Клайв Баркер - Явление тайны

1 Клайв Баркер

Память, предвидение и фантазия – в прошлом, будущем и кратком промежутке между ними – составляют единый мир, живущий одним бесконечным днём.
Знание этого – Мудрость.
Умение этим пользоваться – Искусство.

Часть первая
ПОСЛАННИК

I

Хоумер распахнул дверь.
– Иди-ка сюда, Рэндольф.
Джейф ненавидел это его «Рэ-эндольф», с едва заметным оттенком презрения, как будто он заглядывал ему в самую душу и видел там все грехи и преступления.
– Ну, чего ждёшь? – осведомился Хоумер, видя колебания Джейфа. – Ты получил работу. Чем скорее сделаешь, тем скорее я дам тебе новую.
Рэндольф перешагнул порог. Комната была большой, выкрашенной ядовито-жёлтым и казённо-серым, как и все помещения Центрального почтамта в Омахе. Но эти цвета почти скрывались за громоздящимися вдоль стен выше головы штабелями почты. Мешки, пакеты, коробки и пачки покоились на холодном бетонном полу.
– Письма без адреса, - пояснил Хоумер. – Даже лучший почтальон Штатов не сможет их доставить. Вот жалость, правда?
Джейф был заинтригован, но старался этого не показывать. Он давно привык скрывать свои чувства, особенно от таких, как Хоумер.
– Все твои, Рэндольф, - сказал его начальник. – Твой маленький кусочек рая.
– И что мне с ними делать?
– Рассортировать. Распечатаешь их и вытащишь всё важное, что там окажется.
– Там что, деньги?
– Иногда попадаются, - самодовольно ухмыльнулся Хоумер. – Но чаще всякий хлам. Разные вещицы, которые отправляют по неправильному адресу, и их швыряет по всей стране, пока они не попадут к нам в Небраску. Непонятно почему, но, когда на почте не знают, что делать со всем этим дерьмом, они посылают его в Омаху.
– Это середина страны, - заметил Джейф. – Ворота на Запад. Или на Восток. Смотря куда следовать.
– Но не тупик же, - возразил Хоумер. –В любом случае, эту дрянь свозят сюда, и её нужно перебирать руками. Твоими руками.
– Всю? – спросил Джейф. Перед ним лежала работа на две, три, четыре недели.
– Ага, - согласился Хоумер, не пытаясь даже скрыть своего удовлетворения. – Всё это тебе. Ничего, скоро привыкнешь. Всю официальную почту откладывай в отдельную стопку – для сожжения. Её лучше не открывать, чёрт с ней. Но вот все остальное надо будет открыть и проверить. Никогда не знаешь, что можно там найти.
Он заговорщески улыбнулся.
– А то, что найдём, поделим.
Джейф работал на почте всего девять дней, но этого ему хватило с лихвой. Чтобы заметить – далеко не вся почта в Америке доставляется адресатам. Пакеты безжалостно вскрываются, всё ценное конфискуется, а любовные признания становятся объектом шуток.
– Я буду заглядывать к тебе, - пообещал Хоумер. – Так что не пытайся ничего припрятать. У меня на это нюх. Я знаю, в каком конверте деньги и кто в команде жульничает. Понятно? У меня на это шестое чувство. Поэтому не умничай, парень. У нас этого не любят. А ведь хочешь работать с нами, правда?
Он опустил свою тяжёлую руку на плечо Джейфа.
– Со своими нужно делиться, так?
– Так, - согласился Джейф.
– Вот и отлично. Ну, - он указал рукой на нагромождение пакетов, - действуй!
И Хоумер вышел. Снова ухмыльнувшись на прощание.
«Работать с ними в команде», - подумал Джейф. Едва дверь захлопнулась. – Ну уж нет». Но говорить это Хоумеру необязательно. Он принял на себя роль покорного раба, да. Но в душе… в душе у него скрывались совсем иные планы. К их осуществлению он, однако, не приблизился со времени своего двадцатилетия. Теперь ему было тридцать семь. Почти тридцать восемь. Женщины никогда не смотрели на него более одного раза, и в характере его не было черт, которые люди зовут «харизматическими». Волосы у него вылезали такими же темпами, как у его отца. И к сорока годам ему предстояло облысеть. Лысый, холостой, и в карманах мелочь разве что на пиво, поскольку ему ни на одной работе не удавалось задержаться больше года – пределом было восемнадцать месяцев, - и нигде он не поднимался выше рядового сотрудника.
Он пытался не думать обо всём этом, потому что в такие моменты мысли его делались по-настоящему злыми, а зло это прежде всего обращалось на себя. Это было так просто. Ствол пистолета в рот, прямо к нёбу. Нажать на курок. Без записки. Без дурацких объяснений. Что он мог написать? «Я убил себя потому, что не смог стать повелителем мира»? Чушь какая.
Но… как раз этого он и хотел. Он никогда не знал, как этого достичь, в каком направлении действовать, но именно таково было его желание. Другие же смогли подняться из ничего, разве не так? Пророки, президенты, кинозвёзды. Они буквально вытягивали себя из грязи, как рыбы, решившие выйти на сушу. Вырастили ноги вместо плавников, учились дышать, лезли из кожи вон. Если это удавалось чертовым рыбам, то почему то же не мог сделать он? Только поскорее. Пока ему не исполнилось сорок. Пока не облысел и не сдох – тогда о нём вспомнят лишь как о безымянном придурке, что корпел зимой 1969 года над письмами без адреса, выискивая в них долларовые бумажки. Вот и вся эпитафия.
Он сел и уставился на свою работу.
– Чёрт побери, – проговорил он. То ли про Хоумера, то ли про кучу бумажного хлама напротив, но скорее всего про самого себя. Ну и работку он нашёл! Какой-то ад – день за днём ворошить эти пакеты.
Их число, казалось, не убывало. Кроме того, ухмыляющийся Хоумер со своими подручными то и дело приволакивали пополнение.
Сперва Джейф отделил более интересные конверты (толстые, твёрдые, надушенные) от разной ерунды, потом частную корреспонденцию от официальной и каракули от чёткого почерка. Сделав это, он принялся вскрывать конверты – в первую неделю пальцами, пока на них не появились мозоли, потом специально купленным коротким ножом, – вытряхивая их содержимое, как ловец жемчуга в поисках жемчужин. В большинстве не было ничего, но иногда, как и обещал Хоумер, он находил деньги или чек.
– Ты молодец, – сказал ему Хоумер две недели спустя. – Хорошо справляешься. Скоро возьму тебя на полную ставку.
Рэндольфу хотелось послать его подальше, но он уже не раз делал это с предыдущими своими боссами, а эту работу он сейчас не мог терять, иначе как он будет оплачивать свою однокомнатную каморку и отопление, когда выпадет снег? И ещё – к исходу третьей недели в комнате с письмами без адреса с ним произошло нечто. Ему понравилось то, что он делал.
На пятую неделю Он это осознал.
Он находился на перекрёстке Америки.
Хоумер сказал правду. Омаха, штат Небраска, не была географическим центром США, но почтовое ведомство, казалось, считало её таковым.
Линии связи сходились, потом расходились опять и оставляли здесь всё. Что не находило себе места в других штатах. Все письма, тщетно ищущие от океана к океану своих получателей, попадали в конце концов к нему, Рэндольфу Эрнесту Джейфу, лысеющему человеку с невысказанными амбициями и с невидимой никому злобой, и он, вскрывая их своим коротким ножом, начал здесь, на перекрёстке дорог, прозревать сокровенный лик нации.
Он читал изъявления любви и ненависти, требования выкупа, мольбы и угрозы, «валентайны» с вложенными локонами, извещения о смерти, предсмертные записки, потерянные романы, и невостребованные дарственные – или дары отвергнутые, – письма, брошенные из какой-нибудь глуши, как в бутылке с необитаемого острова, в тщетной надежде на спасение, поэмы, рецепты и шахматные задачи. Всего понемногу. Но всё это изобилие не очень его трогало. Иногда он мимолётно задумывался об историях любви и смерти, прошедших перед ним: например, убили ли похитители свою жертву, когда их письмо с требованием выкупа не нашло адресата. Гораздо сильнее волновали его другие истории, менее понятные.
Сидя на перекрёстке дорог, он начал осознавать, что Америка имеет свою тайную жизнь, которой он никогда раньше не замечал. Он знал о любви и смерти – это были всякие банальности, заполняющие эстрадные песенки и «мыльные оперы». Но здесь речь шла о другом, о том, что скрывалось в каждом сороковом, или сотом, или тысячном письме с лунатической бессистемностью. Но нет – в этой бессистемности скрывалась вся система, и каждый из пишущих искал её собственным безумным путём.
Ясно было пока лишь одно: мир не таков, каким он кажется. Господствующие повсюду силы (власть, религия, медицина) не смогли взять его под свой контроль. Всегда находились мужчины и женщины, сумевшие избегнуть их широко раскинутых сетей, найти окольные пути, сбить со следа гонящихся за ними собак. Эти люди не пользовались телефонами и не осмеливались собираться в группы больше чем по двое из страха привлечь к себе внимание. Но они писали. Не могли не писать, словно тайны, которыми они владели, жгли их и рвались наружу. Иногда они знали, что погоня дышит им в затылок, и пользовались последней возможностью что-то сказать, прежде чем их схватят, исколют наркотиками и упрячут под замок. Иногда такие послания рассылались в лихорадочной спешке по случайным адресам в надежде, что чей-нибудь неискушённый ум поддастся их воздействию. Это мог быть бессвязный поток сознания или подробный рецепт изменения своего внутреннего мира при помощи сексуальной магии или дурманящих грибов. В письмах говорилось об НЛО и зомби. О пришельцах и оживших мертвецах – эти надоевшие сюжеты из «Нэшил Инкуайрес» использовались и для того, чтобы скрыть суть очередного послания. После внимательного, длящегося иногда неделями, изучения таких писем Джейфу удавалось выявить их подлинный смысл. Он вошёл во вкус и, когда Хоумер распахивал дверь, чтобы втащить очередные мешки с почтой, он не досадовал на дополнительную работу, а скорее радовался. Чем больше писем, тем больше сведений. Тем больше шансов найти разгадку тайны. Долгими зимними днями, соединяющимися в месяцы, он всё больше убеждался, что именно это тайна, а не множество отдельных тайн. У всех авторов писавших о Завесе, были свои способы её построения, свои методы и метафоры её описания, но порой какофония разрозненных голосов на миг сливалась в единый хор.
Тут не было речи о любви – во всяком случае, о сентиментальной любви из песенок. И о смерти, как её понимают люди. Речь шла о каких-то рыбах, и о море (иногда о Море всех морей), и о трёх путях его преодоления, и об острове, который Платон называл Атлантидой, но он был известен и под многими другими именами. И о конце света, который одновременно является новым началом. И ещё об Искусстве.
Над этим термином он ломал голову дольше всего. Искусство именовалось в письмах по-разному – великое Делание, Запретный Плод, Мука Леонардо или даже Палец в пироге. Но всё это было Искусство. Искусство без Творца. В этом и заключалась тайна.
– Ну, как тебе здесь? – поинтересовался однажды Хоумер.
Джейф оторвался от своей работы. Вокруг него лежали стопки писем. Его кожа, никогда не имевшая особенно здорового цвета, побледнела как пожухшая бумага.
– Нормально, – ответил он, опасливо глядя на начальника. – Что, привезли ещё?
Хоумер долго молчал. Потом открыл рот.
– Ты что-то скрываешь Джейф.
– Скрываю? Да нет, что вы!
– Ты не делишься с нами всем, что находишь.
– Нет, – возразил Джейф. Он выполнял первое условие Хоумера – делиться найденным. Все деньги и дешёвые драгоценности, выуживаемые им из конвертов, шли Хоумеру, а тот делил их на всех. – Я отдаю всё, клянусь.
Хоумер смотрел на него, не веря.
– Ты торчишь здесь от звонка до звонка. Не говоришь с ребятами. Не выпиваешь с ними. Тебе что, не нравится, как от нас пахнет. Рэндольф? – он и не ожидал ответа. – Или ты всё же приворовываешь?
– Я не вор, – медленно проговорил Джейф. – Можете проверить, – он встал, подняв руки с зажатыми в них письмами, – обыщите меня.
– Больно надо лезть тебе в штаны, – последовал ответ. – Я что, гомик?
После минутной паузы продолжил:
– Поработал пять месяцев и хватит с тебя. Я перевожу тебя на другую работу.
– Я не хо…
– Что-о?
– Я… хотел сказать. Мне здесь нравится. В самом деле. Оставьте меня здесь.
– Понятно, – зловеще сказал Хоумер. – В таком случае с понедельника ты уволен.
– Но почему?
– Потому что я так сказал! Не нравится, ищи другое место.
– Я что плохо работал? – спросил Джейф.
Но Хоумер повернулся, чтобы уходить.
– Здесь воняет, – бросил он через плечо. – Просто дышать нечем.

Не так давно Рэндольфу встретилось в письме незнакомое слово: синхронность. Он купил словарь и посмотрел его значение. Когда это слово употребляли авторы писем, оно обозначало таинственное взаимодействие происходящих событий, конечная цепь которых выходит за пределы человеческого понимания.
Такое взаимодействие, круто меняющее всё, всё случилось в день, когда Хоумер вынес приговор. Через час после его ухода Джейф взял свой короткий нож, уже порядком затупившийся, и взрезал им довольно толстый конверт. Оттуда на бетонный пол со звоном выпал небольшой медальон. Джейф поднял его пальцами, ещё трясущимися после разговора с Хоумером. На медальоне не было цепочки и даже ушка для неё. Да и непохоже, чтобы он предназначался для украшения – слишком неказист он был, и, не смотря на крестообразную форму, не походил на христианский крест. Четыре конца его имели одинаковую длину, не больше полутора дюймов. На пересечении их была изображена человеческая фигура неопределённого пола с раскинутыми словно для распятия руками. По сторонам её виднелись абстрактные изображения, заканчивающиеся на каждом краю кружочком. Лицо фигуры, едва намеченное, выражало подобие улыбки.
Он не был силён в металлургии, но легко сообразил, что вещь эта сделана не из золота или серебра. Даже, если её очистить от налёта, она бы не заблестела. Но всё равно в её грубых линиях таилась непонятная сила. Смотреть на неё было всё равно, что просыпаться утром от необычного сна, детали которого потом трудно припомнить. Предмет был чем-то важен для него, но чем? Быть может, изображения на нём напоминали те письма, которые он читал? За двадцать недель работы он прочёл не одну тысячу писем, и во многих имелись рисунки, порой неразборчивые или неприличные. Самые интересные он уносил домой, чтобы получше разглядеть вечером. Он складывал их под кроватью. Может, с их помощью он сумеет разгадать секрет медальона?
Он решил в этот день пообедать со своими сослуживцами, чтобы попытаться хоть немного смягчить гнев Хоумера. Но это была ошибка. Среди простых людей, увлечённо обсуждающих какие-то не интересующие его темы – достоинства вчерашней выпивки, и кого они после этой выпивки трахнули или не смогли трахнуть, и какая завтра будет погода, – он чувствовал себя чужаком. И они это знали. Они говорили, повернувшись к нему спиной и понижая голос при виде его недоумевающего лица. Чем больше они сторонились его, тем больше ему это нравилось – они в самом деле знали, что он отличается от них. Может, даже боялись его.
После обеда он не стал возвращаться на работу. Сунув медальон с таинственными знаками в карман, он отправился домой, к своему тайному хранилищу писем.
День был ясный и тёплый. Он задёрнул занавески, включил лампу и в её призрачном свете начал лихорадочный поиск, развешивая все письма с иллюстрациями на стенах, а потом, когда там уже не оставалось места, раскладывая их на полу, на столе, на кровати – везде. После этого он принялся выискивать малейшее сходство со знаками на медальоне. Всё это время в его мозгу колотилась одна и та же мысль: если есть Искусство, но нет Творца, есть дело, но нет Делающего, то не суждено ли ему стать таковым?
Эта мысль недолго оставалась потаённой. Спустя час непрестанных поисков она прочно утвердилась у него в голове. Медальон не случайно попал к нему в руки. Это награда за его терпеливый труд и средство постигнуть окончательный смысл его исследований. Большинство рисунков не имели с медальоном ничего общего, но многое, слишком многое, совпадало. Особенно часто попадались грубые изображения креста с нанесёнными на нём отдельными символами – то ли иероглифами, то ли алхимическими формулами.
Во всех этих письмах периодически встречался термин «Синклит». Джейф натыкался на него и раньше, но не задумывался об этом. В тексте часто шла речь о религии, и он считал это слово обычным религиозным понятием. Теперь он осознал свою ошибку. Синклит представлял собой некую церковь или культ. И объект этого культа он держал сейчас в руке. Какова его связь с Искусством, он ещё не знал, но чувствовал, что сможет найти путь от Синклита к Искусству с помощью плана, изображённого на медальоне.
В то же время он думал ещё об одном. Его пугало предположение, что сослуживцы во главе с Хоумером что-либо узнают о его открытии. Конечно, они с их тупостью ничего не поняли бы в нём; но сама мысль о том, что кто-либо – особенно эта скотина Хоумер – коснётся его тайны, его святыни, была не выносимой. Предотвратить это можно было лишь одним способом. Нужно немедленно уничтожить все улики, могущие навести Хоумера на след. Медальон он, конечно, сохранит; он был слишком уверен в его силе, которую в один прекрасный день сумеет постичь. Он оставил также два - три десятка писем, содержащих информацию о Синклите. Остальные (больше трёхсот) предстояло сжечь вместе с теми, что остались на работе. Чем скорее , тем лучше. Он собрал ненужные письма, упаковал их и отправился обратно на почту.
Рабочий день уже кончался, и он пробирался сквозь толпу идущих с работы через заднюю дверь, чтобы не встретится с Хоумером. Что касается остальных, они слишком спешили к своему пиву и телевизорам, чтобы в чём-то его заподозрить. Он прошёл прямо к старой развалине-печи для сжигания бумаг, над которой надзирала такая же старая развалина – некий Милер. Джейф ни разу не обменялся с ним и словом, и теперь ему стоило немало трудов убедить ветерана срочно спалить принесённую им связку писем. После этого он направился в ту комнату, где лежали письма без адреса.
Хоумер не пошёл пить пиво. Он ждал Джейфа. Развалившись на стуле и глядя на груды писем вокруг.
– Так что ты там прячешь? – спросил он напрямик, едва Джейф перешагнул порог.
Джейф знал, что ему не удастся уйти от ответа. Месяцы поиска явственно отражались у него на лице. Пора перестать изображать простачка.
– Ничего, – твёрдо сказал он. – Я не прячу ничего, что может вам пригодиться.
– Позволь уж мне судить об этом, умник! – Хоумер швырнул письмо, которое до того читал, в кучу остальных. – А ну говори, что ты делал внизу? Стены прямо трясутся.
Джейф прикрыл дверь. Раньше он этого не замечал, но теперь тоже услышал гудение печи. Стены действительно подрагивали. Дрожали и мешки, конверты, пакеты с почтой. И стул, на котором сидел Хоумер. И нож, короткий нож, лежащий на полу рядом со стулом. Как будто началось землетрясение.
А почему бы и нет? Кто сказал, что мир всегда должен стоять на месте? Он знал, что это не так, и жаждал этого изменения мира. Он не знал, когда и как оно произойдёт. Но понимал, что здесь и сейчас он должен заставить Хоумера замолчать. Кто посмеет осуждать его, проклинать, судить? Теперь он будет жить по собственным законам.
– Мне можно объяснить, – начал он как можно более заискивающим тоном, – что я прячу.
– Ну, – Хоумер нетерпеливо выпятил губу. – Валяй.
– Это очень просто…
Он подошел к Хоумеру, к стулу и ножу рядом со стулом. Что-то в его походке заставило Хоумера нервничать, но он не сдвинулся с места.
– Я обнаружил одну тайну…
– Что?
– Вы хотите узнать о ней?
Хоумер уже встал, трясясь, как всё вокруг. Все, кроме Джейфа. Трепет покинул его. Он один оставался твёрдым в этом колеблющемся мире.
– Я не знаю, что ты там хорошего откопал. Но мне это не по вкусу.
– Я вас не виню, – заверил Джейф. Он не смотрел на нож, ему это было не нужно. Он его чувствовал. – Но вы должны знать хотя бы по долгу службы, не так ли?
Хоумер сделал пару шагов назад. Всё его злорадство куда-то подевалось. Он неуклюже споткнулся, будто пол комнаты вокруг стал неровным.
– Я сижу в середине мира, – продолжал Джейф. – Вот эта маленькая комната … в ней вся суть.
– Чего?
– Да-да, именно так.
Хоумер нервно усмехнулся, оглядываясь на дверь.
– Вы уходите?
– Да, – он взглянул на часы. – Пора. Только вниз загляну.
– Вы меня боитесь, – сказал Джейф. – И это правильно. Я уже не тот, каким был.
– Разве?
– Да.
Хоумер снова оглянулся на дверь. До неё оставалось пять шагов; если подбежать, то четыре. Он уже прошёл полпути, когда Джейф схватил нож. Он нащупывал дверную ручку, когда услышал…
Он дико обернулся, и нож вошёл прямо в его выпученный глаз. Это была не случайность, а синхронность. Глаз блестел, блестел и нож, их блеск соединился. В следующее мгновение Хоумер закричал и повалился на дверь. Рэндольф устремился к нему.
Печь гудела всё громче. Прислонившись к мешкам с почтой, он чувствовал, как конверты трутся друг о друга, как слова дрожат на бумаге, сливаясь в горячечные гимны. Кровь была морем, а его мысли – лодками в этом море, красном и горячем.
Он схватился за рукоятку ножа и выдернул его. Никогда раньше он не проливал крови; даже таракана не раздавил, разве что случайно. Но теперь ощущение тёплой и влажной рукоятки показалось ему восхитительным. Испытание: кровавая жертва.
Усмехаясь, он поднял нож и, прежде чем его жертва успела рухнуть на пол, вонзил его в горло по самую рукоятку. На этот раз он не выпустил нож, вращая его до тех пор, пока стоны Хоумера не умолкли. Тогда он снова вытащил нож и ударил Хоумера в грудь. Там была кость, и нож шёл туго, но Джейф давил с невероятной силой. Хоумер захрипел, кровь хлынула у него изо рта и раны на горле. Джейф выдернул нож, обтёр его носовым платком и стал думать, что делать дальше. Если он потащит мешки с почтой к печи, его могут обнаружить – он ещё опасался этого даже в своём новом состоянии. Лучше устроить печь прямо здесь. После всего случившегося огонь не помешает. Джейф склонился над распростёртым на полу телом и извлёк из кармана коробок спичек.
Внезапно он испытал печальное чувство. В этой комнате он провёл много недель, опьянённый тайной, охваченный каким-то священным безумием. Теперь всё кончилось. Разделавшись с Хоумером и с письмами, он становился, отверженным, человеком без прошлого, всецело преданным Искусству, о котором он ничего не знал, но стремился узнать.
Он разорвал несколько писем, чтобы дать огню разгореться. После этого его уже не остановить, содержимое комнаты: бумага, дерево, плоть – давало ему прекрасную пищу. Он зажёг спичку и кинул её в кучу смятых бумаг. Вспыхнувший огонь заставил его понять, что свет сделался ненавистным ему. Темнота влекла его гораздо сильней: в ней таилось столько удивительных и страшных открытий!
Он отступил к двери. Там лежал зияющий тремя глубокими ранами труп Хоумера, и Джейфу с трудом удалось оттащить его вглубь комнаты. Жар стремительно нарастал. Оглядев комнату, он увидел, что она пылает из конца в конец, отдавая огню всё новые пространства.

Сожаление о случившемся пришло к нему лишь тогда, когда он тщательно очищал свою комнату от следов присутствия того, кто был Рэндольфом Эрнестом Джейфом. Он жалел не о пожаре – тут всё было сделано правильно, – но о том, что оставил тело Хоумера в своей рабочей комнате. Можно было отомстить куда изощрённее. Разрезать труп на кусочки, упаковать их – язык, глаза, кишки голову – в пакеты и разослать в разные концы по случайным адресам. Послать почтовика по почте. Он пообещал себе не упускать в будущем таких возможностей.
Очистка комнаты не заняла много времени. У него было мало имущества, и большинством его он не дорожил. Он отобрал деньги, фотографии, кое-какую одежду. Всё это влезло в тощий чемоданчик.
С этим чемоданчиком в руках Джейф в середине ночи покинул Омаху и отправился куда глаза глядят. Ворота на Восток, ворота на Запад. Ему было всё равно, куда идти. Все пути вели к Искусству.

II

В жизни у Джейфа было мало интересного. Он родился в полусотне миль от Омахи, там же окончил школу, похоронил родителей, сделал предложение двум женщинам и получил отказ. Несколько раз он покидал свой городок и даже подумывал (после второго отказа) перебраться в Орландо, где жила его сестра, но она отговорила его, ссылаясь на то, что там слишком жаркая погода. Поэтому он остался в Омахе, переходя с одной работы на другую, не имея ни друзей, ни близких.
Но в уединении комнаты с письмами без адреса он отыскал неведомые ранее возможности, и это придало ему охоту к дальним странствиям. Раньше он не считал нужным куда-то ехать ради таких банальностей, как море, солнце и дурацкий Микки-Маус. Но теперь он знал – за всем этим кроются тайны и скрытые силы, и, когда он станет Владыкой Мира, он уберёт всю эту чепуху (вместе с солнцем, если удастся), и тогда, в горячей и влажной тьме, мир предстанет перед ним как есть, со всеми своими тайнами.
В письмах много говорилось о перекрёстках, и он долгое время воспринимал это как метафору, считая, что в Омахе он и так сидит на перекрёстке, и остаётся только ждать, пока Искусство отыщет к нему дорогу. Но теперь, оставив город, он понял свою ошибку. Говоря о перекрёстках, авторы писем имели в виду не пересечение дорог, а места встречи Миров, где человеческая природа встречает иную, и обе они сталкиваются, изменяясь. В неустойчивом ландшафте таких мест он мог достичь обновления.
Денег у него почти не было, ну и что? В недели, последовавшие за его бегством с места преступления, всё, что он хотел, приходило к нему само. Стоило только помахать рукой, и машина тормозила у обочины, чтобы его подвезти. Каждый раз оказывалось, что водитель едет именно туда, куда нужно Джейфу. Как будто ему помогал кто-то свыше. Когда он спотыкался, кто-то не давал ему упасть, когда он был голоден, кто-то его кормил.
Одна женщина в Иллинойсе, накормив его, предложила остаться с нею на ночь. Именно она первой заметила его странный вид.

– Ты видишь что-то необычное, правда? – прошептала она среди ночи. – Это отражается у тебя в глазах. Из-за твоих глаз я позвала тебя.
– И дала мне вот это? – спросил он, указав пальцем ей между ног.
– И это тоже. Так что ты видишь?
– Ничего.
– А хочешь меня ещё раз?
– Нет.

* * *

То и дело, передвигаясь из штата в штат, он замечал следы того, о чём говорилось в письмах. Он наблюдал, как странные тайны показывались из своих укрытий, признав в нём человека, наделённого Властью. В Кентукки он оказался свидетелем извлечения из реки тела утопленника. Он лежал на траве, раскинув руки, равнодушный к рыданиям женщины над ним. Глаза мальчика были раскрыты, но мертвы. Напоминая пуговицы на его штанах. Подойдя как можно ближе, чтобы только не вызвать интереса полиции, он внезапно заметил, что труп лежит в той же позе, что и Фигура на медальоне. Он еле сдержался, чтобы не кинуться в реку – так влекла его эта вода. В Айдахо он встретил человека, потерявшего руку в автомобильной катастрофе. Когда они сидели и пили вместе, этот человек рассказал, что чувствует потерянную руку. Врачи говорят, что это нервный фантом, но он-то знает, что его астральное тело, цело, как и прежде. Он сказал, что может двигать этой рукой и попытался продемонстрировать. Позже он спросил:
– Ты что, видишь в темноте?
Джейф как-то не задумывался об этом, но теперь понял, что это действительно так.
– Как ты этому научился?
– Я не учился.
– Может, астральное зрение?
– Может быть.
– Хочешь, отсосу у тебя еще раз?
– Нет.

Он без устали следовал туда, куда вёл его инстинкт, встречая на своём пути людей и оставляя их за собой – испуганных, рыдающих или мёртвых. Он прощал себе всё – цель была слишком величественна.
Закон, казалось, забыл о нём. Быть может. Тело Хоумера так и не нашли, или полиция решила, что он стал жертвой собственной неосторожности. Во всяком случае, никаких следов слежки он не замечал. Он шёл, куда хотел, и делал, что хотел, пока не настало время.
Тогда он находился в убогом мотеле в Лос-Аламосе, штат Нью-Мексика, где он запёрся в комнате с двумя бутылками водки, задёрнув шторы от дверного света. Он не ел вот уже сорок восемь часов – не потому, что у него не было денег; просто не хотелось. Подстёгиваемые голодом и водкой, мысли побежали быстрее, сталкиваясь и подгоняя друг друга. По его распростёртому телу ползали вездесущие тараканы. Он не обращал на них внимания – только брызгал водкой, если становилось слишком щекотно. Он думал.
Он познал физическую сторону жизни: холод и жару, голод и секс. Он не хотел переживать все это снова; во всяком случае, не как Рэндольф Джейф. Должна быть и другая сторона жизни, где секс и убийство, и печаль, и голод вновь обретут новизну – но чтобы достичь её, нужно сделаться Творцом, обновить и себя и мир.
Уже перед рассветом, когда тараканы расползлись по щелям, он услышал зов.
Он был спокоен. Сердце билось медленно и ровно. Мочевой пузырь опустошался сам собой, как у младенцев. Он не чувствовал ни холода, ни жара. Ему не хотелось спать. На этом перекрёстке – не первом, и уж конечно, не последнем – он был готов к тому, что его ожидало.
Он встал, оделся, захватил оставшуюся бутылку водки и вышел. Зов не ослабевал по мере того, как холод ночи отступал, и солнце грело землю. Он шёл босиком. Ноги стали кровоточить, но он не обращал на это внимания, прихлёбывая водку, чтобы окончательно заглушить боль. К полудню, когда водка кончилась, он оказался посреди пустыни, следуя в направлении зова. Мысли покинули его мозг, даже жажда обретения Искусства на время отступила.
Осталась пустыня. Ближе к вечеру он достиг места, где призрачными казались даже самые простые вещи – земля под ногами и темнеющее небо над головой. Он не был даже уверен, что движется. Это состояние приятно удивило его, но оно не продлилось долго – вскоре ночь опять сменилась днём, и он опять увидел себя, Рэндольфа Эрнеста Джейфа, стоящим посреди пустыни. Было раннее утро. Солнце ещё не поднялось. Но уже нагрело необыкновенно прозрачный воздух.
Теперь он чувствовал боль и усталость, но зов не утихал. Он будет идти, пусть даже всё его тело потрескается, как ноги. Позже он вспоминал пустой город и стальную башню, стоящую среди безмолвия. Но тогда он очнулся только у двери в маленький каменный домик, где последние силы оставили его и он рухнул прямо в темноту за открывшейся дверью.

III

Когда он очнулся, дверь была закрыта, зато его ум, словно избавившись от усталости и недоумения, чётко отмечал всё вокруг. Перед ним пылал очаг, с другой стороны которого сидел старик с печальным лицом, серым, как у клоуна, пятьдесят лет стиравшего грим. Волосы – вернее, их остатки – тоже были серыми и длинными. Он сидел, скрестив ноги. Пока Джейф набрался сил для разговора, старик чуть приподнялся и громко пукнул.
– Ты отыскал путь сюда, – сказал он. – Я думал, ты не дойдёшь. Очень многие погибли на этом пути.
– Куда «сюда»? – смог, наконец, спросить Джейф.
– В Провал. Провал во времени. Я скрываюсь здесь. Это единственное место, где я в безопасности.
– Кто ты?
– Меня зовут Киссон.
– Ты из Синклита?
На лице за огнём отразилось удивление.
– А ты немало знаешь.
– Нет, только отрывки.
– Мало кто слышал про Синклит.
– Я некоторых знаю.
– Да? – в голосе Киссона послышалось напряжение. – Интересно, кто же это?
– У меня были их письма, – начал Джейф, но осёкся. Обнаружив, что не помнит, где оставил эти письма, принесшие ему столько горя и радости.
– Чьи письма? – спросил Киссон.
– Людей, которые знали… об Искусстве.
– И что они знали?
Джейф покачал головой.
– Я не очень много понял. Мне кажется, что есть какое-то море…
– Есть. И ты, конечно же, хочешь найти его и получить над ним власть?
– Да.
– А что за это? – осведомился Киссон. – Что ты можешь предложить.
– У меня ничего нет.
– Об этом позволь судить мне, – отрезал Киссон и поднял глаза к потолку, словно хотел разглядеть что-то в поднимающемся дыме.
– Ладно. Ты получишь всё, что захочешь.
– Вот и чудесно.
– Мне нужно Искусство.
– Да-да, конечно.
– Я уже всё видел, – сказал Джейф.
Киссон окинул его взглядом.
– В самом деле? Что-то не верится.
– Мне нужно… мне нужно (что? как сказать?), мне нужен смысл, – выдавил он.
– Ну и с чего начнём?
– С моря, – напомнил Джейф.
– А-а, ну да.
– Что это за море?
– Ты когда-нибудь любил? – ответил Киссон вопросом на вопрос.
– Думаю, да.
– Тогда ты дважды видел Субстанцию. В первый раз когда вышел из утробы, и второй – когда спал с любимой женщиной. Или с мужчиной, – он усмехнулся. – Это неважно.
– Море называется Субстанцией?
– Именно так. И в нём есть острова под названием Эфемериды.
– Я хочу туда, – выдохнул Джейф.

1 Следующая страница


Явление тайны 2

– Ты туда попадёшь. Как минимум, ещё один раз.
– В последнюю ночь своей жизни. Так бывает со всеми. Трижды люди окунаются в море Мечты. Если меньше, они сходят с ума. Если больше…
– То что?
– То они перестают быть людьми.
– А Искусство?
– Ну… Тут мнения расходятся.
– Ты владеешь им.
– Владею?
– Искусством. Владеешь ли ты Искусством? Можешь обучить меня?
– Возможно.
– Ты из Синклита. Один из них. Ты должен знать всё.
– Один? – удивился старик. – Я последний. И единственный.
– Тогда поделись со мной. Я хочу изменить этот мир.
– Скромно, однако.
– Хватит придуриваться! – рявкнул Джейф, всё более уверявшийся, что его водят за нос. – Я не уйду с пустыми руками, слышишь, Киссон? Обучившись Искусству, я смогу посещать Субстанцию, так ведь?
– С чего ты это взял?
– Это так?
– Так. Но повторяю: откуда ты узнал это?
– Я просто соединил известные мне детали, – Джейф улыбнулся. – Субстанция ведь за пределами нашего мира, так? И Искусство даёт возможность ступить за его пределы в любое время, когда захочешь. Палец в пироге.
– А?
– Так кто-то называл это. Палец в пироге.
– Зачем ограничиваться пальцем?
– И верно! Почему не вся моя рука?
На лице Киссона проступило что-то похожее на восхищение.
– Какая жалость, что ты так мало развит. Может, я и поделился бы с тобой.
– Ты о чём?
– В тебе слишком много от обезьяны. Я не могу доверить тебе эти тайны. Они слишком опасны, слишком могущественны. Ты не сможешь ими распорядиться и начнёшь соваться в Субстанцию со своими мальчишескими амбициями. А Субстанцию нужно оберегать.
– Я сказал… Я не уйду отсюда с пустыми руками. Я дам тебе всё, что ты хочешь. Всё, что у меня есть. Только научи.
– И всё тело? – спросил Киссон. – Дашь ты мне своё тело.
– Что?
– Это всё, чем ты владеешь. Ты отдашь его мне?
Джейф замялся.
– Ты что, хочешь секса?
– О, Господи, нет.
– Тогда чего? Не понимаю.
– Твою кровь и плоть. Мне нужно твоё тело.
Джейф уставился на Киссона.
– Ну?
– Ты же не сможешь влезть в мою шкуру?
– Могу, если только ты её покинешь… на время.
– Я тебе не верю.
– Джейф, уж тебе-то не пристало говорить «не верю». Мог бы давно привыкнуть. Что во времени есть провалы – мы сейчас в одном из них, – а в нашем мозгу – армии, ждущие команды к бою. Что в паху есть солнца, а в небе влагалища. Правила говорят обо всём этом.
– Правила?
– Да, чёрт возьми! Правила! Заклинания! Самое обычное волшебство! И ты прав – Субстанция его источник, а Искусство – запор и ключ к нему. И ты думаешь, мне трудно влезть в твою шкуру? Неужели ты ничему не научился?
– Ну, допустим, я соглашусь…
– Допустим.
– Что случится со мной, если я оставлю тело?
– Останешься здесь. Как дух. Это не очень приятно, но ничего. Скоро я вернусь. И снова отдам тебе твои кровь и плоть.
– Зачем тебе вообще моё тело? – с подозрением спросил Джейф. – Всё это чертовски странно.
– Это уж моё дело, – улыбнулся Киссон.
– Мне нужно знать.
– Нет. Если тебе нужно Искусство, делай то, что я говорю. У тебя нет выбора.
Поведение старика – его ехидная усмешка, то, как он пожимал плечами и как полуприкрывал глаза, словно вид гостя был ему противен, – напомнило Джейфу Хоумера. Эти типы – грубая скотина и вонючий старый козёл, – были в самом деле чем-то похожи. При мысли о Хоумере он сразу вспомнил о ноже в своём кармане. Сколько времени придётся кромсать старческое тело Киссона, прежде чем боль заставит его говорить? Или лучше отрезать ему пальцы, один за другим? Он был готов к этому. А можно вырезать ему глаза. Или отрезать уши. Он это сделает. Брезгливость лучше отложить на потом.
Он сунул руку в карман и сжал нож.
Киссон заметил это.
– Ты всё же ничего не понял? – произнёс он скорее утвердительно, злобно сузив глаза.
– Я понял больше, чем достаточно. Я понял, что слишком грязен для тебя. «Малоразвит» – так ты сказал?
– Я сказал, что недалеко ушёл от обезьяны. Это так и есть.
Джейф вынул нож из кармана.
– Ты не посмеешь, – проговорил Киссон.
– Говорить мне такое всё равно, что показывать быку красную тряпку. Я посмею всё. И я не боюсь тебя.
Глаза Киссона перестали бегать и сосредоточились на лезвии. На лице его не было удивления, как тогда у Хоумера, но страх был. Увидев это, Джейф слегка вздрогнул от удовольствия.
Киссон поднялся на ноги. Он был ниже Джейфа, и весь какой-то перекошенный, будто ему некогда переломали все кости.
– Тут нельзя проливать кровь, – торопливо сказал он. – В правилах запрещается проливать кровь в Провале.
– Плевать, – сказал Джейф, начиная обходить очаг по направлению к нему.
– Это правда, – улыбнулся Киссон странной, полубезумной улыбкой. – Я тебя не обманываю.
– Я целый год проработал мясником, – сообщил Джейф. – В Омахе, штат Небраска. Ворота на Запад. Я целый год резал мясо. Я умею это делать.
Киссон выглядел сильно напуганным. Он прижался к стене домика, ощупывая её руками. Джейфу он напомнил героиню немого фильма. Глаза его, по-прежнему полуоткрытые, испуганно расширились. Он даже не заслонился от удара.
Джейф подошёл ближе и схватил старика за цыплячью шею, сжав руку так, что хрустнули сухожилия. Потом поднёс другую руку с ножом к правому глазу Киссона. Изо рта у того воняло, как из выгребной ямы. Но в дыхании Киссона было ещё что-то, кроме вони – что-то, что исходило из его тела и пыталось пробиться к Джейфу. Он отступил, схватившись за шею.
– Сволочь! – прохрипел он, отчаянно стараясь отдышаться.
Киссон вновь обрёл уверенность.
– Мой приговор отстрочен? – осведомился он.
– Оставь меня в покое! – простонал Джейф.
– Я же просто старик.
– Я же чувствую! – крикнул Джейф, прижав руку к груди. – Ты хочешь влезть в меня!
– Нет, – возразил Киссон.
– Не ври! Я чувствую!
Он и правда ещё чувствовал тяжесть в лёгких. Шатаясь, он стал отступать к двери. Чем скорее он отсюда уйдёт, тем лучше.
– Постой, – сказал Киссон. – Не уходи.
– Есть и другие пути к Искусству, – возразил Джейф.
– Нет. Только я остался. Остальные мертвы. Никто тебе не поможет, кроме меня.
Он попытался улыбнуться, но страх ещё не прошёл, и получилась кривая гримаса. Всё для того чтобы не выпустить жертву… чтобы получить его плоть и кровь. Нет уж, второй раз Джейф не попадётся на эту удочку. Он попытался защититься от чар Киссона с помощью воспоминаний. Та женщина в Иллинойсе, однорукий в Кентукки, тараканы в номере мотеля. Это помогло – он смог добраться до двери и ухватиться за ручку.
– Не открывай, – сказал Киссон.
– Я ухожу.
– Извини. Я совершил ошибку. Я недооценил тебя. Мы ведь можем ещё договориться? Я расскажу тебе всё, что ты хочешь. Научу тебя Искусству. Я не могу им пользоваться здесь, в Провале. Но ты сможешь, ты уйдёшь с ним обратно в мир. Только останься. Останься Джейф! Я очень давно сижу здесь один. Мне нужно общество. Чтобы было с кем поговорить. И поделиться тем, что знаю.
Джейф повернул ручку. Сразу же почувствовал, что земля дрожит у него под ногами, и увидел слепящий блеск солнца. Кроме солнца, снаружи не было ничего.
– Не уходи! – услышал он крик Киссона и почувствовал, как что-то изнутри тянет его обратно в дом. Но, видимо, Киссон затратил слишком много сил, пытаясь завладеть его телом: чем дальше уходил Джейф, тем слабее становилась хватка.
Ярдах в ста от домика он оглянулся и увидел что-то тёмное, ползущее к нему по земле, как извивающиеся чёрные канаты. Он не собирался ждать, чтобы увидеть, какую ещё шутку выкинет старый ублюдок, а сразу пустился бежать по собственному следу, пока не увидел стальную башню. Её присутствие здесь заставляло думать, что когда-то эту пустыню пытались заселить. Чуть дальше он увидел и другие подтверждения этому. Там раскинулся целый город, лишённый, однако, не только людей и их автомобилей. Но и любых признаков жизни, как наспех сколоченная декорация, ждущая признаков съёмок.
В полумиле оттуда волнение воздуха сигнализировало, что он оказался у границ Провала. Снова им овладело странное чувство, когда он не мог понять, движется ли он – и он оказался на другой стороне, под усыпанным звёздами ночным небом.
Сорок восемь часов спустя в Санта-Фе, напившись вдрызг, он принял два важных решения. Первое – он решил не брить отросшую за последние недели бороду в память о своих поисках. Второе – все свои силы, все свои знания о тайной жизни Америки. Все свои астральные способности он приложит к тому, чтобы овладеть Искусством (и черт побери Киссона со всем его Синклитом!), и лишь тогда бритва коснётся его лица.

IV

Сдержать обещанное им себе было не так-то просто. Уже из той небольшой силы, которой он владел, проистекало немало приятного, от чего он теперь вынужден был отказаться, боясь растратить силу по пустякам.
В первую очередь ему предстояло найти соратника, который мог помочь ему в его поисках. Только через два месяца он нашёл человека, как нельзя лучше подходившего к этой роли. Это был Ричард Уэсли Флетчер, до недавнего времени один из самых известных специалистов в области биологических исследований, возглавлявший ряд научных программ в Бостоне и Вашингтоне; теоретик, каждое слово которого восторженно подхватывалось последователями. Но его талант пал жертвою пагубных привычек, в первую очередь – наркотиков, к нескрываемому удовлетворению некоторых его коллег. Когда всё раскрылось, Джейф читал статью за статьёй, где академическое сообщество в один голос глумилось над «смехотворными» теориями низвергнутого вундеркинда. Однако Джейфу не было дела до морального облика Флетчера. Его интересовали теории ученого, совпадающие с его собственными амбициями. Целью Флетчера являлось лабораторное создание живых организмов, как и Джейф, он считал, что богов можно обокрасть.
Найти Флетчера стоило немало трудов, но Джейф не жалел сил и в конце концов отыскал его в Мэне, где он находился на грани даже не отчаяния, а полного умственного расстройства. Джейф был осторожен. Сначала он снабжал Флетчера наркотиками, которые тот не мог уже покупать на свои скудные средства. Лишь потом, пользуясь периодами просветления, он начал выказывать интерес к работе учёного. Он мягко, но неуклонно вёл свою линию, и наконец огонь запылал. Флетчер поведал ему многое. Он сказал, что дважды приближался к созданию вещества, которое именовал Нунций, «посланник», но оба раза результаты разочаровывали его. Джейф отпустил ряд замечаний на эту тему, почерпнутых из оккультной литературы, и сказал, что они стремятся к одной цели. Хотя он, Джейф использует древний язык алхимиков и магов, а Флетчер – язык науки, они оба хотят подтолкнуть эволюцию. Добиться создания искусственной плоти, а если можно, то и духа. Флетчер, хоть и не вполне убеждённый, понемногу поддавался уговорам Джейфа и наконец принял его предложение средств для продолжения работ. Джейф обещал, что теперь Флетчер будет работать не в душной обстановке академической зависимости и постоянной нехватки средств, а в месте, надёжно укрытом от посторонних глаз, обеспеченным всем необходимым. Когда же Нунций будет получен и его действие проверено, Флетчер выйдет из убежища во всём блеске славы, которой он достоин. Перед таким предложением трудно было устоять.

Одиннадцать месяцев спустя Ричард Уэсли Флетчер стоял на гранитных скалах тихоокеанского побережья и проклинал себя за то, что поддался увещеваниям Джейфа. Позади него возвышалась здание миссии Санта-Катрина, где он работал весь этот год. Великое Делание (как именовал его Джейф) было практически завершено. Нунций стал реальностью.
Заброшенная иезуитская миссия идеально подходила для такого ряда исследований, если бы не ряд обстоятельств. Во-первых, вынужденное сотрудничество с Джейфом. Во-вторых, смешение науки, известной Флетчеру, с чем-то другим, что и сделало возможным Великое Делание. И в-третьих, сейчас, в момент триумфа, он готов был своими руками уничтожить Нунций, прежде чем он попадёт в руки человека, оплатившего его создание.
Но одновременно со стыдом и болью его охватило сомнение. Флетчер сознавал, что результаты удачного опыта очень редко удаётся скрыть и что любой другой теперь с лёгкостью сможет повторить эксперимент, поставленный ими – им и Раулем, – здесь, в калифорнийской глуши. Впрочем, они с мальчиком (он уже привык думать о Рауле, как о мальчике) могут ещё, как воры, уничтожить всякие следы их пребывания в этом доме. Они сожгут все лабораторные отчёты и разобьют оборудование. Мальчик как раз разводил огонь перед зданием. После этого они станут над обрывом,взявшись за руки, и кинутся вниз, на острые камни. Прибой унесёт их тела в океан, и огонь с водой очистят этот мир от них и от сделанного ими.
Конечно это не помешает кому-нибудь в будущем попытаться получить Нунций ещё раз; но вряд ли повторится сочетание условий и случайностей, сделавших это возможным. Во всяком случае Флетчер надеялся, что в ближайшие годы этого не случится. Для этого требовалось соединение странной, полумагической интуиции Джейфа и его научной методологии, а люди науки не так уж и часто сидят за одним столом с оккультистами (людьми Искусства, как величал их Джейф). Ну, и слава Богу. В таком сотрудничестве много чего опасного. Оккультисты, труды которых использовал Джейф, знали о природе вещей больше, чем Флетчер мог предполагать. За их тёмными метафорами вроде Философского камня или Химической свадьбы скрывались те же стремления, которым посвятил жизнь Флетчер. Искусственная эволюция и изменение человеческого существа. Они рекомендовали объяснять тёмное ещё более тёмным, непонятное – ещё более непонятным. Следуя их советам, Флетчер и нашёл решение. Создал вещество, способное перевести каждую клетку живого организма в иное, более высокое, состояние. Он назвал это вещество Нунций – «посланник». Теперь он понял, что ошибся. Это не посланник богов; это сам бог. Он жил собственной жизнью и имел свои неясные цели. Его нужно уничтожить, пока он не начал переписывать Книгу Творения с Рэндольфом Джейфом в роли Адама.
– Отец?
Сзади появился Рауль. Он опять содрал с себя одежду. Проходив много лет обнажённым, он так и не смог привыкнуть к ней. И опять называет его этим гнусным словом.
– Я не твой отец, – напомнил Флетчер. – Никогда им не был и не буду. С чего ты это взял?
Рауль внимательно слушал. Как всегда. В его глазах трудно было прочесть, согласен ли он с этим.
– Чего тебе? – спросил Флетчер уже мягче.
– Огонь, – сообщил мальчик.
– Что там с ним?
– Ветер, отец… – начал Рауль.
Ветер задул с океана совсем недавно. Обойдя дом вслед за Раулем, Флетчер увидел именно то, чего боялся: сложенные там кипы бумаги не загорались, а многие листки уже разлетелись, гонимые ветром.
– Идиот! – выругался он скорее в свой адрес. – Нашёл кому поручить! Я же говорил, не клади сразу так много бумаги.
Он взял Рауля за руку, покрытую густым мягким волосом, как и всё тело. Внезапно запахло гарью, и огонь взвился вверх. Рауль вздрогнул. Флетчер знал, что ему стоило немалых усилий преодолеть врождённый страх перед огнём. Он сделал это для своего отца и ни для кого другого. Флетчер положил мальчику руку на плечо, и тот, как в своей предыдущей жизни, повис на ней, вдыхая запах человека.
– Пусть летят, – сказал Флетчер, наблюдая, как порыв ветра выхватывает из костра листки бумаги, как из календаря – день за днём, полные мучительных раздумий. Даже если кто-нибудь подберёт пару листков, он ничего не поймёт в них. Это просто навязчивая идея – уничтожить всё, до последнего листка. Но разве не такая же навязчивая идея привела к тому, что случилось?
Мальчик оторвался от Флетчера и направился к огню.
– Нет, Рауль… не надо… пусть летят…
Мальчик сделал вид, что не слышит: трюк, к которому он прибегал ещё до своего посвящения. Сколько раз Флетчеру казалось, что он так и остался обезьяной и просто дурачит его, обретя из всех человеческих качеств только хитрость!
Рауль, однако, не стал собирать разлетевшиеся бумаги. Его приземистое тело напряглось. Голова приподнялась. Он принюхался.
– Ты что-то чувствуешь?
– Да.
– Где?
– Кто-то поднимается на холм.
Флетчер знал это и без Рауля. То, что он ничего не слышал и не обонял, говорило лишь о деградации его чувства. Знал и направление, откуда движется гость. В миссию вела одна дорога, прорубленная отцами-иезуитами в пологом каменном уступе с типичным для них мазохизмом. Они построили сначала эту дорогу. Потом миссию, а потом отчаялись отыскать здесь Бога и ушли. Если их духи вернутся сейчас, мрачно подумал Флетчер, они найдут здесь божество в трёх склянках голубой жидкости. Но на холм поднимались не иезуиты. Это мог быть только Джейф. Никто другой не знал что, они здесь.
– Чёрт бы его побрал, – пробормотал Флетчер. – Ну почему именно сейчас?
Дурацкий вопрос. Джейф пришёл именно сейчас потому, что узнал об опасности, нависшей над Великим Деланием. Он умел шпионить при помощи своих отражений. Флетчер не понимал этого. Одна из его магических штучек. Через несколько минут он будет наверху, и Флетчер с мальчиком не успеют сделать своё дело.
Оставались две главные задачи. Во-первых, уничтожить Рауля, преображённый организм которого может навести на мысль о природе Нунция. Во-вторых, уничтожить три колбы в здании миссии.
Туда он и пошёл, пробираясь через учиненный ими разгром. Рауль шёл следом, ступая босыми ногами по разбитому стеклу и обломками мебели. В здании была лишь одна комната, куда не вторгалось Великое Делание, – прохладный полуподвал, где стояли стол, стул и древний проигрыватель. Единственное окошко открывалось в сторону моря. Здесь в первые дни после трансмутации Рауля, до получения Нунция, ставшего триумфом учёной мысли Флетчера, они с мальчиком сидели, глядя на море и слушая Моцарта. Флетчер сказал ему, что в музыке заключены все тайны мироздания. Музыка – прежде всего.
Теперь всё это кончилось. Осталось время только для выстрела. Флетчер извлёк пистолет из ящика стола, где он лежал рядом с запасом наркотиков.
– Мы умрём? – спросил Рауль.
Он знал что, это случится. Но не думал, что так скоро.
– Да.
– Тогда нужно выйти. К обрыву.
– Нет времени. Я… мне нужно будет сделать ещё кое-что перед смертью.
– Я помню.
– Ты обещал!
– О, Господи, Рауль! Я всё помню. Но он идёт. И если он заберёт тебя, живого или мёртвого, он использует тебя. Проверит, как на тебя действует Нунций.
Слова достигли эффекта, на который были рассчитаны. Рауль всхлипнул, лицо его исказилось ужасом. Он неуклюже отшатнулся, увидев, что Флетчер поднимает пистолет.
– Я скоро присоединюсь к тебе, – сказал Флетчер. – Сразу, как только смогу.
– Отец, пожалуйста…
– Я не твой отец! Запомни это… теперь уже навсегда! Я ничей не отец!
Ему хотелось откреститься от любых связей с Раулем. Но эта мгновенная вспышка сделала своё дело. Рауль метнулся и выбежал за дверь. Пуля ударила в стену. Флетчер выстрелил ещё раз, но мальчик сохранил проворство обезьяны. Он выскочил из подвала, пробежал через лабораторию и был уже на улице.
Флетчер отложил пистолет. Если он будет догонять Рауля, времени не останется вовсе. Лучше сразу уничтожить Нунций. Его не так много, но вполне достаточно, чтобы необратимо изменить любое живое существо. И уничтожить его не так просто – он постарался ради этого. В землю Нунций не впитывается. Лучше всего вылить Нунций в океан. В этом была соблазнительная символичность. Именно в неисчерпаемом многообразии форм океанских обитателей Флетчер некогда почерпнул идею изменения течения эволюции. Теперь эта идея вернётся к своему источнику. Нунций воистину сделается каплей в море, и его сила растворится там до безвредного уровня.
Он подошёл к стойке, где стояли три колбы, молочно голубые, как небо на картинах Пьеро Делла Франческа. Колбы с Божеством внутри. Там что-то двигалось. Он подумал, знает ли Нунций о его намерении? И если да, то что он собирается предпринять?
Он застыл поражённый. Он знал могущество этой жидкости, но такого всё же не ожидал. «Он карабкается по стенкам колб», – пришла в голову мысль. Следом чувство вины: имеет ли он право лишать мир этого чуда? В самом ли деле оно так ненасытно? Не хочет ли оно просто творить жизнь – плоть на костях, шерсть на плоти, может быть душу, – и радоваться этой новой жизни?
Тут он вспомнил про Рэндольфа Джейфа из Омахи, штат Небраска, мясника и вскрывателя писем, охочего до чужих тайн. Как такой человек может использовать Нунций? В руках доброго и любящего Великое Деяние могло сделаться действительно Великим, связав каждую тварь на земле со своим Творцом. Но Джейф был ни добрым, ни любящим. Он был жадным вором чужих открытий, бездумно применяющим их плоды ради одной цели – власти.
Поэтому он имел право сделать то, что задумал. Он не имел права медлить.
Он шагнул к колбам, всё ещё борясь с сомнением. Нунций понял, что ему собираются причинить вред. Жидкость внутри забурлила, пытаясь подняться как можно выше.
Едва Флетчер дотронулся до полки, до него вдруг дошло:Нунций не просто хотел вырваться из своего плена – нет, он всеми силами стремился добраться до тех, кто его создал.
Вновь создать своих создателей.
Но понимание пришло слишком поздно. Прежде чем он успел отдёрнуть руку, одна из колб разлетелась вдребезги. Флетчер почувствовал, как осколки стекла обожгли ему кисть, и сразу же следом брызнул Нунций. Он отшатнулся, поднеся руку к глазам. На кисти набухло несколько порезов; самый длинный пересекал ладонь, словно по ней провели ногтем. От боли он испытал лёгкое головокружение, но оно почти сразу же прошло – вместе с болью. Пришло новое трудноописуемое чувство. Это слегка напоминало Моцарта: музыка, минуя слуховые органы, проникала прямо в душу. Услышавший эту музыку уже не мог оставаться прежним.

V

Рэндольф увидел дым, простирающийся над зданием миссии, когда подошёл к тропинке, поднимающейся кругами на холм. Он сразу же понял то, что с тревогой предчувствовал уже несколько дней: пленённый гений взбунтовался. Он вырубил мотор джипа, проклиная пыль, из-за которой не мог ехать быстрее. До сих пор он был рад, что их с Флетчером великое Деяние совершается в такой глуши, хотя это требовало дополнительных усилий по обеспечению лаборатории всем необходимым. Но потом эта радость сменилась неудовольствием. Путешествие в Провал сильно изменило Джейфа. То, что спросила та женщина в Иллинойсе: «Ты что-то видишь необычное, правда?» – теперь на самом деле стало правдой. Он видел место, находившееся вне времени, и вышел из него живым и не повредившимся умом, гонимый страстью к Искусству. И люди знали это, хотя и не могли выразить своими убогими словами. Они видели это в его глазах и боялись его.
Только Флетчер был исключением. Его беды и отчаяние сделали его послушным, но этот человек имел свою волю. Он четырежды отклонял предложение Джейфа работать вместе, каждый раз подкрепляемые ссылками на то, как трудно было его отыскать, и обещаниями любой необходимой помощи (плюс солидная доза наркотиков). Уже из первого знакомства с теориями Флетчера Джейф понял, что их практическое осуществление обеспечит ему доступ к Искусству. Он не сомневался, что путь к Субстанции запутан полубезумными шаманами вроде Киссона специально, чтобы затруднить доступ к ней тем, кого они считали достойными. Но с помощью Флетчера он пройдёт к цели за спиной всех этих гуру. Великое Делание поставит его выше любого из самозваных мудрецов, и Искусство будет молниями изливаться с его рук.
Сперва, снабдив маэстро всем необходимым и подкинув ему кое-какие идеи, почерпнутые из писем без адреса, Джейф оставил его одного, обеспечивая его тем, что он запрашивал (наркотики, морские звёзды и, наконец, обезьяна), но посещал только раз в месяц. Каждый раз он проводил с Флетчером целые сутки, попивая водку и сообщая сплетни из академической среды. Через одиннадцать месяцев, уяснив, что исследования в заброшенной миссии начинают приносить плоды, он начал делать визиты чаще. С каждым разом его встречали всё менее приветливо. Однажды Флетчер даже попытался вытолкать его из здания, но у него не хватило сил: слабый от рождения, он всю жизнь провёл за лабораторным столом. Избитый, он сдался, а Джейф, осматривая помещение, обнаружил обезьяну, превращённую Нунцием в уродливое, но без сомнения человеческое существо. Даже в этот миг триумфа его терзали подозрения по поводу дальнейших действий Флетчера. Ему всё происходящее было явно не по вкусу, но Джейф не обращал на это внимания. Он уже решил подвергнуть действию Нунция свой организм, хотя Флетчер и доказывал, что свойства препарата ещё не изучены и требуют дальнейших наблюдений над Раулем. Может, Нунций убьёт его через неделю? Или через месяц? Это несколько охладило пыл Джейфа, и он уехал, навещая теперь Флетчера каждую неделю и всё более беспокоясь насчёт его намерений. Он, однако, считал, что гордость за своё изобретение не позволит учёному уничтожить его.

Теперь он проклинал эту свою уверенность. Он выскочил из машины и побежал по дороге к миссии, над которой уже вставал отблеск костра. В этом месте всегда было что-то апокалиптическое. Иссушенная земля, где росли только чахлые кустики юкки; сама миссия, стоящая на самом краю скалы так, что в один прекрасный день океан мог просто слизнуть её; несмолкающий гомон чаек и олушей над морем.
Стены миссии уже почернели от дыма там, где их коснулись языки огня. Земля покрылась пеплом, ещё более бесплотным, чем пыль.
Никого.
Влетев в дверь, он выкрикнул имя Флетчера, уже явно испуганный – не за себя. Но за Великое Делание. Он был рад, что захватил оружие. Если Флетчер ещё не окончательно спятил, он вырвет у него формулу Нунция. Ему не впервой добывать тайны при помощи оружия. Иногда это бывает необходимо.
Внутри всё было уничтожено – оборудование на несколько сотен тысяч долларов, купленное, похищенное или выпрошенное у учёных, дававших его Джейфу, только чтобы отвязаться от него, – всё сломано, разбито, изорвано в клочья. Сквозь разбитые окна дул солёный морской ветерок. Джейф пробрался через обломки к любимому убежищу Флетчера, полуподвалу, который тот иногда (особенно после дозы) называл заплатой на своём раненом сердце.
Он был здесь. Живой, сидящий на стуле у раскрытого окна, глядящий на солнце. Казалось, что это занятие уже ослепило один его глаз. На нём были его вечные драные рубаха и джинсы; и лицо его осталось прежним – худым и не бритым; и седеющие волосы, стянутые в хвост, так же торчали сзади. Даже эту позу – руки, спрятанные между колен, – Джейф видел много раз. Но что-то во всей этой сцене заставило Джейфа застыть возле двери. Что-то не то. Как будто Флетчер стал слишком Флетчером. Его облик казался совершенным, словно тысяча портретистов рисовала его в красках, кропотливо выписывая деталь, каждый волосок его далеко не прекрасного тела. Остальная часть комнаты – стены, окно даже стул, на котором сидел Флетчер, – как будто расплывалась, уходила из фокуса, не в силах соперничать со сверхъестественной реальностью этого человека.
Джейф закрыл глаза. Вид Флетчера переполнял его органы чувств. Вызывал тошноту. В наступившей темноте он услышал голос Флетчера, такой же немузыкальный, как и прежде.
– Плохие новости, – невероятно спокойно произнёс он.
– Почему? – с трудом проговорил Джейф. Не открывая глаз. Но даже с закрытыми глазами он понял, что Флетчер говорит, не шевеля губами.
– Да, – сказал Флетчер.
– Что «да»?
– Ты прав. Я говорю без помощи горла и губ.
– Я же не…
– Неважно. Я у тебя в мозгу. И там всё ещё хуже, чем я думал, Джейф. Ты должен уйти.
Звук исчез, хотя слова продолжали идти. Джейф пытался их понять, но смысл ускользал. Что-то вроде: «можем ли мы стать небом?» Да-да: стать небом?
– Ты о чём? – спросил Джейф.
– Открой глаза.
– Мне больно на тебя смотреть.
– Это понятно. Но всё же открой. Увидишь, как он действует.
– Кто?
– Смотри.
Он открыл глаза. Зрелище не изменилось. Раскрытое окно и сидящий перед ним человек. Всё то же самое.
– Это Нунций, – чётко проговорил Флетчер в мозгу у Джейфа. Лицо его оставалось неподвижным. Всё та же жуткая завершённость.
– Ты хочешь сказать. Что попробовал его на себе? После всего, что говорил мне?
– Всё изменилось, Джейф. Мир для меня начался с нуля!
– Ты его испробовал! И не дал мне!
– Я не хотел. Он сам. Он живёт своей жизнью. Я пытался уничтожить его, но он не позволил.
– Уничтожить? Великое Делание?!
– Он действует не так, как я ожидал, Джейф. Плоть его не интересует. Он действует на душу и на ум. Извлекает из нас то, чего мы ожидаем или чего боимся. Может быть, и то, и другое. Скорее всего.
– Ты ведь не изменился, – напомнил Джейф. – И голос такой же.
– Но я говорю в твоём мозгу. Разве такое бывало раньше?
– Ну, телепатия – будущее человека. Ничего невероятного в этом нет. Ты просто ускорил процесс. Перепрыгнул через пару тысяч лет.
– Могу я стать небом? – спросил Флетчер. – Вот, что я хотел бы узнать.
– Становись им на здоровье. У меня другие планы.
– Да. Этого я и боялся, – сказал печально Флетчер. – Поэтому я пытался не дать его тебе. Чтобы ты его не использовал. Но ничего не получилось. Вот я вижу, что окно открыто, и не могу поднять руку, чтобы закрыть его. Это всё Нунций. Я могу только сидеть и думать: могу ли я стать небом?
– Хватит со мной шутить, – нетерпеливо прервал Джейф. – Дай мне его!
– Ммм…
– Где остаток? Ты ведь не истратил его весь?
– Нет, – Флетчер теперь не мог обманывать. – Но я прошу тебя, не…
– Где? – Джейф вошёл. Наконец, в комнату. – Ты его спрятал?
Шагнув за порог. Он почувствовал на коже лёгкое покалывание, словно шёл в туче невидимых мошек. Он боялся Флетчера после случившегося, но жажда Нунция была слишком велика. Он положил руку на плечо сидящего и тут же отпрянул – перед его глазами вспыхнул мгновенный фейерверк чёрных, белых и красных искр.
В своём мозгу Джейф услышал смех – Флетчер радовался не своей силе, а, скорее, чувству освобождения от грязи, которая заволакивала его с первых дней жизни, медленно поглощая его тело и душу. Теперь, когда эта грязь отступила, Флетчер всё также сидел на стуле, но казался раскалённым добела.
– Я свечусь ярко? Извини.
Сила свечения немного ослабла.
– Я тоже хочу его, – сказал Джейф, – прямо сейчас.
– Знаю, – ответил Флетчер. – Я чувствую твоё вожделение. Потише, Джейф, потише. Ты очень опасен. Я вижу это в тебе. В твоём прошлом, – он на миг замолчал, потом тяжело, глубоко вздохнул.
– Ты убил человека.
– Он это заслужил.
– Да, встал у тебя на пути. И ещё я вижу… его звали Киссон. Его ты тоже убил?
– Нет.
– Но тебе хотелось? Я это чувствую.
– Да. Если смог, я бы убил его, – Джейф усмехнулся.
– И меня, конечно. У тебя нож в кармане. Не думаю, что ты чистишь им ногти.
– Я хочу Нунций, – упрямо повторил Джейф. – И он хочет…
– Он действует на мозг, Джейф. А может и на душу. Как ты не понимаешь? Всякое действие сперва возникает в мыслях, внутри. Ну ладно я – я никогда ничего не хотел. Только, может быть, стать небом. Но ты, Джейф? У тебя внутри полно дерьма. Подумай об этом. Подумай, что Нунций сделает из тебя. Умоляю тебя…
Сила его убеждения на миг заставила Джейфа заколебаться. Флетчер поднялся со стула.
– Умоляю, – снова сказал он. – Не трогай его.
Флетчер протянул руку к Джейфу, но тот увернулся и выскочил наверх, в лабораторию. Там его глаза сразу же увидели то, что искали, – две колбы наполненные бурлящей голубоватой жидкостью.

Предыдущая страница 2 Следующая страница


3 Клайв Баркер

– Чудесно, – пробормотал Джейф, устремляясь к колбам, и Нунций радостно вскипел в ответ. Как собака, рвущаяся облизать лицо хозяина. Конечно же, Флетчер лгал ему. Он, Рэндольф Джейф, должен владеть этим чудесным веществом. И миром.
Внутри его продолжал звучать голос Флетчера.
– Вся твоя злоба, Джейф, все страхи, все глупости, всё выйдет наружу. Ты готов к этому? Я думаю, даже для тебя это слишком.
– Для меня нет никаких «слишком», – возразил Джейф, отгоняя сомнения, и потянулся к ближайшей колбе. Нунций не мог больше ждать. Он взорвал стекло и метнулся к его коже. Джейф всё понял и ужаснулся, почувствовав правоту Флетчера в тот миг, когда ничего исправить уже было невозможно.
Нунцию не было дела до изменения строения клеток. Если это и происходило, то лишь как побочный результат. Он не тратил времени на увеличение гибкости пальцев или улучшение работы кишечника. Он был проповедником, а не чудотворцем; он целил прямо в мозг. Он заставлял мозг полностью подчинить себе тело, даже если телу это было во вред. Ведь именно мозг, а не косное тело, жадно тянулся к преображению… жадно и опрометчиво.
Джейф хотел позвать на помощь, но Нунций уже добрался до его мозговой коры, и он не мог произнести ни слова. Молитвы не помогут. Нунций сам был богом, и этот бог вошёл в его тело. Он не мог теперь даже умереть, хотя его органы содрогались так, что смерть казалась неизбежной. Нунций не позволял ему ничего, кроме того, что содействовало его преображению.
Сперва он снова вспомнил всю свою жизнь, каждое её событие вплоть до момента, когда он вышел из материнского лона. Он лишь краткий момент наслаждался невозвратимым покоем этого состояния, а потом память начала обратный ход, немилосердно швыряя по ухабам его постылого существования в Омахе, где он накопил так много гнева – против политиков и дельцов, против начальников и учителей жизни, против всех, кто имел богатство и женщин. Он снова видел всё это, но в другом свете, будто глаза ему застилала раковая опухоль. Он видел, как умирают его родители, а он не может ни вернуть их, ни даже оплакать, и только снова наполняется бессильным гневом на себя и на них – за их жалкую жизнь и за то, что они дали такую жизнь ему. Он снова влюблялся, получал отказ, и гнев его рос и рос. Он менял места работы, проходил мимо равнодушных людей, мгновенно забывающих его имя, и всё быстрее мелькали годы, от Рождества до Рождества, а он всё не мог понять, зачем он живёт, зачем все живут, проводя жизнь в грязи и обмане, чтобы потом превратиться в ничто.
Затем – комната на перекрёстке дорог, забитая письмами без адреса, где его гнев раскатился от океана до океана, соединившись с гневом неведомых авторов писем и обретя, наконец, надежду. И тайны, которые он узнал там, и попавший к нему в руки медальон Синклита. И его нож в горле Хоумера, и потом его путешествие, с каждым шагом делающее его сильнее, до самого Лос-Аламоса, а потом и до миссии в Санта-Катарине.
И он всё ещё не знал, зачем он живёт, но в свои сорок лет созрел для того, чтобы Нунций дал ему хотя бы временный ответ. Для утоления гнева. Для мести. Для обретения власти и наслаждения ею.
Тут он снова вернулся в настоящее и увидел себя распластанным на полу среди осколков стекла, державшимся за голову, словно из страха, что череп его вот-вот расколется. В поле зрения вошёл Флетчер. Он что-то говорил, но Джейф не слышал его слов. Без сомнения, осуждал его. Внезапно он кинулся на его лежащее тело и ударил его сжатыми кулаками. Этого оказалось достаточно, чтобы дух Джейфа на время, казалось, воспаривший над своей телесной оболочкой, снова занял её.
Он открыл глаза и уставился на только что ударившего его Флетчера уже с новым чувством.
С самого начала их противоестественного союза их жизненные принципы были резко различны. Но теперь Джейф увидел всё совершенно ясно. Не было на земле двух существ более противоположных, чем они. Флетчер возлюбил свет настолько, что глаз его вырвался из глазницы, устремившись к солнцу. И он сам мечтал стать светом, стать небом. Он же, Джейф, стал возлюбленным темноты, питавшей его гнев и месть; темноты, где таились сны, и где плескалось великое Море Сновидений, Субстанция. Нунций явственно показал ему это. Не во тьме, но сам тьма, он владел теперь Искусством. И ему не терпелось испробовать свои силы и прежде всего достичь Субстанции. Ему не требовались ни жертвы, ни ритуалы. Он стал достаточно развит и не нуждался в разрешении.
Но в своём стремлении он создал силу, которая будет постоянно мешать и вредить ему, если не покончить с ней сразу же. Немедленно. Он встал на ноги, не слушая, что продолжает говорить ему Флетчер. Между ними всё было ясно. Но Флетчер уже не был тем преображённым гением, который лишь недавно сидел у окна и мечтал сделаться небом. Он был разгневан.
– Я всё видел, – сказал он. – Ты хотел с моей помощью добиться своих гнусных целей.
– И я добьюсь. Я уже на полпути.
– Субстанция закрыта для таких, как ты.
– У меня нет выбора. Я уже не тот, – он поднял руку, на которой, как блестящие подшипники, выступили сгустки энергии. – Видишь? Я Творец!
– Ещё нет.
– А кто помешает мне? Ты?
– У меня тоже нет выбора. Я должен это сделать
– Как? Однажды я уже побил тебя, и сделаю это снова.
– Я вызову видения, чтобы остановить тебя.
– Что ж, попробуй, – он знал ответ ещё до того, как Флетчер произнёс его.
– Почему я ударил тебя? Не знаю. Меня что-то заставило. Что-то тянуло к тебе, – Флетчер помедлил, потом произнёс: – Быть может, даже такие противоположные существа, как мы, притягиваются друг к другу.
– Тогда чем скорее ты умрёшь, тем лучше, – Джейф потянулся к горлу своего врага.

В темноте, накрывшей миссию со стороны океана, Рауль услышал первые звуки начавшейся битвы. По откликам Нунция в собственном теле он понял, что за стенами здания произошло превращение. Его отец, Флетчер, превратился в кого-то иного, и тоже произошло с другим человеком, которого Рауль всегда избегал, даже когда слова о добре и зле ещё были непонятны для него. Теперь он понял их или, по крайней мере, сумел осознать то чувство, которое испытывал к Джейфу: отвращение. Этот человек прогнил до основания, как червивое яблоко. Судя по звукам, доносящимся изнутри, Флетчер вступил с ним в схватку. Краткое счастливое время их совместной жизни подошло к концу. Не будет больше уроков человечности, и не будут они сидеть у окна, слушая Моцарта и глядя на несущиеся тучи.
Когда в небе зажглись первые звёзды, шум в миссии стих. Рауль стал ждать в надежде, что Джейф погиб, но и в страхе, что тоже случилось с его отцом. Через час он замёрз и решил заглянуть внутрь. Куда бы они ни исчезли – в ад или в рай, – он не мог последовать за ними, и ему оставалось только отыскать в здании свою одежду, к которой он так долго привыкал. Теперь она сделалась памятью об его отце. Он будет носить её в память о Флетчере Добром.
Подойдя к дверям, он почувствовал, что миссия не пуста. Флетчер всё ещё был здесь. И его враг тоже. Они оба сохранили свои тела, но что-то в них изменилось. Над ними роились туманные формы: над Джейфом – дитя табачного цвета с огромной уродливой головой, над Флетчером – облако, пронизанное солнечными лучами. Они вцепились друг другу в горло и напряглись, явно не в силах одолеть друг друга.
Приход Рауля нарушил равновесие. Флетчер повернулся к мальчику, и Джейф, воспользовавшись этим, отшвырнул его от себя.
– Беги! – крикнул Флетчер, падая, – Беги же!
Рауль послушался. Он кинулся прочь от миссии, петляя между затухающими кострами. Земля дрожала под его босыми ногами. Он нёсся, словно за ним гнались демоны, и успел достичь подножья холма, когда одна из стен миссии рухнула под напором чудовищной энергии. Вместо того чтобы бежать дальше, Рауль уставился на устремившийся из пролома вихрь, в котором угадывались смутные формы Джейфа и Флетчера Доброго.
Исчезнувший в ночи порыв вновь раздул огонь, и сотни искр взвились над миссией. Её крыша была почти снесена, стены покосились.
Рауль, оставшийся теперь один, медленно побрёл к своему единственному убежищу.

VI

В тот год в Америке бушевала война, быть может, самая ожесточённая и, конечно, самая странная из всех, когда-либо проносящихся над её землёй. Большая часть её прошла незамеченной, а иногда её губительные последствия были просто неверно интерпретированы. Да и немудрено. Даже самые безумные пророки, из года в год предсказывающие Армагеддон, не знали, как объяснить сотрясение недр континента. Конечно, они были встревожены, и, если бы Джейф по-прежнему сидел в Омахе над письмами без адреса, он наверняка обнаружил бы массу писем, заполненных теориями и предположениями. Но никто – даже те, кто имел смутное представление о Синклите и об Искусстве, не знал правды.
Война эта совершенствовала свои средства с каждым днём. Её участники покинули миссию Санта-Катарина, имея лишь смутное представление о своём новом состоянии и о его возможностях. Вскоре, однако, они научились использовать его в полной мере. Флетчер пополнял свою армию мечтами обычных людей, встреченных им в погоне за Джейфом через всю страну, когда он не давал врагу задержаться и пустить в ход Искусство. Он называл этих призрачных солдат галлюциногенами, по имени загадочных ископаемых существ, живших не менее пятисот тридцати миллионов лет назад. Но у них было мало общего со своими предками. Эти существа жили не дольше бабочек, быстро теряя свою вещественность и буквально растворялись в воздухе. Но за время своей жизни они могли сражаться с Джейфом и его созданиями – тератами, глубинными страхами, которые Джейф вызывал из сознания своих жертв. Тераты жили не дольше своих противников – в этом, как и во многом другом, Джейф и Флетчер Добрый были равны.

Так и шла эта война – в атаках и контратаках. В наступлениях и отступлениях, в постоянных попытках каждой армии захватить и уничтожить вождя другой. Мир не привык к таким войнам, поскольку страхи и мечты никогда раньше не покидали человеческого мозга. Теперь они обрели телесность и мчались по стране, над Аризоной и Колорадо, над Канзасом и Иллинойсом, нарушая на своём пути привычный порядок вещей. Урожай не показывался вовремя из земли, когда над его рвущимися к солнцу всходами проносились неведомые, непонятные создания. Стаи перелётных птиц шарахались от привычных путей, где бушевали призрачные битвы, и гибли, заблудившись. Звери в панике бежали с привычных мест. Жеребцы набрасывались на автомобили. Собаки и кошки разбойничали по ночам и становились жертвами возмущённых и сбитых с толку хозяев. Рыбы в спокойных дотоле реках массами выбрасывались на берег.
Гоня перед собой страх, а сзади оставляя разорение, война ворвалась в Вайоминг, где на какое-то время замерла. Запас энергии, необходимой Джейфу и Флетчеру для создания и пополнения своих армий, почти истощился. Враги напоминали боксёров, уже не способных драться, но продолжающих просто потому, что других видов спорта они не знали. Их подстёгивала ненависть. Ни один из них не мог чувствовать себя спокойно, пока жив другой.
Ночью 16 июля Джейф покинул поле битвы, бросив остатки своей армии. Он направлялся в Калифорнию. Поняв, что его сил недостаточно для победы над Флетчером, он хотел завладеть третьей колбой с Нунцием и пополнить свой запас энергии.
Разгадав его замысел, Флетчер пустился в погоню. Два дня спустя, проявив проворство, которое восхитило бы оставленного им Рауля, он догнал Джейфа в штате Юта.
Там они встретились в самой жестокой из своих битв. В стремлении уничтожить друг друга, которое давно уже стало для них делом столь интимным, как любовь, они сражались пять суток. И опять никто не смог победить. Они душили и рвали друг друга, мешая свет с тьмой, и когда пришёл Ветер, у них уже не было сил противостоять ему. Ветер швырнул их в Калифорнию, пронёс к юго-западу от Фресно, через Бэйкерсфилд – силы их были ослаблены настолько, что они не могли уже держаться над землёй, – и бросил в графстве Вентура, на лесистой окраине маленького городка Паломо-Гроув, вызвав небольшие помехи на неоновых рекламах близлежащего Голливуда.

Часть вторая
СОЮЗ ЧЕТЫРЁХ

I

Девушки входили в воду два раза. Сначала – в день, последовавший за бурей, которая обрушила на Паломо-Гроув за одну ночь больше воды, чем обычно выпадало за год. Но это не смогло уменьшить жару. Наутро подул горячий ветер из пустыни, и температура быстро подскочила до девяноста градусов. Жители, выбравшиеся было на улицу, к полудню скрывались за стенами домов. Собаки проклинали свой мех, смолкли птичьи мелодии. Старики были прикованы к постелям. Там же находились и любовники, взмокшие от пота. Несчастные, которые не могли отложить свои дела до вечера, когда температура должна (даст Бог) упасть, плелись по улицам, словно пьяные, обжигая лёгкие каждым глотком воздуха.
Но четырём девушкам жара была не страшна: жар в крови был привычен для них в силу их возраста. На всех им было семьдесят лет, хотя в следующий вторник Арлин должно было исполниться девятнадцать, и это значило, что общий возраст увеличится до семидесяти одного. Она уже чувствовала вес своего возраста, этих несколько месяцев, отделявших её от лучшей подруги – Джойс и ещё сильнее – от Кэролайн и Труди, который были ещё совсем девчонками в свои семнадцать. А ей уже было о чём порассказать, особенно в такой день, когда они бродили по опустевшим улицам, лишённые обычного развлечения – кокетничать со встречными мужчинами, которых они знали по именам, пока их жёны предавались послеобеденному сну, или даже с кем-нибудь из приятелей своих матерей. Теперь же они, словно амазонки, шли в своих шортах через городок, превратившийся в раскаленную печь, где спасением были лишь открытые холодильники.
– Ты его любишь? – вопрос Джойс к Арлин.
Ответ был краток:
– Да нет же, глупая.
– А я подумала… Раз ты всё время говоришь о нем так…
– Что значит «так»?
– Ну, про его глаза и всё такое.
– У Рэнди правда красивые глаза, – согласилась Арлин. – Но и у Марти, и у Джима, и у Адама.
– Ну, хватит, – прервала её Труди раздражённо. – Ты говоришь, как шлюха.
– Да ладно, брось
– Хватит перечислять имена. Все знают, что ты нравишься парням. И знают почему.
Арлин метнула в неё многозначительный взгляд, но все они, кроме Кэролайн, были в тёмных очках, и эффект пропал даром. Несколько ярдов они шли молча.
– Кто-нибудь хочет коки? – спросила тут Кэролайн. – Или мороженого?
Они подошли к подножию холма, где гостеприимно раскрыло свои кондиционированные недра заведение Мервина.
– Ага. Пошли. – Труди повернулась к Арлин.
– Хочешь чего-нибудь?
– Нет.
– Ты что, обиделась?
– Нет.
– Вот и хорошо. Сегодня слишком жарко, – и две девушки направились в кафе, оставив Арлин и Джойс на углу улицы.
– Прости… – начала Джойс.
– За что?
– Что я спросила насчёт Рэнди. Я думала что ты… ну, понимаешь… что это серьёзно.
– В нашем Паломо-Гроув никто не стоит и двух центов, – пробормотала Арлин. – Я не дождусь, когда смогу уехать отсюда.
– А куда? В Лос-Анжелес?
Арлин сдвинула очки на нос и внимательно посмотрела на Джойс.
– Это слишком близко. Нет, я поеду в Нью-Йорк, буду там учиться, а потом работать. На Бродвее. Если я им понадоблюсь, то они найдут меня и там.
– Кто «они»?
– Джойс, – проговорила Арлин укоризненно. – Люди из Голливуда.
– А-а, ну да. Из Голливуда.
Она кивнула. Как бы соглашаясь с планом Арлин. У неё самой ничего такого и в мыслях не было. Но Арлин – Арлин была настоящей калифорнийской красавицей, светловолосой, голубоглазой и обладающей улыбкой, поголовно бросающей представителей противоположного пола к её ногам. К тому же её мать была актрисой и в мечтах уже видела дочь звездой.
У Джойс всё было не так. Ни матери-актрисы, ни внешних данных. Даже от стакана коки она покрывалась какой-то сыпью. «Слишком чувствительная кожа, – говорил доктор Брискмэн, – это пройдёт». Но «пройдёт» всё отдалялось и отдалялось, как конец света, о котором по субботам проповедовал местный священник. Поэтому Джойс, уже привыкшая к своим неудачам, как-то совмещала конец света с днём, когда она лишится прыщей и обретёт, наконец, грудь. Она встанет утром красавицей, глянет в окно – а Гроува нет. И Рэнди Кренцмэн так никогда её не поцелует.
В этом и крылась подлинная причина её робкого вопроса. Почти каждая её мысль была о Рэнди, хотя она видела его только три раза и дважды говорила сним. В первую встречу она была с Арлин. И Рэнди не обратил на неё никакого внимания, поэтому она ничего ему не сказала. Во второй раз, когда соперницы не оказалось рядом, на её дружеское приветствие последовал недоумённый вопрос: «А ты кто?» пришлось напомнить и даже сказать, где она живёт. Во время третьей встречи («Привет», – опять сказала она; «А мы знакомы?» – усомнился он) она набралась смелости кое-что рассказать о себе и даже спросила его, с внезапной надеждой, не мормон ли он. Это было тактической ошибкой. В следующий раз она решила применить тактику Арлин: Делать вид, что снисходительно терпит присутствие молодого человека, не смотреть на него вовсе, только поощрять лёгкой улыбкой. А потом, когда вы уже расходитесь, посмотреть прямо в глаза промурлыкать какую-нибудь гадость. Закон контраста. Если у Арлин это получается, то почему бы не попробовать и ей. Теперь в ней снова вспыхнула надежда. Раз уж Арлин не интересуется Рэнди всерьёз, то не пора ли ей побежать прямо к преподобному Мойсу и уговорить его немного поторопиться с концом света?
Она сдвинула очки и посмотрела на белое горячее небо с дурацкой мыслью: может, уже началось? День был какой-то странный.
– Хватит, – сказала Кэролайн, появляясь вместе с Труди из кафе, – а то будут глаза болеть.
– Не будут.
– Будут, – Кэролайн всегда была готова сказать что-нибудь неприятное. – Это как в фотокамере. Свет фокусируется…
– Ладно, – пробурчала Джойс, возвращаясь с небес на Землю. – Верю.
На какое-то время в глазах вспыхнули разноцветные искры, ослепив её.
– Куда теперь? – осведомилась Труди.
– Я домой, – сказала Арлин. – Что-то устала.
– А я ещё нет, – торжествуеще возразила Труди.
– Я не устала.
– А что толку торчать здесь? – мрачно спросила Кэролайн. – С таким успехом можно и дома сидеть. Только на солнце обгорим.
Она уже обгорела. На двадцать фунтов тяжелее подруг, рыжая, с вечно сожженной кожей – этого было достаточно, чтобы нагнать уныние. Но Кэролайн, казалось, все эти обстоятельства ничуть не волновали. Вообще она была немножко странной. В прошлом ноябре вся семья Хочкисов попала в автокатастрофу, и полиция нашла Кэролайн на некотором расстоянии от разбитой машины, где она, сидя на земле, спокойно уплетала шоколад «Херши». Лицо её было перемазано шоколадом и кровью, а когда полицейский попытался прервать её завтрак, она закричала – или так говорила молва, – что её насилуют. Только потом обнаружилось, что она сломала с полдюжины рёбер.
– Так куда? – повторила Труди. – Куда можно пойти в такую жару.
– Просто погуляем, предложила Джойс. – Сходим в лес. Может, там прохладнее, она взглянула на Арлин. – Пойдёшь?
Арлин выдержала паузу в десять секунд и, наконец, согласилась.
– Куда угодно, – сказала она.

Все города, даже самые маленькие, чем-то отличаются друг от друга. Есть города богатые и бедные, белые и чёрные, строгие и беспутные. Паломо-Гроув, который тогда, в 1971-м, населяло около 1200 человек, не был исключением. Раскинувшийся на склонах холмов, он казался воплощением демократических принципов. В центре, у подножия Рассветного холма (его обычно называли просто Холм) располагались местный городской Центр и публичный сад с муниципальным зданием, вокруг которого на одинаковом расстоянии по сторонам света лежали кварталы – Стиллбрук, Дирделл, Лорелтри и Уиндблаф. Но до полной демократии и здесь было далеко – различия создавались уже самим географическим положением. Уиндблаф, лежащий на юго-западе, считался районом красивым и, соответственно, самым престижным районом. Над ним из листвы поднимались крыши богатых особняков, а чуть пониже этого Олимпа на склоне жили те, кому не хватало средств на вершину.
Совсем другим был Дирделл, стоящий на равнине и с двух сторон окружённый редким лесом. Здесь дома порядком облупились, и возле них не было бассейнов. Этот район считался прибежищем неудачников; ещё в 71-м там жили несколько несостоявшихся гениев из мира искусства, и их сообщество медленно росло. Если в городе всерьёз и опасались за своё будущее, так именно здесь в Дирделле.
Между этими двумя полюсами лежали Стиллбрук и Лорелтри, отдельные улицы в которых уже залезали на Холм, что автоматически поднимало стоимость и престижность проживания там.

Никто из нашей четвёрки не жил в Дирделле. Арлин с родителями жила на Эмерсон-стрит – одной из так называемых Полумесячных улиц на склоне Холма. Джойс и Кэролайн – на Стипл-Чейз-драйв в Стиллбруке. Труди – в Лорелтри. Для них само появление в восточной части города, где и они, и их родители почти не показывались, было приключением. А туда, куда они шли теперь – в лес, они и вовсе не заходили.
– Здесь не прохладнее, – констатировала Арлин уже через несколько минут. – Даже хуже.
И она была права. Хотя листва над головой и заслоняла их от солнца, жару это не уменьшало. Вдобавок было душно.
– Сто лет здесь не была, – сообщила Труди, отмахиваясь от мошкары. – С тех пор, как ходила сюда с братом.
– Как он? – спросила Джойс.
– Всё еще в госпитале. Он никогда оттуда не выйдет. Все это знают, но молчат. Меня это просто бесит.
Сэм Катц отправился во Вьетнам и через три месяца во время патрулирования напоролся на мину. Двое его товарищей погибли, а его контузило. На встрече раненого героя в городе было много речей о самопожертвовании и патриотизме, много тостов и немало скупых слёз. Сам герой сидел с каменным лицом, не отвергал похвал, но и не замечая их, словно на веки оставшись в том дне, когда его молодость разлетелась на куски. Через несколько недель он вернулся в госпиталь. Хотя врачи утешали его мать, обещая вылечить Сэма за несколько месяцев, месяцы сменялись годами, а Сэм всё не возвращался. Дело было не в физических ранах, а в повреждении мозга. Контузия и её последствия вызвали у него кататонию.
Все подруги Джойс знали Сэма, хотя его отделяла от них непреодолимая преграда не только пола, но и возраста, а теперь ещё и болезнь, как будто сделавшая его совсем уж странным, нечеловеческим существом. Какое-то время они молча шли по жаркому лесу, держась за руки и думая о своём. Труди вспоминала, как они с Сэмом играли в войну, когда ей было семь или восемь, а ему тринадцать – он был хорошим братом и не обижал её. Через год он вдруг осознал, что девочки – это совсем особые создания, и их игры прекратились. Она жалела об этом, особенно когда видела в мыслях перед собой мальчика, которым он был, и мужчину, которым он стал; его прошлую жизнь и нынешнюю, больше похожую на смерть. Эти мысли причиняли ей боль
Кэролайн редко горевала, во всяком случае, на людях. Вот и сейчас она жалела разве что о том, что не съела второй порции мороженого. Во сне всё было по-другому: ей часто снились кошмары, землетрясения, когда Паломо-Гроув рвался, как платье, и исчезал под землёй. Отец говорил, что это плата за излишнее любопытство. Кэролайн давно интересовалась землёй, на которой жила, и знала, что её прочность обманчива. Под ногами у них пролегали полости и трещины. Которые в любой момент могут достичь поверхности на всём западном побережье, особенно в районе Лос-Анджелеса. Ей казалось. Что она поддерживает целостность земли с помощью своего рода симпатической магии: она толстая, потому что земная кора так тонка. Это оправдание обжорства.
Арлин искоса посмотрела на толстушку. Мать учила её, что всегда выгодно водится с теми, кто не так привлекателен, как ты. Сама Кейт Фаррел, хоть и не ставшая настоящей звездой, всё ещё любила окружать себя неряшливыми, толстыми женщинами, на фоне которых выглядела вполне цветущей. Но для Арлин в её годы это казалось излишним. Она не очень-то любила своих подруг, скорее терпя их, как временное явление, а сегодня это проявилось особенно – они напоминали ей о жизни, от которой она мечтала поскорее избавиться. Сколько можно ждать, сидя перед зеркалом? Скорей бы уехать отсюда. Уехать и быть счастливой.
Джойс одобрила бы её эти мысли, если бы проникла в них. Но она сейчас думала об одном – как бы ей поближе познакомиться с Рэнди. Если она начнёт расспрашивать о его привычках, Арлин может её заподозрить и из самолюбия отбить Рэнди у Джойс, хотя самой ей, как она призналась, не нужен. Джойс неплохо разбиралась в людях и знала, что Арлин на это способна. Да и что тут такого? Она видела его три раза, и каждый раз натыкалась на полное безразличие. Разве может она на что-то рассчитывать? Или это всё же любовь, которой нет дела до здравого смысла?
Она печально вздохнула.
– Что-нибудь не так? – спросила Кэролайн.
– Да нет… просто жарко.
– Мы его знаем? – вступила в разговор Труди.
Прежде чем Джойс нашлась что ответить, впереди между деревьями что-то блеснуло.
– Вода, – сказала она.
Кэролайн тоже увидела и сощурилась от блеска.
– И много, – согласилась она.
– Я и не знала, что здесь есть озеро, – заметила Джойс, поворачиваясь к Труди.
– Его и не было. Я его не видела.
– А теперь есть, – Кэролайн уже продиралась через кустарник, не позаботившись поискать тропинку. Своей весомой фигурой она проложила путь остальным.
– Похоже, нам всё-таки удастся охладиться, – сказала Труди.
Это действительно было озеро, футов пятьдесят шириной. Его спокойную гладь портили торчащие из воды деревья и кусты.
– Затопило, – сказала Кэролайн. – Мы ведь в низине. Наверное, это после бури.
– Что-то много воды, – усомнилась Джойс. – Неужели всё это за одну ночь?
– Если нет, тогда откуда она? – резонно спросила Кэролайн.
– Какая разница? – вмешалась Труди. – Главное, что она прохладная.
Она вслед за Кэролайн подошла к краю воды. Земля под ногами стала влажной, грязь прилипла к босоножкам. Но вода оказалась в самом деле чистой и прозрачной. Она присела и набрала пригоршню воды, потом смочила лицо.
– Не советую, – предупредила Кэролайн. – Тут наверняка полно химикатов.
– Это же дождевая вода. Что может быть чище?
Кэролайн пожала плечами.
– Как знаешь.
– Интересно, здесь глубоко? – спросила Джойс.
– Можно поплавать?
– Похоже, что да, – заявила Кэролайн.
– Мы не узнаем, пока не попробуем, – и Труди стала входить в воду. Под ногами на дне она видела цветы и траву. Каждый шаг поднимал тучи грязи, но она зашла в воду до краешков шорт.
Вода была холодной. Труди покрылась гусиной кожей, но это было лучше, чем проклятый пот. Она оглянулась.
– Здорово! Я пойду.
– Прямо так? – удивилась Арлин.
– Да нет, – Труди вернулась к подругам, на ходу вытягивая блузку из шорт. От озера к ней приятно тянулись струи тёплого воздуха. Под блузкой у неё ничего не было, и она чувствовала себя слегка неловко, даже перед подружками. Но озеро манило слишком властно.
– Кто со мной? – спросила она, приблизившись к прочим.
– Я, – Джойс уже расстегивала шорты.
– Глубоко лучше не заходить. Кто знает, что там внизу?
– Трава, – беспечно отозвалась Джойс. Она села и стала снимать туфли.
Арлин её энтузиазм не понравился.
– Не хочешь с нами? – спросила Труди.
– Нет, – холодно отозвалась Арлин.
– Боишься, тушь потечёт? – довольно ехидно осведомилась Джойс.
– Никто ведь не увидит, – поспешила вмешаться Труди. – А ты, Кэролайн?
Та пожала плечами.
– Я не умею плавать.
– Там не так уж и глубоко.
– Ты этого не знаешь, – напомнила Кэролайн без особой уверенности. Её колебания явно были связаны с нежеланием выставлять себя на показ.
– Труди права, – ободрила её Джойс. – Никто нас не увидит.
Однако когда она снимала шорты, ей вдруг показалось, что за деревьями кто-то прячется, но что с того? Жизнь коротка, говорил проповедник. Нельзя упускать приятных минут. Она решительно освободилась от белья и вошла в воду.

Уильям Витт знал всех четверых. Фактически он знал по именам всех женщин города моложе сорока, и где они живут, и где окно их спальни; он не делился своими познаниями ни с кем из товарищей. Хотя, заглядывая в окна, он не видел там ничего необычного, но и обычное было достаточно интересно. А что здесь такого? Раз уж Бог наградил его глазами, он имеет право пользоваться ими. Это ведь не воровство, не убийство, не обман. Он просто смотрит, что в этом плохого?
Вот и теперь он притаился в кустах, в полудюжине ярдов от края воды и вдвое дальше от девушек, и смотрел, как они раздеваются. Его разочаровало, что Арлин Фаррел держится позади. Если бы он увидел её голой, то уж этим бы он похвастался обязательно. Она была первой красавицей в Паломо-Гроув: стройной, светловолосой и длинноногой, как кинозвезда. Две другие, Труди Катц и Джойс Магуайр, были уже в воде, и он переключил всё внимание на Кэролайн Хочкис, которая как раз снимала лифчик. У неё были большие розовые груди, от вида которых у него вдруг стало тесно в штанах. Она уже снимала шорты, но он продолжал смотреть не её груди. Он не никогда не понимал, почему парни постарше – ему было десять, – с таким трепетом относятся к нижней части тела. Ему гораздо больше нравилась грудь, такая же разная у разных девушек, как их глаза или нос. А что внизу – пучок волос с дыркой посередине. Что они в этом находят?
Он смотрел, как Кэролайн вошла в воду, легонько взвизгнув от холода, и окунулась, отчего её плоть затряслась, как желе.
– Иди сюда! Здесь так здорово! – позвала её Труди.
Собрав всю свою храбрость, Кэролайн сделала несколько шагов.
И тут – Уильям с трудом поверил такой удаче – красавица Арлин сняла шляпу и начала расстёгивать блузку. Он забыл остальных и уставился на неё. Когда он понял, что она собирается сделать – до этого он почти час следовал за ними незамеченный, – его сердце забилось так, что он даже испугался. Теперь, от предвкушения вида грудей Арлин, трепет ещё усилился. Ничто, даже страх смерти, не могло заставить его в этот миг отвести глаза. Он старался запомнить каждое движение, чтобы потом правдоподобнее описать всё это сомневающимся.
Она раздевалась медленно. Можно было даже заподозрить, что она знала о присутствии публики и это было показательным выступлением. Её грудь его разочаровала – совсем небольшая, с тёмными сосками, как у Джойс. Но общее впечатление было потрясающим. Он испытывал почти паническое чувство, его зубы стучали, как при гриппозном ознобе, лицо горело, внутренности, казалось, подступили к самому горлу. Позже Уильям расскажет своему психоаналитику, что в тот момент он впервые осознал, что умрёт. Но это пришло позднее, а тогда, при виде обнажённого тела Арлин, он испытал лишь какой-то безотчётный ужас и пожалел, что пришёл туда и стал подглядывать, и ещё многие годы после этого перед его глазами стояло видение Арлин Фаррел, входящей в воды этого странного озера.
И он понял, что умрёт, совсем не в тот момент; может быть, он лишь подумал, почувствовал, что смерть не так горька, если в ней тебе сопутствует красота.

Вода озера приятно расслабляла. Здесь не было волн, как на море, прибой не бил в спину, и соль не щипала глаза. Это был бассейн, сооружённый здесь лишь для них четверых, идиллия, которой в тот день не было больше ни у кого в городе.
Труди плавала лучше остальных и смелее отдалилась от берега, заметив с удивлением, что там глубже, чем она ожидала. Глубже, чем в обычной низине, залитой водой; впрочем, она не помнила здесь и такой низины. Под ногами была не трава, а камень.
– Не заходи далеко! – крикнула Джойс.
Она оглянулась. Берег был уже далеко, в отблесках воды подруги казались ей тремя розовыми пятнами, полупогруженными в восхитительную прохладу озера. Жаль, что этот Эдем не удастся сохранить в тайне. Арлин сегодня же разболтает, и завтра об этом будет знать весь город. Тогда конец уединению. Думая об этом, она шла к середине озера.
У берега она видела Арлин, зашедшую в воду до пояса. Волна восхищения красотой подруги охватила её. Не удивительно, что Рэнди Кренцмэн сходит по ней с ума. Она вдруг подумала о том, как приятно, должно быть гладить волосы Арлин, как это делают парни, или целовать её груди и губы. Эта мысль так поразила её, что она потеряла равновесие и оказалась целиком в воде. Она отвернулась от Арлин и поплыла.
Труди что-то прокричала ей издали.
– Что? – переспросила Джойс.
Труди улыбалась.
– Теплее! Здесь теплее!
– Ты что?
– Плыви, сама увидишь!
Джойс поплыла к Труди, но та уже отдалялась от неё. Арлин тоже присоединилась к ним погрузившись в воду так, что её длинные волосы окружили шею золотым кольцом. При мысли о близости Арлин Джойс охватил непонятный страх. Ей вдруг захотелось на берег.
– Кэролайн! – Крикнула она. – Иди к нам!
Кэролайн помотала головой.
– Здесь теплее! – завлекала её Джойс.
– Врёшь ты всё!
– Правда! – подтвердила Труди. – Просто прелесть!
Кэролайн, наконец, решилась и двинулась в сторону Труди.
Труди отплыла ещё немного. Вода здесь была не теплее, но пузырилась словно газировка.
Почему-то испугавшись, она попыталась нащупать дно, но не смогла. Всего в нескольких ярдах глубина была не больше четырёх с половиной футов, а тут уже нет дна. Земля резко ушла куда-то вниз, как раз в том месте, где вода казалась теплее. Ободрённая присутствием трёх подруг, она окунула в воду лицо.
Несмотря на плохое зрение, она видела в воде своё тело до самых пят, но дальше была темнота. Земля исчезла. От изумления она поперхнулась и выдернула голову из воды, отфыркиваясь и глотая воздух.
– Труди? Что с тобой, Труди? – голос Джойс.
Она попыталась как-то предупредить их, но страх сковал её. Всё что она могла, _ это повернуться и поплыть к берегу. Там, внизу, бездна и что-то тёплое, что хочет утащить меня к себе.
Из своего укрытия на берегу Уильям Витт увидел это. Его эрекция сразу исчезла. На озере что-то происходило. Он видел, как Труди Катц окружали странные всплески, будто там резвились рыбы. Некоторые из них направились к остальным девушкам. Он не осмелился закричать – ведь тогда они узнают, что он подглядывал. Оставалось молча ждать развития событий.
Следующей почувствовала тепло Джойс. Теплота разлилась по её коже и проникла внутрь, как глоток рождественского бренди. Она ещё не опомнилась от вида Труди и в странном бездействии наблюдала, как вокруг неё, словно вулканическая лава, вскипают и лопаются водяные пузыри. Даже когда она не смогла нащупать дно, она не подумала, что может утонуть. Она думала о другом: что озеро дышит, и это его дыхание похоже на поцелуй, и ещё что скоро к ней подплывёт Арлин в своём золотом кольце из волос. Она не могла избавиться от мысли – как они с Арлин подплывают всё ближе и ближе друг к другу, соединённые в одно этой ласковой водой, отражающей каждое их движение. Может быть, они растворятся в ней, станут жидкостью и, наконец, сольются в одно целое, без секса, свободные от стыда и страха.
Мысль была слишком дикой, чтобы держаться долго. Миг спустя она уже вскинула руки в приступе животного страха и скрылась под водой. Но тело не сдавалось так легко. Она начала бешено рваться наверх, к воздуху, пытаясь высвободиться из цепких объятий озера.
Арлин и Труди видели, как Джойс скрылась под водой. Арлин с криком устремилась ей на помощь, и вокруг неё тотчас вскипели пузыри. Она чувствовала как они гладят её по животу, по бёдрам, между ног.
Страх, уже охвативший Джойс и Труди, теперь передался и ей. Страх и желание. Но, если Джойс представляла Арлин, а Труди – Рэнди Кренцмэна (кого же ещё?), то перед глазами Арлин предстала какая-то мешанина из лиц. Скулы Дика, глаза Синатры, улыбка Брандо. Но она отдалась этому видению так же, как и её подруги. Вода сомкнулась над её головой.
Кэролайн беспомощно смотрела на подруг с мелководья. Когда под воду ушла Джойс, ей показалось, что кто-то схватил её, но поведение Арлин и Труди скорее говорило а самоубийстве. Арлин была близко к ней, и Кэролайн хорошо разглядела её радостное лицо до того, как оно скрылось под водой. Она улыбалась!
Эти трое были единственными друзьями Кэролайн в этом мире. Она не могла так просто позволить им утонуть. Поэтому она неуклюже, барахтаясь по-собачьи, поплыла туда, где вода всё ещё волновалась. Она знала, что законы природы на её стороне – жир не тонет. Но когда земля ушла из-под ног, ощущение было не из приятных. Она плыла над бездной, только что поглотившей её подруг. Впереди из воды показалась рука, в безумной надежде она потянулась к ней и схватила. В это время вода вокруг неё забурлила с новой яростью. Она закричала. Тут рука, за которую она схватилась, потащила её вниз.
Мир вокруг загорелся розовым пламенем. Она уже ничего не видела. Если её ещё держала чья-то рука, она не чувствовала этого. Где-то в глубине ума жил страх, что она утонет, что её лёгкие сейчас наполнятся водой. Но это было мимолётно; её сознание отделилось от тела. Теперь она видела это тело иными глазами: кусок жирной плоти, безобразно колышущийся в воде. Где-то рядом были и другие; она видела их, таких же инертных, как и она. Было похоже, что их сознание тоже оставило тело. Конечно, их тела красивее, чем её, и их жалко терять. Но это не имеет значения. Всё равно они скоро умрут. Все.
Эта мысль приковала её блуждающий ум к темноте внизу. Она видела – чувствовала – там силу или, скорее, две силы, тянущие их на дно и желающие умертвить. Она взглянула на своё тело, всё ещё бьющееся в поисках воздуха. Ноги бешено извивались в воде. Между ними – вместилище её девственности. Она пожалела, что была чересчур осторожна до сих пор. Ей нужно было без лишних слов ложиться под каждого мужчину, взглянувшего на неё хотя бы два раза. А теперь вся эта сложная система нервов, трубок и яичников, призванная давать жизнь, обречена умереть.
Она вновь перевела взгляд в глубину. Две силы, которые она учуяла, всё ещё были там. Теперь она видела их призрачные формы в воде. Одна была ярче другой. Виднелись лишь верхние половины туловища; остальное скрывалось в облаках тёмных пузырьков, поднимающихся снизу. Тут она поняла, что они сражаются друг с другом, смешивая чёрные и белые пятна, как на шахматной доске. За что? наверное, за их тела. Им нужны тела: ведь её сознание свободно, на него никто не посягает. Но зачем ей сознание без тела?
Она попыталась вернуться. Дух осторожно касался тела. Она слышала, как за ним захлопнулись дверцы черепа. Потом глаза стали видеть. Снова пришёл страх. Она ощущала схватку неведомых сил, вырывающих её друг у друга, словно кусок мяса. Через несколько секунд её не станет. Тогда ей будет уже всё равно, какая из сил одолеет – светлая или тёмная. А если им нужен секс (она смутно это ощущала), им не будет никакой радости от её мёртвого тела. И от всех – они умрут, все четверо…

Предыдущая страница 3 Следующая страница


Явление тайны 4

С последним выдохом её глаз коснулся солнечный свет. Что это? Неужели она на поверхности: Неужели они отпустили её и позволили жиру плыть согласно законам природы? Она ухватилась за этот шанс и рванулась вверх. Выдохнутый ею воздух чуть приподнял её. Ещё немного и…
Бог любит её! Она вырвалась на воздух, выплёвывая воду и жадно поглощая кислород. Лёгкие отчаянно болели, но те же силы, что только недавно тащили её вниз, теперь поддерживали её на плаву. После трёх-четырёх вдохов она увидела, что остальные тоже спаслись. Они плескались и отфыркивались рядом с ней. Джойс уже плыла к берегу, поддерживая Труди. Арлин скоро последовала за ними. В нескольких футах уже началась земля. Девушки поспешили к берегу, всхлипывая и поминутно оглядываясь, словно ждали, что преследующая их сила вдруг пожалеет о своём милосердии. Но гладь озера оставалась спокойной.
Не успели они дойти до берега, как на Арлин напала истерика. Она начала стонать и содрогаться. Никто её не успокаивал. Вся их энергия уходила на то, чтобы передвигать ноги по дну, медленно. Шаг за шагом. Она опередила Джойс и Труди, вышла на берег и принялась автоматически натягивать блузку, путаясь в рукавах. У самого Берега Труди упала на колени, и её вырвало. Кэролайн отвернулась, чтобы не последовать её примеру. Но тщетно: звуков оказалось достаточно, и она окрасила траву остатками мороженого.
Даже в этот момент, когда зрелище из эротического превратилось в пугающее, а затем и в тошнотворное. Уильям Витт не мог оторвать от него глаз. До конца своих дней он вспоминал, как девушки, дрожа, выкарабкивались из глубины, которая, казалось, уже поглотила их, а потом вдруг принялась выталкивать на поверхность. Теперь воды озера успокоились – ни волны, ни пузырька. Но он не сомневался в увиденном. В озере было что-то живое. Он не мог поделиться своим открытием со спасшимися; ему предстояло хранить эту тайну в себе.
Впервые в жизни тяжесть подсмотренного так давила на него. Он горячо обещал себе никогда больше не подглядывать ни за кем. Впрочем, клятвы этой он так и не сдержал.
Да и смотреть было уже не на что. Он видел только спины и ягодицы девушек, распростёртых на траве, и слышал лишь звуки рвоты и глухие рыдания.
Как можно тише он двинулся прочь.
Джойс услышала и присела среди травы.
– Там кто-то был.
Она всмотрелась в заросли, и они снова зашевелились. «Просто ветер».
Арлин, наконец, влезла в блузку и села, обхватив плечи руками.
– Мне хочется умереть, – сказала она.
– Мы и так еле спаслись, – напомнила Труди.
Джойс закрыла лицо руками. Слёзы хлынули опять сплошным потоком.
– Что это было, Господи? – всхлипнула она. – Я ведь думала, что это просто… течение.
Только Кэролайн нашла ответ, хотя голос её тоже дрожал.
– Под городом есть пещеры. Наверное, их залило водой во время бури. Мы заплыли в одну из них.
– Там так темно, – простонала Труди. – Вы видели?
– Там было что-то ещё, – сказала Арлин. – Что-то внизу. Кроме темноты.
Ответом были всхлипы Джойс.
– Я не видела, – ответила Кэролайн. – Но чувствовала. Вы все чувствовали это, правда?
– Нет. – Труди покрутила головой. – Это просто течение из пещеры.
– Оно пыталось схватить меня, – сказала Арлин.
– Это просто течение, – повторила Труди. – Со мной уже бывало такое, на море. Когда кажется, что кто-то хватает за ноги.
– Ты же не веришь в это, – ровным голосом проговорила Арлин. – Зачем врать? Мы все знаем, что это было.
Труди в упор взглянула на неё.
– И что же это?
Арлин покачала головой. С размазанной по лице тушью и слипшимися волосами она совсем не напоминала королеву красоты, какой была всего десять минут назад.
– Я только знаю, что это не течение, – сказала она. – Там было два существа. Не рыбы, – она потупилась, вся дрожа. – Я чувствовала, как они трогают меня. Забираются ко мне внутрь.
– Замолчи! – внезапно взорвалась Джойс. Хватит об этом!
– Это же правда, – не умолкала Арлин. – Ведь так? – Она оглядела их всех: Джойс, Кэролайн и, наконец, Труди, которая кивнула.
– Они хотели нас, потому что мы женщины.
Рыдания Джойс возобновились.
– Успокойся, – мягко сказала Труди. – Нам надо подумать.
– О чём? – спросила Кэролайн.
– Что мы скажем дома.
– Скажем, что поплыли, – начала Кэролайн.
– И что?
– Поплыли и…
– Кто-то напал на нас? Пытался в нас забраться?
– Ну да, – кивнула Кэролайн. – так и было.
– Не глупи, – сказала Труди. Нас все засмеют.
– Но это всё равно правда.
– И что это изменит? Они скажут, что не надо было лезть в воду. И решат, что нас просто схватила судорога.
– Она права, – сказала Арлин.
Но Кэролайн не желала отступать.
– А если ещё кто-нибудь придёт сюда? И с ними случится то же самое? Или он просто утонет? Мы ведь тогда будем виновны в этом.
– Если это вода от бури, то она сойдёт через несколько дней, – предположила Арлин. – А если мы кому-нибудь скажем, в городе пойдут толки. Мы не сможем здесь жить спокойно. Вся наша жизнь будет отравлена.
– Незачем нам это говорить, – сказала Труди. – И так понятно, что нельзя ничего говорить. Так? Так, Джойс? – Джойс согласно кивнула. – Кэролайн?
– Наверное, да.
– Нужно выдумать какую-нибудь историю.
– Мы просто ничего не скажем, – объяснила Арлин.
– Ничего? – переспросила Джойс, – посмотри на нас!
– Не объясняйся и не извиняйся, – пробормотала Труди.
– Что?
– Так всегда говорит мой отец, – казалось, напоминание о семье чуть приободрило её. – Не объясняйся…
– Да слышали мы, –прервала Кэролайн.
– Значит, договорились, – сказала Арлин и встала, чтобы надеть остатки надежды. – Будем молчать.
Возражений не было. Они молча оделись и, не оглядываясь, потянулись по тропинке прочь, оставив озеро наедине с его тайнами.

II

Сначала всё было тихо. Не было даже ночных кошмаров. Только приятное томление, охватившее всех четверых и, может быть, ставшее естественным следствием избавления от смерти.
Они скрыли от родных свои синяки и договорились молчать обо всём.
Это оказалось не так уж трудно, как они думали. Даже Арлин, сильнее других почувствовавшая то, что с ними случилось, скоро начала испытывать странное удовольствие при воспоминании об этом – удовольствие, в котором она не осмеливалась признаться даже подругам. Впрочем, они и не обсуждали друг с другом свои впечатления; их разом посетила странная уверенность, что произошедшее с ними – знак избранности. Только Труди, всегда имевшая мессианскую жилку, произнесла эту мысль вслух. Арлин же просто лишний раз убедилась в том, что знала всегда: она высшее, уникальное существо, для которого необязательны законы и правила остального мира. Кэролайн вновь и вновь переживала чувство, пережитое ею в миг, когда смерть казалась неминуемой: что каждый час без удовлетворения желаний проходит впустую. Для Джойс всё было ещё прощё – Бог спас её для Рэнди Кренцмэна.
Она больше не теряла времени. В тот же день она отправилась прямо в Стиллбрук, в дом Кренцмэнов и объявила Рэнди, что любит его и хочет с ним спать. Он не стал смеяться. Только посмотрел изумлённо и спросил, знакомы ли они. В их предыдущие встречи такой вопрос глубоко ранил бы её сердце, но теперь всё изменилось. Она стала другой. Да, сказала она, ты меня знаешь. Мы несколько раз встречались. Но это неважно. Я люблю тебя и хочу с тобой спать.
Он во время этой встречи смотрел на неё с обалдевшим видом, а потом спросил: «Ты ведь шутишь?»
Нет, не шучу, я отвечаю за каждое слово, и чего ждать, когда погода хорошая и в доме никого, кроме нас?
Изумление не повлияло на потенцию Рэнди Кренцмэна. Хотя он так и не понял причин такого поведения этой девицы, но подобный случай нельзя было упускать. Поэтому он согласился, постаравшись создать впечатление, что такие предложения делаются ему ежедневно. Они провели вместе весь день, совершив акт не один раз, а трижды.
Она ушла в седьмом часу, со странным чувством выполненного долга. Это была не любовь. Он оказался бестолковым, эгоистичным. Да к тому же неопытным любовником. Но он тоже выполнил свой долг – заронил в неё жизнь или, по крайней мере, внёс вклад в эту таинственную алхимию, и больше от него ничего не требовалось. В тот момент она с необычной ясностью видела, что должна зачать и родить. Остальноё – настоящее, будущее, вся жизнь – скрылось в каком-то тумане.
Наутро, после глубокого сна, она позвонила ему и потребовала продолжения. «Я тебе понравился?» – спросил он. «О, не то слово, ты просто гигант, а твой член – восьмое чудо света». Он легко поддался на эту грубую лесть.
Из всей четвёрки ей повезло с любовником, пожалуй, больше всех. Болван Рэнди был всё же безобидным и по-своему добрым. Но то же стремление с равной силой овладело Арлин. Труди и Кэролайн, но их судьба сложилась гораздо менее удачно.
Кэролайн избрала некоего Эдгара Лотта, пятидесятилетнего вдовца, поселившегося год назад неподалёку от её дома. Он не имел друзей, зато держал двух такс. Это плюс отсутствие женщин в доме и его странные цветовые пристрастия в одежде, – он всегда носил галстук, носки и носовой платок пастельных тонов, – создало среди соседей мнение, что он голубой. Но Кэролайн при всей своей неопытности распознала его. Несколько раз она встречала его взгляды, и это сказало ей больше, чем банальные приветственные фразы. Вскоре она подстерегла его на утренней прогулке с таксами и, пока собаки увлечённо метили территорию, завязала разговор, сходу напросившись в гости. Позже он признался, что его намерения были вполне добропорядочны, и, не прояви она инициативу, он бы пальцем к ней не притронулся. Но, после такого предложения, что ему оставалось делать?
При всей разнице в возрасте и телосложении их секс был чрезвычайно пылким, хотя и совершался под вой и визг такс, изгнанных за дверь и явно возмущённых такой изменой. После первого раза он сказал ей, что у него не было женщины уже шесть лет, с тех пор, как умерла его жена. Это едва не сделало его алкоголиком. Она пришла возродить его к жизни.
Эти разговоры снова распалили его. На этот раз собаки уже устали скулить и заснули.
Сначала ей нравилось. Не приходилось тратить время на взаимные похвалы (это звучало бы просто смешно); не нужно было клясться, что это на всю жизнь. Они просто следовали зову природы, отвергая все ненужные украшения. Никакой романтики. День за днём она навещала мистера Лотта, как она называла его в обществе родителей, и, едва закрывалась дверь, как её голова прижималась к его груди.
Эдгар с трудом верил в свою удачу. Такого с ним не случалось даже в молодые годы. Но его беспокоила добросовестность, с которой она относилась к сексу, точно выполняя какое-то важное задание. Он не очень удивился, когда через две с половиной недели она не пришла. Не удивился, но опечалился. Неделю спустя, встретив её на улице, он со всей возможной деликатностью осведомился – не желает ли она продолжить знакомство? Нет, ответила она и, хотя он не требовал объяснений, сама дала их. Ты мне больше не нужен, сказала она, показав на свой живот. Лишь потом, сидя в своём одиноком жилище за третьей рюмкой бурбона, он осознал, что значит этот жест. Потом были четвёртая рюмка и пятая. Он быстро возвращался к прежнему состоянию. Что бы он ни говорил себе, в глубине души он понимал – теперь, когда эта толстая, некрасивая девчонка оставила его, – что она разбила его сердце.
У Арлин были другие проблемы. Путь, который избрала она, следуя тому же невысказанному зову, привёл её в компанию людей с большим сердцем, наколотым у них на руках синей тушью. Как у Джойс, это началось у неё на следующий день после их рокового купания. Она надела своё лучшее платье, села в машину матери и отправилась на Эклипс-Пойнт, полоску пляжа к Северу от Зумы, знаменитую своими кабаками. Аборигенам этого злачного места было не в диковинку видеть у себя девушку из хорошей семьи – такие то и дело наезжали сюда из особняков отведать вкус жизни дна. Пары часов обычно хватало, и они отправлялись обратно, порядком напуганные, но довольные.
В своё время Пойнт инкогнито навещали довольно известные люди. Джимми Дик в свои тяжёлые дни наезжал сюда поискать курильщика, для которого его рот мог бы послужить пепельницей. Один из баров гордился бильярдным столом, на котором, по сомнительным слухам, кто-то отымел Джейн Мэнстилд. В другом вырезанное место на полу показывало, куда свалилась мертвецки пьяная Вероника Лейк. Арлин, однако, приехала сюда не на экскурсию и зашла в первый попавшийся бар с понравившимся ей названием «Ловкач». В отличии от многих, ей не понадобился алкоголь для разогрева. Она сразу же предложила собравшимся себя. Желающих нашлось немало, и никто из них не получил отказа.
На следующий вечер она вернулась, глядя на сидящих в баре мужчин голодно-умоляющими глазами. В этот раз не все проявили энтузиазм. Некоторые уже после первого раза пришли к выводу, что она больна или спятила; другие, обнаружив в себе неожиданный для них самих запас альтруизма, попытались отправить её домой. Но она бурно воспротивилась этому, и желающих попользоваться ею опять было достаточно.
Если Кэролайн и Джойс смогли сделать всё тихо, то поведение Арлин скрыть было просто невозможно. Через неделю её отлучек из дома на всю ночь, когда она отвечала на все вопросы недоумённым взглядом, её отец, Лоуренс Фаррел, решил поехать за ней следом. Он всегда был либеральным отцом, но если его дочь связалась с дурной компанией – с какими-нибудь футболистами или хиппи, – он обязан сказать своё веское слово. Он старался не отставать, но милях в двух от цели всё же потерял её и лишь после часа с лишним поисков нашёл её машину возле бара «Ловкач». Репутация этого заведения смущала даже его либерализм. Он вошёл. Придерживая бумажник. В середине бара столпились подонки, раздувшиеся от пива, с увлечением глядя на какое-то зрелище на полу. Дочери нигде не было. Порадовавшись за свою ошибку (должно быть, она просто оставила здесь машину и пошла погулять по пляжу), он уже хотел уходить, как вдруг кто-то из толпы начал скандировать имя его принцессы.
– Ар-лин! Ар-лин!
Он повернулся. Неужели она тоже была среди этой вонючей толпы? Фаррел стал протискиваться в толпу и там, в самом центре, нашёл своё ненаглядное дитя. Один из подонков вливал в её рот пиво, в то время как другой делал с ней то, о чём он, как все отцы, и помыслить не мог без дрожи, кроме как в грешных снах, где она делала это с ним самим. И выглядела она сейчас, вспомнил он, как её мать – когда-то давно, когда ещё не утратила тягу к подобным радостям. Она билась в счастливых судорогах, извиваясь под оседлавшим её мужчиной. Лоуренс прокричал её имя и шагнул вперёд, чтобы оттащить от неё эту скотину. Кто-то посоветовал ему встать в очередь. Он ударил доброхота прямо в челюсть, отшвырнув его в толпу жаждущих, кое-кто из которых уже расстегнул брюки. Потерпевший вскочил, размазывая по лицу кровь, и кинулся на Лоуренса, который пытался объяснить, что это его дочь, доченька, «О Боже, моя дочь!» Он твердил это до тех пор, пока мог говорить. Даже после он старался доползти до лежащей Арлин и объяснить ей весь ужас её поведения. Но её поклонники просто вышвырнули его за дверь, прямо на проезжую часть. Там он и лежал, пока не смог подняться на ноги и добраться до автомобиля, где он, плача, ждал несколько часов, пока объявится Арлин.
Её, казалось, не трогали его синяки и окровавленная рубашка. Когда он сказал ей, что видел, чем она занималась, она только коротко кивнула. Он велел ей перейти в его машину, и она безропотно подчинилась. Домой они ехали молча.
В тот день так ничего и не было сказано. Она сидела у себя в комнате, слушая радио, пока Лоуренс говорил со своим юристом о закрытии «Ловкача», с полицией – о привлечение к ответственности своих обидчиков, и со своим психоаналитиком – о дефектах воспитания дочери. Вечером она вновь попыталась сбежать. Он перехватил её уже у машины. Всё время объяснения она просто смотрела на него в упор стеклянными глазами. Это привело его в ярость. Она отказалась вернуться в дом. Тогда его голос возвысился до крайних пределов, и на предельной мощности он обозвал её грязной шлюхой, после чего занавески в соседних домах, как по команде, задёрнулись. Ослеплённый слезами, он ударил её, и бил бы ещё и ещё, если бы не вмешательство Кейт. Арлин не теряла времени даром. Пока разъярённый отец отбивался от матери, она вскочила в машину и отправилась к побережью.
В ту ночь «Ловкач» посетила полиция. Было арестовано двадцать человек. В основном за хранение наркотиков, а сам бар закрыт. Вошедшие стражи порядка обнаружили принцессу Фаррел за тем же делом, которым она занималась всю прошедшую неделю. Тут уж, несмотря на все старания Лоуренса, скрыть эту историю стало невозможно, и она вскоре сделалась главной сенсацией побережья. Арлин поместили в больницу на освидетельствование. У неё были обнаружены две болезни, сопряжённые с сексом, а также вши. Но она хотя бы не была беременна. Лоуренс и Кетлин Фаррел благодарили Господа и за эту маленькую милость.
Известия о похождениях Арлин привели к ужесточению контроля родителей за детьми во всём Паломо-Гроув. Даже в восточной части значительно поубавилось парней и девушек, совершающих вечерние прогулки. Поэтому Труди, последней из четвёрки, оказалось не так легко отыскать себе партнёра. Неожиданно ей помогла религия. Её избранником стал некий Ральф Кантрерас, метис, служивший садовником при лютеранском приходе в Лорелтри. Он так заикался, что почти не мог связно общаться, и привлёк Труди в первую очередь этим. Он сделал то, что от него требовалось, и помалкивал об этом. Идеальный любовник. Когда он выполнил своё предназначение – её тело просигналило ей об этом – она забыла о нём; по крайней мере, уверила себя в этом.
Но теперь, из-за бесчестия Арлин, они все оказались в центре внимания. И если она хотела забыть, что случилось между ней и Ральфом Молчаливым, то город этого не хотел.

Новости о тайной жизни городка и его первой красавицы гуляли по страницам газет, но детали остались достоянием слухов. Появились даже продававшиеся за немалую цену фотографии знаменитых оргий, такие тёмные, что на них с трудом можно что-либо разобрать. Вся семья – Лоуренс, Кейт, сестра Джослин и брат Крейг – также привлекали к себе повышенное внимание. Люди со всего города ехали за покупками на Кресчент, чтобы невзначай взглянуть на их дом. Крейга пришлось забрать из школы, поскольку соученики безжалостно издевались над ним за позор старшей сестры; Кейт так наглоталась успокоительного, что не могла связать двух слов. Но было кое-что и похуже. Через три дня после помещения Арлин в больницу, интервью с одной из сиделок появилось в «Кроникл». Та сказала, что дочь Фаррелов находится в постоянном сексуальном возбуждении, а её разговор сплошь состоит из непристойностей, прерываемых только слезами бессилия. Этого было уже достаточно, но статья продолжала: болезнь Арлин выходила за пределы повышенной сексуальности. Она вела себя, как одержимая.
Рассказанная ею история поражала своей дикостью. Она стремя подругами купалась в озере недалеко от Паломо-Гроув и была атакована чем-то непонятным, что вошло внутрь и потребовало от неё – а, возможно, и от её подруг, – чтобы она зачала ребёнка, призванного служить некую службу, отсюда и её похождения в баре «Ловкач». Дьявол в её утробе просто высматривал в этой кампании подходящего отца.
В статье не было никакой иронии, текст этой исповеди Арлин был абсурден сам по себе и не требовал добавочных эффектов. Только слепые да неграмотные в городе не потешались в те дни над признаниями свихнувшейся от наркотиков красавицы.
Кроме, конечно, семей её подруг. Хотя она не назвала имён Джойс, Кэролайн и Труди, в городе все знали об их дружбе. Не могло быть сомнения, о ком она говорила в своих демонических фантазиях.
Родные довольно скоро поняли, что девушек пора защищать от чудовищных обвинений Арлин. В домах Магуайров, Катцев, Хочкисов произошла почти одинаковая сцена.
Родитель: «Ты не хочешь уехать на время, пока всё не уляжется?»
Дитя: «Да нет, мне и здесь хорошо»,
«Ты уверена, что тебя это не расстраивает, дорогая?»
«Я что, выгляжу расстроенной?»
«Да нет».
«Значит, я не расстроена».
И родители решили, что их дети пережили сумасшествие своей подруги благополучно, хотя и тяжело.
Это длилось несколько недель: примерные дочери, переживающие стресс с похвальной выдержкой. Потом картина начала рушиться, когда обнаружились некоторые странности в их поведении. Они вполне могли остаться незамеченными, если бы родители не наблюдали за своими чадами с таким вниманием. Сперва изменился их режим: девушки днём спали, а по ночам бродили без сна. Потом пропал аппетит. Даже Кэролайн, никогда не страдавшая этим, начала проявлять отвращение к пище, особенно к дарам моря. Испортилось и настроение всех троих; речь стала отрывистой и односложной. Бетти Катц первой решила показать дочь врачу. Труди не протестовала и не выказала никакого удивления, когда доктор Готтлиб вынес свой вердикт: беременна.
Следом встревожились родители Кэролайн. Обращение к врачу принесло тот же результат, с дополнением, что если их дочь хочет благополучно выносить ребёнка, ей придётся похудеть фунтов на тридцать.
Если и оставалась надежда, что это просто совпадения, то она рухнула после третьего раза. Родители Джойс Магуайр больше всех тянули, боясь вовлечения дочери в скандал, но в итоге и они были вынуждены обратиться к врачу. Она тоже оказалась беременной. Значило ли это, что история Арлин Фаррел находит подтверждение и что за её безумными признаниями кроется правда?
Родители сошлись вместе и побеседовали. Они смогли выработать только один вероятный сценарий. Происшедшее, несомненно, явилось результатом сговора между их дочерьми. По непонятной причине они решили забеременеть. У троих это получилось. У Арлин – нет, и это привело и без того впечатлительную девушка к нервному расстройству. Теперь перед родителями стояла тройная задача. Во-первых, выявить будущих отцов и наказать их за их сексуальную распущенность. Во-вторых, прервать беременность как можно скорее и безопаснее. В третьих, попытаться скрыть всё это дело так, чтобы репутация трёх семей не пострадала так ужасно, как у Фаррелов, которых добропорядочные граждане третировали, как настоящих париев.
Все три задачи провалились. В случае с отцами – из-за упорного нежелания девушек, несмотря на все угрозы, назвать их имена. Отказались они – все трое – и сделать аборт. И, наконец, не удалось сохранить всё случившееся в тайне – скандалы любят огласку, и хватило неосторожных слов одного из врачей, чтобы журналисты, как мухи на мёд, накинулись на продолжение драмы.
Всё открылось через два дня после встречи родителей, и Паломо-Гроув, растревоженный, но не поражённый тем, что случилось с Арлин, получил, казалось, смертельный удар. История Сумасшедшей девушки затмила своей популярностью даже летающие тарелки. Но последующие разоблачения затронули более чувствительный нерв города. Устоявшийся и незыблемый быт четырёх уважаемых семей оказался разбитым тайным сговором их детей. И что было причиной этого сговора, спрашивали газеты. Был ли совратителем девушек один человек, создавший что-то вроде дикого культа? Его анонимность давала почву для бесчисленных спекуляций. И как быть с рассказом первой жертвы, дочки Фаррелов? Неужели её вынудило к крайностям, каких не совершали её подруги, то, что, как первой отметила «Кроникл», она оказалась бесплодной? Или с ней раньше случилось то, что должно было произойти и с другими? Слухам не было конца, в них соединялось всё: секс, болезнь, бесчестие семей и ещё раз секс.
По мере развития беременности пресса не утихала. Предположениям не было конца. Дети обязательно будут тройнями, или чернокожими, или мертворождёнными.
Сколько возможностей!

III

В центре бушевавшего шторма было спокойно. Девушки слышали сожаления и проклятия родителей, прессы и горожан, но, казалось, их это не трогало. То, что началось в озере, шло своим неисповедимым путём, и оно действовало на их души не меньше, чем на их тела. Они были тихими, как то озеро; и так же, как в нём, тихую поверхность внезапно взбаламучивало странное волнение.
Они не виделись друг с другом. Их интерес к товарищам по несчастью, да и ко всему внешнему миру свёлся к нулю. Они стремились просто сидеть дома, пока вокруг бушевали страсть и кипели споры. Постепенно, месяцы спустя внимание общественности переключилось на новые скандалы, но Паломо-Гроув так и не оправился после случившегося. Союз четырёх сделал город центром хоть и нежелательного, но небезвыгодного внимания. В ту осень Паломо-Гроув посетило больше людей, чем когда-либо со времён основания. Люди хотели побывать в том месте, в Городе Безумия, где молоденькие девушки ложатся под кого попало, повинуясь приказу дьявола.
Произошли и другие перемены, не так заметные, как суета на Холме или переполненные бары. За закрытыми дверями дети горожан – особенно дочери – вели отчаянную борьбу за свои права, которые родители пытались ограничить. Эта внутренняя война расколола несколько семей, и рядом с ней незримым спутником был алкоголь. Прибыль магазина Мервина от продажи спиртного резко возросла в октябре-ноябре и взлетела до небывалых высот к Рождеству, когда водоворот пьянства, наркомании, супружеских измен и эксгибиционизма закружил Паломо-Гроув, превратив его в настоящий рай греха.
Вслед за этим несколько семей решили покинуть город и началась подспудная перестройка городской структуры: лучшие дома (например, на Кресчент, запятнанный теперь соседством Фаррелов) упали в цене, и их приобрели люди, которые раньше не могли и мечтать об этом.
И всё это стало следствием купания в беспокойных водах.

Это купание не прошло незамеченным. Уильям Витт мучительно боролся с собой. Не раз и не два он готов был рассказать о том, что видел на озере, но разыгравшиеся события ясно говорили, что в этом случае ему не избежать расспросов и, возможно наказания. Но были и другие причины его молчания. Конечно, он не смог удержаться и вернулся к озеру на другой день, но вода уже убывала. Озеро сжалось на треть, а к концу недели исчезло окончательно, оставив расщелину в земле, уходящую, по все видимости, в пещеры под городом.
Он был не единственным посетителем этого места. После признаний Арлин многие захотели увидеть его, и вскоре бывшее озеро было найдено: трава там пожелтела и покрылась илом. Один или двое попытались проникнуть в расщелину, но её края были отвесными, обрываясь прямо во тьму. Поэтому после нескольких дней внимания место оказалось предоставлено самому себе и одиноким визитам Уильяма. Эти визиты доставляли ему, несмотря на испытываемый страх, непонятное удовольствие. Он испытывал некую сопричастность пещерам и их тайне и не мог забыть эротическое возбуждение, испытанное им при виде наготы купальщиц.
Судьба девушек его мало интересовала. Конечно, он читал про них и слышал толки, но не видеть их значило для него – не думать. Было много других забот. Среди беспорядка, воцарившегося в городе, можно было увидеть множество интересных вещей: случайные обольщения и униженные мольбы, ярость, драки, взаимные проклятия. Он даже хотел написать обо всём этом. Я назову это «Книга Витта», и все, кто прочтет её, узнают, что их тайны стали моими.
Но, когда он всё же думал о том, что случилось с девушками, это были мысли об Арлин – просто потому, что она находилась в больнице, и он не мог видеть её там. Это бессилие подстёгивало его воображение, как всякого вуайериста. Как он слышал, она повредилась умом, и никто не знал, почему. Она всё время хотела мужчин, и хотела, чтобы ей сделали ребёнка, но не могла его родить и от этого заболела. Ещё сильнее он заинтересовался, когда услышал, что она потеряла свою красоту.
«Она выглядит полумёртвой, – сказали взрослые, которых он подслушивал. – Почти мёртвой».
После этого легко было представить, что Арлин Фаррел уже не живёт, сохранившись только в чудном видении, скидывающей одежду на берегу сверкающего озера. О том, что озеро сделало с ней, он думать не хотел.
К сожалению, чрева других членов Союза четырёх вели себя по-другому, и, когда 2 апреля первая из них дала жизнь ребёнку, Паломо-Гроув вступил в новую стадию своих злоключений.

Ховард Ральф Катц родился от восемнадцатилетней Труди в 3.46 утра путём кесарева сечения. Он был хилым и весил всего лишь четыре фунта и две унции. Все согласились, что ребёнок похож на мать, и это, для отупевших от горя родителей, было небольшим утешением. У Ховарда были тёмные, глубоко посаженные глаза матери и – уже при рождении – густые волосы. Как и его мать, тоже недоношенная, он первые шесть дней боролся за каждый глоток воздуха, а потом быстро пошёл на поправку. 19 апреля Труди отвезла его в Паломо-Гроув, в то место, где был её дом.
Две недели спустя наступила очередь второй из Союза четырёх. Здесь для прессы оказалось уже побольше материала. Джойс Магуайр родила близнецов, мальчика и девочку, с интервалом в минуту. Она назвала их Джо-Бет и Томми-Рэй в память о том (хотя она никогда не признавалась в этом ни себе, ни кому-либо другому), что у них два отца – Рэнди Кренцмэн и тот, в озере. Третьим был Отец Небесный, хотя она подозревала, что его благодать обошла её детей.
Ещё через неделю Кэролайн родила двойню, но мальчик оказался мёртвым. Девочку, здоровую, с широкой костью, назвали Линдой. На этом, казалось, сага о Союзе четырёх подошла к концу. Похороны сына Кэролайн собрали мало публики – четыре семьи остались одиноки. Слишком одиноки. Старые друзья перестали им звонить и даже не узнавали при встрече. История девушек запятнала честное имя Паломо-Гроув, и, несмотря на прибыль, которую она принесла городу, теперь все желали поскорее забыть обо всём, что было с ней связано.
Это заставило семью Катцев решиться на переезд в Чикаго, родной город главы семейства. В конце июня они продали дом за бесценок какому-то приезжему и через две недели покинули Паломо-Гроув.
Они сделали это вовремя. Задержись они ещё на несколько дней, им пришлось бы участвовать в последнем акте драмы. Вечером 26 июля семья Хочкисов вышла прогуляться, оставив дома Кэролайн с маленькой Линдой. Они задержались до следующего утра и, вернувшись, обнаружили, что Кэролайн отпраздновала годовщину своего купания в озере, удушив свою дочь и покончив с собой. Она оставила записку, где с жуткой отрешённостью объявила, что всё, рассказанное Арлин Фаррел, было правдой. Они плыли в озере, и на них напали. Кто, она до сих пор не знает, но она чувствует присутствие этого в себе и своём ребёнке и чувствует, что это – зло. Поэтому она удушила Линду и сейчас вскроет себе вены. «Не судите меня строго, – писала она. – Я никогда в жизни не хотела никого обидеть».
Родители интерпретировали это письмо так: девушек действительно изнасиловали некие злоумышленники, по непонятным причинам внушившие им жуткий страх. Поскольку Арлин была в больнице, Кэролайн умерла, а Труди переехала в Чикаго, подтвердить или опровергнуть эту версию предстояло Джойс Магуайр.
Сперва она отказалась. Нет-нет, она ничего не помнит о том дне. Пережитая травма убила в ней память. Но ни Хочкинсы, ни Фаррелы не удовлетворились этим и прибегли к помощи её отца. Дик Магуайр не был силён ни телом, ни духом, и его церковь ничем не могла помочь в этом деле. Но любопытствующие наседали, и, чтобы спасти отца от их назойливости, Джойс во всём созналась. Эта была странная сцена. Шестеро родителей и пастор Джон, духовный вождь местных мормонов, собрались в столовой Магуайров, слушая, как исхудавшая, бледная девушка рассказывает свою историю, попеременно протягивая руку то к одной колыбельке, то к другой, чтобы укачать не желающих засыпать малышей. Сперва она предупредила слушателей, что им не понравится то, что она расскажет. Потом поведала то, что они уже знали. Озеро; плаванье; непонятная сила, тянущая их вглубь; спасение; её обращение к Рэнди Кренцмэну – чья семья уже покинула город, быть может, потому, что он сознался родителям в своей вине, – общее для них четверых желание забеременеть и родить ребёнка…
– Так это всё был Рэнди Кренцмэн? – спросил отец Кэролайн.
– Да ну! У него бы сил не хватило.
– Тогда кто?
– Ты обещала рассказать всё, – мягко напомнил пастор.
– Я и рассказываю. Всё, что знаю. Я выбрала Рэнди. Что сделала Арлин, все знают. Я уверена, что Кэролайн нашла кого-нибудь ещё. И Труди тоже. Понимаете, отец тут неважен. Просто нужен был мужчина.
– Ты говоришь, что в тебе сидит дьявол, дочь моя? – спросил пастор.
– Нет.
– А в детях?
– Нет. Нет, – теперь она ухватилась за колыбельки обеими руками. – Джо-Бет и Томми-Рэй не одержимы. По крайней мере, не так, как вы думаете. Просто они не дети Рэнди. Может, в них есть что-то от него, – она чуть усмехнулась. – Мне бы этого хотелось. Он был такой красивый. Но их сделал дух из озера.
– Там нет никакого озера, – возразил отец Арлин.
– Тогда было. И может быть, появится снова. Когда пойдут сильные дожди.
– Нет уж, я этого не допущу.

Поверил ли Фаррел истории Джойс или нет, но они с Хочкисами употребили все силы, чтобы собрать средства на работы по устранению расщелины. Большинство горожан дали деньги, Только чтобы Фаррел побыстрее убрался от их дверей. С тех пор, как его принцесса лишилась рассудка. Он представлялся им чем-то вроде мины замедленного действия. В октябре, через пятнадцать месяцев после рокового купания, трещину залили бетоном. Она могла открыться вновь, но лишь через многие годы.
Отныне дети Паломо-Гроув могли играть спокойно.

Часть третья
ОСВОБОЖДЁННЫЕ ДУХИ

I

Из сотен экзотических журналов и фильмов, изученных Уильямом Виттом за семнадцать лет его перехода из детства во взрослое состояние – сперва он получал их по почте, потом ездил за ними в Лос-Анжелес, – больше всего ему нравились те, где можно было наблюдать отголоски жизни за объективом. Иногда фотограф отражался в зеркале вместе со своей камерой. Иногда в уголке виднелась рука или плечо техника – словно любовник, убегающий с ложа.
Такие ошибки встречались редко. Более частыми и больше говорящими воображению Уильяма были признаки присутствия реальности за кадром. Когда фотомодель, изнемогающая от обилия греховных наслаждений, застывала в нерешительности, не зная, какое из них выбрать; или когда её нога испуганно дёргалась от недовольного оклика оператора.
В такие моменты, дающие пищу его воображению – хотя уж на что всё было реально, без подделки, – Уильяму казалось, что он лучше понимает свой город. Что-то скрывалось за его повседневной жизнью, управляя и направляя идущие в нём процессы. Не так легко было разглядеть это что-то, и он тоже забывал о нём, погруженный в свои дела. Но потом, как на фото, он видел нечто за кадром. Это мог быть странный взгляд кого-нибудь из старожилов, или трещина на асфальте, или вода, стекающая на тротуар со свежеполитого газона. Всё это сразу ему напоминало об озере, о Союзе четырёх и о том, что сам город, собственно, нереален (не совсем – ведь его плоть можно было потрогать, как тугую плоть порномодели), и он лишь играет свою роль на его раскрашенных декорациях.
С того времени, как Союз четырёх распался и расщелину в земле залили бетоном, всё шло своим чередом. Город, хоть и отмеченный невидимой меткой, процветал, и Витт вместе с ним. Когда Лос-Анджелес расширил границы, городки в долине Сими (и Гроув среди них) стали спальными районами мегаполиса. В конце семидесятых, когда Уильям вступил на стезю бизнеса, цена недвижимости в городе резко взлетела вверх. Она снова выросла, особенно в Уиндблафе, когда несколько не слишком крупных кинозвёзд купили дома на Холме. Самый шикарный из них, особняк с видом на город и лежащую за ним долину, был куплен Бадди Вэнсом, который в то время имел очень высокий рейтинг своих передач на ТВ. Чуть пониже по Холму поселился играющий ковбоев Рэймонд Кобб, который снёс стоявший там дом и выстроил ранчо с бассейном в форме шерифской звезды. Меж их домов за деревьями скрывался особняк, купленный загадочной Хеленой Дэвис, о которой когда-то ходило больше всего сплетен в Голливуде. Теперь, когда ей было за семьдесят, она жила затворницей – хотя в городе то и дело объявлялись шестифутовые блондины, утверждавшие, что они «друзья» мисс Дэвис. Это дало повод горожанам окрестить дом «Обителью Греха».
Из Лос-Анджелеса приходили и другие веяния. В городском центре открылся Клуб здоровья, быстро ставший популярным. Мода на китайскую кухню принесла два ресторанчика, всячески отбивавших друг у друга клиентов. Процветали художественные салоны, потчуя любопытных «деко» американским примитивом и просто ничем. Из-за нехватки площади пришлось пристроить к Центру второй этаж. Появились заведения, о которых раньше в Гроуве и слыхом не слыхивали: магазин оборудования для бассейнов, салон искусственного загара, школа каратэ.
Иногда, ожидая очереди на педикюр или в зоомагазине, пока дети выбирали шиншиллу из предлагаемых трёх пород, новосёл интересовался прошлым города. Ведь здесь что-то когда-то случалось, не так ли? Но продавцы, даже из местных – так горожане любили себя называть, – редко поддерживали подобные беседы. У них было чувство, что о Союзе четырёх лучше не вспоминать.
Но в городе были и те, кто не мог забыть. Конечно, одним из них был Уильям. Других он тоже знал. Джойс Магуайр, тихая чрезвычайно религиозная женщина, воспитала Томми-Рэя и Джо-Бет бес мужа. Её родители давно переехали во Флориду, оставив дом дочери и внукам. Она редко выходила из его стен. От Хочкиса уже семнадцать лет назад ушла жена, и он с тех пор не пытался найти ей замену. Фаррелы переехали в Саузенд-Оукс только затем, чтобы обнаружить, что дурная слава нашла их и там. Поэтому они уехали в Луизиану, забрав с собой Арлин. Она так никогда не пришла в себя. Уильям слышал, что редко выдавалась неделя, когда она произносила больше десяти слов. Джослин Фаррел, её младшая сестра, вышла замуж и переехала обратно, в Блу-Спрюс. Он видел её иногда, когда она приезжала навестить друзей в Гроуве. Семьи ушли в историю города, и, хотя Уильям знал их всех, и здоровался с Магуайрами, с Джимом Хочкисом и с Джослин, они ни разу не сказали друг другу ни слова.
В этом не было нужды. Все они знали то, что знали. И зная, жили в ожидании.

II
У юноши всё было одного цвета: чёрные вьющиеся волосы до плеч, чёрные брови, чёрные глаза за стёклами круглых очков. Кожа чересчур белая для Калифорнии, зубы ещё белее, хотя улыбался он редко. Он вообще был застенчивым. К тому же заикался.
И «Понтиак», который он припарковал у Центра, был белым, хоть и проржавел от снега и соли дюжины чикагских зим. Скоро на свалку, но пока он исправно провёз хозяина через всю страну. Он выделялся среди рядов приезжих машин разве что своей бедностью.
Да и хозяин чувствовал себя здесь чужим в вельветах и поношенной куртке (слишком длинной в рукавах, слишком узкой в груди, как все его куртки). В этом городе измеряли благосостояние по маркам кроссовок; он же носил чёрные кожаные ботинки, пока они не разваливались, а потом покупал новые. Но, чужой или свой, он приехал сюда по делу, и нужно было делать его. Сначала ему нужно было сориентироваться. Он выбрал магазинчик охлаждённого йогурта, где было меньше всего народу, и нырнул туда. Там его встретили с таким радушием, что он побоялся, что его узнали.
– Привет! Чем я могу вам помочь?
– Я… нездешний, – «дурацкое заявление», подумал он. – Могу ли где-нибудь здесь купить карту?
– Калифорнии?
– Нет Паломо-Гроув, – он старался говорить короче, чтобы меньше заикаться.
Улыбка за прилавком стала ещё шире.
– Тут карта ни к чему. Наш город маленький.
– Ясно. А как насчёт гостиницы?
– Конечно! Одна тут совсем рядом. Или есть ещё новая, в Стиллбруке.
– А где дешевле всего?
– «Терраса». Это в двух минутах езды, вниз от центра.
– Чудесно. Улыбка, которую он получил в ответ, говорила: «Здесь всё чудесно». Он сам в это почти поверил. Блестящие на солнце машины; стрелки, указывающие на сияющий городской Центр; большой плакат у въезда в мотель: «Добро пожаловать в Паломо-Гроув, гавань изобилия!» – тоже сияющий. Он был рад, получив номер, задёрнуть шторы и немного полежать в полумраке.
Под конец пути он порядком вспотел, поэтому решил принять душ. Минут десять он прыгал по комнате, выполняя любимые гимнастические упражнения. Как обычно, это освежило не только тело, но и мозг. Когда он заканчивал приседания, он уже был готов перевернуть полгорода в поисках ответа на вопрос, который его интересовал.
Кто такой Ховард Катц? Ответ «это я» его больше не устраивал. Ему требовалось больше информации.
Первой этот вопрос задала Венди – тем долгим вечером, когда всё между ними стало ясно.
«Ты мне нравишься, Хови, – сказала она. – Но я не могу полюбить тебя. И знаешь, почему? Потому, что я тебя не знаю»,
«Ты знаешь, кто я, – ответил Хови. – Человек, пустой внутри».
«Это глупо».
«Это правда».
И это была правда. Другие заполняли себя чем-то – желаниями, карьерой, религией; он чувствовал только эту непонятную пустоту. Те, кому он нравился – Венди, Ричи, Лем, – были терпеливы. Они ждали, когда из его заикания и запинания выйдут какие-то слова, и, казалось, находили в них значение («Эх ты, дурила пустой» – сказал ему Лем, и Хови запомнил). Но для прочих он был «дура Катц». Открыто ему это не говорили – мало кто рисковал помериться с ним силой, – но он знал всё, что говорили у него за спиной.
Разговор с Венди стал последней каплей. Весь остаток недели он размышлял. Решение пришло неожиданно. Если и было место на земле, где он мог что-то узнать и понять о себе, то это город, где он родился.
Он раздвинул шторы и выглянул на улицу. Сияло солнце»; в воздухе пахло чем-то приятным. Он не мог понять, зачем матери понадобилось менять это райское место на Чикаго с его зимним ветром и летней пылью и вонью. Теперь, когда она умерла (неожиданно, во сне) ему предстояло узнать это самому, и, может быть, в процессе узнавания заполнить свою внутреннюю пустоту.

Когда она подошла к выходу, из комнаты послышался голос матери:
– Джо-Бет? Ты здесь?
Те же тревожные нотки в голосе: любите меня сейчас, потому что завтра меня может не быть. Завтра… или через час.
– Дорогая, ты ещё здесь?
– Ты же знаешь, мама.
– Можно тебя на минутку?
– Я опаздываю.
– Только на минутку. Пожалуйста!
– Иду. Не волнуйся.
Джо-Бет поднялась наверх. Сколько раз в день она совершала это путешествие? Вся её жизнь состояла из спусков и подъёмов по этим ступенькам.
– Что, мама?
Джойс Магуайр лежала в своём обычном положении, на диване под раскрытым окном, высоко на подушках. Она не казалась больной; но большую часть времени она болела. Врачи приходили и уходили, недоумённо пожимая плечами. Слушали сердце, лёгкие, мозг. Всё нормально. Но мама не верила тому, что у неё всё нормально. Она когда-то знала девушку, которая сошла с ума, попала в больницу и никогда оттуда не вышла. Поэтому она боялась безумия больше всего на свете.
– Ты не попросишь пастора позвонить мне? – попросила Джойс. – Может, он зайдёт вечером.
– Он очень занят, мама.
– Не для меня, – возразила Джойс. Ей было тридцать девять, но выглядела она вдвое старше. Осторожность, с какой она поднимала голову с подушки, словно каждый дюйм был для неё триумфом, дрожащие руки; постоянная тревога в голосе. Она вошла в роль мученицы, и никакая медицина не могла освободить её от этой роли. Этому соответствовали и бледные тона её одежды, и её отросшие, спутанные волосы, когда-то красивые. Она не пользовалась косметикой, что ещё больше усиливало впечатление. Джо-Бет была даже рада, что мама не появляется на людях. Это вызвало бы толки. Поэтому она сидела здесь, в доме, а дочь бегала к ней по лестнице. Вверх-вниз, вверх-вниз.
Когда раздражение Джо-Бет вырывалось наружу, как сейчас, она убеждала себя, что для такого поведения матери есть причины. Жизнь нелегка для женщины, воспитывающей внебрачных детей в таком городе, как Паломо-Гроув. Это само по себе болезненно.

Предыдущая страница 4 Следующая страница


5 Клайв Баркер

– Я скажу пастору Джону. А теперь мне пора.
– Знаю, дорогая, знаю.
Джо-Бет повернулась к двери, но Джойс окликнула её.
– И не поцелуешь? – сказала она.
– Мама…
– Ты никогда не отказывалась поцеловать меня.
Джо-Бет повернулась к кровати и принуждённо чмокнула мать в щеку.
– Будь осторожна, – сказала Джойс.
– Всё нормально.
– Не люблю, когда ты работаешь вечером.
– Здесь не Нью-Йорк, мама.
Глаза Джойс метнулись к окну, словно для того, чтобы убедиться в этом.
– Неважно. Сейчас нет безопасных мест.
Знакомые речи. Джо-Бет слышала их с детства. Речи о мире, как о юдоли скорби, кишащей неведомым злом. Вот и всё утешение, что пастор Джон давал маме. Они оба соглашались, что дьявол обитает в мире и непосредственно в Паломо-Гроув.
– Увидимся утром. Сказала Джо-Бет.
– Я люблю тебя, дорогая.
– Я тоже тебя люблю, мама.
Джо-Бет прикрыла дверь и сошла вниз.
– Она спит?
Внизу стоял Томми-Рэй.
– Нет.
– Чёрт!
– Тебе нужно пойти к ней.
– Знаю, что нужно. Только неохота получать нагоняй.
– Ты что, пьян? Она говорила.
– А ты думала? Если бы мы жили, как люди, и могли выпивать дома, стал бы я напиваться где-то ещё?
– Так это она виновата, что ты напился?
– Ты тоже будешь капать мне на мозги? Чёрт! Все только и делают, что учат.
Джо-Бет улыбнулась и положила руку на плечо брату.
– Да нет, Томми. Тебя все любят, и ты это знаешь.
– И ты?
– И я.
Она легко чмокнула его и отошла к зеркалу полюбоваться на себя.
– Просто картинка, – сказал он, становясь рядом.
– И ты, и я.
– Двойная картинка.
– Поэтому ты меня и любишь, – сказал он. – Интересно, это ты похожа на меня или я на тебя?
– Мы на нас.
– Ну какие рожи так похожи?
Она улыбнулась. Сходство в самом деле было поразительным. Сходство красоты. Она больше всего любила гулять под руку с братом, зная, что лучшего спутника не может желать ни одна девушка, и зная, что он чувствует то же. Даже на пляже, где красоток и красавцев хватало, немало голов поворачивалось им вслед.
Но в последние несколько месяцев они нечасто выходили вместе. Она работала в закусочной, а он шлялся со своими пляжными дружками: Шоном, Энди и прочими.
– Ты не чувствуешь ничего странного в последние дни? – вдруг спросил он.
– Чего, например?
– Ну, не знаю. Вот я чувствую, как будто что-то заканчивается.
– Лето на носу. Всё только начинается.
– Да, я знаю… Энди уехал в колледж, ну и чёрт с ним. Шон связался с этой девчонкой из Лос-Анджелеса, просто не отходит от неё. Я остался один, вот и жду неизвестно чего.
– Не бери в голову.
– Я пытаюсь. Только… – он изучал её лицо в зеркале. – Ты не чувствуешь ничего… странного?
Она посмотрела на него, не уверенная, что стоит рассказывать о снах, в которых волна относит её всё дальше и дальше, а её прежняя жизнь машет ей с берега. Но если не Томми, которого она любила больше всего на свете, то кому ещё она могла про это рассказать?
– Да. Кое-что чувствую.
– А что?
Она пожала плечами.
– Не знаю. Может быть, я тоже жду.
– Как ты думаешь, чего?
– Понятие не имею.
– Вот и я.
– Может, мы ждём одного и того же?

Она вспомнила этот разговор по пути к Центру. Последние недели были заполнены ожиданием. Что-то должно было случиться. Это знали её сны. Это знали её кости. Она могла лишь надеяться, что это никак не отразится на городе, на маме, на её работе. Но ждать было невмоготу. Она подумала, что, если этим летом ничего не случится, придётся искать причину самой.

Хови заметил, что в городе мало пешеходов. Во время часового пути по Холму он встретил только пятерых, причём у всех были дети или собаки, как бы в оправдание. Он же предпринял эту прогулку, чтобы осмотреть город и заодно нагулять аппетит.
«Мужчинам – мясо», – подумал он и отыскал на указателе закусочную Батрика «Котлетный дом». Заведение было небольшим и полупустым. Он сел у окна, раскрыл «Сиддхарту» Гессе и продолжал отчаянную борьбу с немецким текстом. Книга принадлежала матери, которая на самом деле читала её, хотя он не помнил, чтобы она говорила на языке предков. Он вообще не мог связать по-немецки двух слов и, читая книгу, боролся с внутренним заиканием,
– Что будете пить? – голос официантки.
Он уже хотел заказать «коку», и тут вся его жизнь внезапно переменилась.
Джо-Бет вошла в закусочную, как входила в неё трижды в неделю последние семь месяцев, но сегодня всё было впервые: дверь, ступеньки, молодой человек за пятым столиком.
Она встретилась с ним глазами. Рот его был полуоткрыт. На нём были очки в золотой оправе, в руке книга. Она не знала его. Но он смотрел на неё с тем же выражением узнавания, которое, она чувствовала, отразилось и на её лице.
Это как рождение, думал он, глядя на неё. Как возвращение домой после опасного, захватывающего дух путешествия. Не было в мире ничего прекраснее лёгкого изгиба её губ, когда она улыбнулась ему.
И снова, как опытная кокетка. Прекрати, шепнула она себе, не смотри на него! Он подумает, что ты от него без ума! Но он ведь тоже смотрит, разве не так?
«Я буду смотреть, пока она смотрит».
«… пока он смотрит».
– Джо-Бет!
Звали из кухни.
– Вы сказали, коку? – переспросила официантка.
Джо-Бет бросила взгляд в сторону кухни. «Меррей зовёт, надо идти, – потом назад, на парня с книгой. Он всё ещё смотрел на неё.
– Да, – услышала она его голос.
И поняла, что это ей. «Да, иди, – говорил он. – Я буду ждать».
Она кивнула и пошла.
Всё заняло не больше пяти секунд, но бросило их обоих в дрожь.
Меррей стоял у мойки с обычным мученическим видом.
– Я опоздала всего на две минуты.
– Зачту за десять. Там в углу трое. За твоим столом.
– Сейчас, только фартук одену.
– Быстрее.
Хови смотрел на дверь кухни. Ожидая её появления. «Сиддхарта» была забыта. Она вышла и, не глядя на него, поспешила к столику в дальнем конце.
Это его не расстроило. Работа есть работа. Если надо, он прождёт весь вечер и всю ночь, пока она не закончит работу и не посмотрит на него опять.

Во тьме под городом те, кто направлял их, продолжали стискивать друг друга в объятиях, как при первом появлении в этом месте, боясь хоть на миг ослабить хватку. Даже когда они поднялись, чтобы дотронуться до купающихся девушек, они сделали это вместе, как сиамские близнецы. Флетчер потом понял, чего в тот момент хотел Джейф. Сперва он решил, что тому просто нужны тераты. Но его планы простирались гораздо дальше. Ему требовались дети, и, осознав это, Флетчер был вынужден присоединиться к нему. Совершённое его не радовало. Ещё больше устыдился он, узнав о последствиях. Когда-то, сидя у окна с Раулем, он мечтал стать небом. Вместо этого распря с Джейфом превратила его в совратителя невинных, фактически в убийцу. Джейфа смятение Флетчера радовало, но в то же время Флетчер не раз улавливал среди многолетней темноты мучительные раздумья врага – кто из их детей первым придёт на помощь?
Время ничего не значило для них. Они не спали, не испытывали голода. Похороненные вместе, как влюблённые, они ждали своего часа. Иногда они слышали голоса сверху, но эти голоса не принадлежали их детям, чья связь с ними, их подлинными отцами, была такой отдалённой. Была… до сегодняшнего дня.
Сегодня их потомки встретились, и это неожиданно восстановило связь, словно, увидев друг друга, они почуяли врагов и обратились к родителям за помощью и разъяснением. Флетчер обнаружил своё присутствие в мозгу юноши по имени Ховард, сына труди Катц. Глазами своего сына он видел дочь врага, как и Джейф видел его сына её глазами.
Этого момента они ждали. Борьба, в которой они пролетели половину Америки, истощила их обоих. Теперь их детям предстояло сражаться за них, чтобы закончить борьбу, идущую двадцать лет. И на этот раз борьба будет до смерти.
Так они думали. Теперь, впервые в жизни Флетчер с Джейфом испытали одинаковую боль – как будто их души проткнули одной пикой.
На борьбу это было непохоже. Совсем непохоже.
– Потеряли аппетит? – осведомилась официантка.
– Да, похоже.
– Унести?
– Да.
– Хотите кофе? Десерт?
– Ещё коки.
– Одна кока.
Джо-Бет была на кухне, когда вошла Беверли с тарелкой.
– Ну вот, отбивная пропала, – сказала Беверли.
– Как его зовут?
– Я что, стол справок? Не спрашивала.
– Иди спроси.
– Сама спрашивай. Он заказал ещё коки.
– Ладно. Поглядишь за моим столом?
– Ага. Только зови меня Купидоном.
Джо-Бет занималась работой и не глядела в сторону парня целых полчаса; вполне достаточно. Она налила коки и вышла. К её ужасу, за столиком было пусто. Она чуть не уронила стакан; вид пустого стула вызвал настоящую тошноту. Потом краем глаза она увидела его, идущего к столику. Увидев её, он улыбнулся. Она ринулась к столу, не обращая внимания на поднятые руки за другими столиками. Она уже знала, какой вопрос задаст первым: он прямо вертелся у неё на языке. Но он её опередил.
– Мы знакомы?
И она, конечно же, знала ответ
– Нет, – сказала она.
– Т-тогда вы… вы… вы, – он заикался, его челюсть мучительно двигалась, будто он жевал резинку. – Вы… вы…
– Да, я тоже так думаю, – прервала она, надеясь что это не обидит его. Не обидело. Напротив, он улыбнулся.
– Как странно, – проговорила она. – Вы ведь не из Гроува?
– Нет. Из Чикаго.
– Далеко.
– Я родился здесь.
– Правда?
– Я Ховард Катц. Хови.
– А я Джо-Бет…
– Во сколько вы кончаете?
– Около двенадцати. Хорошо, что вы пришли сегодня. Я ведь работаю только в понедельник, среду, пятницу. Завтра вы бы меня здесь не застали.
– Мы друг друга нашли, – сказал он, и от бесспорности этого утверждения ей захотелось плакать.
– Мне нужно идти работать, – напомнила она.
– Я подожду.

В одиннадцать десять они вышли от Батрика вместе. Ночь была тёплой. Но это было не приятное, продутое бризом тепло, а настоящая духота.
– Зачем ты приехал в Паломо-Гроув? – спросила она, когда они подошли к её машине.
– Чтобы встретить тебя.
Она рассмеялась.
– А почему бы и нет?
– Ну ладно. Тогда зачем ты уезжал?
– Мать переехала в Чикаго, когда мне было всего несколько недель. Она никогда не рассказывала про этот город. Казалось, что для неё это всё равно что ад. Вот я и захотел увидеть его сам. Может быть, чтобы лучше понять её… и себя.
– Она ещё в Чикаго?
– Она умерла. Два года назад.
– Как жаль! А отец?
– У меня его нет. Ну… я думаю… это… – он опять начал заикаться, но выправился. – У меня никогда не было отца.
– Ещё более странно.
– Почему?
– У меня тоже. Я не знаю, кто мой отец.
– Но это ведь ничего не значит, правда?
– Правда. Особенно сейчас. Знаешь, у меня есть брат. Томми-Рэй. Мы всегда вместе. Тебе надо с ним познакомиться. Он тебе понравится. Он всем нравится.
– Ты тоже. Тебя, наверное, все… все… любят.
– Почему?
– Ты красивая. Мне придётся драться за тебя с половиной парней гратства Вентура.
– Вовсе нет.
– Не верю.
– Они только смотрят. Но трогать я им не позволяла.
– Мне тоже?
Она остановилась.
– Я тебя совсем не знаю, Хови. Хотя нет, не совсем. Когда я тебя увидела, я вдруг поняла, что откуда-то тебя знаю. К тому же я никогда не была в Чикаго, а ты в Гроуве с тех пор, как… – она внезапно прервалась, ошарашенная. – Сколько тебе лет?
– В апреле исполнилось восемнадцать. Она не могла говорить.
– А что?
– Мне… Мне тоже.
– А?
– Восемнадцать в апреле. Четырнадцатого.
– А мне второго.
– Всё это странно, тебе не кажется? Мне показалось, что я тебя знаю. Тебе тоже.
– Ты об этом говоришь с таким беспокойством…
– Я правда тебе нравлюсь?
– Да. Никогда не видел… не видел… такого лица… Мне хочется тебя поцеловать.
Внизу, под городом духи извивались от боли. Каждое слово отзывалось в них свистом лезвия. Они не могли ничего предотвратить. Им оставалось лишь сидеть в мозгу своих детей и слушать.
– Поцелуй меня, – прошептала она.
Они задрожали.
Хови дотронулся рукой до её лица.
Они дрожали, пока не затряслась земля вокруг них.
Она шагнула ближе и подставила улыбающиеся губы.
… пока не треснул бетон, заложенный восемнадцать лет назад. «Хватит! – вопили они прямо в уши своих детей. – Хватит!»
– Ты ничего не почувствовала?
Она засмеялась.
– Да. Мне показалось, что сдвинулась земля.

III

Девушки вошли в воду второй раз.
Это случилось утром после той ночи, когда Ховард Катц встретил Джо-Бет Магуайр. Утро было свежим, и ветерок, разогнавший сонный воздух, обещал примесь прохлады к дневному зною.
Бадди Вэнс снова спал один в своей трёхспальной кровати. Он всегда говорил, что такая кровать самая лучшая. Супружеская пара – и дьявол. Всегда было приятно осознавать, особенно в такое дивное утро, что на другом конце этой громадной дистанции тебя кто-то дожидается – пусть даже жена. Но теперь его жизнь с Эллен сделалась чересчур запутанной; предстояло что-то решать. И пустая кровать хотя бы побуждала его встать и спуститься с Холма.
Бадди было пятьдесят четыре. Порой он чувствовал себя вдвое старше. Чересчур многие из его соплеменников умерли в таком возрасте – умерли от той же жизни, которой жил он. Табак, бабы, наркотики. Пора было проявить разумную умеренность. Он уже не мог ночь напролёт заниматься любовью, как в тридцать. А несколько досадных неудач вынудили его обраться к доктору и требовать исцеления – за любые деньги.
– Нет такого, – сказал Тэрп. Он пользовал Бадди со времён еженедельного «Шоу Бадди Вэнса», когда его шутки были на устах любого американца. Тэрп ценил своего пациента как одного из самых забавных людей страны.
– Ты же губишь своё тело каждый божий день, Бадди. И ещё говоришь, что боишься смерти. Ты хочешь до ста лет шляться в Вегас.
– Ага.
– Так вот, при таких темпах я даю тебе ещё десять лет. И то, если повезёт. У тебя лишний вес и лишний стресс. Я видел трупы и поздоровее.
– Я исправлюсь, Лу.
– Вот давай, ради Христа, а то отправишься следом за Стенли.
– Думаешь меня это не беспокоит?
– Знаю, Бадди, знаю.
Тэрп встал и подошёл к Бадди. Со стены его кабинета глядели фото звёзд, которых он лечил. Великие имена. Большинство из них умерли, и многие преждевременно. Цена славы.
– Я рад, что ты решился взяться за ум. Если ты это серьёзно…
– А ты как думал? Сколько можно? Я никогда не шутил со смертью. С чем угодно, Лу, но не с этим. Понимаешь?
– Ну, раньше или позже…
– Предпочитаю позже.
– Ладно, тогда я выработаю для тебя план. Диета, гимнастика и труд. Но предупреждаю, Бадди: Это будет не слишком приятное чтение.
– Я где-то слышал, что от смеха живут дольше.
– Да, на могилах встречаются очень смешные надписи.
– Ага… Когда начнём?
– Сегодня. Выкинь сигареты с конфетами и начни пользоваться бассейном хоть раз в день.
– Его надо чистить.
– Вот и почистишь.
Это оказалось лучше всего. Эллен позвонила в фирму по обслуживанию бассейнов и вызвала на следующий день рабочих. План Тэрпа прививался хуже, и он набирался решимости, только когда смотрелся по утрам в зеркало. Тогда он думал о своей фигуре – и ещё о смерти. Он мог разглядеть свой член, только сильно до боли, втягивая живот.
Он всегда вставал рано, и это не требовало особого героизма. Улицы ещё были пусты, и он без помех – как сегодня – спускался с Холма и добегал до леса на востоке, где туфли приятно пружинили в травяной подстилке, а его тяжёлое дыхание заглушалось пением птиц. На большее его не хватало – он велел Хосе Луису подгонять лимузин к опушке леса и встречать его там с полотенцем и холодным чаем. Назад в «Кроличий Глаз», как он окрестил свой приют, Бадди возвращался на колёсах. Всё же здоровье – это одно, а мазохизм, тем более публичный, совсем другое.
Бег имел и другие преимущества, помимо уменьшения живота. Теперь он имел час полного одиночества, когда мог спокойно думать обо всём, что его волновало. Сегодня, например, он думал о Рошели. Их ссора должна была завершиться к концу недели, и тогда его шестой брак станет историей. Второй по краткости из шести. Короче были лишь его сорок два дня с Шаши, завершившиеся выстрелом, едва не отбившем ему яйца. При мысли об этом он до сих пор покрывался потом. Впрочем, строго говоря его жизнь с Рошелью продолжалась чуть больше месяца – после этого она удалилась в Форт-Уорт калькулировать будущие алименты. Этот брак был обречён изначально.
Он понял это, когда не смог её рассмешить. Но надо отдать ей должное – из всех его жён, включая Элизабет, она была самой красивой. Каменное лицо, но скульптор гениален.
Он как раз думал о её лице, сбегая с тротуара и углубляясь в лес. Может, стоит позвонить ей и пригласить назад для последней попытки. Он уже делал так раньше. С Дианой, и они провели лучшие полтора месяца в их совместной жизни, пока не ожили старые разногласия. Но Диана не Рошель. Бесполезно опыт общения с одной женщиной прилагать к другой. Они такие разные. Мужчины по сравнению с ними тупые скоты. В следующий раз ему хотелось родиться лесбиянкой.
Где-то сбоку он услышал смех: без сомнения смеялись молодые девушки. Странно, так рано. Он остановился и прислушался, но было странно тихо – никаких звуков, даже птичьего пения. Только изнутри: работал его механизм. Может почудилось? Возможно: он как раз думал о женщинах. Но когда он уже приготовился бежать дальше, смех послышался вновь, и вместе с этим неуловимо, почти волшебно изменился пейзаж. Смех, казалось, оживил лес: зашелестели листья, ярче стало солнце. Мало того – изменилось само положением солнца на небе. Из мягкого света на востоке оно превратилось в палящий огненный шар над самой головой.
Бадди не думал об этом; он просто стоял, зачарованный этим, как, бывало, женской красотой.
Только после третьего взрыва смеха он тронулся с места, и осторожно пошёл в ту сторону.
В нескольких ярдах ему почудилось какое-то движение среди листвы. Блеск обнажённой кожи. Девушка, снимающая одежду. За ней другая, красивая блондинка, начинающая делать тоже самое. Инстинктивно он понял, что они не вполне реальны, но всё же двигался вперёд осторожно, боясь спугнуть их. Можно ли спугнуть иллюзию? Он не хотел проверять это; не перед таким приятным зрелищем. Блондинка раздевалась последней. Трое других уже вошли в озеро, отбрасывающее блики на лицо девушки, «Арлин!» — кричали они ей. Прячась за деревьями, он подобрался к краю озера футов на десять. Она уже вошла в воду по бедра и брызгала на себя — но воды почти не было видно. Остальные девушки, казалось, плыли в сгустившемся тумане.

Предыдущая страница 5 Следующая страница


Явление тайны 6

«Духи, — подумал он полуосознанно. — Да, это духи. Я подсматриваю за прошлым, повторяющимся передо мной. — Эта мысль мешала ему выйти из укрытия. — Ведь скоро они растают. Еще немного».
В траве, где он стоял, не было их вещей, и, когда они оглядывались, они не замечали его присутствия.
– Не заплывай далеко! — крикнула одна из четверки своей спутнице. Но совет остался без внимания. Девушка отплывала все дальше, ее руки и ноги сгибались и разгибались в молочной мгле. Он не мог припомнить даже в отрочестве сна, столь эротичного, как эта призрачная явь — юные тела, полускрытые в неведомой среде, во не настолько, чтобы помешать ему рассмотреть каждую деталь.
– Здесь теплее! — крикнула плывущая впереди.
– Ты что?
– Плыви, сама увидишь!
Эти слова подстегнули Бадди. Он их видел; но мог ли он и почувствовать их! Раз они все равно его не видят, почему бы ему не подойти ближе и не погладить их по спине?
Когда он вошел в озеро, вода не издала ни звука, и он не ощутил ее. Теперь до Арлнн было рукой подать. Она медленно отплывала от него, ее волосы рассыпались по воде вокруг головы. Он поспешил вслед, не чувствуя сопротивления воды и быстро сокращая расстояние. Глаза его впились в мерно двигающиеся розовые ягодицы.
Передняя девушка что-то закричала, но он не слушал. Все, о чем он думал — это коснуться Арлин. Водить по ней рукой, пока она, не замечая его, продолжает свой путь. Тут его нога куда-то провалилась. Руки еще тянулись к Арлин, когда он упал лицом вниз. Боль достаточно отрезвила его, чтобы он услышал крики впереди. В этих криках были тревога и страх. Он поднял голову от земли. Двое пловчих отчаянно бились в мутном воздухе, обратив лица кверху.
– О, Боже, — прошептал он.
Они тонули. Призраки, как он определил их чуть раньше, тонули в призрачных водах. Он стремился дотронуться до мертвецов.
Он уже хотел бежать, но странная притягательность трагедии заставила его вновь обратить глаза к озеру.
Все четверо продолжали биться, их лица уже потемнели от нехватки воздуха. Как это могло быть? Они, казалось, тонули в озере глубиной четыре-пять футов. Или кто-то тянул их на дно? Но озеро казалось таким спокойным...
«Помоги им, — слышал он внутренний голос. — Почему ты не поможешь им?»
Пошатываясь, он направился к ним. Арлин была ближе всех. Вся красота ушла с ее лица, охваченного ужасом и отчаянием. Вдруг ее расширенные глаза словно увидели что-то в воде внизу. Она сразу затихла и бессильно вытянулась. Она тонула.
«Не надо», — пробормотал Бадди, устремляясь к ней, как будто его рука могла вытащить ее из прошлого в настоящее и спасти. В тот же момент, когда его рука коснулась ее, он уже знал, что это гибель для них обеих. Но жалеть было поздно. Под тонким слоем земли и травы — серый камень или это бетон? Да, бетон! Он закрывал дыру в земле, но сейчас он треснул, и перед ним ширилась расщелина.
Он оглянулся на край озера, но между ним и спасением разверзлась новая трещина. Кусок бетона из-под его туфель рухнул вниз. Из-под земли вырвался ледяной вихрь.
Он посмотрел на девушек. Мираж исчезал. На всех четырех лицах он успел заметить одинаковое выражение: выкатившиеся глаза, раскрытые рты.
Внезапно он понял, что они не тонули; это дыра в земле тянула их к себе, как теперь тянула его: их — водой, его — их призраками.
Он начал звать на помощь. Земля дрожала все сильней, бетон крошился у него под ногами. Может, еще какой-нибудь утренний бегун услышит его и поможет. Только быстрей, ради бога.
Но кому он нужен? Никто не придет, и он умрет. Черт побери, он умрет!
Зазор между ним и твердой землей все расширялся, но он еще мог перепрыгнуть. Но делать это нужно скорее, пока бетон под ногами не распался совсем. Сейчас или никогда.
Он прыгнул. Это был хороший прыжок. Еще пара дюймов, и он бы спасся. Но эти дюймы решили все. Он пошатнулся в воздухе, тщетно пытаясь достичь цели, и упал.
Какой-то момент он еще видел солнце. Потом темнота, и холод, и куски бетона, летящие рядом с ним куда-то вниз. Он слышал, как что-то ударяется о скалы; потом понял, что это он. Это ломались его кости, пока он падал. Он падал.

Хови спал этой ночью очень мало, но, проснувшись утром, почувствовал себя вполне бодрым. Преступно нежиться в постели в такое чудесное утро. Он взял стакан газировки в автомате и уселся у окна, чтобы поразмышлять о будущем дне.
Не будем врать: вовсе не о дне. О Джо-Бет, и только о ней. Он глядел в небо и видел там ее лицо. Он никогда не испытывал такого сильного, всеохватывающего чувства. Дважды за эту ночь он просыпался весь в поту. Он не помнил разбудивших его снов, но, несомненно, в них была она. Как могло быть иначе?
Каждый час без нее был потерянным часом, каждый миг, когда он не видел ее, он был слеп.
Когда они расставались ночью, она сказала, что работает по вечерам у Батрика, а днем в книжном магазине. Учитывая размер Центра, найти ее там будет не так трудно. Он вспомнил, что давно ничего не ел, и купил пакетик орехов, О другом, о том, зачем он приехал сюда, Хови не вспоминал. Он шел вдоль рядов магазинчиков, ища ее. Книжный магазин втиснулся между службой по выгулу собак и страховой конторой. Как большинство заведений, он был еще закрыт; до открытия, судя по табличке на дверях, оставалось около часа. Он сел на ступеньку под начинающим припекать солнцем и принялся ждать.

Когда она открыла глаза, первым ее побуждением было забыть про работу и отправиться на поиски Хови. В снах перед ней вновь и вновь прокручивались события предыдущего вечера, все время слегка меняясь, словно выбирая каждый раз один путь из множества альтернатив. Но из всех этих альтернатив она не могла вообразить ни одной без него. Он был везде и ждал ее всегда, с первого дня ее жизни. Они всегда принадлежали друг другу.
Она хорошо знала, что если бы услышала такие сантименты от кого-либо из своих подруг, то тут же вежливо, но непреклонно отмела бы их. Конечно, она не выключала радио, когда передавали душещипательные лирические песенки; но она всегда отдавала себе отчет, что это лишь отдых от жестокой реальности, которую она постоянно видела вокруг себя. Ее мать, заключенная теперь в своем доме и в своем прошлом, тоже говорила ей, когда у нее еще была охота говорить, о своих надеждах и своих друзьях.
Но то, что случилось между ней и этим парнем из Чикаго, не могло окончиться так же печально, как грезы ее матери. Если воскресные проповеди и научили ее чему-то, то это тому, что откровение является, когда его меньше всего ожидают. Как Книга Мормонов, дарованная ангелом Джозефу Смиту на ферме в Пальмире, штат Нью-Йорк. Разве с ней это не случилось так же неожиданно? Разве не рука судьбы привела его в «Котлетный дом»?
На кухне ее встретил Томми-Рэй, взгляд которого был таким же резким, как аромат кофе. Похоже было, что оя спал в одежде.
– Пришел поздно? — спросила она.
– Как и ты.
– Я не особенно. Вернулась еще до полуночи.
– Но ты все равно не спала.
– Так, немного.
– Я слышал, ты не спала.
Она знала, что это невозможно. Их спальни располагались в разных концах дома, и даже по пути в ванную он не мог слышать ее.
– Да? — спросил он.
– Что «да»?
– Скажи мне.
– Томми! — ее удивило его возбуждение. — Что с тобой?
– Я слышал, — повторил он. — Слышал тебя всю ночь.Что-то случилось вечером, правда?
Он не мог ничего знать про Хови. Только Беверли видела, как они выходили от Батрика, и она все равно не успела бы распустить слухи, даже если бы захотела. Джо-Бет тоже знала немало ее секретов. Да и о чем тут говорить? Что она болтала с незнакомым парнем? Или целовалась с ним на автостоянке? Какое до этого дело Томми-Рэю?
– Что-то случилось, — опять повторил он. — Я почувствовал какое-то изменение. То, что мы ждали, пришло к тебе, Джо-Бет. А ко мне не пришло.
– Ты не хочешь налить мне кофе?
– Ответь мне.
– Что ответить?
– Что случилось?
– Ничего.
– Ты лжешь, — в словах его звучало не обвинение, а грусть. — Зачем ты мне лжешь?
Вопрос резонный. Она не стыдилась Хови или своих чувств к нему. Все победы н поражения восемнадцатилетней девушки она делила с Томми-Рэем. Он не выдавал ее тайн никому. Но сейчас его взгляд удивлял ее; она не могла прочитать в нем ничего. И этот разговор о том, что он слышал. Неужели он подслушивал у двери?
– Мне пора в магазин. Иначе я опоздаю.
– Я с тобой, — заявил он.
– Зачем?
Так, проедусь.
– Томми...
Он улыбнулся ей.
– Что плохого, если брат с сестрой прогуляются вместе? Мы должны доверять друг другу, — сказал он, когда они сели в машину и поехали. — Как раньше.
– Я знаю.
– Потому что так мы сильнее, правда? — он невидящими глазами смотрел в окно. — А мне сейчас нужно стать сильнее.
– Тебе нужно поспать. Почему бы мне не отвезти тебя назад? Ничего, если немного опоздаю.
Он покачал головой.
– Ненавижу этот дом.
– С чего это вдруг?
– Мы оба его ненавидим. От него у меня плохие сны.
– Это не от дома, Томми.
– От него! От дома, от мамы и от всего этого вонючего города! Погляди на него! — внезапно взвился он. — Погляди на это дерьмо! Разве тебе не хочется разнести тут все? —голос его гулко отдавался в тесноте машины, глаза дико расширились. — Знаю, что хочется. Не лги мне, моя маленькая сестренка,
– Я не маленькая, Томми.
– Я на тридцать пять секунд старте, — напомнил он. Это всегда было для них предметом шуток. Лишних тридцать пять секунд в этой сраной дыре.
– Хватит нести чушь! — она резко повернула руль. — Не желаю слушать. Иди проветрись.
– Хочешь, чтобы я сейчас стал кричать? Прямо посреди улицы? Пожалуйста! Я буду орать, пока все их чертовы дома не повалятся.
– Ты ведешь себя как мудак.
– Да, такие словечки не часто услышишь от моей маленькой сестренки, — проговорил он со злорадным удовлетворением. — С нами обоими этим утром что-то случилось.
Он был прав. Она чувствовала, как его гнев передается ей. Они были двойняшки, с очень похожими характерами, но он всегда был менее послушным. Она изображала примерную дочь и терпеливо выносила лицемерие окружающих, потому что так хотела мама. Но часто ей хотелось бунтовать так же открыто, как Томми-Рэй. Его сегодняшняя тирада против города была чисто нацистской; он любовался своим бунтом. Но и ей хотелось так же любоваться собой.
– Поговорим вечером, Томми, — сказала она.
– Точно?
– Обещаю.
– Нам нужно помочь друг другу.
– Я знаю.
– Особенно сейчас.
Внезапно он обмяк, будто гнев неожиданно покинул его, и вместе с ним — вся энергия.
– Я боюсь, — сказал он необычайно тихо.
– Тебе нечего бояться, Томми. Ты просто устал. Иди домой и поспи.
Они были у Центра. Она не стала ставить машину.
– Отвези ее домой. Меня вечером подвезет Луис. Когда она собралась вылезать, он схватил ее за руку, больно сдавив.
– Томми...
– Ты веришь в то, что сказала? Бояться нечего!
– Нет.
Он потянулся, чтобы поцеловать ее.
– Я тебе верю, — он приблизил свои губы к ее, продолжая держать ее за руку, словно доказывая свои права на нее.
– Хватит, Томми, — сказала она, выдергивая руку. — Иди домой.
Она вылезла, держась за дверцу.
– Джо-Бет!
Впереди стоял Хови. При виде его у нее сжалось сердце. Сзади раздался гудок. Обернувшись, она увидела Томми-Рэя за рулем. Он глядел на нее расширенными глазами, потом потянулся к дверце, открыл ее. Снова гудок. Кто-то кричал сзади, чтобы он убрал машину, но он не обращал внимания. Его внимание было приковано к Джо-Бет. Было поздно махать Хови, чтобы он отошел. Томми-Рэй понял все по улыбке на лице Хови.
Ока снова поглядела на него с отчаянием.
– Хорош, — услышала она голос Томми-Рэя сзади. К ее отчаянию добавился страх.
– Хови... — начала она.
– Господи, какой же я болван! — сказал Томми-Рэй. Она попыталась улыбнуться.
– Томми, познакомься, это Хови.
Она никогда не видела такого выражения на лице своего брата и не представляла, что оно может отразить такую злобу.
– Хови? Это значит Ховард?
Она кивнула, переводя взгляд на Хови.
Оба юноши шагнули вперед, протягивая друг другу руки. Солнце освещало их одинаково, но Томми-Рэй был бледен, несмотря на загар. Глаза его потускнели, кожа на скулах натянулась. Она с ужасом подумала, что он выглядит, как мертвец. Томми-Рэй — мертвец.
Хотя Хови протянул руку, Томми-Рэй игнорировал ее, поворачиваясь к сестре.
– Потом, — сказал он очень тихо.
Его голос почти скрылся за возмущенными возгласами сзади, но она смогла уловить его зловещую интонацию. После этого он повернулся и пошел к машине. Она не видела его усмешки, но почувствовала ее.
– Что все это значит? — осведомился Хови.
– Не знаю. Он какой-то странный сегодня.
– Может, ему нужна помощь?
– Думаю, лучше оставить его в покое.
– Джо-Бет! — позвал кто-то. Сзади них возникла женщина средних лет, с ничем не примечательной внешностью.
– Это был Томми-Рэй? — спросила она.
– Да.
– Он показался мне таким странным, — она воззрилась на Хови с осторожным любопытством. — Ты в магазин, Джо-Бет? Мы уже открыли.
– Бегу.
– Твой друг тоже с нами?
– Да-да... извините... Хови, это Луис Нэпп.
– Миссис, — вставила женщина, словно ее замужний статус был талисманом против незнакомых молодых людей.
– Луис... это Хови Катц,
– Катц? — переспросила миссис Нэпп. Теперь она изучала свои часы. — На пять минут опоздала.
– Ничего. До полудня все равно никто не зайдет. Миссис Нэпп, казалось, была шокирована таким неуважением.
– Нельзя так относиться к работе, — изрекла она. — Постарайся быть поскорее.
С этими словами она отчалила.
– Какая странная, — заметил Хови.
– Она не такая плохая, как кажется.
– Верю.
– Я пойду.
– Куда? День чудесный. Можно пойти куда-нибудь.
– Завтра тоже будет чудесный день, и послезавтра, и после послезавтра. Это Калифорния, Хови.
– Все равно пошли.
– Дай мне хоть помириться с Луис. Не хочу ни с кем ссориться. Это расстроит маму.
– Тогда когда?
– Что «когда"?
– Когда ты освободишься?
– Ты ведь не уйдешь?
– Нет.
– Я скажу Луис, что мне нужно домой присмотреть за Томми-Рэем. Скажу, что он заболел. Это наполовину правда. А потом приду к тебе в мотель. Ладно?
– Обещаешь?
– Обещаю, — она уже уходила и вдруг обернулась. — Что с тобой?
– Ты не хочешь... поцеловать... поцеловать меня на людях?
– Конечно, нет.
– А наедине?
Она полушутливо цыкнула на него.
– Скажи «да».
– Да
– Видишь? Так просто.
Позже, когда они с Луис попивали воду со льдом во все еще пустом магазине, дама задумчиво проговорила:
– Ховард Катц.
– А что такое? — спросила Джо-Бет, готовясь к лекции на тему отношений с противоположным полом.
– Я не могла вспомнить, где я слышала это имя.
– А теперь вспомнили?
– Жила тут, в Гроуве, одна женщина, — сказала Луис, стирая с прилавка водяной круг от стакана.
Казалось, что она испытывает желание рассказать и в то же время не хочет тревожить Джо-Бет. Почему?
– Она что, была вашей подругой?
– Не моей.
– Маминой?
– Да, — Луис все еще терла прилавок, хотя он давно был сухим.
Внезапно все стало ясно.
– Одна из четырех, — сказала Джо-Бет. — Она была одной из четырех.
– Похоже, что так.
– И у нее были дети.
– Что-то не припомню.
– Джо-Бет мгновенно распознала Искуснейшую Ложь Луис.
– Помните, — возразила она. — Пожалуйста, расскажите.
– Да-да, припоминаю, У нее родился мальчик.
– Ховард?
Луис кивнула.
– Вы уверены?
– Да. Уверена.
Теперь замолчала Джо-Бет, восстанавливая в памяти события последних дней. В свете этого неожиданного открытия. Ее сны, и появление Хови, и внезапная болезнь Томми-Рэя, и эта история, которую она слышала в десяти версиях, — история о купании, завершившемся безумием, смертью и грехом.
– Может, мама знала?

Шофер Бадди Вэнса Хосе Луис ждал на условленном месте пятьдесят минут, прежде чем решил, что босс, должно быть, поднимается на Холм своим ходом. Он позвонил в особняк из машины. Эллен была там, но босс еще не прибыл. Они обсудили план действий и договорились, что он подождет у машины еще час, а потом поедет домой по возможному пути босса. Он тактично умолчал о наиболее вероятном варианте: что босс встретил какую-нибудь женскую компанию. За много лет службы Хосе Луис смог оценить его сверхъестественные способности в этом направлении.
Бадди не испытывал боли. Он был благодарен судьбе за этот факт, но не осознавал этого. Его изломанное тело подавало в затухающий мозг лишь слабые сигналы.
Темнота вокруг была неописуемой; он даже подумал, что ослеп. Или у него вытекли глаза по пути сюда. Во всяком случае, лишенный зрения и всех ощущений, он мог еще считать. Во-первых, прошло уже часа два, и Хосе Луису пора бы побеспокоиться. Его путь через лес не так трудно найти, а обнаружив эту трещину, понять, что произошло. И к полудню постараться достать его.
Может быть, полдень уже скоро.
Он мог считать время только по ударам своего сердца, отдающимся в голове. Он начал считать. Если он узнает, сколько длится минута, он сможет отсчитать шестьдесят таких промежутков, и это будет час. Но одновременна в его мозгу всплыли другие расчеты. Сколько он прожил? Не просуществовал, а именно прожил! Сорок четыре года; сколько это недель? Сколько часов? Лучше считать по годам. В году триста шестьдесят пять дней. Допустим, треть их он проспал. Сто двадцать дней в Стране Грез. Черт, мысли уже путаются. Полчаса каждый день он опорожнял кишечник. Это еще семь с половиной дней, и на еду тридцать-сорок, и умножить все это на сорок четыре...
Он начал всхлипывать. Забери меня отсюда, о, Боже, забери меня отсюда, и я заживу по-новому, я стану дорожить каждым часом, каждой минутой (даже во сне, даже в сортире), так, что когда темнота придет во второй раз, я не буду так бояться.
В одиннадцать Хосе Луис сел за руль и поехал домой, выглядывая босса на улицах. Он притормозил у кафе, где они иногда перехватывали сэндвич, потом у магазина грампластинок.
Дорога вниз, в сторону леса, оказалась перекрыта, и перед Хосе Луисом вырос одинокий полицейский.
– Дорога закрыта.
– Что случилось? Авария?
– Никаких аварий. Просто трещина в асфальте.
Хосе Луис уже вылез из машины, вглядываясь в лес за спиной полицейского.
– Мой босс, — он знал, что называть владельца лимузина нет нужды, — пробегал там утром.
– Ну?
– И он еще не вернулся.
– Вот черт. Лучше вам пройти со мной.
Они углубились в лес в молчании, прерываемом только настойчивыми вызовами по радиотелефону, которые полицейский игнорировал, пока не вышли на опушку. Несколько стражей порядка ставили заграждения, чтобы никто случайно не въехал в опасную зону. Под ногами Хосе Луиса змеились трещины; среди них стоял шериф, уставившись в землю. Еще до того, как подойти, он знал, что увидит: трещина в асфальте переходила в расщелину десяти футов шириной, уходящую в неведомую темноту.
– Что ему? — буркнул шериф, ткнув пальцем в сторону
Хосе Луиса. — Незачем разглашать это дело.
– Бадди Вэнс, — сказал полицейский.
– Что с ним такое?
– Он пропал, — сказал Хосе Луис.
– Побежал... — попытался объяснить полицейский.
– Пускай он скажет.
– Он бегал здесь каждое утро. А сегодня не вернулся.
– Бадди Вэнс? Комик?
– Да.
Взгляд шерифа миновал Хосе Луиса и вновь устремился в расщелину.
– О, Господи, — сказал он.
– Насколько она глубокая? — спросил Хосе Луис.
– А?
– Трещина.
– Это не трещина. Это какой-то разлом. Я кинул туда камень минуту назад и все еще жду, когда он упадет.
Осознание своего одиночества приходило к Бадди медленно. Сначала он решил, что это воспоминание о песчаной буре, в которую он попал в Египте во время своего третьего медового месяца. Но в этом Мальстреме он был затерян гораздо сильнее. Не песок ослепил его глаза, и не ветер оглушил его уши. Здесь была другая сила, ненатуральная — да и какой ветер мог быть в этой каменной могиле? Теперь он различал ее при слабом отсвете солнца, светящего где-то вверху. Какие бы духи ни населяли это место, они, несомненно, пришли из времени до света, времени чистых стихий. Это были огонь и лед.
Он понял, что не так уж неправ, когда из тьмы перед ним выступили два силуэта, напоминавшие то таких же, кок он, людей, то потоки энергии, переплетающиеся меж собой, подобно змеям. Это видение оживило его органы чувств, и слабый ручеек боли хлынул теперь настоящим потоком. Ему казалось, что его медленно поворачивают на лезвиях ножей.
Слишком слабый даже для того, чтобы стонать, он мог только молча смотреть на происходящее перед ним и надеяться, что избавление или смерть не заставят себя ждать. «Лучше смерть», — подумал он. Такой сукин сын, как он, не может надеяться на искупление — разве что священные книги всех религий лгут, и обманщикам, пьяницам и развратникам прямая дорога в рай. Нет, лучше смерть. Шуткам конец.
«Я хочу умереть», — решил он.
В этот момент один из борющихся духов повернулся к нему. Он увидел бородатое лицо, так искаженное, что, казалось, это искривило и все тело, уподобив его плоду в утробе. Ужас, который он испытал при взгляде на него, усилился, когда дух протянул к нему руки. Он попытался вжаться в какую-нибудь нишу, но тело не слушалось.

Предыдущая страница 6 Следующая страница


7 Клайв Баркер

– Я — Джейф, — услышал он голос бородатого. — Отдай мне свой мозг. Мне нужны тераты.
Когда его пальцы коснулись лица Бадди, он почувствовал, как некая энергия, белая, как кокаин или сперма, хлынула в его тело. Вместе с ней пришло осознание того, что он, Бадди Вэнс — не только исковерканная телесная оболочка, в нем есть еще что-то, что нужно Джейфу, что он называл «тератами». Бадди не знал, что это такое. Но он ясно осознал ужас, когда это вошло в него. Оно прожигало в нем путь к самому его существу. И разве не оттуда выбралось потом нечто невообразимое, порожденное насильническим прикосновением Джейфа?
Он увидел это. Тварь была бесцветной, безголовой, но снабженной десятками ног, скребущих камень. Полное отсутствие ума — лишь слепое следование воле Джейфа. При виде ее он ухмыльнулся. Потом оторвал другую руку от горла своего врага и, оседлав тварь, понесся к выходу из каменного колодца.
Другой отшатнулся к стене. Бадди мог видеть его. Он казался куда менее воинственным, чем его противник, и лицо его было не так искажено.
Он смотрел вверх, в отверстие между скалами.
– Джейф! — позвал он; его голос стряхнул пыль с уступов, о которые ударялся Бадди по пути сюда. Ответа не было. Тогда он нагнулся над Бадди.
– Я — Флетчер, — сказал он голосом звучным и печальным. — Забудь про свою боль.
Бэдди попытался попросить о помощи, но в этом не было нужды. Присутствие Флетчера быстро успокоило боль.
– Попробуй помечтать. Вообрази свое самое заветное желание.
«Умереть», — подумал Бадди.
Дух услышал это невысказанное желание,
– Нет. Не думай о смерти. Пожалуйста, не думай. Это мне не поможет.
«Поможет?»
– Против Джейфа.
«Кто... вы?»
– Раньше люди. Теперь духи. Всегда враги. Ты должен помочь мне. Мне нужен твой мозг, или придется биться с ним безоружным.
«Прости, я уже дал. Ты видел. Но, Господи Боже, что же это была за тварь?»
– Терат? Это твой страх обрел форму. Он поднялся на нем в мир, — Флетчер снова поглядел вверх. — Но он еще не вышел на поверхность. Он не выносит дневного света.
«А еще день?»
– Да.
«Откуда ты знаешь?»
– Я вижу путь солнца даже отсюда. Я хотел стать небом, Вэнс. А вместо этого двадцать лет просидел в темноте, в объятиях Джейфа. Теперь он хочет перенести войну наверх, и мне нужны против него воины, которых я могу взять только из твоего мозга.
«Там ничего нет. Я кончился».
– Субстанция нуждается в защите.
«Субстанция?»
– Море снов. Ты увидишь его, когда умрешь. Это замечательное место.
«Это он о рае? Если о рае, то у меня нет никаких шансов».
– Рай — лишь одна из многих историй, сложенных на берегах Эфемерид. Их сотни, и ты узнаешь их все. Поэтому не бойся. Только дай мне немного мечты, чтобы я мог защитить Субстанцию.
«От кого?»
– От Джейфа, конечно.
Бадди никогда не видел длинных снов. Его сон, когда он не был пьян или подколот, был сном человека, полностью вымотавшегося за день. После вечерней работы, или после траханья, или после того и другого он просто проваливался в сон. Теперь, чувствуя волны боли в сломанной спине, он принялся доискиваться до смысла слов Флетчера. Море, берега, истории, где рай был лишь одной из возможностей.
Как он мог прожить жизнь и ничего не узнать об этом?
– Ты знал, — сказал Флетчер. — Ты видел Субстанцию дважды. В ночь, когда родился, и в ночь, когда впервые спал со своей любимой. Кто это был, Бадди? У тебя ведь было так много женщин. Кто из них больше всех значил для тебя? Впрочем, что я? Конечно, Бона. Твоя мать.
«Откуда, черт возьми, он узнал об этом?»
– Понимаешь, я немного читаю твои мысли. А теперь помоги мне, иначе Джейф может победить. Ведь ты не хочешь этого?
«Нет, не хочу».
– Вообрази что-нибудь. Дай мне что-нибудь, кроме страха смерти. Кто твои герои?
«Герои?»
– Нарисуй их для меня.
«Комики! Все комики».
– Армия комиков? Что ж, неплохо,
Мысль об этом заставила Бадди усмехнуться. В самом деле, неплохо. Разве не было времени, когда он всерьез думал, что его искусство способно сделать добрее этот жестокий мир? Может, армия блаженных дураков преуспеет там, где бессильны бомбы?
Дурацкое видение. Комики на поле битвы, затыкающие дула ружей своими задницами и бьющие генералов по голове резиновыми цыплятами, а потом подписывающие мирный договор вареньем вместо чернил.
Его усмешка превратилась в смех.
– Думай об этом, — Флетчер уловил его мысли. Смех вызвал новый прилив боли. Даже прикосновение
Флетчера не могло ослабить ее.
– Не умирай! — слышал он слова Флетчера. — Погоди! Ради Субстанции, погоди!
Но было поздно. Смех и боль сдавили мозг Бадди. Слезы, залившие глаза, скрыли от него фигуру Флетчерз.
«Прости, — подумал он. — Не могу. Не проси меня о том, чего я не могу».
– Погоди!
Поздно. Бадди угасал, оставив в руках Флетчера лишь слабые испарения.
– Черт, — выругался Флетчер, стоя над трупом Бадди Вэнса, как когда-то, невероятно давно, над лежащим Джейфом в миссии Санта-Катрина. На этот раз тело не шевелилось. Жизнь оставила Бадди. На его лице застыло выражение одновременно комическое и трагическое, как вся его судьба. Теперь, с его смертью, такая же судьба ждала весь Паломо-Гроув.
В следующие несколько дней время выкидывало в городе бесчисленные шутки, но первым заметил это Хови, между расставанием с Джо-Бет и новой с ней встречей. Минуты растягивались в часы; часы казались достаточно долгими, чтобы сменились поколения. Он решил скоротать время, осматривая дом своей матери, — в его характере было подбираться к корням явлений, искать их начало. Чувства прошлой ночи сохранялись, и он ощущал их еще сильней — абсурдная уверенность, что в мире все будет хорошо, не может быть плохо теперь. Умом он понимал абсурдность этого чувства, но не сопротивлялся.
Следом пришло другое, более тонкое чувство. Когда он подошел к дому, где жила его мать, все вокруг каким-то сверхъестественным образом изменилось. Он стоял в центре улицы и глядел на дом, неподвижный, как на фотографии. Не было ни машин, ни пешеходов.
Эта часть города словно застыла, и он так и ждал, что в окошке появится его мать, снова молодая. К тому же его не покидало ощущение, что все события предыдущего дня, его встреча с Джо-Бет, совершались в ожидании чего-то гораздо большего, о чем он не осмеливался даже помыслить. Мысли о таинственной предрасположенности этой встречи заводили его в такие философские лабиринты, что он не мог отличить любовь от науки.
Вот и теперь, стоя перед домом своей матери, он не мог отделить ее тайну от тайны своей любви. Дом, мать и их встреча были связаны воедино. А связывал их он.
Он решил постучать в дверь (как иначе он мог изучить это место?) и уже хотел подняться по ступенькам, когда какой-то инстинкт предостерег его от этого. Он отошел и увидел открывшуюся перед ним панораму города, спускающегося с Холма до восточных пределов, за которыми расстилался сплошной лес. Или почти сплошной: то здесь, то там среди листвы зияли просветы, в одном из которых собралась какая-то толпа. Там метались прожекторы, выискивая что-то невидимое ему. Кино они, что ли, там снимают? В это утро он был так зачарован, что легко мог пройти по улицам мимо половины голливудских звезд.
Стоя там, он услышал чей-то шепот. Он быстро оглянулся. Улица сзади была пуста. Никакой ветер не мог донести до него этот звук: ветра не было. Но он пришел вновь, так близко, что, казалось, он рождается внутри его головы. Тихий невнятный шепот, повторяющий только два слога:
– Ардховардховардхова...
Он никак не мог связать этот голос с тем, что происходило внизу, в лесах. Да его и не очень заботила эта связь. Этот город жил по своим законам, и ему предстояло подчиняться им в неведомых будущих приключениях. Город привел его к любви, к чему приведет его этот шепот?
Было нетрудно найти путь вниз. Пока он шел, его охватило дурацкое чувство, что весь город вот-вот совершит этот путь вместе с ним, сползет со склона холма и провалится в бездну.
Это гротескное ощущение усилилось, когда он достиг леса и спросил, что случилось. Никто не обращал на него внимания, пока какой-то мальчик не пропищал:
– Тут дырка в земле, и он провалился.
– Кто «он»? — спросил Хови. Но ответил не ребенок, а сопровождающая его женщина.
– Бадди Вэнс, — Хови не спешил реагировать, надеясь на дополнительную информацию. — Он был телезвездой. Такой смешной. Мой муж его любил.
– А они его достали?
– Нет еще.
– Ничего, — вмешался мальчик. — Он все равно уже мертвый.
– Правда? — спросил Хови.
– Конечно, — подтвердила женщина.
Внезапно сцена обрела для него новую перспективу. Все они пришли сюда не спасать человека.
Они хотели видеть, как его достанут, чтобы потом сказать: «Да, я видел, как они несли его под простыней». Это патологическое любопытство больше всего вывело его из себя. Кто бы ни повторял его имя, в гуле толпы он больше ничего не слышал. Незачем было оставаться тут, когда у него были глаза, в которые он мог смотреть, и губы, которые он мог целовать. Он повернулся и побрел к мотелю ждать появления Джо-Бэт.

IV

Только Абернети всегда звал Грилло по имени. Для Саралин, до самого расставания, он был Грилло, и так же звали его все коллеги и друзья. Для врагов (а у какого журналиста, тем более специалиста по скандалам, нет врагов?) он был «этот чертов Грилло», мог он быть и правдивым Грилло, но всегда Грилло. Только Абернети называл его, как сегодня:
– Натан?
– Ну, чего тебе?
Грилло только что вылез из-под душа, но от одного звука голоса Абернети был готов вскочить и бежать куда угодно.
– Что ты сейчас делаешь?
– Работаю, — соврал Грилло. Был уже поздний вечер. — Помнишь мою грязную работку?
– Забудь. Кое-что случилось, и я хочу, чтобы ты был там. Бадди Вэнс, комик — знаешь? — так вот, он пропал.
– Когда?
– Сегодня утром.
– А где?
– В Паломо-Гроув, Слышал?
– Да так, по карте.
– Они пытаются его вытащить. Там сейчас день. Когда ты мог бы вылететь?
– Через час. В крайнем случае, минут через девяносто. А что, это так интересно?
– Ты чересчур молод и не помнишь «Шоу Бадди Вэнса».
– Я смотрел повторения.
– Тогда я тебе скажу кое-что, мой мальчик, — это обращение Грилло ненавидел, — когда показывали это шоу, все бары пустели. Это был великий человек и великий американец.
– Так что, тебе нужен слезливый репортаж?
– Черт, нет! Мне нужны новости о его жене, о девочках, об алкоголе, и чем он вообще занимался в графстве Вентура.
– Иными словами, всю грязь.
– Там были замешаны и наркотики, Натан.
Грилло так и видел выражение глумливого сочувствия на лице шефа.
– Читатели хотят об этом знать.
– Они хотят грязи, и ты тоже.
– Такая уж работа. Так что рви туда, мой мальчик.
– Но мы даже не знаем, где он. Может, он просто смылся куда-нибудь?
– Они знают. Они поднимают его уже несколько часов.
– Поднимают? Он что, утонул?
– Он провалился в яму.
«Комики, — подумал Грилло. — Все для смеха публики».

Только это было вовсе не смешно. Когда он впервые, после провала в Бостоне, встретился с Абернети и его бандой, их работа показалась ему отдыхом после той напряженной журналистики, в которой он сделал себе имя. Хотя трудиться под началом старого лицемерного Абернети казалось легко, он долго не мог приспособиться ко вкусам читателей «Дейли репортер», которые ждали от газеты только одного: улучшения пищеварения. Зато Абернети изучил их досконально и развлекал даже собственной историей — историей превращения алкоголика в христианина. «Пусть посуше, да к небу ближе", — комментировал он это чудесное обращение, позволяющее ему преподносить свое издание под благочестивой маркой. Мы рассказываем читателям о грехе — что может быть более христианским? Грилло сто раз хотелось послать старого клоуна подальше, но где он, после нескольких лет скандальной журналистики, мог найти работу, кроме такого же грязного листка, как «Репортер»? Учиться другим профессиям у него не было ни желания, ни возможности. Сколько он себя помнил, он всегда был журналистом. В этой работе было что-то особенное. Он не мог представить себя, занимающегося другим делом. Миру нужны люди, ежедневно рассказывающие ему его историю и тыкающие носом в то, что сделано не так. Он как раз увлеченно корпел над материалом по поводу одного из таких «не так» — взяток в Сенате, когда до него вдруг дошло (в тот момент у него болезненно сдавило желудок), что его искренность используется такими же негодяями, как те, кого он клеймит, а страдают от нее невинные — или виновные меньше всех. Назавтра его статью сменили другие. Политики, как скорпионы, переживут любые катаклизмы. Журналисты — нет. Один промах, и их репутация будет втоптана в грязь. Он бежал до самого Тихого океана. Мог утопиться в нем, но предпочел работать на Абернети. Это все чаще представлялось ему ошибкой.

Гроув удивил его. Он имел все признаки города, выстроенного по линейке — Центр, пригороды по четырем его углам, прямизна улиц, — но архитектура отличалась похвальным разнообразием и, казалось, скрывала за собой какие-то тайны.
Если тайны скрывались и в окружающем город лесу, то в тот день их высматривали очень многие.
Грилло предъявил свой пропуск и задал несколько вопросов полицейскому у заграждения. Нет, не похоже, что тело скоро вытащат; еще не обнаружили, где оно может быть. Нет, Грилло не может побеседовать с командующими этой операцией. Пусть подойдет попозже, если хочет. Совет показался ему дельным. Особой активности поисков он не заметил, поэтому на свой страх и риск решил отойти, чтобы сделать несколько звонков. Он нашел Центр и автомат внутри.
Сперва он позвонил Абернети, доложил, что он прибыл, и попросил поскорее прислать фотографа. Абернети не было, и Грилло оставил сообщение. Со вторым звонком ему повезло больше. Автоответчик начал обычную волынку:
– Привет. Это Тесла и Батч. Если вам нужен пес, то меня нет дома. Если...
Но тут его прервал голос Теслы.
– Алло!
– Это Грилло.
– Грилло? Заткнись, Батч! Прости, Грилло, он пытается... — телефон упал, потом голос Теслы вернулся. — Вот скотина! Ну зачем я его держу, Грилло?
– Он единственный мужчина, который может с тобой жить.
– Пошел в задницу.
– Что ты сказала?
– Я сказала?
– Ты сказала!
– Ну и ладно. Слушай, Грилло, у меня хорошие новости. Мне предложили переработать один из моих сценариев «Затерянные в космосе».
– Возьмешься?
– А почему нет? Нужно же что-то делать. Всем плевать на меня, пока я не сделаю хит. Вот и изготовлю им такое, что они из штанов повыпрыгивают. Черт с ним, с искусством. Только не надо мне твоих высококультурных «фи». Девушка хочет кушать.
– Знаю, знаю.
– Ну, а что у тебя?
На это можно было отвечать долго. Он мог рассказать ей, как его парикмахер, улыбаясь, поведал Грилло о намечающейся лысине. Или как утром, перед зеркалом, он, наконец, решил, что его анемичные черты, которые он всегда считал героически-решительными, просто унылы. Или об этом дурацком сне, в котором он поднимается в лифте с Абернети и с козой, которую он зачем-то должен поцеловать. Но он удержал все это при себе и только сказал:
– Мне нужна помощь.
– Конкретней.
– Что ты знаешь про Бадди Вэнса?
– Он упал в какую-то яму. Показывали по ТВ.
– А насчет его жизни?
– Это для Абернети, да?
– Ага.
– То есть грязь?
– Ну да.
– Знаешь, комиками я никогда не интересовалась. Предпочитаю богинь секса. Но, когда услышала про катастрофу, я подняла картотеку. Шесть раз женат, один раз на семнадцатилетней. Этот брак длился сорок два дня. Вторая жена умерла от избыточной дозы.
Как Грилло и надеялся, Тесла располагала всеми данными о Жизни и Деятельности Бадди Вэнса. Женщины, фильмы, телесериалы, закат славы.
– Про это можешь писать со знанием дела, Грилло.
– Ну спасибо.
– Кого люблю, того и бью. Еще хочешь?
– Очень смешно. Кстати о смешном: Бадди был?
– Кем?
– Смешным. Был он смешным?
– Ну, по-своему. Ты не видел его шоу?
– Что-то видел, но толком не помню.
– У него было такое гуттаперчевое лицо. Смотришь и смеешься. Да и тип довольно странный. Полуидиот, полухитрец.
– А почему ему так везло с женщинами?
– Опять грязь?
– Конечно.
– У него был выдающийся член.
– Шутишь?
– Самый большой на всем телевидении. Знаю из достоверного источника.
– От кого?
– Ну, Грилло! Я что, похожа на сплетницу? Грилло рассмеялся.
– Благодарю за информацию. С меня обед.
– Покупаю. Сегодня же.
– Сегодня я еще здесь.
– Тогда я к тебе приеду.
– Зачем, если я еще останусь. Я позвоню.
– Если не позвонишь, убью.
– Позвоню, позвоню. Занимайся своими затерянными.
– Посмотрим. Да, вот еще...
– Что?
Прежде чем ответить, она положила трубку — в эту игру они играли с тех пор, как Грилло, в приступе слезливой откровенности, признался ей, что ненавидит прощания.

IV

– Мама?
Она сидела у окна, как обычно.
– Пастор Джон не пришел ко мне вечером, Джо-Бет. Ты ему не позвонила? — она прочитала это на лице дочери. — Не позвонила. Как ты могла об этом забыть?
– Прости, мама.
– Ты же знала, как для меня это важно, Джо-Бет! Я знаю, что ты так не думаешь, но...
– Нет. Я тебе верю. Я позвоню ему позже. И еще... Я хочу поговорить с тобой.
– Что-то случилось в магазине? — спросила Джойс. — Ты тоже заболела? Я слышала, Томми-Рэй...
– Мама, послушай. Я хочу узнать у тебя что-то очень важное.
Джойс встревожилась.
– Я не могу сейчас ни о чем говорить. Мне нужен пастор.
– Он придет. А пока я хочу, чтобы ты рассказала мне о своих подругах.
Джойс молчала, но на лице ее ясно читался испуг. Джо-Бет доводилось видеть это выражение.
– Я встретила человека прошлым вечером. — Она пыталась говорить по порядку. — Его зовут Ховард Катц. Он сын Труди Катц.
Тут самообладание окончательно покинуло Джойс. В чертах ее лица проступило какое-то зловещее удовлетворение.
– Разве я не говорила? — пробормотала она, поворачиваясь к окну.
– Не говорила чего?
– Не могло это все кончиться! Не могло!
– Мама, объясни.
– Это не случайность. Мы все это Знали. У этого были свои причины.
– Какие причины?
– Мне нужен пастор.
– Мама, какие причины?
Джойс вместо ответа встала.
– Где он? — спросила она неожиданно громко, направляясь к двери. — Я хочу его видеть!
– Все в порядке, мама! Все в порядке! Успокойся. Уже у двери она снова повернулась к Джо-Бет. По щекам ее текли слезы.
– Ты должна держаться подальше от Сына Труди. Слышишь? Не смей говорить с ним, даже думать о нем. Обещай мне.
– Не буду я этого обещать. Это глупо.
– Ты не должна иметь с ним никаких дел, ясно?
– Что это значит?
– О, Господи, ты уже...
– Ничего я не делала!
– Не лги! — взорвалась Джойс, вскинув вверх высохшие кулачки. — Тебе нужно молиться!
– Не хочу я молиться. Мне нужна от тебя помощь, а не молитвы.
– Он уже в тебе. Ты никогда раньше так не говорила.
– Я никогда себя так не чувствовала! — ответила она, ощущая приближение слез. Зачем было говорить с мамой; кроме молитв, от нее ничего не дождешься. Джо-Бет пошла к двери, боясь, что мать попытается ее удержать. Но Джойс спокойно отступила и дала ей выйти. Лишь когда она спускалась вниз, следом послышался голос:
– Джо-Бет, вернись! Мне плохо, Джо-Бет! Джо-Бет!
Открыв дверь, Хови увидел свою любовь в слезах.
– Что с тобой?
Она закрыла ладонями лицо и разрыдалась. Он осторожно обнял ее.
– Все в порядке. Все хорошо.
Рыдания медленно стихали, пока она не отстранилась от него и не прошла в центр комнаты, стирая слезы рукой.
– Прости, — сказала она.
– Что случилось?
– Долгая история. Восходит к нашим матерям.
– Они что, знали друг друга?

Предыдущая страница 7 Следующая страница


Явление тайны 8

Она кивнула.
– Они были лучшие подруги.
– Выходит, все было предрасположено? — он улыбнулся.
– Не думаю, что мама этому рада.
– Почему? Сын ее лучшей подруги...
– Твоя мать никогда не говорила, почему она покинула Гроув?
– Она была незамужем.
– Моя тоже.
– Ну, может, она оказалась крепче...
– Нет, я не о том. Это не просто совпадение. Я всю жизнь слышала толки о том, что здесь случилось. О маме и ее подругах.
– Я ничего не знаю.
– Я тоже только отрывки. Их было четверо. Твоя мать, моя, девушка по имени Кэролайн Хочкис, родители которой до сих пор живут здесь, и еще одна. Забыла, как ее звали. По-моему, Арлин. На них напали. Вероятно, изнасиловали.
Улыбка Хови исчезла не сразу.
– Маму? Почему же она никогда не говорила?
– А кто будет рассказывать о таком своему ребенку?
– О, Боже, — пробормотал Хови. — Изнасиловали...
– Может, это и не так, — Джо-Бет посмотрела на Хови. Его лицо повело, как от пощечины.
– Я жила среди этих слухов всю жизнь, Хови. Я видела, как мама едва не сошла от них с ума. Все время говорит про дьявола. Я так боюсь, когда она начинает говорить, что сатана положил на меня глаз. Что я должна молиться, и все такое.
Хови снял очки и положил их на кровать.
– Я ведь так и не сказал тебе, почему я приехал сюда? Я думаю... думаю... что сейчас пора. Я приехал потому, что не знаю, кто я такой. Я хочу узнать, что случилось в Гроуве и что прогнало мою мать отсюда.
– Теперь ты будешь жалеть, что приехал.
– Нет. Если бы я не приехал, я бы не встретил тебя. Не по... по... не полюбил бы.
– Меня, твою, может быть, сестру!
– Нет. Я не верю в это.
– Я узнала тебя сразу, как только вошла. Ты тоже меня сразу узнал. Почему?
– Любовь с первого взгляда.
– Хорошо, если так.
– Я это чувствую. И ты тоже. Я люблю тебя, Джо-Бет.
– Нет. Ты же меня совсем не знаешь.
– Знаю! И мне наплевать на все сплетни. Мы ведь не знаем, правда это или нет, — у него даже исчезло заикание. — Может, они все врут?
– Может. Но почему все так сходится. Почему ни твоя мать, ни моя никогда не говорили нам про отцов?
– Вот это и надо выяснить.
– Откуда?
– От твоей мамы.
– Я пробовала.
– И что?
– Она велела мне не приближаться к тебе- Даже не думать...
Слезы ее высохли, пока она говорила обо всем. Теперь, при мыслях о маме, они потекли снова.
Глядя на нее, Хови вдруг пожелал снова стать «пустым дурилой», как называл его Лем. Примкнуть к блаженному стану детей, зверей и дурачков, обнимать и целовать се и забыть, что она может оказаться его сестрой.
– Мне придется идти, — сказала она, словно услышав его мысли. — Мама хочет, чтобы я позвала пастора.
– Чтобы он сказал молитву, и я растворился, так что ли?
– Я бы этого вовсе не хотела.
– Ну подожди, — стал он уговаривать. — Мы не будем говорить. Не будем ничего делать. Просто посидим.
– Так я устану.
– Поспим.
Он нагнулся и осторожно погладил ее лицо.
– Эту ночь мы ведь не спали. Она, вздохнув, кивнула.
– Может, все прояснится само собой.
– Хорошо бы.
Он отправился в ванную. Когда он вернулся, она уже сняла туфли и растянулась на постели.
– Для двоих места хватит? — спросил он.
Она утвердительно кивнула. Тогда он лег рядом, стараясь не думать о том, что они могли бы делать на этой кровати. Она опять вздохнула.
– Все будет хорошо. Спи.
Когда Грилло вновь вошел в лес, большая часть публики, собравшейся на последнее шоу Бадди Вэнса, уже разошлась. Похоже они решили, что хуже ему уже не будет. Стражи порядка смогли, наконец, расслабиться. Грилло перелез через веревку, подошел к полисмену, который выглядел старшим, и представился.
– Мне особенно нечего сказать, — ответил он на вопросы Грилло. — Мы уже четырежды спускали туда скалолазов, но Бог знает, когда нам удастся его поднять. Хочкис говорит, что там внизу какие-то реки. Так что он, может быть, уже давно в океане.
– Вы будете работать и ночью?
– Похоже на то, — он поглядел на часы. — Светло будет еще часа четыре. Потом мы включим лампы.
– А раньше эти пещеры кто-нибудь изучал? Есть они на карте?
– Понятия не имею. Спросите лучше Хочкиса. Вон он, в черном.
Грилло повторил свои вопросы. Хочкис оказался высоким, мрачным мужчиной; похоже, что он потерял половину веса.
– Мне сказали, что вы специалист по пещерам, — польстил Грилло.
– По необходимости, — глаза Хочкиса без устали перебегали с Грилло на другие предметы. — То, что под нами... Люди об этом не думают.
– А вы?
– А я думаю.
– Вы изучали это специально?
– Как любитель.
– А сами вы там были?
Хочкис, нарушив свое правило, задержался взглядом на Грилло целых две секунды, прежде чем сказать:
– До сегодняшнего дня эти пещеры были запечатаны, мистер Грилло. Я сам запечатал их, много лет назад. Они были и остаются опасными для невинных.
«Невинных», — отметил Грилло. — Странное слово».
– Полисмен, с которым я говорил...
– Спилмонт.
– Ну да. Он сказал, что там, внизу, река.
– Там целый мир, мистер Грилло, о котором мы ничего не знаем. Он все время меняется. Конечно, там есть и реки, но много и всего другого. Там кишат твари, никогда не видящие солнца.
– Звучит как шутка.
– Они там живут. Как мы здесь. Только мы живем на передовой, которая в любой момент может быть атакована.
– Лучше не думать об этом.
– Это ваш выбор.
– А ваш?
Хочкнс принужденно улыбнулся, прикрыв глаза, будто от боли.
– Несколько лет назад я хотел покинуть Гроув. Он вызывал у меня... неприятные воспоминания.
– Но вы остались.
– Я понял, что привык, — последовал ответ. — Я уеду только вместе со всеми.
– Что?
– Паломо-Гроув выстроен на ненадежном месте. Земля у нас под ногами только кажется твердой.
– Так вы хотите сказать, что весь город может отправиться вслед за Бадди Вэнсом?
– Можете меня цитировать, только без фамилии.
– Договорились.
Тут вокруг расщелины стало заметно какое-то оживление. Оставив Грилло обдумывать услышанное, Хочкис поспешил туда наблюдать за поднятием останков Бадди Вэнса.

* * *

Томми-Рэй лежал и потел в своей кровати. Он закрыл окна и опустил занавески. Все это превратило комнату в раскаленную печь, но жара и тоска не пугали его. В их объятиях он не чувствовал себя таким одиноким, как под чистым, солнечным небом города. Здесь он вдыхал только запах собственного пота и слышал только собственное хриплое дыхание, со свистом вырывающееся из глотки. Раз уж Джо-Бет так обманула его, придется искать новых друзей, а с кого же лучше начать, как не с себя?
Он слышал, как она вернулась домой и спорила с мамой, но не пытался разобрать слова. Если ее роман уже потерпел крах — а иначе с чего бы она стала плакать там, на лестнице? — то она сама виновата. У него есть дела поважнее.
Пока он лежал, перед глазами у него возникали странные картины. Все они выходили из полумрака, окутавшего комнату. Он жадно пытался рассмотреть их детали, но они таяли, не давая ему разглядеть себя. Во всех них была кровь, камни и странная, белесая тварь, вид которой заставлял сжиматься его желудок. И человек, который, как он знал, стремится к нему, Томми-Рэю.
Когда он придет, его ожидание кончится.
Сперва из расщелины послышались тревожные крики. Люди вокруг нее, среди которых были Спилмонт и Хочкис, пытались поднять тех, кто находился внизу. Но события развивались слишком быстро. Ближайший к отверстию полицейский завопил и забился, как рыба на крючке, когда веревка, которую он держал, потащила его вниз. Спилмонт спас его, удерживая до тех пор, пока бедняга не успел стянуть перчатку. Они оба неуклюже упали назад, в то время как снизу раздавались все новые вопли.
– Оно открылось! — крикнул кто-то. — О, Господи, оно открылось!
Грилло был неуклюж, пока не чуял добычу: тогда он становился ловким, как кошка. Он подбежал к Хочкису, Чтобы посмотреть, что происходит. Никто не остановил его; всех беспокоила лишь собственная безопасность. Из расширяющейся трещины поднималась пыль, ослепляя людей, державших веревки. Грилло видел, как один из них шагнул к расщелине, и, прежде чем кто-либо успел остановить его, зашатался и исчез внизу. Крики не ослабевали. Грилло сделал несколько шагов в направлении расщелины, чувствуя, как земля дрожит у него под ногами, отдаваясь в голове и путая мысли. Вместо них пришли рефлексы. Он склонился к упавшему человеку. Это оказался Хочкис, с разбитым лицом и остановившимися глазами. Грилло прокричал его имя. Хочкис вцепился в протянутую руку, когда земля вокруг них начала проваливаться.
На койке мотеля ни Хови, ни Джо-Бет не просыпались, хотя шумно дышали и постанывали. Им обоим снилась вода. Темное море, уносящее их к какому-то чудесному месту. Но потом что-то прервало их путь, грубо схватив их и швырнув на скалы. Вокруг кричали умирающие люди, висящие на извивающихся, словно змеи, веревках.
Там, в этой тьме, они услышали друг друга и стали звать, но, прежде чем им удалось соединиться, ледяной поток, хлынувший откуда-то снизу, подбросил их вверх. Эта река из недр земли, никогда не видевшая солнца, несла с собой их, трупы людей и еще что-то, что населяло этот кошмарный мир. Тут все расплылось, и они проснулись — одновременно.
Когда хлынула вода, Грилло с Хочкисом находились в четырех ярдах от расщелины. Неистовый поток сбил их с ног, как водопад. Это заставило Хочкиса очнуться от оцепенения. Он ухватился за руку Грилло, вопя:
– Смотрите! Смотрите!
В потоке было что-то живое. Грилло видел это один краткий момент — силуэт или силуэты, — кажущиеся человеческими, хотя он видел их, скорее, внутри, в воображении. Когда он посмотрел еще раз, все исчезло.
– Бежим! — услышал он крик Хочкиса. Земля продолжала дрожать. Они поднялись и побежали, не видя куда, сквозь сплошное облако воды и пыли, пока не споткнулись о веревки заграждения. Прямо перед ними лежал один из членов спасательной команды с оторванной рукой. Дальше, за деревьями, укрывались Спилмонт и полицейские. Дождь здесь был тише, но земля где-то вдали еще гудела.
Истекая потом, Томми-Рэй глядел в потолок и смеялся. Ему предстояло отправиться в дальний путь, как год назад в Топанге, где они с ребятами много шли, потом бежали, неизвестно куда.
– Я готов, — сказал он вслух, стирая пот со лба. — Готов. Только покажись мне, кто бы ты ни был.
Хови, лежащий на кровати, стиснув зубы и закрыв глаза, казался мертвым. Джо-Бет отшатнулась, зажав рот рукой, и ее первые слова «О, Господи, помилуй» превратились в сдавленный стон. Они не должны были даже лежать рядом в одной постели, это преступление против Бога видеть такие сны, как она (где они плыли рядом, обнаженные, по теплому морю, и их волосы соединялись, а она еще хотела, чтобы это были их тела), и что за этим? Кровь, скалы и этот страшный дождь, убивший его во сне.
«О, Господи, помилуй меня!»
Он открыл глаза так внезапно, что молитва замерла у нее в мозгу.
– Хови. Ты жив.
Он пошарил по кровати, разыскивая очки, надел их и лишь тогда заметил ее испуг.
– Тебе это тоже снилось, — сказал он.
– Это не сон. Это на самом деле, — она вся дрожала. — Что нам делать, Хови?
– Ничего, — сказал он, зевая. — Ничего не делать.
– Мама была права. Мне не надо было...
– Хватит, — прервал он, вставая с кровати. — Мы ничего такого не делали.
– А что это тогда?
– Просто плохой сон.
– У нас обоих?
– Может, это не одно и то же.
– Я плыла рядом с тобой. Потом оказалась под землей. Там кричали люди...
– Все верно, — мрачно сказал он.—
– Ты видел то же самое.
– Да.
– Вот видишь! То, что у нас с тобой... это плохо. Может, это правда работа дьявола.
– Ты же не веришь в это.
– Я уже сама не знаю, во что я верю, в отчаянии сказала она. Он потянулся к ней, но она жестом удержала его. — Не надо, Хови. Это нехорошо. Нам нельзя касаться друг друга, — она уже шла к двери. — Мне пора.
– Но это... это... абсурд, — пробормотал он, но эти отрывистые слова не могли остановить ее. Она уже открывала защелку, которую он закрыл после се прихода.
– Я открою, — он поспешил к двери. Воцарившееся напряженное молчание прервали только ее слова:
– Всего хорошего.
– Ты даже не даешь нам все обдумать.
– Я боюсь, Хови. Ты прав. Я не верю ни в какого дьявола. Но если это не он, тогда кто? Ты можешь мне ответить?
Она уже не могла сдерживаться: глотнула воздух, будто задыхаясь, и расплакалась. Ему хотелось обнять ее, но он, не осмеливался.
– Нет. У меня нет ответа.
Не ответив, она вышла. Он минут пять смотрел ей вслед, понимая, что происшедшее между ними — самое важное, что он пережил за все восемнадцать лет жизни на этой планете. Наконец он закрыл дверь.

Часть четвертая
КОШМАР НАЧИНАЕТСЯ

I

Грилло никогда не слышал в голосе Абернети большей радости. Он так и сиял, пока Грилло рассказывал ему, как поиски Бадди Вэнса превратились в катастрофу.
– Пиши! — воскликнул он. — Сними номер в этом городишке за мой счет и пиши. Даю тебе первую страницу.
Абернети заблуждался, думая, что Грилло обеспечит его материалом для следующего номера. Происшедшее у расщелины опустошило его полностью. Но предложение снять номер ему понравилось. Даже после посещения бара вместе с Хочкисом он чувствовал себя грязным и совершенно разбитым.
– А что это за Хочкис? Кто он такой?
– Не знаю.
– Раскопай. И что-нибудь насчет прошлого Вэнса. Ты еще не был у него дома?
– Дай время.
– Даю. Это твое дело. Только действуй.
Он слегка отомстил старому жулику, сняв самый дорогой номер в отеле «Паломо» в Стиллбруке, заказав в номер шампанское с гамбургерами и заплатив такие щедрые чаевые, что его даже спросили, не ошибся ли он. Алкоголь слегка освежил его, и он набрался сил позвонить Тесле. Ее не было. Он оставил сообщение о том, где он находится. Потом он нашел в справочнике телефон Хочкиса и позвонил ему, чтобы побеседовать о том, что случилось у расщелины. Но того или не было, или он просто не снимал трубку.
Потерпев неудачу с этим источником информации, он решил переключиться на дом Вэнса. Было уже почти девять, но он все же решил пройтись к жилищу покойной знаменитости. Можно было даже попробовать проникнуть внутрь, если шампанское не повлияет на его красноречие. Время в таких делах было важно. Еще утром родные Вэнса могли чувствовать себя в центре внимания — если хотели. Но с тех пор исчезновение Вэнса померкло перед новой, куда более страшной, трагедией. Поэтому Грилло мог легче разговорить обитателей дома.
Он пожалел о своем решении, когда обнаружил, что Холм круче, чем ему казалось, и плохо освещен. Но были и приятные стороны. Улицы опустели, и он мог идти прямо по мостовой, глядя на появляющиеся наверху звезды. Резиденцию Вэнса найти оказалось нетрудно. Дорога упиралась прямо в ее ворота.
Ворота оказались заперты, но он вошел в боковую калитку и двинулся по тропе, петляющей среди куп нестриженой зелени, которую освещали зеленые, желтые и красные огни на фасаде. Громадный дом как бы бросал вызов всей окружающей архитектуре. Здесь не было и следа популярных в городе стилей: средиземноморского, западного, испанского или колониального. Больше всего здание напоминало ярмарочный балаган, разрисованный и увешанный разноцветными лампочками. Грилло понял, что «Кроличий глаз» призван символизировать стихию карнавала, в которой Бадди провел всю жизнь. Дверь открыла женщина с восточной внешностью, скорее всего вьетнамка, сообщившая ему, что миссис Вэнс дома. Если он подождет, то хозяйку известят о его визите. Грилло поблагодарил и вошел в холл.
Внутри царила та же карнавальная пестрота. Каждый дюйм прихожей был увешан бесчисленными афишами всевозможных шоу, гала-концертов и аттракционов. Афиши в большинстве были аляповатыми — их художников явно заботила только коммерческая привлекательность. Эта выставка, рассчитанная, без сомнения, не на гостей, а на вкусы самого хозяина, при всей своей безвкусности вызвала у Грилло усмешку, исчезнувшую, когда наверху лестницы появилась миссис Рошель Вэнс.
Никогда еще он не видел столь безупречной красоты. С каждой ступенькой он ожидал разочарования в этом своем выводе, но оно так и не наступило. Он решил, что в ее жилах течет карибская кровь — из-за смуглости. Волосы были туго стянуты сзади, обнажая чистый лоб и симметричность бровей. На ней было простое черное платье, без всяких драгоценностей.
– Мистер Грилло, я вдова Бадди, — несмотря на цвет платья, тон этих слов говорил, что эта женщина вряд ли только что оторвала голову от смоченной слезами подуш-ки. — Чем я могу вам помочь?
– Я журналист...
– Эллен мне сказала.
– Я хотел узнать кое-что о вашем муже.
– Вообще-то уже поздно.
– Днем я был в лесу.
– А-а. Вы тот самый мистер Грилло.
– Простите?
– Тут был один полисмен, — она повернулась к Эллен. — Как его имя?
– Спилмонт.
– Спилмонт. Он был здесь и рассказал, что случилось. Он говорил про ваш героизм.
– Не такой уж это и героизм.
– Достаточный, чтобы заслужить вознаграждение. Так что входите.
Эллен раскрыла дверь слева от холла, и Рошель ввела туда Грилло.
– Я отвечу на Ваши вопросы, пока они будут касаться работы Бадди, — в ее речи отсутствовал всякий акцент. Училась в Европе? — Я ничего не желаю знать о его предыдущих женах и не хочу расписывать его слабости. Хотите кофе?
– С удовольствием, — Грилло, как всегда, пытался поймать тон разговора и в меру сил подражать ему.
– Эллен, кофе для мистера Грилло, — крикнула Рошель, приглашая гостя садиться. — А мне воды.
Комната, где они находились, занимала всю длину дома и была высотой в два этажа. По всем четырем ее стенам сверху были развешаны те же яркие афиши, что и в холле. В глаза так и лезли приглашения, обещания, предупреждения. «Зрелище на всю жизнь!» — скромно возвещало одно. «Смех до упаду, — грозило другое и добавляло, — и после!»
– Это только часть его коллекции, — пояснила Рошель. — В Нью-Йорке еще больше. Думаю, что это крупнейшее частное собрание.
– Я и не знал, что кто-то такое коллекционирует.
– Бадди говорил, что это единственное подлинно американское искусство. Может, и так... — она замялась, ясно показывая свое недовольство этим зубоскальным парадом. Чувства явно портили это совершенное лицо, как грубая ошибка скульптора.
– Вы, наверное, захотите от нее избавиться? — спросил Грилло.
– Это зависит от завещания.
– А у вас не связано с ней никаких сентиментальных воспоминаний?
– Это уже уходит в сферу частной жизни.
– Да, пожалуй, вы правы.
– У Бадди были увлечения и похлеще, — она встала и надавила открытую в панелях кнопку выключателя. На стеклянной стене в дальнем углу комнаты заплясали разноцветные огоньки.
– Сейчас я вам покажу, — она потянула его в глубь комнаты, где у стен притаились экспонаты, слишком крупные для любого другого помещения. Гигантское, футов двадцать в высоту, ухмыляющееся лицо, в пасти которого проделан проход. Светящийся плакат рядом обещал «Ворота смерти». Неподалеку — локомотив в натуральную величину, ведомый скелетами.
– Господи! — выдавил Грилло.
– Теперь вы понимаете, почему я оставила его?
– Не понимаю. Вы что, не живете здесь?
– Я пыталась, — последовал ответ. — Но поглядите на это место. Это сама душа Бадди. Он обожал ставить во всем свою метку. На всех. Здесь для меня не было места.
Она посмотрела в пасть великана.
– Мерзко. Вам не кажется?
– Я не специалист.
– Неужели это не вызывает у вас отвращения?
– Может быть, я привык к отвратительным вещам.
– Он любил говорить, что у меня нет чувства юмора потому, что я не находила эту... штуку забавной. На самом деле я и в нем не видела ничего особенно забавного. Как любовник, да... он был замечательным. Но забавным? Нет.
– В этом все дело?
– А что, если я скажу «да»? У меня в жизни было достаточно скандалов, я знаю, как вы, газетчики, умеете все извращать.
– Но вы же всеравно говорите?
Она оторвалась от маски, чтобы посмотреть на него.
– Да. Говорю, — внезапно она быстро отошла от стены. — Мне холодно.
Тут Эллен внесла кофейник.
– Оставь. Я разолью.
Вьетнамка поставила поднос и перед тем, как выйти, задержалась у двери чуть дольше, чем позволяется дисциплинированной прислуге.
– Вот и вся история Бадди Вэнса, — сказала Рошель. — Жены, деньги и карнавал. Ничего нового я вам, к сожалению, не скажу.
– Как вы думаете, у него были какие-нибудь предчувствия?
– Смерти? Сомневаюсь. Он никогда не любил думать об этом. Сливки?
– Да, пожалуйста. И сахар.
– Берите сами. Какие новости ваши читатели хотят услышать? Что Бадди снилась его смерть?
– Иногда случаются и более странные вещи, — говоря это, Грилло думал о расщелине и своем спасении.
– Не думаю, — возразила Рошель. — Я видела в жизни не так много чудес. Когда я была ребенком, дедушка научил меня воздействовать на других детей.
– Как?
– Просто усилием воли. Он сам занимался этим. Я могла заставить их уронить мороженое или смеяться без причины. Были и еще разные чудеса. Но я разучилась. Мы все разучились. Мир изменился к худшему.
– Может, все не так уж плохо. Я понимаю вашу печаль...
– Да черт с ней, с печалью, — сказала она неожиданно. — Он умер, а я вот тут жду, какой окажется его последняя шутка.

Предыдущая страница 8 Следующая страница


9 Клайв Баркер

– Завещание?
– Завещание. И жены. И ублюдки, которых он везде наплодил. Он все же втянул меня в свою дурацкую карусель, — при всей горечи этих реплик голос ее был спокоен. — Можете ехать и накатать про все это великую статью.
– Я пока останусь. Пока не найдут тело вашего мужа.
– Долго прождете. Они прекратили поиски.
– Что?
– Спилмонт за этим и приходил. Уже пять человек погибло, а шансы найти его не увеличились. Незачем рисковать.
– Вас это огорчило?
– Не получить тело для похорон? Да нет, не очень. Лучше я запомню его улыбающимся. Так что, сами видите, ваша история здесь кончается. В Голливуде, наверное, устроят поминание. А остальное, как они говорят, дело телевидения, — она встала, обозначая тем самым окончание интервью.
– У Грилло оставалось немало вопросов, в первую очередь о том, что она пообещала осветить: о его работе. Здесь были пробелы, которые Тесла с ее картотекой не смогла заполнить. Но он решил не испытывать терпение вдовы. Она и так рассказала больше, чем он ожидал услышать.
– Спасибо за беседу, — сказал он, пожимая ей руку. Пальцы се были тонкими, как веточки. — Вы были очень любезны.
– Эллен вас проводит.
– Спасибо.
Служанка ждала в холле. Открывая дверь, она дотронулась до руки Грилло. Он взглянул на нее. С непроницаемым лицом она сунула ему в руку клочок бумаги. Он, не задавая вопросов, вышел, и дверь за его спиной лязгнула замком.
Он подождал, пока не вышел из поля зрения, и только тогда развернул бумажку. Там было имя женщины — Эллен Нгуен — и адрес в Дирделле. Бадди Вэнс остался в недрах земли, но его история упорно пробивалась наружу. Грилло знал, что у историй есть такое свойство. Он верил в то, что ничего, буквально ничего нельзя удержать в тайне, какие бы могущественные силы за это ни боролись. Можно жечь документы и убивать свидетелей, но правда — или ее подобие — рано или поздно покажется, пусть даже в самых невероятных формах. Тайная жизнь редко раскрывала себя в ясных и непреложных фактах. Ее знаками были слухи, надписи на стенах, карикатуры и лирические песенки. То, о чем люди болтают за рюмкой или в постели, или читают на грязной стенке сортира.
Скрытое искусство, подобно фигурам, которые он видел в потоке воды, набирающее силу, чтобы снова и снова менять мир.

II
Джо-Бет лежала в своей постели и наблюдала, как ночной ветерок то надувает занавески, то втягивает их в темноту за окном. Вернувшись домой, она хотела поговорить с мамой и пообещать ей, что не будет встречаться с Хови. Но она увидела, что мать вряд ли ее услышит — она, стиснув руки, бродила по комнате из угла в угол и бормотала молитвы. Эти молитвы напомнили Джо-Бет, что она так и не позвонила пастору. Ругая себя на чем свет стоит, она сошла вниз и набрала номер. Но пастора Джона на месте не оказалось. Он отправился утешать Анжелину Дэтлоу, чей муж Брюс погиб в ходе работ по извлечению тела Бадди Вэнса. Это было первым, что Джо-Бет узнала о трагедии. Она положила трубку и так и осталась сидеть у телефона, вся дрожа. Ей не нужно было детально описывать случившееся. Она видела его вместе с Хови. Их сон прервался репортажем из трещины, где в ту самую минуту гибли Дэтлоу и его коллеги.
Она сидела на кухне, слушая гудение холодильника и щебет птиц за окном, и пыталась собраться с мыслями. Может, она слишком хорошо думала о мире, но ей всегда казалось, что, если она сама с чем-то и не справится, то ей помогут близкие. Теперь ей уже так не казалось. Если она расскажет кому-нибудь в церкви о том, что с ней случилось, о ее снах в мотеле, то они скажут то же, что мама: это козни дьявола. Когда она сказала ото Хови, он возразил, что она сама не верит в дьявола, и это правда. Она не верила. Но что же тогда оставалось?
Не в силах разобраться во всем этом, она поняла, что зверски устала, и решила пойти прилечь. Спать ей не хотелось, но усталость одолевала. Перед ней, как в калейдоскопе, мелькали события последних дней: Хови у Батрика, Хови у Центра, лицом к лицу с Томми-Рэем, его лицо на подушке, когда она решила, что он мертв. Потом калейдоскоп рассыпался. Она погрузилась в сон.
Когда она проснулась, на часах было восемь тридцать пять. Дом затих. Она встала, стараясь не шуметь, пошла на кухню, сжевала сэндвич и теперь лежала у себя в комнате, глядя на колышущиеся занавески.
Закат, окрасивший небо в цвет абрикосового варенья, уже почти исчез. Спускалась темнота. Она чувствовала ее наступление, и это угнетало как никогда прежде. В домах недалеко от них оплакивают мертвых. Вдовы и сироты встречают свою первую ночь печали. У нее тоже было свое горе, позволявшее чувствовать себя соучастницей этой печали. И ночь, которая так много забирала у мира, давая так мало взамен, теперь казалась ей не похожей на другие ночи.

Томми-Рэй проснулся от скрипа окна. Он сел в постели. Весь день прошел в каком-то оцепенении. С утра он только и делал, что лежал, потел и ждал неведомого знака.
Не его ли он слышал сейчас: этот скрип, будто скрежетал зубами умирающий человек? Он откинул покрывало. Потянувшись за одеждой, увидел себя в зеркале, стройного, блестящего, как молодая змея, и замер от восхищения. Тут он заметил, что все пропорции комнаты как-то странно изменились. Пол изогнулся под небывалым углом, шкаф съежился до размеров тумбочки; или это он вдруг так вырос? Растерявшись, он стал искать какой-нибудь ориентир. Потом потянулся к двери, но то ли его рука, то ли комната изменили направление, и он схватился за ручку окна. Дерево чуть заметно дрожало, и эта дрожь охватила его целиком, до мозга костей, отдаваясь в голове. Потом дрожь снова превратилась в звук: скрип и скрежет, несущий весть для него.
Он не заставил себя ждать. Оставив окно в покое, он повернулся к двери и выбросил из шкафа на кровать ворох одежды. Натянул рубашку с коротким рукавом и джинсы, подумал было взять еще какую-нибудь одежду, но решил не медлить и выбежал из дома через заднюю дверь прямо в ночь.
Большой двор много лет оставался заброшенным. Забор давно сгнил; его заменили буйно разросшиеся кусты. По этим джунглям он и пробирался теперь, ведомый счетчиком Гейгера, тикающим у него в мозгу все громче и громче.
Джо-Бет привела в себя зубная боль. Машинально она схватилась за щеку. Прикосновение тоже было болезненным. Она встала и поплелась в ванную. Дверь комнаты Томми-Рэя была открыта. Его самого внутри не было видна Занавески опущены. Темно.
Взгляд на себя в зеркало убедил ее, что ее слезы и волнение не оставили следов на лице. Но боль не стихала, дойдя уже до основания черепа. Она никогда еще не ощущала ничего подобного. Боль была не постоянной, а ритмичной, как чей-то чужой пульс, забравшийся внутрь ее головы.
– Стоп, — пробормотала она, стискивая зубы. Но тут боль так сдавила ей голову, как будто пыталась изгнать из нее все мысли.
В отчаянии она стала вспоминать Хови, его лицо и улыбку — запретный прием, она обещала маме не думать о нем, но другого оружия у нее не оставалось. Если она не будет сопротивляться, этот чуждый ритм убьет все ее мысли и чувства и полностью подчинит ее себе.
Хови...
Он улыбнулся ей из прошлого. Ухватившись за эту его улыбку, как утопающий за соломинку, она нагнулась над раковиной и плеснула в лицо холодной водой. Вода и воспоминания немного помогли. Шатаясь, она вышла из ванной и заглянула в комнату Томми-Рэя. Эта болезнь одолела и его. С раннего детства они вместе подхватывали любую инфекцию. Может, и эта странная болезнь нашла их обоих, только он заболел раньше — отсюда и его странное поведение у Центра. Эта мысль рождала надежду. Если он болен, его можно вылечить. Их обоих.
Ее подозрения усилились, когда она вошла в комнату. Там пахло, как в больничной палате.
– Томми-Рэй? Ты здесь?
Она пошире открыла дверь. Комната была пуста. На кровати валялась куча вешей. Ковер смят, будто на нем танцевали тарантеллу. Подойдя к окну, она подняла занавески. То, что она увидела, заставило се со всех ног кинуться к лестнице, выкликая имя Томми-Рэя. В свете, падающем из окна кухии, она увидела, как он, спотыкаясь, идет через двор, волоча за собой джинсы,
Среди кустов в дальнем конце двора что-то двигалось, это был не просто ветер.

– Мой сын, — произнес человек, стоящий среди деревьев. — Наконец-то мы встретились.
Томми-Рэй не мог его ясно разглядеть, но не было сомнения, что это мужчина. Тиканье в голове немного утихло.
– Подойди поближе.
Что-то в голосе незнакомца, в его полускрытости глубоко волновало Томми-Рэя. Может, «мой сын» — это не просто обращение? Может ли это быть? После детских слез и тщетных попыток представить себе его, после утраты всякой надежды его найти он сам нашел его, позвал к себе кодом, понятным только им, отцу и сыну. Как здорово!
– Где моя дочь? Где Джо-Бет?
– Я думаю, она дома.
– Позови ее сюда, хорошо?
– Сейчас.
– Сперва я должен посмотреть нз тебя. Я хочу убедиться, что это не шутка.
Незнакомец рассмеялся.
– Слышу мой голос. Я тоже не люблю шуток. Осторожность превыше всего, правда?
– Правда.
– Конечно, ты должен видеть меня, — сказал он, выходя из листвы. — Я — твой отец. Я — Джейф.

Достигнув подножия лестницы, Джо-Бет услышала сверху зов матери.
– Джо-Бет? Что случилось?
– Все в порядке, мама.
– Иди сюда! Что-то страшное... во сне...
– Погоди, мама. Не вставай.
– Что-то очень стра...
– Я сейчас. Только оставайся на месте.

Это был он, во плоти, отец, которого Томми-Рэй тысячу раз видел во сне, в тысяче разных обличий, с тех пор, как осознал, что у других ребят есть родитель мужского пола, который знает то, что должен знать мужчина, и передает это своему сыну. Иногда ему представлялось, что он сын кинозвезды, и в один прекрасный день к их дому подкатит сверкающий лимузин, и знаменитая улыбка внутри него произнесет те слова, что сказал сейчас Джейф. Но этот человек был лучше любой кинозвезды. Он обладал тем, что люди именуют волшебной силой, хотя он никак еще ее не проявил. Томми-Рэй еще не знал, откуда он явился, кто он, но это он уже знал.
– Я твой отец, — повторил Джейф. — Ты мне веришь? Конечно, он верил. Глупо отказываться от такого отца.
– Да. Я верю тебе.
– И ты обещаешь быть мне любящим сыном?
– Да.
– Хорошо, — сказал Джейф. — Поэтому иди и позови мою дочь. Я звал ее, но она отказалась прийти. И ты знаешь, почему...
– Нет.
– Подумай.
Томми-Рэй подумал, но бесполезно.
– Мой враг коснулся ее.
«Катц, — подумал Томми-Рэй, — это чертов Катц».
– Я породил тебя и Джо-Бет, чтобы вы помогли мне. И мой враг сделал то же. Он родил сына.
Так Катц не твой враг? — спросил Томми-Рэй, пытаясь соединить все сказанное. Мысли его путались. — Он сын твоего врага?
– И теперь он завладел твоей сестрой. Вот что не дает ей прийти ко мне. Это он.
– Ничего, ненадолго.
Сказав это, Томми-Рэй повернулся и побежал к дому, радостно выкрикивая имя Джо-Бет.
Она услышала его голос и слегка успокоилась. Это не был голос больного. Когда она вышла на кухню, он уже вошел в дверь, протягивая к ней руки и улыбаясь. Мокрый от пота и почти обнаженный, он выглядел так, словно только что вышел из моря.
– Там такое!
– Что?
– Снаружи. Пошли посмотришь.
Казалось, все жилы на его теле напряглись. В его глазах она заметила незнакомый блеск. И эта улыбка... она только усилила ее подозрения.
– Я никуда не пойду, Томми.
– Чего ты сопротивляешься? Если он коснулся тебя, это не значит, что ты ему принадлежишь.
– Ты о ком?
– О Катце. Я все знаю. Не беспокойся. Тебя простили. Но ты должна пойти и объяснить сама.
– Простили? — повысив голос, она почувствовала новый приступ боли. — Ты что ли простил меня, идиот? Ты...
– Не я, — поправил Томми-Рэй, не перестав улыбаться. — Наш отец.
– Что?
– Тот, кто нас...
Она покачала головой. Боль еще усилилась.
– Пошли со мной. Говорю, он во дворе, — он отошел от двери и направился к ней. — Я знаю, что тебе больно. Но Джейф сделает так, что все пройдет.
– Не приближайся ко мне!
– Это же я, Джо-Бет. Я, Томми-Рэй. Чего ты боишься?
– Боюсь. Не знаю чего, но боюсь.
– Это из-за того, что тебя коснулся Катц, — убежденно сказал ом. — Я ни за что не сделаю тебе ничего плохого, ты знаешь. Ты же все чувствуешь. Мне больно от твоей боли.
Он усмехнулся.
– Я, конечно, изменился, но не так.
При всех ее сомнениях этот аргумент почти убедил ее. Они девять месяцев провели бок о бок в утробе, они части одного целого. Он не мог сделать ей ничего плохого.
– Пошли, — он протянул к ней руку.
Она взяла ее. Боль в голове немедленно утихла. Вместо нее она услышала, как кто-то зовет ее:
– Джо-Бет.
– Что?
– Это не я, — прошептал Томми-Рэй. — Это Джейф. Он зовет тебя.
– Джо-Бет.
– Где он?
Томми-Рэй ткнул пальцем в сторону деревьев. Внезапно они каким-то образом оказались далеко от дома, почти в середине двора. Джо-Бет показалось, что ветерок, раздувавший занавески, вдруг превратился в вихрь и подхватил ее. Томми-Рэй отпустил ее руку.
– Иди, — слышала она голос. — Я жду тебя.
Она заколебалась. В колыхании этих деревьев, в их шелесте было что-то, напоминающее дурные сны, зловещие и кровавые. Но этот звучный голос успокаивал, и лицо, из которого он исходил — теперь она видела его, — понравилось ей. Если это ее отец, то он должен быть хорошим, лучше всех. У него были высокий лоб и небольшая бородка. Ей нравилось, как четко и округло выговаривает он слова.
– Я Джейф. Твой отец.
– Правда?
– Правда.
– Зачем ты пришел через столько лет?
– Подойди, я скажу тебе.
Она уже собиралась сделать шаг, когда ей в уши ударил крик от дома.
– Не подпускай его к себе!
Это была мама, в таком состоянии, в каком Джо-Бет никогда ее раньше не видела. Она спешила к ним по траве, босая, в незастегнутом халате. Джо-Бет обернулась.
– Джо-Бет, отойди!
– Мама?
– Отойди!
Мама уже лет пять не выходила из дома и говорила не раз, что не собирается делать это. Но теперь она была здесь, охваченная тревогой, и в голосе ее слышались железные нотки.
– Отойдите оба!
Томмн-Рэй тоже повернулся к матери.
– Уходи, — медленно проговорил он. — Тебе нечего здесь делать.
Мама чуть замедлила шаг.
– Ты ничего не знаешь сынок.
– Это наш отец. Он вернулся домой. Почему ты его так встречаешь?
– Это? — Мама расширила глаза. — Он разбил мне сердце. И погубит вас, если вы к нему подойдете.
Она была уже рядом с Томми.
– Не подходи к нему. Не позволяй ему тебя погубить. Томми-Рэй оттолкнул ее руку.
– Уходи. Тебе нечего'здесь делать
Реакция Джойс была неожиданной. Она шагнула к сыну ударила его по лицу; звонкий шлепок эхом прокатился по двору.
– Болван! — крикнула она. — Ты не узнаешь зла, даже на него!
– Я узнаю только чокнутых, — огрызнулся Томми-Рэй. — Все твои молитвы и болтовня про дьявола — это от ниx я заболел. Ты отравила мне всю жизнь. Хочешь испоганить и это? Не выйдет! Папа вернулся, и черт с тобой!
Казалось, эта речь развеселила человека в листве; Джо-Бэт услышала его смех. Она обернулась. Он был не очень рад ее взгляду, потому что от смеха или по другой причине, маска дружелюбия, которую он надел, начала понемногу исчезать. Теперь его лицо выглядело пугающим, нечелове-ческим. Лоб стал еще выше, а рот и бородка почти исчезли, Местоо ее отца занял злобный, чудовищный младенец, в глубоко сидящих глазах которого горел алчный огонь. При виде этого она вскрикнула.
Внезапно заросли вокруг яростно задрожали. Ветки хлестали сами себя, как флагелланты, сдирая полоски коры и обрывая листья, и ей показалось, что они хотят вырваться из земли и добраться до нее.
– Мама! — крикнула она, поворачиваясь к дому.
– Куда ты? — недоуменно спросил Томми-Рэй.
– Это не твой отец! Это все вранье, разве ты не видишь?
Но Томми-Рэй или действительно не видел или так глубоко подпал под влияние Джейфа, что видел всё его глазами.
– Нет, ты останешься со мной, — он схватил Джо-Бет за руку, — с нами!
Она попыталась вырваться, но он держал крепко. Освободила ее мать, изо всех сил ударившая Томми-Рэя кулаком. Прежде чем он опомнился, Джо-Бет побежала назад, к дому. За ней рванулся ураган листвы. У самых дверей, задыхаясь, она поймала руку матери.
– Запри! Запри скорее!
Она сделала это. Потом услышала, как мать зовет се откуда-то сверху.
– Ты где?
– В комнате. Я знаю, как остановить его. Скорее!
В комнате пахло лекарством и мамиными духами, но сейчас этот затхлый запах обещал спасение, пусть и спорное. Джо-Бет слышала, как дверь кухни сотрясалась от ударов, потом раздался треск, как будто взорвался холодильник и его содержимое разлетелось. Потом наступила тишина.
– Ты ищешь ключ? — Джо-Бет видела, что мать роется в подушках. — Я думаю, он в двери.
– Так забери его! И скорее!
С другой стороны двери раздавались звуки, заставившие Джо-Бет заколебаться, прежде чем открыть ее. Но с незапертой дверью они не могли сопротивляться. Джейфа не остановят все мамины молитвы. Люди всегда страдали и умирали с молитвами на устах. Придется ей открыть дверь.
Она посмотрела вниз. Там, на лестнице, стоял Джсйф, устремив на нее свой пронзительный взгляд, усмехаясь тонкими губами.
Вот и мы, — сказал он, когда она потянулась за ключом.
Ключ не желал выходить из замка. Она рванула, и ключ одновременно выскочил из замка и из ее пальцев. Джсйф был уже в трех ступеньках от верха. Он не спешил. Она нагнулась за ключом, и тут ее пронзила та же боль, что разбудила ее — такая острая и внезапная, что она забыла обо всем. Вид ключа напомнил ей о случившемся. Она подхватила ключ, выпрямилась, шагнула за дверь (Джейф не двигался) и заперла ее.
– Он здесь, — сообщила она матери.
– Знаю, — Джо-Бет увидела, что она держит в руках. Это был не молитвенник, а восьмидюймовый кухонный нож, потерявшийся не так давно.
– Мама?
– Я знала, что это случится. Я готовилась.
– Ты не можешь одолеть его этим. Он ведь не человек. Правда?
– Мать смотрела на запертую дверь.
– Мама, скажи мне.
– Я не знаю, кто он. Я думала об этом... все эти годы. Может, он дьявол. А может быть, и нет, — она перевела взгляд на Джо-Бет. — Я боялась его все время. А вот он пришел, и все оказалось так просто.
– Тогда объясни, — упрямо сказала Джо-Бет. — Я не понимаю. Кто он, и что он сделал с Томми-Рэем?
– Он сказал правду. Он ваш отец. Или, по крайней мере, Один из них.
– А сколько же их было?
– Он сделал из меня шлюху. Свел с ума от желания. Я спала с другим человеком, но он, — она указала ножом в направлении двери, за которой слышались шуршащие звуки, — он тот, кто сделал тебя.
– Я слышу, — раздался голос Джейфа. — Все правильно.
– Прочь! — воскликнула мать, направляясь к двери. Джо-Бет окликнула ее, но мать будто не слышала. И не без причины. Она шла не к двери, а к дочери и, схватив ее за руку, приставила нож к ее горлу.
– Я убью ее, — сказала она тому, за дверью. — С Божьей помощью я сделаю это. Попробуй только войти, и твоя дочь умрет.
Она держала руку Джо-Бет так же крепко, как до того Томми-Рэй. Если это и была игра, то очень убедительная. Джейф постучал в дверь.
– Дочь?
Ответь ему! — прошипела мать.
– Дочь?
– ...да...
– Ты боишься за свою жизнь? Скажи мне честно. Я люблю тебя и не хочу причинить тебе вред.
– Она боится, — сказала мать.
– Пусть она скажет.
Джо-Бет не колебалась с ответом.
– Да. Да, боюсь. У нее нож, и она...
– Ты поступишь глупо, если убьешь то единственное, что может спасти тебе жизнь. Но ты сделаешь это, так ведь?
– Я не отдам ее тебе.
По ту сторону двери замолчали. Потом Джейф произнес:
– Ладно, — тихий смешок. — Я приду завтра.
Он еще раз толкнул дверь, как будто чтобы убедиться, что она все еще заперта. Потом раздался низкий утробный звук — стон какой-то неведомой твари, не менее жуткий, чем предыдущие угрозы. После все стихло.
– Он ушел, — несмело проговорила Джо-Бет. Мать все еще держала нож у ее горла. — Он ушел. Мама, отпусти меня.
Пятая ступенька лестницы дважды скрипнула, подтверждая, что враги покинули дом. Но лишь через полминуты мать ослабила свою хватку, и еще через минуту отпустила дочь.
– Они ушли из дома, — сказала она. — Но они остались.
– А как же Томми? Нужно отыскать его. Мать покачала головой.
– Поздно. Мы потеряли его.
– Надо хотя бы попытаться.
Джо-Бет открыла дверь. Внизу на перилах восседало нечто, могущее быть делом рук только Томми-Рэя. В детстве он десятками мастерил кукол для сестры из всевозможных подручных материалов. Те куклы всегда улыбались. И вот теперь он соорудил новую куклу: отца семейства, сделанного из продуктов. Голова из гамбургера с продавленными пальцем дырками-глазами; ноги и руки из овощей; торс из пакета молока, содержимое которого образовало внизу лужу, омывающую стручок перца и две чесночные головки. Джо-Бет смотрела на это грубое художество, и лицо-гамбургер смотрела на нес в ответ. В этот раз на нем не было улыбки. Только две дырки в мясе. Молочная лужа пропитала ковер. Да, мама права. Томми-Рэя они потеряли.
– Ты знала, что этот ублюдок вернется, — сказала она полуутвердительно.
– Я догадывалась, что он захочет вернуться. Не ко мне. Я для него была только орудием, инкубатором, как все мы...
– Союз Четырех?
– Откуда ты знаешь?
– Ох, мама... люди всегда болтали об этом.
– Я так стыдилась, — проговорила мать, закрыв лицо рукой; другая рука, со все еще зажатым в ней ножом, беспомощно повисла вдоль тела. — Так стыдилась. Я хотела убить себя. Но пастор меня удержал. Он сказал, что я должна жить. Ради Господа. И ради вас с Томми-Рэем.
– Ты очень сильная, — сказала Джо-Бет, отвернувшись от мерзкой куклы. — Я люблю тебя, мама. Я сказала, что боюсь, но я ведь все равно знаю, что ты не сделала бы мне больно.
Мать смотрела на нее, и слезы медленно катились по се щекам.
Потом она сказала;
– Я сделала бы это. Убила бы тебя.
III

– Мой враг все еще здесь, — сказал Джейф.
Томми-Рэй вел его по тропе, известной только местным детям, тропе, ведущей в обход Холма к уединенному наблюдательному пункту среди скал, из которого каждому, осмелившемуся забраться сюда, открывался прекрасный вид на Лорелтри и Уиндблаф.
Теперь они стояли там вдвоем, отец и сын. Небо было беззвездным, и в домах внизу тоже не было огней. Тучи заволокли небо, а сон — город. Никем не потревоженные, отец и сын стояли и говорили.
– Кто твой враг? Скажи мне, и я перегрызу ему глотку.
– Сомневаюсь, что он позволит.
– Не язви, — сказал Томми-Рэй. — Я не такой уж болван. Я знаю, ты считаешь меня ребенком. Но я не ребенок.
– Тебе придется это доказать.
– Докажу. Я ничего не боюсь.
– Посмотрим.
– Ты что, хочешь меня напугать?
– Нет. Просто предупреждаю.
– О чем? О твоем враге? Скажи хоть, кто он такой?
– Его зовут Флетчер. Мы работали вместе до твоего рождения. Но он обманул меня. Вернее, пытался.

Предыдущая страница 9 Следующая страница


Явление тайны 10

– А чем ты занимался?
– О! — Джейф засмеялся; чем больше Томми-Рэй слышал этот звук, тем больше он нравился ему. Этот человек имел чувство юмора, хотя сам Томми-Рэй не видел в сказанном ничего смешного. — Чем я занимался? Коротко говоря, я пытался овладеть силой. Ее называют Искусством, и с ее помощью я могу овладеть снами Америки.
– Ты шутишь?
– Не всеми снами. Только самыми важными. Ты увидишь, Томми-Рэй, Я исследователь...
– Правда?
– Конечно. Но что в нашем мире можно еще исследовать? Какие-нибудь клочки пустыни или джунгли.
– Космос, — предположил Томми-Рэй.
– Ага, еще одна пустыня. Нет, настоящая тайна — и единственная, — таится у нас в головах. И в нее-то я и попытался проникнуть.
– Ты говоришь так, будто на самом деле побывал там.
– Так оно и есть.
– И это все благодаря Искусству?
– Именно.
– Но ты сказал, что это всего-навсего сны. Они снятся всем. Ты что, вот так можешь проникнуть в любой сон?
– Большинство снов — ерунда. Люди просто встряхивают свои воспоминания, как в калейдоскопе. Но есть другие сны — о рождении, о любви, о смерти. Сны, которые объясняют, что значит бытие. Я знаю, в это трудно поверить...
– Говори. Мне интересно.
Существует море снов. Субстанция. И в этом море есть остров, который по крайней мере дважды предстает перед каждым из нас — в начале и в конце. Первыми о нем узнали греки. Платон назвал его Атлантидой... — он прервался, наблюдая за произведенным впечатлением. Ты очень хочешь туда, правда? — тихо спросил Томми-Рэй.
– Очень, — подтвердил Джейф. — Я хочу плавать в этом море и посещать берег, где рассказывались все великие истории.
– Здорово.
– Что?
– Это было бы здорово.
Джейф засмеялся.
– Тебе еще много придется узнать, сын. И поработать. Ты сможешь помочь мне?
– Конечно! А в чем?
– Видишь ли, я не могу показываться в городе. Особенно днем. Дневной свет, он такой... не таинственный. Но ты можешь ходить по моим делам.
– А ты... останешься здесь? Я думал, мы уедем куда-нибудь вместе.
– Конечно, уедем. Потом. Но сперва нужно убить моего врага. Он сейчас слаб и ищет помощи. Он ищет своего сына.
– Это Катц?
– Да.
– Так нужно убить Катца.
– Не мешало бы, если позволят обстоятельства.
– Я уверен, что позволят.
– Хотя ты мог бы сказать ему спасибо.
– Почему это?
– Если бы не он, я бы до сих пор торчал под землей. Пока вы с Джо-Бет не нашли бы меня... если бы нашли. Из-за того, что сделали она и Катц...
– А что они сделали? Они трахались?
– Это так важно для тебя?
– Еще бы!
– Для меня тоже. Мне больно от мысли, что сын Флетчера касается твоей сестры. Но и Флетчеру от этого тоже больно. В этом мы с ним согласны. Вопрос был в том, кому из нас первому удастся выбраться на поверхность и воспользоваться этим.
– И это оказался ты.
– Да, я. Мне повезло. Моих воинов, моих тератов, легче всего добывать у умирающих. Одного мне подарил Бадди Вэнс.
– Где он сейчас?
– Там, откуда мы пришли. Помнишь, тебе показалось, что кто-то идет за нами? Я тогда сказал, что это собака.
– Покажи мне его.
– Вряд ли он тебе понравится.
– Покажи, папа. Пожалуйста!
Джейф свистнул. На этот звук деревья позади них всколыхнулись, как до того во дворе. Но на этот раз между них показалась голова — голова какого-то глубоководного чудища, выброшенного на берег, распухшего и исклеванного чайками так, что в нем открылось пятьдесят новых глаз и с десяток ртов, кожа вокруг которых висела лохмотьями.
– Здорово, — выдохнул Томми-Рэй. — Ты взял его у комика? Он что-то не кажется мне смешным.
– Такие исходят из людей, стоящих на пороге смерти, — сообщил Джейф. — Испуганных и одиноких. Они самые лучшие. Как-нибудь я расскажу тебе, в каких местах и из каких подонков я добывал материал для своих тератов.
Он оглянулся на город.
– Но здесь? Смогу ли я найти Это здесь?
– Умирающих?
– Уязвимых. Тех, кого не предохраняет никакая вера, никакая мифология. Безумных. Испуганных.
– Можешь начать с матери.
– Она не безумна. Может, она и близка к этому, и страдает галлюцинациями, но она защитила себя. У нее есть вера, хоть и дурацкая. Нет... мне нужны люди без веры, нагие люди.
– Я знаю таких.
Если бы Томми-Рэй мог читать мысли людей, с которыми сталкивался на улицах каждый день, он указал бы своему отцу сотни адресов. Все это были люди, которые покупали в Центре фрукты и готовые завтраки, люди с отменным здоровьем и ясными глазами, как и он сам, на вид счастливые и уверенные в себе. Может, иногда они обращались к психоаналитику, или повышали голос на своих детей, или плакали по ночам, когда очередной день рождения неумолимо приближал их к последней черте; но они жили в согласии с собой и с миром. У них было достаточно денег в банке, большую часть года их грело солнце, а для прохлады они могли бы назвать себя верующими во что-нибудь. Но их никто не спрашивал. Не здесь, не сейчас. В конце нашего столетия о вере не принято говорить без легкой насмешки, скрывающей стеснение. Поэтому о ней старались не говорить вообще, кроме особых случаев — свадеб, крещений и похорон.
Вот так и получилось, что за их ясными глазами давно умерла всякая надежда. Они жили от события к событию, заполняя промежутки между ними всякой ерундой вроде сплетен и слухов, и вздыхали с облегчением, когда их дети переставали задавать вопросы о жизни и делались такими же, как они.
И никто никогда не интересовался их верой и их страхами. До сих пор.
Когда Теду Элизандо было тринадцать, учитель рассказал их классу, что сверхдержавы накопили достаточно ракет, чтобы истребить все живое на планете много сотен раз. Эта мысль засела в его голове глубже, чем у товарищей, и он скрывал от них свои ночные кошмары об Армагеддоне, чтобы не быть высмеянным. Наконец, он и сам почти забыл об этом. В двадцать один он получил хорошую работу в Саузенд-Оукс и женился на Лоретте. В следующем году у них появился ребенок. И вскоре сон об огненном конце пришел опять. Весь в поту, Тед вскочил и подошел к дочкиной кроватке. Она спала, как обычно, на животе. Тед смотрел на нее целый час или больше, потом вернулся в постель. И так это повторялось с тех пор почти каждую ночь, пока не стало чем-то вроде ритуала. Иногда дочка просыпалась и удивленно мигала на отца своими длинными ресницами. Потом оно начинала улыбаться ему. Но это не успокаивало Теда. Ночные бдения расшатали его нервы, и кошмары начали посещать его не только в темноте ночи, но и средь бела дня, когда он сидел за рабочим столом. Солнце, освещающее бумаги перед ним, казалось ему зловещим атомным грибом, а любой ветерок доносил крики заживо сгорающих людей.
И вот однажды ночью, стоя у кровати дочери, он услышал, как летят ракеты. В ужасе он схватил Дон, пытаясь спрятать ее. Ее плач разбудил Лоретту, и она пошла искать мужа. Она нашла его в столовой — он уронил дочь на пол, когда увидел, как ее кожа обугливается и чернеет, а ручки превращаются в дымящиеся головешки.
Он провел месяц в больнице, потом вернулся в Гроув. Врачи посчитали, что в лоне семьи его шансы на выздоровление увеличатся. Через год Лоретта подала на развод, суд удовлетворил ее просьбу и поручил ей опеку над ребенком.
С тех пор лишь немногие навещали Теда, Все четыре года он проработал в зоомагазине, и эта работа не отнимала у него много сил. Ему было хорошо среди животных — они тоже не умели притворяться. Но к нему тянулись такие же неприкаянные. Так, Томми-Рэй, которому мать запретила приносить в дом животных, находил утешение в общении с Тедом и пользовался правом доступа в магазин в любое время, чтобы вволю поиграть с щенятами и ужами. Он знал историю Теда. Но они не были друзьями, и он никогда не , бывал у Теда дома, до этой ночи.
– Я привел к тебе кое-кого, Тедди. Кое-кого, кто хочет познакомиться с тобой.
– Уже поздно.
– Он не может ждать. Это очень хорошая новость, и мне не с кем ею поделиться, кроме тебя.
– Хорошая новость?
– Мой отец. Он вернулся.
– Да? Слушай, я рад за тебя, Томми-Рэй.
– Не хочешь посмотреть на него?
– Ну...
– Конечно, он хочет, — сказал Джейф, выходя из тени и протягивая руку к Теду. — Друзья моего сына — мои друзья.
Увидев того, кого Томми-Рэй назвал своим отцом, Тед сделал испуганный шаг внутрь дома. Опять кошмар, как в прежние времена. Он никуда и не уходил, просто притаился и ждал. Теперь он стоял перед ним и улыбался.
– Мне нужно от тебя кое-что.
– Что такое, Томми-Рэй? Это мой дом. Ты не имеешь права...
– Это то, что тебе не нужно, — продолжал Джейф, приближаясь к Теду, — без чего тебе станет лучше.
Томми-Рэй зачарованно смотрел, как глаза Теда выкатываются из глазниц и он начинает издавать давящиеся звуки, будто его сейчас вырвет. Но изо рта у него ничего не появилось; вместо этого его поры начали источать бледное, клубящееся, на глазах сгорающее мерцание.
Томми-Рэй остолбенел. Происходящее напоминало гротескный магический акт. Капли выделений, игнорируя силу тяжести, танцевали в воздухе рядом с Тедом, притягиваясь друг к другу и соединяясь в куски твердого ноздреватого вещества, похожего на серый сыр. Вот уже это было единое существо; грубый набросок глубинного страха Теда. Томми-Рэй ухмыльнулся при виде его извивающихся лап и разнокалиберных глаз. Бедняга Тед, он таскал это в себе. Джейф прав — без этого ему будет лучше.
После этого они совершили еще ряд визитов, и каждый приносил им новую тварь, рождающуюся из потерянной души. Все они были белесыми и отдаленно напоминали рептилий, но каждая имела свои черты. Когда ночные приключения подошли к концу, Джейф подвел итог.
– Тоже искусство. Вроде рисования. Как ты думаешь?
– Ага. Мне понравилось.
– Конечно, это не Искусство. Но его эхо. Как и любой другой вид искусства.
– Куда ты теперь?
– Мне нужно отдохнуть. Где-нибудь в тени и прохладе.
– Я знаю такие места.
– Нет. Ты пойдешь домой.
– Зачем?
– Затем, что я хочу, чтобы город проснулся и решил, что мир такой же, как и был.
– А что я скажу Джо-Бет?
– Скажи, что ничего не помнишь. Извинись, если понадобится.
– Я не хочу, — пробормотал Томми-Рэй.
– Знаю, — сказал Джейф, кладя ему руку на плечо. — Но я не хочу, чтобы тебя отправились искать. Они могут найти вещи, которые должны открыться только в наше время.
Томми-Рэй усмехнулся.
– Сколько придется ждать?
– Ты ведь хочешь увидеть, как Гроув перевернется вверх тормашками?
– Еще бы!
Джейф засмеялся.
– Что папа, что сын. Потерпи, парень. Я скоро вернусь.
И, продолжая смеяться, он увел своих зверей в темноту.

IV

Девушка его мечты ошибалась: солнце не каждый день сияло над штатом Калифорния. Хови понял это, когда проснулся. Небо было тусклым н серым; ни проблеска голубизны. Он добросовестно выполнил обычные упражнения, но только вспотел, а не почувствовал себя бодрее. Смыв пот под душем, он оделся и направился в Центр.
Он еще не придумал, что скажет Джо-Бет, когда увидит ее. По прошлому опыту он знал, что попытка начать разговор приведет его только к беспомощному заиканию. Поэтому лучше подождать. Если она расстроена, он ее утешит. Если сердита — покается. В любом случае надо загладить промахи предыдущего дня.
Если и было какое-то объяснение того, что случилось между ними накануне в мотеле, часы раздумий не открыли ему этого. Все, что он смог понять, — это, что общий кошмар во сне каким-то образом нарушил их телепатическую связь. С этим ничего поделать было нельзя, оставалось ждать. При взаимном желании примирения они договорятся, когда войдут в заведение Батрика, сам воздух которого хранил воспоминание об их первой встрече.
Он направился прямо в ее магазин. За прилавком стояла Луис — миссис Нэпп. Больше никого не было. Он поздоровался, стараясь улыбаться как можно шире, в спросил, пришла ли Джо-Бет. Миссис Нэпп взглянула на часы и холодно уведомила его, что нет, не пришла, будет позже.
– Тогда я подожду, — сказал он я, не дожидаясь реакции, отошел к книжной полке у окна, где он мог наблюдать
за входом.
Книги перед ним были сплошь религиозные. Одна заинтересовала его: «История Спасителя». На обложке был изображен коленопреклоненный человек на фоне восходящего солнца, и сообщалось, что книжка содержит Величайшее откровение Эпохи. Он открыл тощую брошюру и обнаружил, что она посвящена Великому белому богу древней Америки и издана мормонами. Прилагаемые картинки, изображающие различных божеств — Кецалькоатля, полинезийского Тангароа, Илла-Тики, Кукулькана, — рисовали один и тот же образ — высокий, бородатый, светлокожий в голубоглазый. Теперь, гласила брошюра, на исходе тысячелетия он возвращается в Америку под своим истинным именем: Иисус Христос.
Хови перешел к другой полке, пытаясь обнаружить книги, более соответствующие его настроению. Лирику, быть может, или пособие по технике чисел. Но, пробегая глазами по полкам, он увидел, что все книги в магазине посвящены одной теме. Молитвенники, толстые тома о Граде Божьем на земле, ученые труды о значении крещения. Среди них — иллюстрированная история жизни Джозефа Смита с фотографиями его фермы и Святой рощи, где ему впервые явилось видение. Хови прочитал текст внизу: «И увидел я две фигуры, сила и слава которых превосходили все описания, стоящие передо мной в воздухе. Один из них воззвал ко мне, называя по имени, и сказал...»
– Я звонила домой Джо-Бет. Там никто не отвечает. Должно быть, они куда-то уехали.
Хови оторвался от книги.
– Какая жалость, — произнес он, не вполне веря ей. Если она и звонила, то очень тихо.
– Она, наверное, сегодня не придет, — продолжала миссис Нэпп, избегая взгляда Хови. — У нас с ней что-то вроде соглашения: она приходит, когда считает нужным.
Он знал, что это ложь. В рабочем времени Джо-Бет не было никакой свободы, он сам слышал, как се отчитывали за опоздание. Но миссис Нэпп, как добрая христианка явно хотела выставить его из магазина. Видимо, ей не понравилось, с каким видом он просматривал книги.
– Поэтому вам незачем тут ждать. Вы можете прождать целый день.
– Неужели я напугаю ваших покупателей? — Хови добивался от нее ясности.
– Нет, — она напряженно улыбнулась. — Я этого не говорю.
Он шагнул к прилавку. Она чуть отступила, будто боялась его.
– Тогда что вы говорите? — он еще пытался сохранить вежливость. — Что вам конкретно не нравится? Моя стрижка? Мой дезодорант?
Она опять попыталась улыбнуться, но не смогла, несмотря на многолетний опыт притворства. Ее лицо лишь перекосилось.
– Я же не дьявол. Я никому не сделаю ничего плохого.
Она промолчала.
– Я р... р... я родился здесь. В Паломо-Гроув.
– Я знаю, — бросила она.
Так, так, подумал он, это уже ближе.
Она опять попыталась улыбнуться, но не смогла, несмотря на многолетний опыт притворства. Ее лицо лишь перекосилось.
– А что вы еще знаете?
Ее глаза метнулись к двери, и он понял, что она молится своему Великому белому богу, чтобы кто-нибудь вошел и избавил ее от этого парня и его чертовых вопросов. Но ни бог, ни клиенты не появлялись.
– Что вы знаете про меня? — повторил Хови. — Ничего плохого, надеюсь?
Луис Нэпп чуть пожала плечами.
– Да нет.
– Тогда расскажите.
– Я знала вашу мать, — сказала она и замолчала, словно это могло удовлетворить его. Он ничего не ответил, но взглядом потребовал продолжения. — Конечно, не очень хорошо. Она была моложе меня. Но у нас все друг друга знают. И потом, когда все это случилось... это происшествие...
– М-м-можете г-говорить прямо, — перебил Хови.
– Что говорить?
– В-вы назвали это п-происшествием, но это было изнасилование, так ведь?
Но ее взгляд красноречиво говорил, что она никогда не слышала или, во всяком случае, не произносила неприличного слова.
– Я не помню. А если бы и могла, — она глотнула воздух перед следующей фразой. — Зачем вы вообще сюда вернулись?
– Это моя родина.
– Вы не понимаете. Разве вы не заметили? Стоило вам приехать, как сразу погиб мистер Вэнс.
«Ну и что, черт возьми?» — хотелось крикнуть Хови. В последние сутки он не очень следил за событиями, но слышал, что поиски тела комика, которые он наблюдал накануне, привели к еще большей трагедии. Но никакой связи здесь он не видел и не желал видеть.
– Я не убивал вашего Вэнса. И моя мать тоже. Словно выполнив порученную ей миссию, Луис договорила остальное ровно, невыразительным тоном.
– Место, где была изнасилована ваша мать, — то самое место, где погиб мистер Вэнс.
– То же? — переспросил Хови.
– Да, — последовал ответ. — Так мне сказали. Сама я не проверяла. В жизни и так достаточно бед, чтобы искать их самой.
– И вы думаете, что я в этом виноват?
– Я этого не сказала.
– Нет. Но п... п... но вы п-подумали.
– Ну хорошо: да.
– И вы гоните меня из магазина, чтобы я не распространял заразу.
– Да, — сказала она так же ровно. — Именно. Он кивнул.
– Ладно. Я уйду. Как только вы пообещаете, что скажете Джо-Бет, что я был здесь.
Лицо миссис Нэпп выразило колебание. Но страх перед тем, что он останется, был сильнее.
– Не так уж и много. Я ведь не требую от вас лжи. Так скажете ей?
– Да.
– Ради Великого белого бога Америки. Как там его? Кецалькоатль? Но ладно. Ухожу. Извините, если я помешал утренней торговле.
Оставив ее смотреть вслед с выражением паники на лице, он вышел из магазина на воздух. За те двадцать минут, что он провел внутри, туча рассеялась, и солнце осветило Холм, играя бликами на стенах Центра. Девушка его мечты оказалась права.

Грилло проснулся от телефонного звонка, протянул руку, сшиб бокал с шампанским — его последний пьяный тост гласил: «За Бадди, ушедшего от нас, но не забытого!» — выругался и снял трубку.
– Алло? — пробурчал он.
– Я тебя разбудила?
– Тесла?
– Люблю, когда вспоминают мое имя.
– Который час?
– Поздно уже. Пора вставать и трудиться. Я хочу, чтобы ты закончил свои труды на Абернети к моменту моего прибытия.
– Ты с чем? Прибытие?
– Ты ведь обещал мне обед за все эти сплетни про Вэнса. Так что давай, выполняй.
– А когда ты планируешь быть здесь? — осторожно осведомился он.
– О, не знаю. Где-то... — пока она думала, он положил трубку и ухмыльнулся, представив ее проклятия на друтом конце провода. Улыбка, однако, сползла с его лица, едва он встал. Голова гудела, как барабан; если бы он допил последний бокал, он бы, наверное, вообще не смог подняться. Он позвонил вниз и заказал кофе.
– С соком, сэр? — предложил голос.
– Нет. Просто кофе.
– Яйца, круассаны...
– О, Господи, нет. Никаких яиц. Просто кофе.
Мысль сесть за письменный стол вызывала такое же отвращение, как и мысль о завтраке. Вместо этого он решил встретиться со служанкой из дома Вэнса — Эллен Нгуен. Ее адрес вес еще лежал у него в кармане.
Кофеин встряхнул его организм достаточно, чтобы он смог влезть в машину и добраться до Дирделла. Дом, который он отыскал, совсем не походил на место работы этой женщины. Он был маленьким-маленьким и очевидно нуждался в ремонте. Грилло уже предвидел будущий разговор: сердитая служанка, поливающая грязью своих хозяев. Такие разговоры могли быть и плодотворными, хотя чаще содержали сплошной вымысел. Но сейчас он сомневался в этом — то ли из-за грусти на ее лице, когда она впустила его и предложила кофе, то ли из-за постоянного хныканья ее ребенка в соседней комнате (она объяснила, что у него грипп), то ли просто потому, что рассказанное ею бросало тень не столько на Бадди Вэнса, сколько на нее. Последнее больше всего убедило его в подлинности приведенных ею фактов.
– Я была его любовницей, — сказала она. — Пять лет. Даже, когда Рошель жила в доме, а это длилось недолго, мы находили способы встречаться. Я думаю, она знала об этом. Поэтому и уволила меня при первой возможности.
– Вы уже не служите там?
– Нет. Она ждала удобного случая, и вы ей его предоставили.
– Я? — удивился Грилло. — Каким образом?
– Она заявила, что я заигрывала с вами. Типично для ее образа мыслей.
Не в первый раз за время их общения Грилло разглядел в этом спокойном замечании бурю чувств за внешним безразличием.
– Она судит обо всех по себе. Вы это заметили?
– Нет, — честно сознался Грилло. Эллен, казалось, была удивлена.
– Подождите, — сказала она. — Я не хочу, чтобы Филипп нас слушал.
Она встала и пошла в спальню сына, сказала ему что-то, чего Грилло не расслышал, потом вернулась и плотно закрыла дверь.
– Он и так уже знает много такого, что мне не нравится. После одного только года в школе. Я хочу, чтобы он сохранил что-то... невинность, что ли? Да, наверное, именно невинность. Ведь скоро ему предстоит познать всякие гадости.
– Гадости?
– Вы же знаете людей, которые так и ждут случая надуть тебя и подчинить себе. С помощью силы или секса.
– А-а, да-да. Этого в самом деле не избежать.
– Так мы говорили о Рошели?
– Да.
– Что ж, это очень просто. До свадьбы с Бадди она была шлюхой.
– Что?
– Именно так. Чему вы так удивляетесь?
– Ну, не знаю. Она так красива. Неужели она не могла зарабатывать другим способом?
– Она привыкла к шикарной жизни, — сказала Эллен. Снова эта горечь, смешанная с брезгливостью.
– А Бадди знал это, когда женился на ней?
– О чем? О шикарной жизни или о том, что она шлюха?
– И то, и другое.
– Конечно. Отчасти поэтому он и женился на ней. Видите ли, у Бадди есть какая-то тяга к извращениям. Простите, я хотела сказать, была. Я никак не могу смириться с тем, что он умер.
– Должно быть, очень трудно говорить об этом так скоро после его смерти. Извините меня.
– Я ведь сама напросилась, — возразила она. — Я хочу, чтобы кто-нибудь узнал об этом. Чтобы все узнали. Ведь он любил меня, мистер Грилло. Только меня, все эти годы.
– А вы? Любили вы его?
– О, да, — сказала она тихо. — Очень. Конечно, он был ужасным эгоистом, но мужчины ведь все эгоисты, разве не так?
Она не дала времени Грилло ответить.
– Вы все думаете, что мир вертится вокруг вас. Я вижу то же у Филиппа, и даже не могу с этим бороться. Разница только в том, что вокруг Бадди мир какое-то время действительно вертелся. Его ведь любила вся Америка. Все знали его в лицо, все его жесты. И хотели знать все о его частной жизни.
– Это значит, что он рисковал, женившись на такой женщине, как Рошель?
– Я об этом и говорю. Но его тянуло ко всяким извращениям. Да, он здорово постарался, чтобы разбить свою жизнь.
– Надо было ему жениться на вас, — заметил Грилло.

Предыдущая страница 10 Следующая страница


11 Клайв Баркер

– Это было бы еще хуже. Намного хуже, — с этими словами обуревающие ее чувства вдруг прорвались наружу. В глазах блеснули слезы. В этот же миг из спальни раздался зов мальчика. Она быстро закрыла рот ладонью, чтобы заглушить всхлипы.
– Я пойду, — сказал Грилло, вставая. — Его зовут Филипп?
– Да, — проговорила она почти неслышно.
– Пойду посмотрю, что с ним такое. Не волнуйтесь. Он оставил ее вытирать слезы, которых уже ничто не сдерживало, и открыл дверь спальни.
– Привет! Меня зовут Грилло.
Мальчик, в лице которого еще сильней, чем у матери, проявлялась угрюмая правильность черт, сидел в постели, окруженный хаосом игрушек, карандашей и смятых листков бумаги. В углу молча работал телевизор.
– Ты Филипп, так ведь?
– Где мама? — ответил вопросом на вопрос мальчик.
– Сейчас придет, — успокоил Грилло, подходя к кровати. Рисунки, разбросанные вокруг, в основном изображали какое-то раздутое существо. Грилло, сев на корточки, собрал листки с пола.
– Это кто?
– Человек-шар, — серьезно ответил Филипп.
– А как его зовут?
– Человек-шар, — последовал недовольный ответ.
– Он из телевизора? — спросил Грилло, изучая разноцветные рисунки.
– Нет.
– А откуда?
– Из моей головы.
– А он добрый?
Мальчик покачал головой.
– Может укусить?
– Тебя — может.
– Это невежливо, — услышал Грилло голос Эллен и обернулся. Она попыталась спрятать слезы, но они не укрылись от сына, тут же метнувшего на Грилло свирепый взгляд.
– Не подходите к нему близко, — предупредила Эллен. — Еще заразитесь.
– Ма! Я совсем здоров!
– А я говорю, нет. Сиди здесь, пока я провожу мистера Грилло.
Грилло встал, положив картинки на кровать.
– Спасибо, что показал мне Человека-шар.
Филипп не ответил, принимаясь разрисовывать еще один бумажный лист.
– То, что я рассказала, — продолжила Эллен, едва они вышли из поля зрения мальчика, — это еще не все. Я могу рассказать еще многое. Но сейчас я не могу.
– Я готов выслушать вас, когда захотите. Я в отеле.
– Может быть, я вам позвоню. А может, и нет. Ведь все, что я расскажу, — это только часть правды, так? А Бадди — целое, и вам никогда не удастся описать его правдиво. Никогда.

Эти слова крутились в голове Грилло, когда он возвращался в отель. Простая мысль, но в центре всего происходящего были Бадди Вэнс и его смерть, одновременно трагическая и загадочная. Но еще более загадочной оказалась его жизнь. Он узнал о ней достаточно, чтобы это заинтриговало его. Выставка на стенах дома («Подлинное искусство Америки») , служанка-любовница, которая до сих пор любит его, и жена-шлюха, которая не любит и вряд ли когда-нибудь любила. Достаточно живописно даже без этой абсурдной смерти. Весь вопрос в том, как об этом рассказать.
Абернети не колебался бы ни минуты. Он всегда предпочитал слухи фактам, а грязь — честности. Но тайна Гроува, которую Грилло видел везде: и в доме Бадди, и на краю его зияющей могилы, — требовала от него честного и полного рассказа, иначе он добавил бы путаницы и ничего никому не объяснил.
Первым делом он попытался расположить по порядку услышанное им за последние сутки: от Теслы, от Хочкиса, от Рошели и теперь от Эллен. К моменту возвращения в отель в его голове уже начали складываться контуры «Истории Бадди Вэнса». Но едва он сел за письменный стол, в голове его разлилась боль, лоб покрылся потом — первые признаки болезни. Он не желал замечать этого, пока не накатал двадцать страниц сумбурных заметок. Только после этого он осознал, что если его не укусил Человек-шар, то его создатель успешно заразил гостя гриппом.

VI

На пути от Центра к дому Джо-Бет Хови понял, почему она упорно считала все, происшедшее между ними за эти дай, делом рук дьявола. Ничего удивительного: ведь она работала рядом с этой истеричкой в магазине, доверху наполненном мормонской литературой. Теперь, после разговора с Луис Нэпп, он хотел найти, наконец, Джо-Бет и объяснить ей, что в их отношениях нет никакой вины ни перед Богом, ни перед людьми и что в них не кроется никакой чертовщины.
Но эта его попытка не увенчалась успехом. Сначала он. не мог даже попасть в дом. Он стучал и звонил в дверь минут пять, инстинктивно чувствуя, что внутри кто-то есть. Только когда он встал посреди улицы и принялся громко звать, глядя на закрытые окна, он услышал лязг открываемого замка и вернулся к крыльцу, чтобы объясниться, вероятно, с матерью Джо-Бет, Джойс Магуайр. С матерями ему везло; помогали очки, заикание и весь его вид примерного ученика. Но миссис Магуайр не обратила на это никакого внимания. Ее слова повторили слова Луис Нэпп.
– Ты не нужен здесь. Уходи. Оставь нас в покое.
– Мне нужно поговорить с Джо-Бет. Ведь она дома?
– Да, дома. Но она не хочет тебя видеть.
– Я хотел бы услышать, как она сама это скажет.
– Вот как? — и миссис Магуайр, к его удивлению, открыла перед ним дверь.
Внутри было темно, но он сразу увидел Джо-Бет, стоящую в дальнем конце холла. Она была в черном, словно собиралась на похороны. Светились только ее глаза.
– Скажи ему, — велела мать.
– Джо-Бет, — подал голос Хови. — Можно мне поговорить с тобой?
– Ты не должен был приходить, — тихо сказала Джо-Бет. Он едва расслышал ее сквозь омертвевший воздух. — Это опасно для всех нас. Не приходи сюда больше.
– Но я хотел поговорить с то...
– Бесполезно, Хови. Если ты не уйдешь, произойдут страшные вещи.
– Какие?
Но ответила не она, а ее мать.
– Ты не виноват, — ярость, с которой она его встретила, вдруг куда-то ушла. — Никто не винит тебя. Но пойми, Ховард: то, что случилось с твоей матерью и со мной, еще не закончилось.
– Нет, я этого не понимаю, — ответил он. — Совсем не понимаю.
– Может, это и к лучшему. Но все же уходи. Прямо сейчас, — она уже хотела закрыть дверь.
– П-п-п, — начал Хови, но прежде, чем он успел выговорить «подождите», дверь захлопнулась.
– Черт, — пробормотал он.
Несколько секунд он, как дурак, смотрел на закрытую дверь, пока на другой ее стороне возвращались на место замки и засовы. Поражение было полным. Его отвергала не только миссис Магуайр — Джо-Бет присоединилась к ней. Он не стал пробовать еще раз.
План действий родился у него, когда он уже шел по улице прочь от дома.
Где-то в лесу есть место, где миссис Магуайр, и его мать, и комик испытали страх. Может, именно там, на этом месте, он найдет дверь, которую не так легко будет закрыть перед ним.

– Так будет лучше, — сказала мать, когда звук шагов Хови замер вдали.
– Я знаю, — отозвалась Джо-Бет, продолжая глядеть на запертую дверь.
Мама права. События прошлой ночи — визит Джейфа и то, что он забрал у них Томми-Рэя, — значили прежде всего то, что ни в ком нельзя быть уверенным. Брат, которого она знала и любила, был отнят у нес неведомой силой, явившейся из пошлого. Все, что происходило в Гроуве, было частью этого. И Хови тоже. Но, виновник или жертва, он своим приходом в их дом грозил разрушить хрупкую преграду, которую они воздвигли перед кошмаром прошедшей ночи.
Но от этого ей не было легче. Ей хотелось кинуться к двери, распахнуть ее настежь, окликнуть его, сказать ему что-нибудь хорошее. Но что теперь могло быть хорошего? Разве может она общаться с этим парнем, своим вероятным братом, даже если она ждала его всю жизнь?
У матери был ответ на это; вечный ответ.
– Мы должны молиться, Джо-Бет. Молиться за избавление от бедствий. «Да развеется сила проклятого, кого Господь проклял от уст своих, и да уничтожится он славой Господней...»
– Не вижу я никакой славы, мама.
– Она грядет! Грядет!
– Не думаю, — Джо-Бет вдруг представила, что вечером вернется Томми-Рэй, вернется и на вопрос о Джейфе ответит невинной улыбкой, будто ничего не случилось. Был ли он тем Проклятым, о гибели которого мама сейчас так усердно молилась? Неужели это его Господь проклял от уст своих? Джо-Бет надеялась, что это не так, и молилась лишь о том, чтобы Господь не судил Томми-Рэя чересчур строго. И ее тоже.
Хотя за пределами леса сияло солнце, в гуще его царил полумрак. Звери и птицы, живущие здесь, куда-то попрятались, но Томми-Рэй все равно ощущал их присутствие. Они следили за каждым его шагом, словно он вышел на охоту. Здесь он тоже был нежеланным гостем. Это ощущение росло с каждым пройденным ярдом. Он услышал тот же шепот, что и накануне, когда он решил, что это бред. Но теперь ни одна клетка его организма не сомневалась в правдивости слышимого. Кто-то звал его, кто-то хотел его видеть. Вчера он не откликнулся. Но сегодня...
Какой-то импульс побудил его взглянуть вверх на солнечные лучи, пробивающиеся сквозь листву. Он не отвел взгляд от яркого света, а лишь шире открыл глаза, и солнце почти ослепило и слегка заворожило его. В обычных условиях ои терпеть не мог такого: почти не пил, останавливаясь сразу, как только начинал терять самоконтроль, а о наркотиках не мог думать без отвращения. Но теперь он приветствовал это чувство, приветствовал солнце, внезапно затмившее бледную реальность.
Когда он опустил глаза, его полуослепшему взору открылось странное зрелище. Мир вокруг взорвался ослепительными красками; воздух стал почти осязаемым. Он видел образы, выплывающие из каких-то неведомых глубин подсознания, ничего подобного он вспомнить не мог.
Посреди леса перед ним вдруг открылось окно — совершенно реальное, с виднеющимися за ним морем и небом.
Следом еще одно видение, более зловещее: полыхающие в костре книги и бумаги. Он шел по огню, видя, что видения не повредят ему, напротив, он жаждал увидеть еще и еще. Третье видение было еще более странным: пляшущие языки огня превратились в стаю рыб, мечущихся вокруг в радужном хороводе.
Это зрелище заставило его рассмеяться. От смеха все три видения как будто соединились в одну сверкающую мозаику, в которой кружились огни, рыбы, небо, море и деревья, скрывая окружающий лес.
Рыбы, как звезды, взвились во внезапно позеленевшее небо. Трава под его ногами качалась, как волны, но он не чувствовал ног, не чувствовал вообще ничего, кроме своего сознания, которое было центром всей этой круговерти.
Тут вдруг возник панический вопрос. Если он — это сознание, то его тело? Утонуло с рыбами? Или сгорело с огнями?
«Я теряю контроль над собой. Тело я уже потерял, а теперь и контроль потеряю. О, Господи! Господи!»
«Тсс, — прошептал кто-то у него в голове. — Все хорошо».
Он остановился, или ему это показалось.
– Кто здесь? — спросил он (или ему показалось, что спросил).
Мозаика еще окружала его, и он попытался отогнать ее громким голосом. Все это не нравилось ему.— Я хочу видеть!
«Я здесь. Ховард, я здесь".
— Прекрати это! — взмолился он.
«Что «это»?»
— Картинки. Убери их!
«Не бойся. Это реальный мир».
– Нет! — закричал Хови. — Нет! Нет!
Он поднес руки к лицу, чтобы избавиться от этого кошмара, но руки, его собственные руки, оказались в заговоре против него.
В середине обеих ладоней на него смотрели глаза — его глаза. Это было уж слишком. Он испустил крик ужаса и упал. Рыбы и огни засветились перед глазами.
Едва он ударился о землю, они исчезли, словно кто-то невидимый повернул выключатель.
Он немного полежал, ожидая нового подвоха, потом, с опаской поглядывая на свои руки, стал подниматься, Вставая, он крепко ухватился за ветку дерева, чтобы ощутить реальность мира.
«Ты разочаровываешь меня, Хови», — раздался вновь голос.
Впервые за все время Хови понял, откуда он доносился: из точки ярдах в десяти от него, где в просвет между деревьями проникали солнечные лучи. Купаясь в них, там стоял одноглазый человек с волосами, связанными сзади в хвост. Его уцелевший глаз в упор смотрел на Хови.
– Ты видишь меня? — спросил он.
– Да. Хорошо вижу. Кто ты?
– Меня зовут Флетчер. Ты — мой сын.
Хови еще крепче ухватился за ветку.
– Что?
На лице Флетчера не было улыбки. Было ясно, что он не шутит. Он вышел из-за деревьев.
– Не люблю прятаться. Особенно от тебя. Но тут так много людей! — он повел вокруг руками. — Везде люди!
Искали труп. Представляешь? Я потерял целый день.
– Вы сказали «сын»?
– Да. Правда, хорошее слово?
– Вы шутите.
– Брось, — лицо Флетчера оставалось серьезным. — Я давно уже зову тебя.
– А как вы проникли в мою голову?
– Флетчер не стал отвечать на этот наивный вопрос.
– Я звал тебя потому, что ты мне нужен. Но ты сопротивлялся. Наверное, я на твоем месте вел бы себя так же. Отвернулся бы от пылающего куста. Мы ведь похожи. Одна семья.
– Я вам не верю.
– Хочешь еще увидеть эти видения? Это можно устроить. Я всегда применял мескалин, но, думаю, теперь это не понадобится.
– Нет.
– Попробуй. Тебе наверное понравится.
– Меня от них тошнит.
– Это просто от слишком большой дозы. Тебе нужно учиться, Ховард. Это и был первый урок.
– Урок чего?
– Смысла бытия. Алхимии, биологии и метафизики — всего вместе. Я тоже учился долго, но в результате стал тем, кем стал, — он ткнул себя пальцем в грудь. — Можно было, конечно, показаться тебе и сразу, но я решил немного тебя подготовить.
– Это сон, — сказал Хови. — Я слишком долго смотрел на солнце и перегрел мозги.
– Я тоже люблю смотреть на солнце. Но это не сон. Мы оба здесь, это реально, как жизнь, — он протянул вперед руки. — Подойди, Ховард. Обними меня.
– Нет.
– Чего ты боишься?
– Вы не мой отец.
– Верно, — согласился Флетчер. — Я один из них. Был и другой. Но поверь мне, Ховард, я приложил к этому немалые усилия.
– Что за чушь вы несете!
– Почему ты так сердишься? Неужели из-за дочки Джейфа? Забудь ее, Ховард.
– Хови сдернул с лица очки и уставился на Флетчера.
– Откуда вы знаете про Джо-Бет?
– Я знаю обо всем, что ты думаешь, сын. Во всяком случае, о твоей влюбленности. И мне это не нравится.
– А почему это должно не нравиться мне?
– Я сам никогда в жизни не влюблялся, но я ощущал твои чувства, и они мне не понравились.
– Если ты и ее...
– Она не моя дочь. Ее отец — Джейф, и он сидит в ее голове, как я в твоей.
– Это сон, — опять сказал Хови. — Всего-навсего дурацкий сон.
– Тогда попробуй проснуться, — посоветовал ему Флетчер.
– А?
– Я говорю, попробуй проснуться. Тогда мы покончим со скептицизмом и займемся чем-нибудь более полезным.
Хови опять надел очки и смог рассмотреть лицо Флетчера. На нем по-прежнему не было улыбки.
– Ну! Покончи, наконец, с сомнениями, иначе мы потеряем еще больше времени. Это не сон. И не игра. Если ты не поможешь мне, под угрозой окажется не только моя жизнь.
– Черт побери! — Хови стиснул кулаки. — Я сейчас проснусь. Смотри!
И он изо всех сил ударил ствол ближайшего дерева, тут же осыпавшего его градом листьев.
Еще удар. Ничего. Только тупая боль в руке. Еще удар, и еще. Никаких результатов, Флетчер остался стоять, где стоял. Хови еще раз ударил по дереву, чувствуя, как кровоточат сбитые костяшки пальцев. Кроме усиления боли, ничего не менялось, но он не хотел признавать своего поражения и бил снова и снова.
– Просто сон, — сказал он вслух.
– Ты же не просыпаешься, — мягкий голос Флетчера сзади. — Остановись, пока не сломал что-нибудь. Пальцы не так просто заживают, помни это.
– Всего-навсего сон...
– Остановись, слышишь?
Но Хови двигало не только желание пробудиться. Еще и гнев на Джо-Бет, на ее мать, на его мать и на себя самого, играющего в простачка, когда мир вокруг так дьявольски мудр и изощрен. Только бы проснуться, и он никогда больше не будет простачком!
– Ты сломаешь руку, Хови.
– Я хочу проснуться.
– Ну, и что дальше?
– Я хочу проснуться.
– А как же ты обнимешь ее сломанной рукой?
Он замер, потом оглянулся на Флетчера. Боль внезапно стала невыносимой. Краем глаза он видел, что листва деревьев сделалась багровой. Его затошнило.
– Она... не позволит... мне... обнять, — прошептал он. — Она... заперлась...
Разбитая рука беспомощно упала. Он знал, что из нее течет кровь, но боялся взглянуть. Пот на его лице внезапно превратился в капли холодной воды. И весь он оказался в воде и поплыл прочь от Флетчера, лихорадочно работая здоровой рукой, вверх, к солнцу.
Солнечный луч, пробившийся сквозь листву, коснулся его лица.
– Это... не сон, — пробормотал он.
– Стоило так стараться, — услышал он голос Флетчера сквозь заполнивший голову звон.
– Меня... сейчас... стошнит... Не могу видеть свою...
– Что, сын?
– Свою...
– Кровь?
Хови кивнул. Это была ошибка. Мозг всколыхнулся в черепе, заполняя своей мягкой массой весь мир. Хови успел ощутить полное отсутствие звуков, будто уши залили воском, и влажную тяжесть закрытых ресниц.
«Все», — подумал он и потерял сознание.
«Я долго ждал света, сынок, глубоко в скале. И вот я здесь. Но нам с тобой некогда радоваться этому или играть игры. Не время».
Хови застонал. Мир снаружи никуда не делся; надо было только открыть глаза. Но Флетчер велел ему не торопиться.
«Я донесу тебя».
И действительно, Хови чувствовал руки своего 'Отца, несущие его сквозь тьму. Они казались громадными. Или это он уменьшился, снова стал ребенком?
«Я никогда не хотел становиться отцом, — сказал Флетчер. — Все что-то мешало. Но Джейф решил завести детей, чтобы они помогали ему в этом мире. Мне пришлось сделать то же самое».
– А Джо-Бет?
«Что?»
– Она чья?
«Его. конечно, Джейфа».
– Так мы... не брат с сестрой?
«Нет, конечно. Они с братом — его создания, а ты — мое. Поэтому ты и должен помочь мне, Хови. Я сейчас слабее, чем он. Мечтатель. Я всегда таким я был. Одуревший от наркотиков мечтатель. А он уже поднял своих проклятых тератов...»
– Кого?
«Его тварей. Его армию. То, что он забрал у комика и на чем забрался наверх. А у меня ничего нет. У умирающих редко остаются мечты. Только страх. Ему нравится страх».
– Кому «ему»?
«Джейфу. Моему врагу»
– А кто ты?
«Я его враг».
– Это не ответ. Мне нужен другой
.«Некогда. У нас нет времени, Хови».
– Ну, хоть главное. Костяк.
Хови почувствовал, как Флетчер внутри его головы улыбается.
«Костяк? Сколько угодно. Рыбы, птицы, неведомые твари из глубин земли. Но ты уверен, что это так важно?»
– Что за чепуху ты несешь?
«Хови, мне нужно рассказать тебе много удивительного. Но нам некогда. Может быть, кое-что я тебе и покажу». В его голосе вдруг послышалась тревога.
— Что ты хочешь делать?
«Приоткрыть тебе мою душу, сын».
— Ты боишься...
«У меня нет другого выхода».
— Но я не хочу!
«Поздно», — сказал Флетчер.
Хови почувствовал, что руки, держащие его, разжимаются; что он падает. Типичный ночной кошмар: падение в пустоту. Но в его голове равновесие сохранялось, только вместо лица Флетчера в мозг хлынули его мысли.
Не слова, нет: сами мысли. Они захлестнули мозг Хови, и он барахтался в них, как совсем недавно в воде.
«Не бойся. Не пытайся плыть. Расслабься и войди в меня. Стань мной».
«Не хочу! — ответил он. — Если я утону, я перестану быть собой. Стану тобой. Я этого не хочу».
«Рискни. Другого выхода нет».
«Не хочу! Не могу! Я буду... сопротивляться...»
Он начал бороться, пытаясь вырваться из окружавшей его стихии. Но мысли и образы продолжали вливаться в его мозг, обгоняя друг друга.
«Между этим миром, который называется Космос — или «Прах», или «Суета сует», — между ним и Метакосмосом, называемым также Тем Светом или Убежищем, лежит море, называемое Субстанция...»
Среди всех этих непонятных вещей образ моря был единственным знакомым Хови, и он вспомнил сон, который они видели вместе с Джо-Бет. Они плыли по этому морю рядом, обнаженные, их волосы переплетались в воде. Воспоминание уменьшило страх, и он смог опять прислушаться к словам Флетчера.
«...и в этом море есть остров...»
Он увидел его где-то вдали.
«...называемый Эфемерида...»
Чудесное слово и чудесное место. Вершина его скрывается в тучах, но склоны освещены ярким светом. Светом не солнца, но духа.
«Хочу туда, — подумал Хови. — Хочу быть там вместе с Джо-Бет».
«Забудь ее».
«Скажи, как туда попасть? Где эта Эфемерида?»
«Явление Тайны, — ответили ему мысли отца, — мы видим трижды в жизни. При рождении, при смерти и еще в ту ночь, когда впервые спим с тем, кого любим».
«Джо-Бет».
«Я говорю — забудь ее».

Предыдущая страница 11 Следующая страница


Явление тайны 12

«Я хочу туда с Джо-Бет! Мы поплывем туда вместе».
«Нет».
«Да. Она и есть та, кого я люблю. Только скажи...»
«Я говорю: забудь ее».
«Нет! О, Господи, нет!»
«Все, что создано Джейфом, слишком испорчено, чтобы его любить. Слишком опасно».
«Она самая красивая и добрая в мире».
«Она отказалась от тебя», — напомнил Флетчер.
«Я верну ее».
Теперь в его сознании ее образ вытеснил остров и море. Воспоминания заслонили мысли его отца, и он очнулся. Снова пришла тошнота, и с ней — солнечный свет, пробивающийся через листву.
Он открыл глаза. Флетчер уже не держал его, если он и делал это раньше. Хови лежал на траве лицом вверх.
Рука его ниже локтя онемела и страшно болела. Эта боль была первое, что он почувствовал, очнувшись. Второе — ощущение, что он все-таки проснулся. Но человек с волосами, связанными в хвост, не исчез. Он был реален; значит, то, что он говорил, тоже было реальным. Это его отец, хорошо это или плохо. Он поднял голову из травы, когда Флетчер заговорил;
– Ты не понимаешь, в каком мы отчаянном положении. Джейф вторгнется в Субстанцию, если я не остановлю его.
– Не хочу этого слышать, — сказал Хови.
– На тебе лежит ответственность. Я не создал бы тебя, если бы не был уверен, что ты поможешь мне.
– Ах, как трогательно! Прикажешь тебя благодарить? — Хови начал подниматься, стараясь не смотреть на распухшую руку. — Ты не должен был показывать мне остров, Флетчер. Теперь я знаю, что то, что было у нас с Джо-Бет, это реальность. Она не испорчена. И она не моя сестра. Поэтому я пойду и верну ее.
– Послушай меня! Ты же мой сын. Ты должен меня слушаться!
– Поищи себе других рабов. У меня есть дела поважнее.
– Он повернулся к Флетчсру спиной, но тот моментально возник перед ним снова.
– Как ты это делаешь?
– Есть много таких штук. Я научу тебя им. Только не уходи, Ховард.
– Никто никогда не называл меня Ховард, — сказал Хови, пытаясь оттолкнуть Флетчера рукой. Только тут он увидел, что рука распухла и покрылась коркой засохшей крови. Кровь была и на траве, красное на зеленом. Флетчер отшатнулся.
– Тебе не нравится вид крови, да?
Во внешности Флетчера что-то неуловимо изменилось — Слишком неуловимо, чтобы Хови мог это понять. Или он просто вышел из тени на свет? А может, кусок неба, запертый в его груди, вдруг поднялся к глазам и выглянул в них? Что бы это ни было, оно пришло и ушло.
– У меня предложение, — сказал Хови.
– Что это, сын?
– Уходи и оставь меня в покое.
– Мы же только вдвоем. Против всего мира.
– Ты просто чокнутый, понятно? — Хови больше несмотрел на Флетчера. — Ты считаешь меня идиотом? Хватит! Я уже не идиот! Я пойду к ней. Она любит меня.
– Но и я тебя люблю.
– Ты лжешь.
– Может быть. Но я могу этому научиться.
Хови пошел прочь.
– Я научусь! — слышал он позади голос отца. — Ховард, послушай! Я научусь!
Он не бежал — просто не мог. Но все же ему удалось добраться до дороги, ни разу не упав. Там он немного отдохнул, убежденный, что Флетчер не будет преследовать его на открытой местности. Кажется, ему не по вкусу излишнее внимание к своей персоне. Отдыхая, он думал. Сперва он вернется в мотель и перевяжет руку. А потом?

Потом пойдет в дом Джо-Бет. С хорошими новостями. Он найдет способ сообщить их ей, даже если придется ждать всю ночь.
Солнце палило изо всех сил. Он медленно, шаг за шагом, выбирая взглядом дорогу, побрел назад, к здоровью, к счастью.
В лесу, оставшемся позади, Флетчер проклинал свою недипломатичность. Ну зачем ему понадобилось от банальных слов переходить сразу к видениям, не нащупав между ними среднего: простого умения общаться, каким обладают все люди старше десяти лет. Он не смог убедить сына, и тот бежал от него, заподозрив в вероломстве. Теперь положение было почти безвыходным. Без сомнения, Джейфу-то удалось поладить со своими детьми. Он всегда был хорошим дипломатом. Теперь он пошлет их в Санта-Катрину за Нунцием. Они стали его агентами в Космосе. И Ховард, его Ховард, направился прямиком в объятия одного из этих агентов. У него оставался лишь один выход — самому отправиться в Гроув и поискать людей, у которых можно добыть галлюциногены.
Медлить нельзя. Через несколько часов зайдет солнце, и Джейф станет хозяином положения. Ему совсем не хотелось выходить на всеобщее обозрение, но разве он мог выбирать? Может, ему удастся войти в чьи-нибудь сны, хоть еще и не ночь.
Он посмотрел на небо и вспомнил свою комнату в миссии, где они с Раулем слушали Моцарта и смотрели, как облака плывут над океаном, все время меняя форму. То они становились деревом, то собакой, то человеческим лицом. В один прекрасный день, когда война с Джейфом окончится, он тоже станет облаком,
Тогда он забудет тоску, охватившую его теперь. Рауль ушел. Ховард ушел. Все покинули его...
Только неизменные существа испытывают боль. Вечно меняющиеся ее не знают. Прекрасна их страна без границ, где царит один бесконечный день.
Как ему хотелось туда!

VII

Для Уильяма Витта, преуспевающего бизнесмена из Па-ломо-Гроув, худшие ночные кошмары этим утром стали реальностью. Он, как обычно, вышел из своего элегантного одноэтажного особняка в Стиллбруке, чтобы отправиться на работу. Но что-то этим утром было не так. Он не мог сказать, что именно, но чутье говорило ему, что его любимый город болен, и болен опасно. Большую часть утра он провел у окна своего кабинета, глядя на расположенный напротив супермаркет. Он играл двойную роль — торгового центра и места встреч, и любой житель Гроува посещал его хотя бы раз в неделю. Уильям гордился тем, что знал по именам девяносто восемь процентов всех, входящих в двери. Многие из них пользовались его услугами, когда покупали дома, расселялись с подросшими детьми или уезжали из города. И они его знали — называли по нмени, обсуждали его новый галстук (у него их было сто одиннадцать), звали в гости.
Но сегодня, глядя в окно, он не испытывал привычной радости. То ли из-за смерти Бадди Вэнса, то ли из-за трагедии, которая за этим последовала, люди не проявляли при встрече обычного радушия. А может, они, как и он, проснулись сегодня со странным чувством беспокойства, причины которого не могли объяснить?
Так он и стоял, не в силах справиться с непонятным ощущением. Потом решил пройтись. Можно было оценить для продажи три дома — два в Дирделле и один в Уиндблафе. Пока он ехал в Дирделл, беспокойство не уменьшалось. Палящее солнце пыталось растопить кирпичи и бетон, сжечь ухоженные лужайки и стереть его любимый Гроув с лица земли.
Оказалось, что оба дома требуют значительного ремонта, и, изучая различные их качества, он настолько отвлекся от своих страхов, что на пути в Уиндблаф решил, что все в порядке. Он просто переработал. Тем более впереди у него было более приятное дело. Дом в Уилд-Черри, куда он направлялся, Витт знал хорошо и уже предвкушал будущее рекламное объявление:
«Стань королем Холма! Превосходный семейный особняк ждет тебя!»
Он отыскал ключ от входной двери и отпер ее. Жильцы оставили дом еще весной, и воздух внутри был спертым и насыщенным пылью. Ему нравился этот запах. В пустых домах таилось какое-то очарование. Ему нравилось думать, что эти дома ждут; как чистые листы бумаги ждут, когда их раскрасят яркими красками. Он прошелся по дому, отщелкивая в уме дежурные фразы:
«В идеальном состоянии. Удовлетворит самого взыскательного покупателя. Три спальни, две ванные комнаты, стены обшиты березовыми панелями, оборудованная кухня, терраса, крытый дворик...»
Он уже определил и цену. Обойдя все комнаты, он отпер дверь и вошел во двор. Дома в этом районе были большими и дворы их тоже. Вот тут нужно было поработать. Газон зарос, да и деревья придется подрезать. Он сошел в нагретую солнцем траву, чтобы измерить бассейн. Его так и не осушили после смерти миссис Ллойд, предыдущей владелицы дома. Вода стояла низко, и ее сплошь покрыла зеленая ряска, издававшая отвратительный запах. Прежде чем измерить глубину, он на глаз прикинул размер бассейна — он насобачился делать это не хуже, чем линейкой. Он как раз перемножал результат, когда сонная вода посреди бассейна забурлила. Он немного отступил от края, решив поскорее вызвать службу по ремонту бассейнов. Что бы там ни завелось — рыба или просто какая-то гниль — это нужно было убрать.
Вода взволновалась снова, и он вдруг вспомнил другой день, давным-давно, и другое волнение на воде. Он попытался подавить эти воспоминания, отвернувшись от бассейна. Но память не уходила — он снова видел четырех девушек: Кэролайн, Труди, Джойс и Арлин, прелестную Арлин, так ясно, будто он шпионил за ними только вчера. Он вновь видел, как они сбрасывают одежду; слышал их смех и голоса.
Он повернулся к бассейну. Его поверхность снова успокоилась. Потом взглянул на часы. Он ушел из офиса всего полтора часа назад. Если поспешить с этим домом, он еще успеет заехать домой и посмотреть какой-нибудь фильм из своей коллекции. Предвкушение наслаждения, подогретого
давними воспоминаниями, заставило его ускорить шаги. Он запер дверь, ведущую во двор, и поднялся наверх.
На полпути какой-то звук заставил его насторожиться.
– Кто здесь? — спросил он.
Никакого ответа, но звук повторился. Он снова задал тот же вопрос; получился странный диалог вопросов, и звуков. Может, это дети? В последнее время они взяли привычку залезать в пустые дома. Впервые ему представился случай поймать их на месте преступления.
– Спуститесь вниз? — он старался говорить как можно более грозным голосом. — Или мне самому вытащить вас?
Единственным ответом был тот же тихий звук, будто маленькая собачонка перебегала по деревянному полу.
Ну ладно, подумал Уильям. Он снова пошел наверх, топая изо всех сил, чтобы напугать непрошеных пришельцев. Он знал почти всех детей Гроува по именам и кличкам. А тех, кого не знал, мог легко отыскать на школьном дворе. Сейчас он им задаст урок, чтобы другим неповадно было.
Но, когда он поднялся наверх, все стихло. Солнце, заглядывающее в окно холла, смягчило его беспокойство. Ничего страшного. Страшными были ночные улицы Лос-Анджелеса и звук ножа, когда его точат о кирпич. А здесь Гроув, его тихий, солнечный Гроув.
Словно в подтверждение этого из-за зеленой двери хозяйской спальни к нему выкатилась игрушка: белая сороконожка фута в полтора длиной. Ее пластиковые конечности ритмично цокали по полу. Он улыбнулся. Дети выпустили игрушку, чтобы умилостивить его. Все еще улыбаясь, Уильям нагнулся, чтобы поднять ее.
Едва пальцы коснулись сороконожки, его, как током, пронзило, и в следующую секунду он увидел, что это была вовсе не игрушка. Под его рукой она была мягкой и теплой, конвульсивно извивающейся. Отчаянным движением он попытался сбросить ее, но тварь уцепилась за его кисть и карабкалась выше по руке. Уронив блокнот и карандаш, он Другой рукой оторвал ее и швырнул на пол. Тварь упала на спину и осталась лежать, шевеля многочисленными лапками, как креветка. Тяжело дыша, Уильям стоял у стены, пока из-за двери не послышался голос:—Ну, хватят там стоять. Входите.
Это не ребенок, понял Уильям, но в первые секунды обрадовался, что его не оставят наедине с жуткой тварью.
– Мистер Витт, — второй голос, знакомый ему.
– Томми-Рэй? — спросил Уильям, не в силах скрыть облегчение. — Томми-Рэй, это ты?
– А то кто же? Входите! Мы вас ждем.
– Что тут такое? — спросил Уильям и вошел, далеко обходя бьющееся на полу животное. Ситцевые занавески миссис Ллойд были плотно задернуты, и после освещенного солнцем холла Уильям на мгновение ослеп. Вскоре он различил Томми-Рэя Магуайра, стоящего посреди комнаты, и за ним, в темном углу, кого-то еще. Один из них купался в бассейне, подумал он — знакомый запах ряски ударил ему в нос.
– Зря ты сюда забрался, — обратился он к Томми-Рэю. — Ты что, не знаешь, что это нарушение? Этот дом...
– Не хочешь ли поговорить с нами? — перебил его Томми-Рэй. Он шагнул к Уильяму, заслонив своего приятеля в углу.
– Это тебе так не обойдется...
– Да-да, конечно, — равнодушно отозвался Томми-Рэй. Он сделал еще шаг и внезапно оказался у двери за спиною Уильяма Только тут он разглядел бородатого мужчину, сидящего в углу и окруженного тварями, весьма похожими на ту сороконожку. Они покрывали его, как живая броня, и медленно шевелили лапками, словно делали массаж. Их было так много, что туловище человека казалось вдвое больше, чем у обычных людей.
– О, Господи, — прошептал Уильям.
– Здорово, правда? — спросил Томми-Рэй.
– Я вижу, вы старые знакомые с Томми-Рэем?, — заговорил мужчина. — Скажи-ка мне, как он себя вел?
– Что все это значит, черт возьми? — спросил Уильям у Томми-Рэя. Глаза у того вспыхнули.
– Это мой отец. Это Джейф.
– Мы были бы рады узнать тайны твоей души, — сказал Джейф.
Уильям сразу же вспомнил о своей домашней коллекции. Откуда они узнали? Неужели Томми-Рэй шпионил за ним? Шпионил за шпионом?
Уильям покачал головой.
– У меня нет никаких тайн.
– Может, и так, — заметил Томми-Рэй. — Обычный дерьмовый зануда.
– Не может быть, — сказал Джейф.
– Может, — настаивал Томми-Рэй. — Посмотри на него. На его галстук и сутенерские ужимки.
Слова Томми-Рэя задели Уильяма, но взгляд Джейфа словно приковал его к месту.
– Самый дерьмовый зануда во всем этом чертовом городишке.
В ответ Джейф снял с себя одну из тварей и кинул в Томми-Рэя. Попадание было точным. Тварь с дюжиной хлыстообразных хвостов и крошечной головкой ударилась о лицо Томми-Рэя, зажав ему рот. Тот покачнулся и, отодрав от себя тварь с комичным поцелуйным звуком, обнажил ухмылку, которой вторил смех Джейфа. Потом он бросил животное обратно хозяину, но менее метко — оно свалилось на пол у самых ног Уильяма. Он отшатнулся, вызвав новый приступ смеха у отца с сыном.
– Не бойся, оно тебе не повредит, — сказал Джейф, отсмеявшись. — Пока я не захочу.
Он поманил тварь к себе, и она, быстро перебирая лапками, утвердилась на его животе.
– Ты ведь знаешь их, — сказал Джейф.
– Ага. И они его знают, — добавил Томми-Рэй.
– Вот этот, к примеру, — Джейф указал на членистое существо размером с кошку. — Это от женщины... как ее звали, Томми?
– Не помню.
Джейф стряхнул тварь, похожую на громадного скорпиона, к своим ногам. Та в панике попыталась вернуться на насиженное место.
– Ну, та женщина с собаками. Что-то вроде Милдред.
– Даффин, — предположил Уильям.
– Вот! — воскликнул Джейф, ткнув в него пальцем. — Даффин! Как мы легко все забываем! Конечно же, Даффин.
Уильям знал Милдред. Он видел ее почти каждое утро со сворой собак. Всегда казалось, что она забыла, куда идет и зачем вообше вышла из дома. Но что общего между ней и этим скорпионом?
– Я вяжу, ты в недоумении, Витт, — сказал Джсйф. — Ты думаешь: неужели это новый питомец Милдред? Ответ:конечно, нет. Это всего-навсего сокровенная тайна Милдред, обретшая плоть. И от тебя я хочу того же, Уильям. Твои сокровенные тайны.
Будучи нормальным человеком, Уильям разглядел вдруг грязный подтекст предложения этого типа. Они с Томми-Рэем вовсе не отец с сыном. Они любовники. И его склоняют, затемняя суть болтовней.
– У меня никогда ничего такого не было. Томми-Рэй подтвердят. Никаких... сокровенных...
– И ты ничего не боишься?
– Всякий боится чего-нибудь.
– Но некоторые больше. И ты... я уверен. У тебя в голове много дряни, Уильям. Я просто хочу вытащить из тебя все это. Зачем оно тебе?
Вот, еще один намек. Уильям услышал, как Томми-Рэй сделал шаг в его направлении.
– Стой на месте, — предупредил Уильям, но это был чистый блеф, и улыбка Томми-Рэя подтверждала это.
– Тебе же будет лучше, — сказал Джейф.
– И намного, — подтвердил Томми-Рэй.
– Это не больно. Ну... может, только немного, сперва.Но зато ты вытряхнешь из себя всю дрянь. Станешь другим человеком.
– Милдред — это не все, — сообщил Томми-Рэй. — Мы прошлой ночью побывали у многих. Я показывал дорогу.
– У меня чутье. Я и сам чуял, куда идти.
– Луиза Доил. Крис Сипара. Гарри О'Коннор...
Уильям знал их всех.
– Гантср Розбери. Мартина Несбит...
– У Мартины мы выудили прелестную штуковину, — добавил Джсйф. — Она там, во дворе. Охлаждается.
– В бассейне? — пробормотал Уильям.
– Видел?
Уильям покачал головок.
– А жаль. Было бы полезно посмотреть, что эти люди скрывали многие годы. Ты думаешь, что ты их знаешь, но у всех них есть страхи, в которых они никогда не сознаются; темные уголки в душе, которые они скрывают улыбкой. Там живет такое, — он указал на существо, напоминающее безволосую обезьяну с паучьими лапами. — Я только вызываю их наружу.
– И у Мартины?
– Конечно, — гордо подтвердил Томми-Рэй. — Чем она лучше прочих.
– Я зову их «тераты», — сказал Джейф. — Это значит «рожденные чудом», чудовища. Как они тебе?
– Я... я хотел бы посмотреть на то... от Мартины, — ответил Уильям.
– Милая дама, — заметил Джейф, — но в голове черт знает что. Иди покажи, Томми-Рэй. А потом приведи его обратно.
– Ладно.
– Томми-Рэй взялся за ручку, но медлил открывать дверь, словно прочитал мысли Уильяма.
– Тебе правда хочется посмотреть?
– Хочется. Мы с Мартиной... — он замялся. Джсйф закончил за него:
– Трахались? Вот так номер!
– Раз или два, — солгал Уильям. Он только мечтал об этом, но это казалось ему достаточным оправданием любопытства.
– Ну что ж, это хороший повод. Покажи ему, Томми-Рэй!
Молодой Магуайр отвел Уильяма вниз. Он посвистывал вообще, казалось, чувствовал себя прекрасно в этой адской атмосферее. Уильяму хотелось спросить его, почему, что вообще случилось с городом. Неужели он так глуп или настолько испорчен, что не видит? Это же ад, гибель?
– Жутко, правда? — спросил Томми-Рэй, открывая дверь во двор. Может, и он это чувствует? Но следующая реплика разрушила эту надежду.
– Пустые дома. Жуткое место. Но не для тебя. Ты ведь в них и работаешь, правда?
– Правда.
– Джейф не любит солнца, вот я и привел его сюда. Чтобы он мог укрыться до вечера.
– Когда они вышли на солнце, Томми-Рэй поморщился.
– Знаешь, я, наверное, скоро стану таким же, как он. Раньше я любил пляжи и все такое. А теперь... просто с души воротит.
Он направился к бассейну, опустив голову, чтобы не смотреть на солнце.
– Так вы с Мартиной трахались? Вообще-то она не Мисс Вселенная. А уж внутри у нее... Ты бы видел! Вот это зрелище! Все это выходит прямо через дырочки на коже...как их?
– Поры.
– Чего?
– Поры. Маленькие дырочки.
– А-а. Ну да.
Они подошли к бассейну. Томми-РэЙ продолжал:
– Ну вот, Джейф их так и вызывает. Силой духа. Я зову их по именам... ну, по именам людей, у которых их взяли, — он оглянулся и увидел, что Уильям смотрит на ограду, словно выискивая в ней проход. — Удрать хочешь?
– Нет... нет... не хочу.
– Мартина! — позвал юноша. Поверхность воды всколыхнулась. — Сейчас она вылезет.
Уильям шагнул вперед. Едва то, что было в воде, показалось на поверхности, он изо всех сил толкнул Томми-Рэя. Тот вскрикнул и пошатнулся. Уильям успел взглянуть на то, что было в бассейне, — что-то вроде военного корабля с лапами. Потом Томми-Рэй упал прямо на него. Уильям не стал смотреть, что будет дальше. Он бросился на самое слабое место в ограде, проломил ее и кинулся бежать.
– Ты упустил его, — констатировал Джейф, когда мокрый Томми-Рэй появился в двери. — Вижу, тебе ничего нельзя поручить.
– Он меня надул.
– А ты удивлен? Неужели ты еще не понял? Люди часто притворяются. Тем и интересны.
– Я пытался догнать его, но он убежал. Хочешь, я пойду к нему домой? Убью его?
– Ну-ну, полегче. Пусть распускает слухи день-другой. Кто ему поверит? Мы все равно уйдем отсюда вечером.
– Есть и другие пустые дома.
– Это лишнее. Я нашел для нас хорошую резиденцию. — А где?
– Увидишь. Она еще не совсем готова.
– Кто «она»?
– Говорю, увидишь. Пока я хочу, чтобы ты кое-куда съездил по моим делам.
– Хорошо.
– Это ненадолго. На побережье есть место, где я оставил кое-что важное. Теперь я хочу, чтобы ты мне это доставил, пока я тут разберусь с Флетчером.
– Я бы хотел это видеть.
Тебе так нравится видеть смерть? Томми-Рэй усмехнулся.
– Ага. У моего друга Энди вот здесь, — он указал на грудь, — татуировка. Череп. Он всегда говорил, что умрет молодым. И ездил в Бомбору — знаешь, там такие скалы и волны? — и катался там на доске, прямо на этих волнах. Вот и я так хочу. Умереть легко.
– А он умер?
– Ни фига.
– Но ты можешь.
– Хоть сейчас!
– Не спеши так. Тут скоро будет большой сбор.
– Что?
– Очень большой. Такого здесь еще не видели.
– А кто там будет?
– Половина Голливуда. А другая половина хотела бы там быть.
– А мы?
– О, конечно, мы тоже там будем. И позабавимся.

Ну вот, подумал Уильям, уже стоя у дверей дома Спилмонта на Пизблоссом-драйв. Вот кому я могу все рассказать, Спилмонт был одним из тех, с кем Уильям решал дела. Но кроме того, он был одним из тех (а может, и единственным), с кем можно было быть откровенным.
– Билли? — удивился Спилмонт, огладывая Уильяма. — Ну у тебя и вид!
– Плохие новости.
– Входи.
– Случилось нечто ужасное, Оскар, — Уильям пытался говорить связно. — Я никогда еще не видел такого кошмара.
– Сядь. Успокойся. Джудит, это Билл Витт. Хочешь выпить, Билли? Тьфу, да ты трясешься, как лист.
Джудит Спилмонт, женщина в рубенсовском вкусе, большегрудая и широкобедрая, выплыла из дверей кухни и продублировала восклицания мужа. Уильям выпил стакан холодной воды, чуть успокоился и вдруг понял, как нелепо звучит то, что он собирался рассказать. Это просто страшная история для детишек в летнем лагере, которую они забывают при свете дня. Но Спилмонт уже приготовился слушать, отослав жену обратно на кухню. И Уильям добросовестно все рассказал, не упустив даже имена тех, кого Джейф посетил в предыдущую ночь.
– Я знаю, как это глупо звучит, — заключил он.
– Мог бы и не добавлять, — заметил Спилмонт. — Если бы это говорил не ты, я бы уже вызвал «скорую». Но, черт возьми... Томми-Рэй, он же чудесный парень.
– Могу отвести тебя туда, — предложил Уильям. —Только захватим оружие.
– Нет, ты сейчас не в состоянии.
– Одного я тебя не пущу.
– Эй, сосед, думаешь, я мечтаю оставить своих детей сиротами? — Спилмонт засмеялся. — Иди-ка домой. Я тебе позвоню, если будут новости. Ладно?
– Ладно.
– Ты уверен, что можешь вести машину? А то я...
– Я ведь доехал сюда.
– Ну, хорошо. Только помалкивай об этом, Билл. А то тебе тут жизни не будет.
– Да уж понятно.
Спилмонт подождал, пока Уильям допил воду, потом проводил его до двери и попрощался. Уильям сделал все, как обешал, — поехал прямо домой, позвонил Валерии и сказал, что не вернется в офис, запер двери и окна, разделся, залез в постель и стал ждать новостей.

VIII

Уставший, как собака, Грилло лег спать около трех, предварительно отключив телефон. Разбудил его стук в дверь. Он сел на кровати. В голове звенело.
– Служба заказов, — женский голос.
– Я ничего не зака... — раздраженно начал он, потом до него дошло. — Тесла!
Влетела Тесла, как всегда дерзко-обворожительная. Грилло всегда поражала ее удивительная способность меняться, напяливая на себя самые невообразимые наряды и побрякушки, удерживая их всякий раз на самой грани китча. Сегодня на ней были мужская белая рубашка, чересчур большая для ее легкого, гибкого тела, дешевые мексиканские бусы на шее рядом с образком Мадонны, синие штаны, высокие каблуки, на которых она возвышалась над ним, и, наконец, серебряная лента на рыжих волосах. Она красилась под блондинку, но не целиком — чтобы было смешнее, как она объясняла.
– Ты спал, — предположила она.
– Угу.
– Извини.
– Пойду пописаю.

Предыдущая страница 12 Следующая страница


13 Клайв Баркер

– Давай.
– Меня никто не искал? — крикнул он ей, глядя на себя в зеркало. Выглядел он, как непризнанный гений, умирающий от чахотки. Держась одной рукой за член, который никогда еще не казался ему таким маленьким и далеким, другой рукой он был вынужден ухватиться за дверь, чтобы не упасть. Только тут он понял, до чего он болен.
– Держись подальше от меня, — предупредил он Теслу, когда вышел. — Я подхватил грипп.
– Тогда лезь в постель. От кого ото ты подхватил?
– От одного ребенка.
– Абернети звонил, — сообщила Тесла. — И еще какая-то женщина. Эллен.
– Это ее ребенок и был,
– А кто она такая?
– Очень милая леди. Что она сказала?
– Хочет поговорить с тобой. Не по телефону,
– Это насчет Бадди Вэнса.
– Опять скандал?
– Вроде того, — зубы его начали стучать. — Черт, я чувствую себя так, будто меня поджаривают на медленном огне.
– Может, отвезти тебя в Лос-Анджелес?
– Нет. Здесь интересная история.
– Везде истории. Абернети навалит тебе их целую кучу.
– Да нет. Здесь какая-то загадка. Происходит что-то, чего я не понимаю. Ты слышала, что я был там, где погибли люди, которые искали Вэнса?
– Нет. А что там случилось?
– Что бы там ни говорили в новостях, это было не землетрясение. Или не только оно. Я слышал крики там, под землей. Вернее, молитвы. Они молились. Тесла! И только потом ударил этот чертов гейзер. Вода и грязь. Трупы. И еще что-то. Нет, два каких-то существа. Из-под земли.
– Они что, выползли?
– Вылетели.
Тесла выразительно посмотрела на него.
– Я не знаю. Тесла. Может, это были люди... а может, и нет. Они были похожи... ну, не знаю... на энергию. Предупреждаю твой вопрос: я был совершенно трезв.
– Ты видел это один?
– Нет. Со мной был еще один человек по фамилии Хочкис. Думаю, он тоже это видел. Но я с тех пор не смог до него дозвониться.
– Ты понимаешь, как это звучит?
– Да, это только подтверждает все, что ты про меня знаешь. Работает на Абернети, собирая всякие сплетни про богатых и знаменитых...
– Не влюбляется в меня.
– Не влюбляется в тебя...'
– Лунатик.
– Просто псих.
– Слушай, Грилло. Я плохая сиделка, так что помощи от меня можешь не ждать. Но если тебе нужно что-нибудь в городе, укажи направление.
– Можешь съездить к Эллен. Передай, что ее ребенок заразил меня гриппом. Пусть почувствует вину. Мне нужно у нее еще многое узнать.
– Вот это настоящий Грилло. Болезнь только прибавляет ему нахальства.
Тесла подошла к дому Эллен Нгуен только к концу дня. Хотя Грилло предупреждал, что путь неблизкий, машину она не взяла. Дул легкий ветерок, и идти было приятно. Глядя на этот сонный городок, она представляла себе сценарий триллера: что-нибудь про человека, который вот так же идет и несет в чемоданчике атомную бомбу. Но вместо обычного для таких сценариев нагнетания страстей она окрасила его апатией. Люди просто смотрят на бомбу и спокойно проходят мимо, продолжая обсуждать свои будничные дела. И вот она идет и идет, пока один из прохожих не толкнет ее, бомба вылетает из чемоданчика, и все. Конец. Она давно уже не писала сценариев, а те, что писала, так никогда и не нашли воплощения, но по привычке она превращала каждое новое место или новое лицо в декорацию. Но давно уже у нее не возникало такой четкой картины, как здесь — что-то подсказывало ей, что в этом городишке нафантазированное ею будет как раз к месту.
Чутье не подвело ее. Она дошла до дома Эллен без дополнительных указаний. Женщина, открывшая ей дверь, выглядела так необычно, что Тесла заговорила тихо и без обычной иронии. Она коротко объяснила, что у Грилло грипп, и он просил передать свои извинения.
– Не волнуйтесь, выживет, —- добавила она, заметив, что женщина обеспокоена. — Я просто объясняю, почему он не приехал сам.
– Входите, пожалуйста, — пригласила Эллен.
Тесла заколебалась. У нее не было настроения слушать сплетни. Но женщина настояла.
– Я не могу говорить здесь. И у меня нет телефона. Я звонила мистеру Грилло от соседа. Передадите ему кое-что?
– Конечно, — ответила Тесла, думая: «Если это любовная записка, порву». Такие нравятся Грилло — это она знала. Тихие, очень женственные. Непохожие на нее.
Злополучный ребенок восседал на диване.
– Мистер Грилло заразился от тебя, — сказала ему мать. — Может, пошлешь ему какой-нибудь из своих рисунков, чтобы ему стало веселее?
Мальчик ушел к себе, предоставив Эллен возможность говорить свободно.
– Передайте ему, что в особняке есть изменения.
– Изменения, — повторила Тесла. — А что это значит?
– Там намечен прием в память о Бадди. Мистер Грилло знает. Рошель, его жена, прислала за мной шофера. Просит помочь.
– А при чем тут Грилло?
– Я хочу знать, нужно ли ему приглашение.
– Я думаю, он скажет «да». Когда это будет?
– Завтра вечером.
– Скоро.
– Бадди очень любили, — сказала Эллен.
– Счастливчик! Так если Грилло захочет связаться свами, он может позвонить в дом Вэнса?
– Ни в коем случае Пусть оставит записку у соседа. Мистера Фалмера. Он будет присматривать за Филиппом.
– Фалмер. Ладно, Передам.
Больше говорить было не о чем. Тесла взяла картинку, попрощалась и отправилась домой, продолжая придумывать истории, одна фантастичнее другой.

IX

– Уильям?
Звонил Спилмонт. Уже вечерело, и с заходом солнца от газона веяло не приятной прохладой, а зябкой, промозглой сыростью.
– Не буду долго говорить. Я порядком вымотался.
– Ну что? — спросил Уильям, изнывая от нетерпения. — Что там?
– Я сразу поехал в Уилд-Черрн, как только проводил тебя.
– Ну?
– Ну и ничего. Большой жирный ноль. Там никого не было, а я, как мудак, готовился черт знает к чему. Ты ведь на это и надеялся, правда?
– Нет, Оскар. Клянусь, что нет.
– Только один раз. Один раз я попадаюсь на такие шутки. Ясно? Не хочу, чтобы трепались, что у меня нет чувства юмора.
– Это вовсе не шутка. Что, совсем пусто? Никаких следов? Слушай, а в бассейне ты смотрел?
– Да, смотрел! — раздраженно рявкнул Спилмонт. — Везде пусто: в бассейне, в доме, в гараже.
– Значит, они сбежали. До твоего прихода. Только как? Томми-Рэй говорил, что Джейф не любит...
– Хватит! Я наслушался этого! И не пытайся проделывать такие штучки с другими, Витт. Я их предупрежу. Помни, что я сказал: не больше одного раза!
И Спилмонт повесил трубку. Уильям еще с полминуты слушал тревожные гудки.

– Кто это сказал? — спросил Джейф, разглядывая свое последнее приобретение. — «Страх приходит неведомым путем»?
– Дай подержать, — попросил Томми-Рэй.
– Бери, — Джейф передал ему терата. — Все мое —твое.
Он не похож на Спилмонта.
– О, конечно, — согласился Джейф. — Это же не портрет человека. Это его сердцевина. Именно страх делает человека тем, кто он есть.
– Разве?
– То, что пришло к нам и назвало себя Спилмонтом, только оболочка. Шелуха.
Он посмотрел за окно и отдернул занавески. Тераты, вспугнутые резким движением, толкаясь, стали вновь карабкаться на него.
– Солнце почти зашло, — сообщил Джсйф. — Пора действовать. Флетчер уже в городе.
– Да?
– Он появился здесь еще днем.
– Как ты узнал?
– Мы так друг друга ненавидим, что знаем друг о друге многое... если не все.
– Мы убьем его?
– Когда у нас наберется достаточно убийц. Я не хочу больше таких промахов, как с мистером Виттом.
– Сперва я хочу добраться до Джо-Бет.
– Зачем? Она нам не нужна.
– Томми-Рэй стряхнул с себя терата Спилмонта.
– Мне нужна.
– Чисто платонически, я надеюсь?
– А что это такое?
– Шучу. Это значит: ты хочешь ее?
Томми-Рэй долго молчал.
– Может быть, — наконец, сказал он.
– Говори правду.
– Я сам не знаю, чего я хочу! Я знаю зато, чего я не хочу. Я не хочу, чтобы этот проклятый Катц дотрагивался до нее. Она ведь из нашей семьи, так? Ты сам говорил, что это важно.
Джейф кивнул.
– Звучит убедительно.
– Так мы пойдем к ней?
– Если это так важно, — ответил Джейф. — Ладно, пойдем и заберем ее.

В первый раз увидев Паломо-Гроув, Флетчер был близок к отчаянию. Он нередко проносился во время своей войны с Джейфом через такие городки, снабженные всем необходимым для жизни, кроме души. Дважды в таких местах он едва не был уничтожен своим врагом. Он не верил в приметы, но теперь спрашивал себя: не окажется ли третий раз роковым?
Джейф уже похозяйничал здесь, в этом Флетчер не сомневался. Ему нетрудно было найти слабые и незащищенные души для своей надобности. Но для Флетчера, которому требовались души богатые, полные чувств и мечтаний, этот город, утонувший в лени и благодушии, не сулил ничего хорошего. Ему больше могло повезти в гетто или в сумасшедшем доме, где люди живут на краю пропасти. Но выбора не было. Не имея помощников, он рыскал, как собака, среди этих людей, выискивая хоть какую-нибудь мечту. В нижней части города он отыскал парочку, но не сумел вступить в контакт с их обладателями. Слишком давно уже он не был человеком. Люди смотрели на него странно, как будто в чем-то подозревали. Один или два просто убежали, когда он подошел к ним. Какая-то старуха, взглянув на него, вдруг начала смеяться; двое детей у витрины зоомагазина глазели на него, пока матери не увели их. Случилось то, чего Флетчер боялся. Если бы Джейф выбирал место для их последней битвы, он не мог бы выбрать лучше. Если война кончится здесь, а Флетчера томило предчувствие, что один из них останется здесь навсегда, то Джейф почти наверняка победит.
К вечеру, когда центр опустел, он тоже ушел оттуда, шагая по пустынным улицам. Пешеходы куда-то подевались, и Флетчер знал причину этого. Люди подсознательно чувствовали присутствие рядом сверхъестественных сил и знали, хоть и не могли выразить словами, что их город зачарован. Поэтому они искали убежища у телевизоров. За каждым окном Флетчер видел мерцающие экраны и слышал неестественно громко включенный звук, словно для того, чтобы заглушить некие песни сирен. Убаюканные руками шоу-ведущих и королев мыльных опер, умишки горожан погрузились в привычный невинный сон, оставив того, кто мог бы их разбудить, на улице, одного, за запертыми на все замки дверями.

X

Темнота сгущалась.
Из-за угла Хови увидел, как какой-то человек (потом он узнал, что это пастор) вошел в дом Магуайров, подождав, пока отлязгали все замки и засовы. Другой возможности проскользнуть в дом мимо зорко стерегущей матери и поговорить с Джо-Бет у него не было. Он быстро перешел улицу, посмотрев вначале, не идет ли кто навстречу. Но улица была непривычно пуста. Все смотрели телевизоры; звук был таким громким, что он, прислушавшись, сумел различить девять каналов. Никем не замеченный, он вошел в калитку и осторожно пробрался на заднее крыльцо, В это время зажегся свет в кухне. Это оказалась не миссис Магуайр, а сама Джо-Бет, очевидно, готовящая ужин для гостя своей матери. Он смотрел на неё, как зачарованный. Бледная, в простом черном платье, она все равно оставалась для него самым восхитительным зрелищем в мире. Когда она подошла к окну, чтобы вымыть помидоры, он вышел из своего укрытия. Она вскинула голову, но он остановил се крик, прижав палец к губам. С выражением паники на лице она показала рукой, чтобы он спрятался. Он последовал ее совету, и вовремя — в кухню вошла мать. Произошел короткий разговор, которого Хови не понял, и миссис Магуайр удалилась. Джо-Бет убедилась, что она ушла, и открыла заднюю дверь, накинув, однако, цепочку, чтобы он не смог войти. Потом приблизила лицо к щели и прошептала:
– Ты не должен был приходить.
– Но я пришел. И рад этому.
– А я нет.
– Ну и зря. У меня новости. Очень хорошие. Выйди.
– Не могу. И говори потише.
– Нам нужно поговорить. Это вопрос жизни и смерти.
– Что с твоей рукой?
Он не стал ее перевязывать — только промыл и вытащил из раны частицы коры.
– Это тоже имеет отношение к делу. Если не хочешь выходить, впусти меня.
– Не могу.
– Пожалуйста. Впусти меня.
Слова или его рана подействовали на нее? Во всяком случае, дверь открылась. Он попытался обнять ее, но она оттолкнула его руки с таким ужасом на лице, что он отступил.
– Иди наверх, — сказала она, теперь уже даже не шепотом, а одними губами.
– Куда? — так же спросил он.
– Вторая дверь слева, — она была вынуждена чуть повысить голос для этой инструкции. — Розовая. Это моя комната. Жди, пока я не приду.
Ему очень хотелось поцеловать ее, но он побоялся. Она поднялась наверх, дверь гостиной распахнулась, и он услышал приветственный возглас гостя. Он начал подниматься следом, надеясь, что звон посуды заглушит его шаги. Видимо, так и случилось. Во всяком случае, разговор не прерывался. Он без помех достиг розовой двери и укрылся за ней.
Спальня Джо-Бет! Он и мечтать не мог очутиться здесь, где она спала, рядом с её бельем и полотенцем, которым она вытиралась. Когда она, наконец, вошла в комнату, он чувствовал себя вором, застигнутым на месте преступления. Она уловила его замешательство и смешалась сама, что заставило их избегать взглядов друг друга.
– Прости, у меня не убрано, — сказала она тихо.
– Ничего. Ты же не ждала меня.
– Нет, — она не подошла к нему к не улыбнулась. — Мама с ума сойдет, если узнает, что ты приходил. Она права, когда говорит, что в Гроуве происходят страшные веши. Знаешь, Хови, за нами приходили прошлой ночью. За мной и Томми-Рэсм.
– Джейф?
– Ты знаешь?!
– Ко мне тоже кое-кто приходил. Вернее, звал. Его зовут Флетчср. Он сказал, что он мой отец.
– И ты поверил.
– Да, — сказал Хови. — Поверил.
Глаза Джо-Бет наполнились слезами.
– Не плачь. Ты что, не понимаешь, что это значит? Мы не брат и сестра. И в том, что между нами произошло, нет ничего страшного.
– Да ты ничего не понимаешь! — проговорила она сквозь слезы. — Это все из-за нас! Все, что случилось. Если бы мы не встретились...
– Но мы встретились.
– - ...то они бы никогда не вышли оттуда, где они были.
– Разве плохо, что мы узнали правду о них и о себе? Я не желаю участвовать в их дурацкой войне. И не позволю вертеть собой, как куклой.
Он потянулся к ней и взял ее правую руку неповрежденной левой. Она не сопротивлялась.
– Нам надо уехать отсюда, — сказал он. — Вместе. Туда, где они не найдут нас.
– А как же мама? Томми-Рэй пропал. Она сама это сказала. Осталось только, чтобы я ее бросила.
– А что толку, если Джейф придет и заберет тебя? Если мы сейчас уедем, наши папаши останутся с носом.
– Но они воюют не только за нас.
– Нет, — согласился он, вспомнив то, что сказал ему Флетчср. — Из-за моря, называемого Субстанция. Он крепче сжал ее руку.
– Мы отправимся туда вместе, я и ты.
– Не понимаю.
– Потом поймешь. Отправиться туда — все равно, что уснуть и увидеть сон, — он не заикался, как часто случалось с ним в моменты особого волнения. — Ты знаешь, мы ведь должны ненавидеть друг друга. Это их план — Флетчсра и этого Джейфа — натравить нас друг на друга. Но этого ведь не будет?
Она в первый раз улыбнулась.
– Нет.
– Обещаешь?
– Обещаю.
– Я люблю тебя, Джо-Бет.
– Хови...
– Поздно. Я сказал это.
Внезапно она поцеловала его быстрым сладким прикосновением губ, и прежде чем она успела их убрать, он впился в нее своими губами, распечатав печать ее рта своим языком и жадно вдыхая ее аромат. Она прижала его к себе с неожиданной силой, языки их слились, зубы касались зубов.
Ее левая рука, обнимавшая его, нашла его поврежденную правую и нежно повела к себе. Через онемевшие пальцы и ткань халата он почувствовал нежную мягкость се груди. Тогда он принялся расстегивать пуговицы ее халата, пока их плоть не соприкоснулась. Она хрипло вздохнула под его губами, и ее рука устремилась туда, куда вел ее инстинкт, — к молнии его джинсов. Возбуждение, которое он испытал при виде ее спальни, прошло, но теперь, от ее поцелуев, прикосновений и неописуемого вкуса ее губ, оно возникло с новой силой,
– Хочу, чтобы ты разделась, — прошептал он.
Она отняла свои губы.
– А они?
– Они ведь заняты, правда?
– Да, это часа на два.
А нам нужно меньше.
– А... предохраниться?
– Мы же ничего такого делать не будем. Просто хочу почувствовать тебя вот так. Всей кожей!
Она, казалось, заколебалась, но все же принялась расстегивать халат. Он скинул куртку и рубашку, потом попытался одной рукой расстегнуть ремень. Она пришла к нему на помощь.
– Здесь душно, — сказал он. — Может, открыть окно?
– Мама заперла их все. От дьявола.
– Что ж, это правильно. Дьявол может явиться.
Она подняла на него глаза. Халат ее был расстегнут, обнажая груди.
– Не говори так, — предупредила она, инстинктивно стягивая полы халата.
– Ты ведь не считаешь, что я дьявол?
– Не знаю, может ли что-то... что-то...
– Но?
– Что-то... запретное... помочь моей душе, — выговорила она совершенно серьезно.
– Увидишь, — сказал он, подходя к ней. — Увидишь, Я тебе обещаю.

– Я думаю, мне надо поговорить с Джо-Бет, — сказал пастор Джон. Он порядком потешался про себя, когда миссис Магуайр рассказывала о чудище, которое когда-то надругалось над ней, а теперь вернулось требовать своих детей. Частые фантазии одиноких женщин. Это случалось с ней и раньше. Но потом она начала проявлять явные признаки умственного расстройства, и пастор забеспокоился. Лучше, пожалуй, пригласить свидетеля, я то неизвестно, до чего все это дойдет. Ему вовсе не улыбалось пострадать за веру.
– Я не хочу, чтобы Джо-Бет много знала об этом, — последовал ответ. — Тварь, породившая ее...
– Миссис Магуайр, ее отец был человеком.
– Я знаю. Но люди состоят из плоти и духа.
– Конечно.
– Человек создал ее плоть. Но кто сотворил ее дух?
– Господь наш, — поспешил он ускользнуть на безопасную почву. — И Он же создал ее плоть через мужчину, которого вы избрали. «Будьте же совершенны, как совершенен Отец ваш небесный».
– Это не Господь. Я знаю. Джейф не Господь. Вы сами увидите и поймете.
– Если он на самом деле есть, то он человек, миссис Магуайр. И мне кажется, мне нужно поговорить с Джо-Бет о его визите. Если он, конечно, был.
– Он был! — вскричала она возбужденно.
– Он встал, чтобы оторвать руку ненормальной от своего рукава.
– Я уверен, что у Джо-Бет свой взгляд на это. Почему я не могу поговорить с ней?
– Вы не верите мне! — Джойс почти кричала.
– Верю. Но... позвольте мне хоть взглянуть на Джо-Бет. Она наверху? Джо-Бет! Ты там? Джо-Бет?
– Что он хочет? — с досадой спросила она, прерывая поцелуй.
– Плевать.
– Хочешь, чтобы он поднялся сюда?
Она встала и опустила ноги с кровати, вслушиваясь, не идет ли пастор. Хови прижался лицом к ее спине и осторожно погладил рукой ее грудь. Она тихо, протяжно вздохнула.
– Не надо, — прошептала она.
– Он не придет.
– Я же слышу.
– Нет.
– Точно.
И снова голос снизу:
– Джо-Бет! Я хочу поговорить с тобой. И мать тоже.
– Сейчас оденусь, — крикнула она в ответ и стала поспешно собирать разбросанные вещи. В голову Хови, пока он наблюдал за ней, проникла извращенческая мысль: что если он наденет ее белье, а она — его? Ему кружила голову перспектива погрузить член в мягкую ткань, еще хранящую запах ее влагалища.
Да и она в его трусах выглядела бы еще сексуальнее... «Как-нибудь потом», — пообещал он себе. Теперь у него не было в этом сомнений. Хотя они просто лежали рядом, прижавшись друг к другу, это все изменило их отношения, хотя он испытывал полное разочарование, видя ее снова одетой.
Он тоже начал одеваться, медленно, искоса посматривая, как она, в свою очередь, смотрит на него, на его механизм, как он любил думать о себе раньше.
Но не теперь. Его тело не было машиной. Рука его болела, и голова тоже; во всяком случае, какая-то тяжесть в груди создавала ощущение головной боли. Для машины он был чересчур уязвим... и чересчур влюблен.
Она прервалась на момент и посмотрела в окно.

Предыдущая страница 13 Следующая страница


Явление тайны 14

– Ты слышишь?
– Нет. Что?
– Кто-то зовет.
– Кто? Пастор?
Она покачала головой, понимая, что голос, который она слышит, раздается не из гостиной и вообще не из дома. Он звучит у нее в голове.
– Джейф, — ответила она.

Утомленный пастор Джон подошел к раковине, пустил холодную воду, налил стакан и с удовольствием выпил. Было уже почтя десять часов. Пора заканчивать этот визит, повидает он дочку или нет. Разговоров о темных сторонах человеческой души ему хватит на неделю. Выпив воды, он посмотрел на свое отражение в оконном стекле. Убедившись, что с ним все в порядке, он вдруг заметил, как за окном что-то мелькнуло. Он закрыл кран.
– Пастор?
Сзади появилась миссис Магуайр.
– Да-да, все в порядке, — пробормотал он, не на шутку обеспокоенный. Неужели эта сумасшедшая заразила его своими фантазиями? Он снова поглядел в окно.
– Мне показалось, я что-то увидел у вас во дворе. Но, наверное...
Вот оно! Бледный силуэт, двигающийся к дому.
– Нет.
– Что «нет»?
– Не все в порядке! — с этими словами он отступил от окна.
– Он вернулся, — сказала Джойс.
Ответ мог быть только положительным, поэтому пастор промолчал, продолжая отступать от раковины. Но это не помогло. Теперь он ясно видел то, что выступило из тени.
– О, Господи! Что это?
Сзади него миссис Магуайр начала молиться. Это была не каноническая молитва (кто написал бы молитву на такой случай?), но слова, идущие из самой глубины души:
– Господи, спаси нас! Иисусе, спаси нас! Избави нас от погибели! Избави нас от нечистого!

– Слушай! Это мама!
– Слышу.
– Что-то случилось.
Она пошла к двери, но Хови закрыл выход.
– Она просто молится.
– Нет, не просто.
– Поцелуй меня.
– Хови?
– Раз она молится, значит, ей не до нас. Она подождет. А я нет. Мне молитвы не нужны, Джо-Бет. Мне нужна только ты, — его самого удивили эти слова, идущие непонятно откуда. — Поцелуй меня, Джо-Бет.
Но как только она собралась сделать это, окно внизу затрещало, и гость издал такой крик, что Джо-Бет оттолкнула Хови и опрометью кинулась вниз.
– Мама! — кричала она. – Мама!

* * *

Иногда человек ошибается. Рожденному в неведении, ему простительно. Но ужасно, когда из неведения его вырывают так грубо. Пастор Джон, зажав руками окровавленное лицо, устремился на дрожащих ногах к выходу, прочь от разбитого окна и от того, что его разбило. Как с ним могло произойти такое? Конечно, он не безгрешен, но разве его грехи заслуживают такого наказания? Он утешал вдов н сирот в их горестях, как велит Писание, он старался уберегаться от соблазнов и оберегал других. Но демоны все равно пришли за ним. Он их слышал, хотя зажмурил глаза. Их членистые ноги шуршали о кафель, когда они карабкались на раковину через окно, с грохотом сбрасывая с полки посуду. Он слышал, как они тяжело, с мокрыми шлепками, плюхаются на пол и ползут через кухню, ведомые той самой бледной фигурой, которую он видел за окном (Джейф! Это Джейф!). Они облепили его, как любвеобильные пчелы.
Миссис Магуайр перестала молиться. Может быть, она уже мертва, первая их жертва. И может, этого им хватит, и они пощадят его. На этот случай можно тоже помолиться. «О, Господи, — прошептал он, стараясь сжаться в комок. — О Господи, сделай меня невидимым для них, спаси меня и помилуй, ибо милость твоя бесконечна...»
Молитву его прервал отчаянный стук в заднюю дверь и голос блудного сына, Томми-Рэя:
– Мама! Ты слышишь? Мама, впусти меня! Я их остановлю, только впусти меня!
Пастор Джон услышал сдавленные рыдания миссис Магуайр. Она была жива и разъярена.
– Как ты посмел! — крикнула она. — Как ты посмел!
Он с опаской открыл глаза. Мерзкая орда демонов остановилась. Усы-антенны их колебались, лапы слегка подергивались. Они ждали приказа. В них не было ничего знакомого, и все же они что-то напоминали пастору. Но он не осмелился думать об этом.
– Открой, мама, — повторил Томми-Рэй. — Я хочувидеть Джо-Бет.
– Убирайся.
– Я пришел за ней, и ты меня не остановишь! — взорвался Томми-Рэй. Следом раздался треск двери — похоже, он пнул ее ногой. И замки, и засовы слетели. Минутная тишина. Потом дверь тихо открылась. Глаза Томми-Рэя лихорадочно блестели; такой блеск пастор Джон видел иногда в глазах умирающих. Сперва он посмотрел на мать, стоящую у кухонной двери, потом на гостя.
– А у нас гости, мама?
Пастор вздрогнул.
– Тебя она послушает, обратился к нему Томми-Рэй. — Вели ей отдать мне Джо-Бет. Так будет лучше для всех нас.
Пастор обернулся к Джойс Магуайр:
– Сделайте так, как он говорит. Сделайте или мы умрем.
– Видишь, мама? Святой отец говорит тебе верно. Позови ее, мама, а то я рассержусь. А если рассержусь я, рассердятся и папины зверушки. Позови ее!
– Не надо.
Томми-Рэй ухмыльнулся, услышав голос сестры, и сочетание этой ухмылки с его горящими глазами могло напугать кого угодно.
– Вот и ты.
Она стояла в двери, рядом с матерью.
– Ты готова пойти со мной? — спросил он неожиданно робко, как парень, впервые приглашающий девушку на танец.
– Пообещай оставить маму в покое.
– Конечно, — поспешно ответил Томми-Рэй. — Я не сделаю ей ничего плохого. Ты же знаешь.
– Если ты оставишь ее в покое, я пойду с тобой.
Вверху Хови услышал эти слова и неслышно прокричал «нет!». Он не мог видеть, кого привел с собой Томми-Рэй, но он их слышал. Слышал кошмарные шорохи и шуршание. Он не стал напрягать воображение; скоро он увидит их сам. Вместо этого, шагая вниз, он думал, как спасти Джо-Бет. У последней ступеньки у него созрел план. Устроить как можно больший переполох, чтобы дать Джо-Бет и ее матери время убежать. Может, ему еще удастся двинуть разок Томми-Рэю. Это достойно увенчало бы мероприятие, как вишенка — торт.
С такими намерениями он набрал в себя воздуха и шагнул за порог кухни.
Там не было ни Джо-Бет, ни Томми-Рэя, ни неведомых чудовищ. Дверь распахнута в ночь, и возле нее лежит мать, лицом в темноту, протягивая туда руки, словно в последней попытке удержать своих детей. Хови подошел к ней, шагая по осколкам стекла и кафеля.
– Она мертва? — раздался еле слышный голос. Хови оглянулся. Из узкого прохода между стеной и холодильником выглядывал мертвенно-бледный пастор Джон. Он забрался так далеко, как позволяла его объемистая задница.
– Нет, — сказал Хови, осторожно поворачивая тело миссис Магузйр. — Но это не ваша заслуга.
– Что я мог сделать?
– Я думал, у вас должны быть какие-нибудь штуки для таких случаев, — и он повернулся, чтобы уйти.
– Не ходи туда, — сказал пастор. — Останься здесь.
– Они увели Джо-Бет.
– Я слышал, она все равно наполовину их. Они с Томми-Рэем — дети дьявола.
«Ты ведь не считаешь, что я дьявол?» — спрашивал он, ее всего полчаса назад. А теперь вот ее осудили на заклание дьяволу, и кто? Ее собственный духовный наставник. Что ж, она потеряна? Или есть еще выбор между проклятьем и спасением, между тьмой и светом? Может быть, для влюбленных есть безопасный островок между этими полюсами?
Эти мысли промелькнули у него в голове мгновенно, и они не смогли затормозить его движение к двери и к тому,-что было за ней, в темноте.
– Убей их всех! — услышал он сзади хриплый крик. — Среди них нет чистых! Убей их!
Это так разозлило Хови, что он не смог найти достойного ответа.
– Пошел к черту! — прорычал он и вышел в дверь, на поиски Джо-Бет.

Слабый свет из кухни кое-как освещал двор. Он видел темные купы деревьев по периметру и просветы травы между ними. Все было тихо: никаких следов брата, сестры или того, третьего — их отца? Дьявола? Зная, что он уже не сможет подкрасться к врагам незаметно, он принялся изо всех сил выкликать има Джо-Бет в надежде, что она отзовется. Но ответа не было. Только залаяли собаки в соседних домах. Лайте, лайте, подумал он. Поднимите ваших хозяев. Нечего им смотреть телевизоры. Тут среди ночи идет шоу похлеще. Разверзается земля, призраки выходят к людям. Это шоу Явления Тайны, и его играют этой ночью на улицах Паломо-Гроув.
Тот же ветерок, который донес до него собачий лай, прошелестел в кронах деревьев. Этот шелест на миг заглушил другие звуки, но вскоре он услышал их — шуршание и скрип. Он повернулся и увидел, что стена дома полностью покрыта мерзкими созданиями, облепившими ее до самой крыши. Они скрипели и скрежетали, будто пережевывали что-то. Самые крупные из них топтались рядом — свет не мог охватить их целиком, вырывая из темноты только призрачные силуэты, заслонявшие небо. Ни Джо-Бет, ни Томми-Рэя там не было. Вообще не было никого, сколько-нибудь напоминающего человека.
Хови уже собирался отвернуться от этого зрелища, когда услышал рядом голос Томми-Рэя:
– Что, не видел никогда такого, Катц?
– Нет, не видел, — ответил Хови как можно вежливее, поскольку вопрос был подкреплен лезвием ножа, упершимся ему в спину.
– Тогда повернись, только помедленнее, — скомандовал Томми-Рэй. — Джейф хочет сказать тебе словечко.
– И не одно, — добавил другой голос.
Он был тихим, чуть громче ветра, но каждое слово четко выделялось и приобретало особую музыкальную выразительность.
– Мой сын хочет убить тебя, Катц. Он утверждает, что ты пахнешь его сестрой. Я не уверен, что братья так явственно различают запах своих сестер, но, быть может, я старомоден. Инцест сейчас в моде, так что я не особенно беспокоюсь. И тебе не советую.
Хови повернулся и увидел, наконец, Джейфа, стоящего в нескольких футах от них. После того, что говорил о нем Флетчср, Хоии ожидал увидеть военачальника. Но вид Джейфа не очень впечатлял. Больше всего он был похож на обедневшего аристократа: нестриженая бородка, поношенный костюм. Правда, под щетиной угадывались волеьые, энергичные черты. На груди хозяина пригрелся один из тератов — белесое многоногое существо, более устрашающего вида, чем сам Джейф.
– Что ты сказал, Катц?
– Я ничего не говорил.
– А-а, да-да, о неестественном влечении Томми-Рэя к сестре. Или по-твоему мы все неестественны? Ты. Я. Они. Что ж, может, и так. Видимо, нас всех ждет ад. А пока стоит повеселиться. Как ты относишься к кастрации?
Томми-Рзй, услышав это, переставил нож пониже.
– Скажи ему, сынок, как тебе хочется это сделать. Томми-Рэй усмехнулся.
– Лучше сразу сделать. Чего тянуть?
– Видал? — осведомился Джейф. — Все мои родительские силы едва могут удержать его. Так вот, послушай, Катц, что я собираюсь сделать. Я собираюсь отпустить тебя и посмотреть, сможет ли отродье Флетчсра потягаться с моим. Ты ведь не видел своего папашу до Нунция? Уверяю тебя, бегун из него был никудышный.
Усмешка Томми-Рэя вырвалась наружу хриплым смешком, его нож уперся в ширинку Хови.
– Но чтобы доставить тебе удовольствие...
Услышав это, Томми-Рэй рванул рубашку Хови, задирая её на шею и обнажая спину. Хови испытал минутное облегченис, когда ночной ветерок коснулся его потной кожи. Потом к ветру добавилось что-то еще. Пальцы Томми-Рэя, горячие и влажные, рыскали по его спине, нащупывая ребра. Хови дернулся, пытаясь уклониться. Но число пальцев, державших его, все увеличивалось; скоро их были уже десятки, и они больно сжимали его мышцы.
Хови оглянулся через плечо и увидел, что в кожу его вдавливается белая, суставчатая лапа в палец толщиной. Он вскрикнул и конвульсивно дернулся, забыв от отвращения даже о ноже Томмн-Рэя. Джейф с интересом наблюдал за ним. Руки его были пусты. Тварь, которую он ласкал, перебралась на спину Хови. Хови ощущал ее холодное брюхо и влажные жвалы, ощупывающие его затылок.
– Сними это с меня! — заорал он Джейфу. — Сними с меня эту дрянь.
Томми-Рэй захлопал в ладоши, глядя, как Хови крутится, как собака с жестянкой, привязанной к хвосту.
– Давай-давай! — крикнул он.
– На твоем месте я бы не стал сопротивляться, — задумчиво сообщил Джейф.
Прежде чем Хови успел спросить почему, он получил ответ. Потревоженная тварь укусила его за шею. Он завопил и упал на колени. На его крик ответил хор скрипов и шуршания со стен дома. Теряя силы от боли, Хови повернулся к Джейфу. Теперь маска аристократа сползла; вместо нее перед ним возвышалась мерцающая громадная фигура с лицом злобного зародыша. Он бросил на это зрелище короткий взгляд, и звук рыданий Джо-Бет заставил его повернуть голову к деревьям. Она была там, билась в объятиях Томми-Рэя. Это зрелище — ее раскрытый рот, ее слезы, — тоже было молниеносно коротким. Потом нарастающая боль в шее заставила его закрыть глаза, а когда он открыл их вновь, ее, ее брата и их проклятого отца уже не было.
Он, шатаясь, поднялся на ноги. Армия Джейфа всколыхнулась. Потом нижние попадали на землю, за ними другие, пока они не закопошились на траве в три-четыре слоя. Постепенно все новые твари выбирались из свалки и ползли в сторону Хови. Со стороны к ним направились и более крупные создания. Хови какое-то время зачарованно смотрел на них, потом опомнился и со стоном выбежал вон со двора, на улицу.

Флетчер чувствовал боль и омерзение сына, но не мог не считать их закономерными. Сын оставил его и бросился искать проклятое отродье Джейфа. И вот результат. Без сомнения, они заманили его в ловушку. Если выживет, будет умнее. Если нет, то его создатель, так обманувшийся в своих надеждах, ненадолго переживет его. Что ж, это справедливо.
Флетчер намеренно лелеял эти горькие мысли, стараясь заглушить в себе страх и боль, непрерывной волной идущие к нему от сына. Но, несмотря на все его усилия, они прорывались сквозь мозговой заслон. В конце концов для них обоих это была ночь отчаяния.
Он позвал сына: «Ховардховардховардхо...» как в первый раз, когда он выбрался из скалы «Ховардховардховард...»
Он ритмично повторял сигналы, как маяк. Надеясь, что сын не слишком ослаб и услышит его, он сосредоточился мыслью на предстоящей последней битве. У него в запасе оставался один ход, который он так и не использовал, хотя искушение брало его не раз. Раньше он запрещал себе даже думать об этом, зная, насколько велико его желание освободиться от этого мира со всеми его глупостями. Пока у него была надежда уничтожить зло, возникшее и набравшее силу при его невольном участии, он удерживал себя от этого шага. Но теперь, на грани поражения, не мог ли подобный поступок обернуться победой? Он всегда мечтал избавиться от мира, вырваться из «паутины стремлений», как Шиллер именовал искусство, стать небом, стать музыкой. Больше всего на свете он любил музыку и небо. Но для победы ему нужно было совершить то, что он задумал, на глазах у всех жителей Паломо-Гроув. Если он умрет безвестно, больше пятисот душ погибнут вслед за ним.
Он предпочитал не думать о значении возможного триумфа Джейфа, чтобы не убояться лежащей на нем ответственности. Но теперь, перед лицом последнего испытания, он ясно понимал: если Джейф получит свободный доступ к Субстанции, это будет иметь ужасные последствия.
Во-первых, существо с нечистыми помыслами получит власть над вместилищем всего самого святого и сокровенного в человеческой жизни. Флетчер не знал вполне, что такое Субстанция (да и вряд ли это мог знать человек), но мог подозревать, что Джейф с его властолюбием и слепой тягой к разрушению вполне способен нанести ей невосполнимый ущерб. Море мечты и остров на нем (или острова; однажды Джейф говорил о каком-то архипелаге) посещались людьми трижды за всю жизнь в самых крайних, пограничных ситуациях. На берегах эфемериды они созерцали Абсолютное и видели и слышали то, что всю остальную жизнь оберегало их от безумия и распада. Короче говоря, это был взгляд в бесконечность, Явление Тайны, ритуал, созданный неведомо кем или чем в незапамятные времена. Что будет, если эти берега станут местом дьявольских игр Джейфа? Тайна сделается доступной профанам; святыня будет осквернена; вместо здоровья путешествие на остров снов начнет вселять в людей безумие.
Флетчер испытывал и другой страх, труднее определимый словами. Он основывался на истории, которую рассказал Джейф, впервые появившись у него в Вашингтоне, — о Киссоне, колдуне, знающем об Искусстве и его силе, сидящем в месте, которое он называл Петлей Времени. Флетчер тогда не очень-то поверил в это, но с тех пор случилось так много фантастического, что Киссон и его Петля перестали казаться ему невероятными. Какую роль во всей этой истории играет старый колдун, Флетчер не знал, но инстинктивно подозревал, что Киссон — последний оставшийся в живых член Синклита, сообщества высокоразумных существ, призванных оберегать Субстанцию от вмешательства таких, как Джейф. Почему же тогда он впустил Джейфа, от которого за милю разило властолюбием и гордыней, в свою Петлю? Зачем он потом выпустил его оттуда? И что случилось с остальными членами Синклита?
Было поздно искать ответы на эти вопросы; но он хотел, чтобы они заинтересовали кого-нибудь еще. Он в последний раз попытается установить контакт. Если Ховард не услышит эти его мысли, они уйдут в ничто.
Он снова задумался о том, как совершить задуманное им. Как заставить горожан оторваться от своих телевизоров и выйти на улицу. После анализа возможных вариантов он выбрал один и, продолжая взывать к сыну, двинулся к месту, где должен был завершиться его земной путь.
Хови слышал призыв Флетчера, когда убегал от тварей Джейфа, но страх мешал ему сосредоточиться и уловить посылаемые мысли. Он бежал, не разбирая дороги. Только когда между ним и преследователями образовался приличный разрыв, он достаточно ясно услышал, как кто-то повторяет его имя. Он побежал в ту сторону, откуда слышался призыв, с неожиданно возросшей скоростью. Сквозь дыханис, со свистом вырывающееся из легких, Хови смог выдавить несколько слов:
– Я слышу тебя. Я слышу тебя, отец. Я иду к тебе.

XI

Тесла говорила правду. Она была плохой сиделкой. Проснувшись, Грилло обнаружил ее в своем номере. Она объявила, что пребывание здесь является никому не нужным актом мученичества, что она сегодня же заберет его в Лос-Анджелес, что он нуждаегся в лечении, а его белье — в стирке.
– Я не поеду, — запротестовал он.
– А что толку тебе торчать здесь, кроме расходов для Абернети?
– Ничего, не разорится.
– Не глупи, Грилло.
– Я болею. Могу я поглупить немного? Кроме того, писать о чем-то лучше всего на месте происшествия.
– Скорее ты напишешь об этом дома, чем валяясь здесь в луже собственного пота.
– Может, ты и права.
– Господи! До нашего гения что-то начинает доходить.
– Вернусь через день. Дай собраться.
– Вот таким он мне нравится, — голос Теслы стал вкрадчивым. — Даже что-то сексуальное появляется. Не влюбиться бы.
– Кто бы говорил...
– Ладно, ладно. Было время, когда я была готова отдать ради тебя свою правую руку.
– А теперь?
– Самое большое — доставлю тебя домой.

Когда Тесла увозила Грилло, она подумала, что Паломо-Гроув напоминает декорацию фильма о последствиях мировой катастрофы: пустые улицы, вымершие дома. Но ее это мало интересовало, что бы там Грилло не рассказывал о вещах, которые произошли здесь или могут произойти.
Стоп. Ярдах в сорока от них на дорогу выбежал молодой парень. У самой обочины ноги его подкосились, он упал и, по всей видимости, не мог подняться. Было слишком темно, чтобы разглядеть его, но с ним явно не все было в порядке. И что-то там непонятное на его теле — горб или... Она направила машину к нему. От толчка Грилло, которому она велела дрыхнуть до самого Лос-Анджелеса, открыл глаза.
– Что, уже приехали?
– Тот парень, — она кивнула в сторону горбуна. — Посмотри. Он выглядит еще более больным, чем ты.
Грилло привстал и вгляделся в ветровое стекло.
– У него что-то на спине,
– Не могу разглядеть.
Она подъехала совсем близко, когда юноша в очередной раз попытался встать и снова упал. Грилло был прав. На спине у него что-то было.
– У него рюкзак.
– Нет, Тесла, — Грилло уже тянулся к ручке дверцы. — Оно живое. Не знаю, что это, но оно живое.
– Не ходи туда.
– Ты боишься?
Не получив ответа, он открыл дверцу — этого усилия оказалось достаточно, чтобы в голове зазвенело, и увидел, что Тесла роется в бардачке.
– Что ты ищешь?
– Когда убили Ивонну, — объяснила она, — я дала себе слово никогда не выходить из дома без оружия.
– Ты о чем?
Она выудила из какого-то потайного места пистолет.
– Вот я и не выхожу.
– А ты умеешь ям пользоваться?
– А ты, конечно, думаешь, что нет? — парировала она, вылезая из машины. Грилло собрался выходить следом, но тут машина медленно покатила назад по еле заметному уклону улицы. Грилло рванул ручной тормоз, и зто вызвало такой приступ головокружения, что он откинулса на сиденье. Когда он выкарабкался, наконец, из машины, Тесла уже подходила к парню.
Он все еще пытался встать. Тесла хотела сказать, чтобы он держался, что помощь близка, но слова застряли у нее в горле. Грилло увидел ее взгляд, полный ужаса, и посмотрел туда же, куда она. Действительно, это был не рюкзак. Какое-то животное непонятного вида (или нескольких видов). Спина его тускло отблескивала в лучах заходящего солнца, когда оно шевелилось.
– Что это? — прошептала она.
На этот раз юноша отозвался, скорее стоном, чем словами.
– Снимите... это... они... гонятся за мной...
Она оглянулась на Грилло, который застыл у дверцы машины с перекошенным лицом. Помощи от него ждать не приходилось, а парню явно становилось вес хуже. С каждым движением лап гигантского паразита — у него было очень много лап, и сочленений, и глаз, — лицо его передергивалось от боли.
– Скорее.., — простонал он, — пожалуйста... ради Бога... они идут сюда...
Его гаснущий взгляд смотрел куда-то в глубину проулка, из которого он до того выскочил. Тесла поглядела туда и увидела его преследователей. В первый миг она пожалела, что вышла из машины, что вообще увидела его. Но отступать было поздно. Теперь его проблемы были ее проблемами. Она не могла его бросить, хотя не могла и смотреть на то, что приближалось к ним, — скопище белесых, отвратительно шуршащих тварей.
– Грилло! — крикнула она. — Лезь в машину! Белесое войско, услышав се, прибавило скорость.
– В машину, Грилло, черт тебя побери!
Он неуклюже полез в машину, путаясь в собственных ногах. Более мелкие твари уже ползли к автомобилю, предоставив своим более крупным собратьям заняться парнем. А они вполне могли раздергать их всех троих, вместе с машиной, по суставам. Несмотря на многообразие (во всей толпе не было двух одинаковых особей), все они двигались в одном слепом порыве. Они жаждали убивать.
Тесла нагнулась и взяла юношу за руку, стараясь не коснуться извиваюшихся лап паразита. Тот присосался чересчур крепко, чтобы его можно было отодрать.
– Вставай. Надо бежать.
– Бегите, — пробормотал он.
– Нет. Мы побежим вместе.
Она оглянулась на машину. Грилло едва успел захлопнуть дверь, как твари облепили ее, карабкаясь на капот и крышу. Одна, размером с павиана, стала ритмично колотиться о ветровое стекло. Другие рвали ручку дверцы и пытались просунуть когти в отверстия.
– Им нужен я, — сказал юноша.
– Если мы побежим, они погонятся? — спросила Тесла. Он кивнул. Тогда она рывком вздернула его на ноги и, обернувшись, выстрелила в надвигающуюся массу. Пуля поразила одну из крупных особей, но это нисколько не замедлило скорости остальных.
Они кое-как побежали. Парень почти висел на Тесле, но сумел указать направление.
– Вниз по Холму.
– Зачем?
– К Центру,
– Зачем? — еще раз.
– Там... мой отец.
Она не стала возражать. Она только надеялась, что этот отец, кем бы он ни был, сможет как-нибудь помочь им, поскольку у них было мало шансов как уйти от преследователей, так и отбиться от них.
Когда она заворачивала за угол, повинуясь еле слышным указаниям парня, раздался резкий звон. Разбилось ветровое стекло машины.

Невдалеке от места драмы Джейф и Томми-Рэй, с двух сторон держащие заплаканную Джо-Бет, видели, как Грилло включил, наконец, зажигание, и машина тронулась с места, Давя сыплющихся с нее тератов.
– Ублюдок, — прошипел Томми-Рэй.
– Ничего. Он все равно явится на завтрашний прием, там и потолкуем.
Раздавленные твари жалобно пищали.
– А с этими что делать?
– Оставим здесь, — небрежно сказал Джейф.
– Люди могут заметить.
– К утру их объедят. Никто и не поймет, что это такое.
– Кому придет в голову есть это? — спросил Томми-Рэй.
– О, всегда найдется кто-нибудь очень голодный. Правда, дочка? — Джо-Бет промолчала. Она уже перестала плакать и только смотрела с брезгливым страхом на своего брата.
– Куда побежал Катц? — осведомился Джейф.
– К Центру.
– Его зовет Флетчер.
– Правда?
– Надеюсь, что так. Сын сам выведет нас к папаше.
– Если тераты не догонят его раньше.
– Не догонят. Я приказал им.
– А та баба с ним?
– Эта добрая самаритянка? Она, конечно, умрет. Добрые деяния должны вознаграждаться.
– Джо-Бет не выдержала.
– Неужели тебя ничего не волнует?
Джейф внимательно посмотрел на нее.
– Слишком многое. Ты. Он, — он посмотрел на Томми- Рэя, который в ответ осклабился. — Но я не дам чувствам заслонить цель.
– И что это за цель? Убить Хови? Разрушить город?
– Томми-Рэй в конце концов понял это. И ты поймешь, если выслушаешь меня. Это долгая история. Пойми только сперва, что и Флетчер, и его сын — наши враги. Они бы убили меня, если бы смогли.
– Только не Хови,
– Он сын своего отца, даже если сам этого не знает. Скоро здесь будет разыгран большой приз, Джо-Бет. Он называется Искусство. И когда я его получу, я поделюсь...
– Я ничего не возьму от тебя.
– Я покажу тебе море...
– Нет!

Предыдущая страница 14 Следующая страница


15 Клайв Баркер

– ...и остров...
Он потрепал се по щеке. Против ожидания, это не было ей неприятно. Теперь она видела перед собой не злобного эмбриона, а человека с лицом властным, мудрым и... благородным? ...да, благородным...
– Мы еще поговорим об этом. У нас будет много времени. На этом острове день никогда не кончается.

– Почему они не хватают нас? — спросила Тесла. Преследователи давно бежали за их спинами и дважды отставали в тот самый момент, когда, казалось, вот-вот их схватят. В ней росло подозрение, что все происходит по плану, что их загоняют в какую-то ловушку. Но в какую? И кто их там ждет?
Парень — пару улиц назад он сообщил хриплым шепотом, что его зовут Хови, — совсем выдохся и последние четверть мили тащился за ней, как на буксире. Куда делся Грилло, когда он ей так нужен? Заблудился в перекрестках этого проклятого городишки или стал жертвой непонятных существ, напавших на автомобиль?

Ни то, ни другое. Надеясь, что у Теслы хватит ума убежать подальше от этих тварей, Грилло, как бешеный, погнал машину сперва к телефону, потом по адресу, который он узнал в справочнике. Хотя все его тело словно налилось свинцом, а зубы все еще стучали, в голове прояснилось. Однако из опыта месяцев более или менее постоянных возлияний он знал, что это самообман. Сколько раз он в бреду похмелья строчил «гениальные» статьи, которые потом было не легче прочитать, чем «Поминки по Финнегану!» Но сейчас он твердо знал, что нелепо стучаться в первую попавшуюся дверь и просить помощи. Появление небритого типа, бормочущего о каких-то монстрах, заставило бы любого здесь захлопнуть дверь перед самым его носом. Любого, кроме Хочкиса.
Он оказался дома.
– Грилло? Господи, да что с вами?
Состояние самого Хочкиса, однако, было ненамного лучше. Он держал початую бутылку пива, и еще несколько ее предшественниц явственно отражались у него в глазах.
– Не спрашивайте. Пойдем со мной. Объясню по дороге.
– А куда?
– У вас есть оружие?'
– Пистолет.
– Возьмите его.
– Но мне надо...
– Некогда, — перебил Грилло. — Я не знаю, куда они побежали, и нам...
– Постойте.
– Что?
– Тревога. Я слышу сигналы тревоги.

Сигнализация начала звонить, когда Флетчер разбил стекло универмага. Потом он сделал то же в кафе Мервина и в зоомагазине. Там звонкам вторили голоса разбуженных животных. Это было хорошо. Чем раньше город очнется от летаргии, тем лучше и эффектнее всего его можно будет разбудить, потревожив его коммерческое сердце. В домах вокруг начал зажигаться свет. Это тоже хорошо. Задуманное им действо требовало освещения. Если ему удастся разбудить спящие души горожан, то останется хоть какая-то надежда; если же нет — последствий он уже не увидит. У него в жизни и так было слишком много горя и слишком мало друзей, чтобы помочь его перенести. Может быть, самым близким был Рауль. Где он теперь? Скорее всего, погиб, и его дух скитается в развалинах миссии Санта-Катрина.
Флетчер вдруг застыл, пораженный внезапной мыслью. А как же Нунций? Неужели то, что осталось от Великого Деяния, как Джейф это называл, все еще находится там, на вершине скалы? Если какой-нибудь бедолага случайно найдет его, может случиться нечто еще худшее, чем то, что уже произошло. Нужно будет и об этом предупредить Ховарда, когда они встретятся... в последний раз.

Никогда еще сигнализация в Гроуве не звонила так долго и в стольких местах одновременно. Хор звонков и сирен проплыл по городу от лесной окраины Дирделла до дома вдовы Вэнса на вершине Холма. Хотя взрослые жители еще не спали, почти все они — как тс, кого посещал Джейф, так и прочие, — ощущали странную дезориентацию. Они говорили с домашними шепотом — если говорили вообще; они стояли в дверях или посреди комнат, вдруг забыв, зачем они оторвались от своих уютных кресел. Многие в эти часы, если их спросить, вряд ли вспомнили бы даже свое собственное имя.
Но звонки привлекли их внимание, возвещая то, что им говорили и их природные инстинкты: под покровом ночи все вещи меняются, становятся не такими нормальными, не такими понятными. И спастись можно только дома, запершись на все замки.
Однако не все были так пассивны. Некоторые выглядывали в окна, смотря, не вышли ли на улицу соседи; другие осмелились даже подойти к двери (но мужья или жены тут же звали их назад, убеждая, что за дверью нет ничего интересного, телевизор гораздо лучше). Лишь один человек, не медля, выскочил на улицу, опередив всех остальных.

– Умно, — сказал Джейф.
– Что? — не понял Томми-Рэй. — Что это за шум?
– Он хочет, чтобы люди увидели тератов. Надеется, что они поднимутся против нас. Он уже выкидывал подобные штучки.
– Когда?
– Когда мы с ним путешествовали по Америке. Но никто на это не поддался; не поддадутся и сейчас. Людям не нужна вера, не нужны мечты. А ему необходимо именно это. Он в отчаянии. Он ведь знает, что побежден, — Джейф повернулся к Джо-Бет. — Можешь порадоваться: я отвел своих собачек от Катца. Мы ведь уже знаем, где Флетчер. А его сынок все равно явится туда же.

– Они остановились, — сказала Тесла.
Стая застыла позади них, продолжая неумолчно шуршать и скрипеть.
– Что все это значит?
Он не ответил — похоже, просто не мог, — но продолжал упорно вести ее к Центру. Они увидели разбитые витрины супермаркета.
– Нам туда? — спросила она.
– Именно.
Внутри здания Флетчер поднял голову. Пришел его сын, но не один. С ним какая-то женщина, поддерживающая его. Флетчер прервал свои приготовления и вышел через окно.
– Ховард?
Первой его увидела Тесла; Хови стоял, опустив голову. Человек, вылезающий из разбитой витрины, вовсе не походил на вандала. Не походил он и на Хови, хотя что-то общее между ними, несомненно, было. Высокий мужчина с болезненным желтоватым лицом, в поношенной одежде. Он источал явственный запах керосина, струившийся за ним, когда он шел. Она внезапно почувствовала страх.
– Не подходи.
– Мне нужно поговорить с Ховардом, пока не пришел Джейф.
– Кто?
– Ты вела его сюда. Его и его войско.
– Это сейчас неважно. Ховн плохо. Эта штука у него на спине...
– Покажи.
– Только без фокусов, — предупредила Тесла.
– Конечно, — мужчина протянул к ней руки, показывая, что в них ничего нет. Тесла кивнула и пропустила его к Хови.
– Опусти его на землю, — скомандовал он.
Она подчинилась, вздохнув с облегчением. Отец нагнулся над лежащим ничком Хови и обеими руками схватил тварь, присосавшуюся к его спине. Она бешено забилась, крепче стискивая тело жертвы. Хови застонал.
– Оно убьет его! — крикнула Тесла.
– Держи его за голову.
– Что?
– Что слышала! Держи эту дрянь за голову!
Она поглядела на него, на тварь, на стонущего Хови. Три быстрых взгляда. Потом решительно взялась за голову твари. Ее жвала все еще впивались в шею юноши, но уже слабее, и она, быстро огрызнувшись, укусила Теслу. В этот момент Флетчер рванул. Белесое тело твари отделилось от спины Хови.
– Бросай! — крикнул он.
Она сделала это и без команды, отпустив укушенную руку. Отец Хови швырнул терата на пирамиду консервных банок, и они обрушились прямо на него.
Тесла посмотрела на ладонь. Там выделялось красное пятнышко укуса. Но не только она интересовалась своей ладонью.
– Тебе скоро предстоит путешествие.
– Вы что, читаете по руке?
– Я хотел послать этого юношу, но теперь вижу... что он не может...
– Слушайте, по-моему я и так достаточно повозилась с вами, — резко сказала Тесла.
– Меня зовут Флетчер, и я умоляю не оставлять меня сейчас. Твоя рука напомнила мне порез, через который в меня проник Нунций, — он показал ей свою ладонь, поперек которой краснел узкий след, словно кто-то провел ногтем.
– Я должен многое рассказать тебе. Ховард отверг меня, но ты этого не сделаешь. Я знаю. Ты участвуешь во всей этой истории. Ты вовсе не случайно оказалась здесь.
– Ничего не понимаю.
– Подумаешь обо всем завтра. А сейчас действуй. Помоги мне. У нас остается мало времени.
– Хочу вам сказать, — сообщил Грилло Хочкису, пока они ехали к Центру, — то, что мы с вами видели тогда у трещины, оказалось только началом. Этой ночью в Гроуве появились существа, каких я никогда раньше не видел.
Он притормозил, когда дорогу перешли двое горожан, спешащих к источнику шума. За ними шли и другие.
– Надо сказать, чтобы они не ходили туда, — Грилло распахнул дверцу и стал кричать. Но, даже когда к нему присоединился Хочкис, на них не обратили никакого внимания.
– Если они увидят то, что видел я, может начаться паника.
– Ничего, им это будет полезно, — горько заметил Хочкис — все эти годы они называли меня сумасшедшим за то, что я замуровал трещины. За то, что я говорил о смерти Кэролайн как об убийстве.
– Простите...
– Кэролайн — Это моя дочь.
– А что с ней случилось?
– Потом, Грилло. Когда у меня будет время поплакать. Они выехали на автостоянку близ Центра. Там уже собралось тридцать-сорок горожан; некоторые бродили вокруг, изучая нанесенный ущерб, другие, просто стояли, слушая завывание сирен, как некую музыку.
– Пахнет керосином, — сказал Грилло.
Хочкис принюхался.
– Нужно поскорее увести их отсюда. Эй, послушайте! — он повысил голос и, размахивая револьвером, попытался привлечь внимание толпы. Первым подошел к ним маленький лысый человечек.
– Хочкис, вы знаете, что здесь произошло?
– Не больше вашего, Мервин.
– Где Спилмонт? Нужен кто-нибудь из властей. Мне перебили все стекла.
– Я думаю, полиция уже едет, — сказал Хочкис.
– Чистое варварство. Это все мальчишки из Эл-Эй.
– Не думаю, — заметил Грилло, с отвращением вдыхая сладкий керосиновый запах.
– А кто тогда, черт побери? — взвизгнул Мервин.
Прежде чем Грилло смог что-нибудь ответить, завопил кто-то еще;
– Там кто-то есть!
Грилло повернулся к разбитой витрине супермаркета и увидел в темной глубине несколько фигур. Он подошел ближе.
– Тесла?
Она услышала его.
– Грилло, не ходи сюда!
– Что случилось?
– Не ходи сюда, говорю.
Но он проигнорировал этот призыв и залез в витрину. Парень, которого она бросилась спасать, лежал на полу, обнаженный до пояса. За ним стоял кто-то, знакомый Грилло и одновременно незнакомый. После нескольких секунд раздумий профессиональная память подсказала ему. Это был один из тех двоих, вырвавшихся из расщелины.
– Хочкис! — позвал он. — Идите сюда.
– Хватит, — сказала Тесла. — Нам тут никто не нужен.
– Нам? С каких это пор вас много?
– Это Флетчср, — сказала Тесла, словно угадав следующий вопрос Грилло.
– А молодого человека зовут Хови, — ответ еще на один вопрос.
– Они отец и сын, — и еще ответ. — Скоро тут что-то случится, и до тех пор я не уйду отсюда.
Тут подоспел Хочкис.
– Черт побери, — выдохнул он. — Вы из трещины?
– Да.
– Может, нам забрать парня? — предложил Грилло.
Тесла кивнула.
– Только побыстрей. Или они придут сюда, — ее взгляд метнулся мимо лица Грилло, куда-то в темноту. Она явно кого-то ждала. Кого-то недоброго
Грилло с Хочкисом подхватили юношу под руки.
– Подождите, — к ним шел Флстчер, распространяя запах керосина. Но от него исходил не только запах. Грилло ощутил что-то вроде легкого удара током, когда этот человек коснулся его. Мгновенно его сознание прояснилось, оставило все земное далеко внизу и устремилось в пространство, где, как чистые звезды, сияли мечты. Все кончилось, едва Флстчер отнял руку. По обалделому выражению на лице Хочкиса Грилло понял, что то же испытал и он.
– Так что здесь происходит? — спросил Грилло у Теслы.
– Флетчер скоро уйдет.
– Куда? Почему?
– В никуда. И везде.
– Откуда ты знаешь?
– Я сказал ей, — раздался голос Флетчера. — Субстанцию нужно защитить.
Он поглядел на Грилло и едва заметно улыбнулся.
– Заберите моего сына, джентльмены. Уведите его с линии огня.
– Что?
– Иди, Грилло, — мягко сказала Тесла. — Все будет так, как он хочет.
Они вывели Хови на улицу через окно, бережно поддерживая его безвольно повисшие руки. За спиной Грилло услышал голос Теслы. Короткий возглас:
– Джейф!
Тот, второй, противник Флетчера, стоял на краю площадки. Толпа горожан, еще более увеличившаяся, расступилась, освободив проход между двумя врагами. Джейф был не один. Сзади него стояли два истинных калифорнийца. Парень и девушка. Грилло не знал их, но Хочкис подсказал ему.
Джо-Бет и Томми-Рэй, — прошептал он. При звуке этих имен Хови поднял голову.
– Где? — пробормотал он, но тут же увидел сам.
– Пустите! — он попытался оттолкнуть Хочкиса. — Они убьют ее, если не помешать им! Разве вы не видите? Они ее убьют!
– Тут речь идет о большем, чем твоя подружка, — по-прежнему мягко сказала Тесла, и Грилло снова удивился, как много она узнала за столь короткое время. Флетчер, сообщивший ей все это, тем временем оставил их и пошел по образовавшемуся живому коридору навстречу своему врагу.
Первым заговорил Джейф:
– Ну, и зачем это? Ты переполошил весь город.
– Да, тех, кого ты не успел одурманить.
– Поговори еще немного. Можешь попросить пощады. Я ведь могу оставить тебе жизнь... Разве только яйца оторву, чтобы ты больше не плодил ублюдков.
– Это для меня не так важно.
– Что, яйца?
– Жизнь.
– У тебя слишком большие амбиции, — заметил Джейф, медленно двигаясь навстречу Флетчеру.
– Да, побольше твоих.
– Я просто знаю предел.
– Ты не должен завладеть Искусством.
Джейф поднял руку и соединил большой и указательный пальцы, словно приготовившись считать деньги.
– Поздно. Оно уже у меня в руках.
– Ладно, — с трудом произнес Флетчер. — Если ты хочешь, чтобы я просил тебя, я попрошу. Субстанцию нужно оберегать. Я прошу тебя не трогать ее.
– А ты бы не тронул?
Этот вопрос остался без ответа. Джейф чуть отошел, освободив дорогу Томми-Рэю, который по-прежнему держал за руку сестру.
– Мои дети, — сообщил Джейф, — плоть и кровь. Они все сделают для меня. Верно, Томми-Рэй?
Тот только ухмыльнулся.
Занятая этой сценой, Тесла не заметила, как Хови вырвался из рук Хочкиса, подошел к ней и шепотом потребовал:
– Пистолет.
Она без колебаний вложила оружие в руку юноши.
– Он убьет ее.
– Она же его дочь, — сказала Тесла.
– Думаешь, для него это важно?
Она снова поглядела на Джейфа. Какие бы изменения ни совершило в нем Великое Делание Флетчера (он называл его Нунцием), перед ней явно стоял не человек. Даже той малости, которую она успела узнать об Искусстве, Субстанции, Космосе и Метакосмосе, хватало, чтобы понять, что значила абсолютная власть над всем этим в руках этого... этого существа.
– Ты проиграл, Флетчер, — произнес Джейф. — Ты и твой сын. Увидите, как это бывает. Мои дети покажут вам. главное — увидеть самим, так ведь?
Томми-Рэй взял Джо-Бет за плечо и развернул к себе. Теперь его рука скользила по ее груди. Кто-то в толпе издал протестующий возглас, во Джейф подавил его одним грозным взглядом. Джо-Бет попыталась отвернуться, но Томми-Рэй силой притянул её к себе и потянулся к ее губам.
– Поцелую помешала пуля, ударившая в асфальт у самых ног Томми-Рэя.
– Отпусти ее, — сказал Хови. Его голос был слабым, но уверенным.
Томми-Рэй повиновался, глядя на Хови с легким изумлением. Потом он извлек из кармана нож. Его намерение не скрылось от глаз толпы. Некоторые, особенно те, кто пришел с детьми, подались назад. Но большинство остались. За спиной Флетчера Грилло обратился к Хочкису:
– Вы можете увести его отсюда?
– Парня?
– Джейфа.
– И не пытайтесь, — шепнула Тесла. — Вам его не остановить.
– А кто может это сделать?
– Бог его знает.
– Хочешь хладнокровно пристрелить меня на глазах у этих добрых людей? — осведомился Томми-Рэй. — Ну, давай, попробуй. Я не боюсь. Я люблю смерть, и она меня любит. Нажми на курок, Катц. Если ты мужчина.
Говоря это, он медленно шел навстречу Хови, который так же медленно стал отходить, no-прежнему направляя на Томми-Рэя револьвер.
Ускорил события Джейф, схвативший за руку Джо-Бет, которая собиралась вмешаться. Это вызвало у нее крик отвращения. Услышав его, Хови повернулся, и Томми-Рэй бросился на него, подняв нож. Но он лишь толкнул Хови, повалив его на землю, и ударил его носком ботинка между ног.
– Не убивай его! — скомандовал Джейф.
Он выпустил Джо-Бет и пошел к Флетчеру. Из его пальцев, в которых, по его заверению, он уже держал Искусство, вылетели снопы мерцающего света. Проходя мимо дерущихся, он лишь бросил на них брезгливый взгляд, как на двух сцепившихся собак, и прошел мимо, направляясь к своему врагу.
– Нам лучше отойти, — прошептала Тесла Грилло и Хочкису. — Мы ему уже ничем не поможем.
Они поняли это в тот момент, когда Флетчер опустил руку в карман и извлек оттуда коробок спичек с надписью: «Кафе Мервина». Все зрители поняли, что должно сейчас произойти. Они чуяли запах керосина. Теперь появились и спички. Даже самые тупые смутно ощущали, что перед ними разворачивается не просто столкновение двух обычных людей, а то, чего они еще никогда не видели — схватка богов.
Флетчер достал из коробки спичку. Он уже чиркал ею, когда новые потоки энергии, истекающие из пальцев Джейфа, обрушились на него. Пальцы Флетчера хрустнули, как сухие ветки; спички вылетели у него из рук.
— Не трать времени на эти фокусы, — сказал Джейф. — Ты знаешь, что огонь не причинит мне вреда. И тебе тоже, пока ты сам не захочешь. А раз уж ты хочешь смерти, тебе не придется долго просить.
На этот раз он не стал посылать во врага разряды; он просто коснулся его рукой. Флетчер содрогнулся. В агонии он повернул голову, чтобы увидеть Теслу. В его глазах она увидела неописуемое страдание. Прикосновение Джейфа разрушило все его жизненные процессы, причиняя адские муки, единственным избавлением от которых была смерть.
У нее не было спичек, зато был пистолет Хочкиса. Она прицелилась. Джейф уловил это движение, и на одно ужасное мгновение она встретила взгляд его совершенно безумных глаз и увидела за ними подлинного Джейфа, прячущегося под маской.
Потом она выстрелила, в землю перед ногами Флетчера. Ничего. Она прицелилась еще раз, моля только об одном — чтобы загорелся огонь. В первый раз в жизни она зажигала не камин, не печку, а живого человека.
Она коротко выдохнула, как делала это по утрам, усаживаясь за пишущую машинку, и нажала на курок.
Пламя вспыхнуло внезапно и яростно. Воздух вокруг Флетчера стал оранжевым, потом все исчезло в огне,
Сильный жар заставил ее отойти, выронив оружие, и с безопасного расстояния она в последний раз увидела среди пламени глаза Флетчера. В течение всей будущей жизни этот взгляд, полный безграничной мудрости и печали, напоминал ей о том, как мало она знает о мире, где, оказывается, вопреки всем школьным прописям, вопреки жизненному опыту, человек может быть счастлив, сгорая; может идти в огонь радостно, как в купель крещения.
Она видела, как Джейф отшатнулся от огня. Его пальцы, которыми он касался Флетчера, вспыхнули, и он отшвырнул их, как пять горящих свечей. Сзади него Хови и Томми-Рэй отступали от невыносимой жары, на время забыв о вражде.
Но она смотрела на них один миг, а потом против воли ее взгляд, как магнитом, притянуло к сгорающему Флетчеру. Даже за этот краткий миг его состояние успело измениться. Огонь, столбом стоявший вокруг него, не сжигал его плоть, а преображал ее, исторгая какие-то яркие вспышки.
То, как Джейф отступал от них — как бешеный пес от воды, — помогло ей понять природу этих вспышек. Это, как и снопы света из пальцев Джейфа, были сгустки непонятной энергии. Джейф, видимо, боялся этой энергии — она ярче высветила за его маской подлинное лицо. Вид этих двоих: преображающегося в огне Флетчера и Джейфа, с которого сползала личина, — заставил ее подойти ближе, чем позволяла безопасность. Она чувствовала запах паленых волос, но не могла отойти. В конце концов это ее дело. Она должна действовать дальше. Она ощущала себя первой обезьяной, принесшей в племя огонь и этим преобразившей мир.
В этом, как она поняла, и заключалась надежда Флетчера: преобразить это вот племя, испуганно глядящее сейчас на то, что совершалось. Это был не просто акт самосожжения. Сгустки энергии, исходившие от Флетчера, чистили воздух во всех направлениях, как зерна, ищущие плодородную почву. Этой почвой были горожане, и зерна нашли их. Больше всего Теслу удивило, что никто не бросился бежать. Быть может, наиболее малодушные уже покинули сцену, но оставшиеся твердо стояли на месте и даже выходили вперед, принимая летящие к ним островки света благоговейно, как причастие. Первыми вперед выбегали дети; свет влетал в их раскрытые рты, в распахнутые глаза, эхом отдаваясь в ушах. За ними последовали и родители. Те, кого свет коснулся раньше, успокаивали остальных: «Все в порядке. Это не больно. Это просто... свет!»
Но Тесла знала, что это не просто свет. Это был сам Флетчер. Он раздавал себя всем в то время, как разрушалась и таяла его внешняя оболочка. Его руки и грудь уже исчезли; голова и торс плясали как бы отдельно друг от друга в вихрях пламени. Пока она смотрела, они тоже превратились в свет. В памяти ее всплыла детская песенка: «Господи, сделай меня солнечным лучом!» Детская песенка для взрослых.
То, что осталось от Флетчера, уже исчезало в огне. На мгновение его череп высветился, как на рентгеновском снимке, и распался, как головка одуванчика на августовском ветру. Лишенное пищи, пламя быстро улеглось. Вскоре не осталось ни огня, ни углей, ни даже дыма. Ничего.
Она не заметила, скольких из собравшихся коснулся свет Флетчера. Многих. Может быть, всех. Скорее всего, это и остановило Джейфа. Его войско ждало в ночи, но он так и не отдал приказ наступать. Вместо этого он исчез как можно незаметней. Вместе с ним пропал и Томми-Рой. А Джо-Бет осталась. Хови во время преображения Флетчера перебрался поближе к ней, все еще сжимая револьвер. Томми-Рэй успел только наградить его несколькими пинками, убегая вслед за своим отцом.
Так совершилось последнее превращение Колдуна Флетчера. Конечно, оно имело последствия, но лишь тогда, когда те, кто получил его невесомый дар, прилегли отдохнуть после бурной ночи. Но были и более скорые последствия... Грилло и Хочкис убедились, что зрение не обмануло их тогда, у расщелины; Джо-Бет и Хови вновь соединились, едва не погибнув; Тесла же, узнав много нового, ощутила на себе вес громадной ответственности.
Но главное волшебство коснулось самого города. Его улицы увидели чудовищ. Его жителей коснулись магические силы.
И война этих сил не закончилась.

Часть пятая
РАБЫ И ЛЮБОВНИКИ

I

Поведение почти всех жителей города на следующее утро было характерно для алкоголиков, пытающихся прийти в себя после хмельной ночи. Они лезли под душ, потом принимали «Алка-Зельцер» и крепкий кофе и выходили за порог более твердым, чем обычно, шагом, приклеив к лицу деревянную улыбку актрисы, только что лишившейся «Оскара». В то утро было еще больше, чем всегда, приветствий и дружеских кивков на улицах, и чересчур громкие прогнозы погоды (Ясно! Ясно! Ясно!) изливались на улицу из распахнутых окон, словно показывающих, что в этом доме нет никаких тайн. Приезжему, попавшему в город этим утром, могло показаться, что он находится в Идсалвилле, США. Может быть, у него даже заболел бы живот от такого избыточного дружелюбия.
У подножия Холма, где жило меньше очевидцев происшедшего ночью, ходили самые фантастические слухи. Говорили, что приезжали «Ангелы ада» из Эл-Эй и побили стекла. От повторения эта версия делалась все убедительней, и многие утверждали, что слышали рев мотоциклов. Кое-кто даже видел их. Утром стекла убрали, и витрины так и зияли пустым нутром. Однако к полудню уже заказали новые стекла, и часам к двум они были вставлены. Никогда со времен Союза четырех жители Гроува не были так единодушны... и так лицемерны. Ибо для спален и гостиных за закрытыми дверями они берегли совсем другую историю. Там они переставали улыбаться, и теряли твердость шага, и плакали, и судорожно искали успокоительное. Там люди признавались себе — не друзьям, даже не своим собакам, — что накануне что-то изменилось и никогда уже не станет прежним. Там они пытались вспомнить сказки, что им рассказывали в детстве, сказки, которые они давно изгнали из памяти, обремененной «взрослыми», такими важными делами. Там они пытались погасить вспыхнувший страх вином, едой или молитвой.
Да, это был чрезвычайно странный день.
Но он не был таким странным для тех немногих, кто уже знал что-то раньше и теперь только подтвердил для себя: да, в их городе существуют чудовища и сверхъестественные силы. Для них не стоял вопрос: «Может ли это быть?» Он звучал так: «Что все это значит?»
Для Уильяма Витта ответа на этот вопрос не было. Он не мог осознать то, с чем столкнулся в заброшенном доме. Последующий разговор со Спилмонтом вконец выбил его из колеи. Или этот Джейф сумел с дьявольской хитростью скрыть свои следы, или он, Уильям Витт, сошел с ума. Не в силах разрешить эту дилемму, он сидел дома за семью замками и только ночью выбежал к Центру вместе со всеми. Он пришел поздно и мало что разглядел. Потом он вернулся домой и уселся к телевизору. Обычно он смотрел не больше одного-двух порнофильмов за раз, но в эту ночь с ним что-то стряслось. Когда утром соседи Робинсоны вывели детей на прогулку, Уильям все еще сидел перед экраном, опустив занавески. Пустые пивные банки валялись у его ног. У него была неплохая коллекция фильмов, и он еще менялся ими с городским библиотекарем — собратом по увлечению. Он знал наизусть все позы звезд этого жанра; знал размер их грудей и членов, их имена, их биографии. Он помнил все любимые сцены, с каждым их изгибом и стоном.
Но сегодня этот парад не радовал его. Он метался от фильма к фильму, как наркоман, выискивающий дозу в долг. Наконец, он перебрал чуть не всю коллекцию. Все способы любви: оральный и анальный секс, лесбиянство, скотоложство, изнасилования и романтические поцелуи — кассеты громоздились вокруг, не принеся ожидаемого облегчения. Поиск приобрел оттенок отчаянной решимости. «Что найду — на том и остановлюсь, остальное выкину», — промелькнула мысль.

Ситуация пугала. Впервые в жизни — исключая те давние события у озера, — вуайеризм не удовлетворял его. Впервые хотелось, чтобы его любимые герои обрели реальность, плоть и кровь. Раньше он всегда радовался, что может нажать на кнопку всякий раз, когда придет желанный оргазм; теперь он жалел о каждой исчезающей с экрана женщине, как о потерянной любовнице.
Вскоре после рассвета в голову ему вдруг пришла странная мысль: быть может, ему удастся вызвать их к жизни, оживить жаром своего желания. Ведь можно сделать мечту реальной. Это делают художники в своих картинах и актеры. Эта смутная мысль и заставляла его не отрываясь смотреть на экран, где мелькали «Последние ночи Помпеи», «Рожденная для любви» и «Секреты женской тюрьмы» — фильмы, которые он знал не хуже своей жизни, но которые, в отличие от его жизни, он мог теперь оживить.
Уильям был не единственным в городе, кого посетили подобные мысли; хотя ни у кого другого они не были так сопряжены с эротикой. Та же идея — что некий прекрасный, желанный образ или образы можно вызвать к жизни силой воображения, — так или иначе посетила всех, кто накануне побывал у Центра. Звезды «мыльных опер», шоумены, умершие или потерянные родственники, разведенные супруги, неродившиеся дети, герои комиксов — их было столько же, сколько людей, в воображении которых все они возникали.
Некоторые, подобно Уильяму, видели желанные образы, создаваемые вожделением, обожанием или болью разлуки, так явственно, что к полудню в углах их комнат столпились фантастические миражи.
В спальне Шаны, дочери Ларри и Кристины Мелкий, вдруг раздался голос популярного эстрадного певца, умершего не так давно от избыточной дозы наркотиков, — голос столь слабый, что он больше походил на шорох ветра в листве, но Шана сразу поняла, что это именно он.
В квартире Осси Лартона послышался цокот когтей, который Осси встретил блаженной улыбкой. Это был оборотень, с которым он водил тайную дружбу с шести лет, когда впервые услышал про подобные существа.
Оборотня звали Юджин, и Осси казалось, что это вполне подходящее имя для того, у кого в полнолуние отрастает шерсть.
Перед Карен Конрой возникли три главные героини ее любимого фильма «Любовь знает твое имя», над которым она когда-то пролила немало слез. Она даже чувствовала запах, ассоциирующийся у нее с этим фильмом, — тонкий аромат французских духов.
И так далее, без конца.

Предыдущая страница 15 Следующая страница


Явление тайны 16

К полудню у большинства очевидцев вчерашних событий, — конечно, были среди них непроходимые тупицы и люди, просто насмерть перепуганные, — появились нежданные гости. Население Паломо-Гроув, увеличенное кошмарами, вызванными к жизни Джейфом, выросло еще раз.
– Ты ведь уже предположила, что неправильно поняла то, что произошло...
– О неправильном понимании речи не было, Грилло.
– Ну ладно. Только не будем сводить друг друга с ума. Зачем обязательно кричать?
– Я не кричу!
– Ладно. Не кричи. Давай просто представим, что поручение, которое он дал тебе...
– Поручение?
– Опять кричишь. Прошу тебя, подумай. Это вполне может оказаться твоей последней командировкой.
– Пусть так.
– Тогда позволь мне поехать с тобой. Ты никогда не была к югу от Тихуаны.
– Ты тоже,
– Но...
– Послушай, я не девочка. Хватит меня уговаривать. Если ты хочешь сделать что-нибудь полезное, оставайся здесь и следи за обстановкой. Только выздоровей сначала.
– Я уже здоров. Никогда не чувствовал себя лучше.
– Ты нужен мне здесь,. Грилло. Это еще не кончилось.
– И чего же мне ожидать? — спросил Грилло, уже не пытаясь спорить. Решимость Теслы удивляла его.
– У тебя же профессиональный глаз. Ты должен заметить, когда Джейф тронется с места. Разве ты не видел Эллен ночью? Она была там, вместе с сыном. Вот и пойди сначала к ней и выясни, как она себя чувствует...
Не то, чтобы ей действительно был так уж нужен Грилло в городе, или она не находила удовольствия в его компании — просто она смутно чувствовала, не в силах объяснить это даже самой себе, что его присутствие рядом с ней было опасно и могло серьезно повредить как ему самому, так и делу, которое она должна сделать. Это было одним из последних слов Флетчера — послать ее туда, и он не упомянул, что она может взять с собой кого-нибудь. Еще недавно она бы посмеялась над таким суеверием, но после прошедшей ночи она стала больше верить таким вещам. Мир таинственного, который она создавала в своих сценариях, не отпускал так легко. Теперь он настиг ее и вверг — со всем ее цинизмом и насмешливостью — в свои небеса и адские бездны. Она увидела и войско тьмы, ведомое Джейфом, и Флетчера, преображающегося в свет.
Став агентом умершего на земле, она испытывала странное облегчение, несмотря на ясную опасность. Ей больше не нужно было соизмерять свои фантазии с реальным (так называемым реальным) миром. Когда (если) она снова сядет за свою машинку, она сможет фантазировать беспрепятственно — не потому, что эти фантазии реальны, а потому, что никакой реальности нет вообще.
Утром она покинула Гроув, выбрав дорогу, проходящую мимо Центра, где уже велись восстановительные работы. На предельной скорости она направилась к миссии Санта-Катрина — или к месту, где она была, если опасения Флетчера оправдались, — чтобы достичь ее до заката.
По просьбе отца Томми-Рэй накануне, когда толпа разошлась, пробрался назад к Центру. Полиция уже приехала, но ему удалось найти то, что он искал — терата, отвалившегося от спины Катца. У Джейфа были причины не показывать тварь полиции. Она была жива и, вернувшись к своему создателю, доверчиво улеглась у его ног. Он возложил на нее руки, как некий целитель, и получил необходимую информацию.
Услышав то, что ему было нужно, он убил терата.
– Ну что ж, — сказал он Томми-Рэю, — все это значит, что тебе придется отправиться туда, куда я говорил, чуть пораньше.
– А что насчет Джо-Бет? Этот ублюдок Катц забрал ее. Мы потеряли на нее много времени ночью. Она отказалась от нашей семьи. Больше времени терять нельзя. Отпустим ее на волю волн.
– Но...
– Никаких «но». И хватит дуться. Пойми, что на ней свет клином не сошелся. Ты хочешь все сразу.
– Ты ошибаешься. Я ее все равно найду.
– Не сейчас. Сейчас ты должен ехать.
– Сперва Джо-Бет, — упрямо сказал Томми-Рэй, собираясь отойти. Но рука отца сдавила ему плечо мгновенно и так больно, что он вскрикнул.
– Заткнись, черт побери!
– Мне больно!
– Я этого и хотел.
– Мне правда больно!
– Ты ведь любишь только смерть, правда, сынок? Томми-Рэй почувствовал, как у него подгибаются ноги.
Из носа потекло.
– Ты ведь не тот получеловек, каким кажешься?
– Нет... папа, я прошу, не делай мне больно!
– Человек не будет до конца своих дней обнюхивать свою сестру. Он найдет себе других женщин. И он не будет сперва толковать о смерти, а потом хныкать, если ему чуть-чуть сделают больно.
– Ладно... Ладно... Я понял... только отпусти меня! Отпусти!
Джейф выпустил руку, и Томми-Рэй упал на землю.
– Это была тяжелая ночь для нас обоих, — заметил Джейф. — У нас обоих что-то отняли. У тебя сестру, а у меня — удовольствие уничтожить Флетчера. Но придут еще лучшие времена. Поверь мне.
Он нагнулся, чтобы помочь Томми-Рэю подняться. Увидев тянущиеся к нему пальцы, тот в ужасе отшатнулся. Но в этот раз прикосновение было мягким, почти ласковым.
– Есть место, куда я хочу тебя послать, — сказал Джейф. — Оно называется Санта-Катрина.

II

Хови так и не понял, пока Флетчер не ушел нз его жизни, сколько осталось вопросов, которые мог решить только его отец. Это начало беспокоить его еще ночью, и он ворочался во сне. Утром он впервые пожалел, что отказался помочь Флетчсру и не выслушал его. Теперь оставалось только собирать всё по кусочкам из собственных отрывочных впечатлений и рассказов матери Джо-Бет,
В Джойс Магуайр события прошедшей ночи произвели неожиданное изменение. После многолетних попыток отвратить зло от своего дома, от детей оно всё же пришло. Но худшее, казалось, было позади. Чего ей теперь оставалось бояться? Она видела, как перед ней разверзся ад, и выжила. Бог — в лице пастора — не помог ей. А Хови бросился на поиски ее дочери и в конце концов привел ее домой — исцарапанную и в крови. Она впустила его в дом, даже оставила на ночь. Утром она встала, чувствуя себя, как человек, которому сказали, что рак отступил и можно пожить еще несколько лет.
Когда после завтрака они все втроем сели поговорить, молодым пришлось некоторое время уламывать ее, но потом она рассказала все. Иногда, особенно когда речь заходила о Кэролайн, Арлин и Труди, она плакала, но, по мере того как события становились все более трагическими, ее рассказ делался бесстрастнее. Иногда она отвлекалась, вспоминая упущенные детали или благословляя тех, кто помогал ей все эти трудные годы, когда она осталась одна с двумя детьми.
– Много раз я хотела оставить Гроув, — сказала она. — Как Труди.
– Не думаю, что от этого ей стало легче, — вставил Хови. — Я никогда не видел се счастливой.
– А я помню ее всякой. Вечно она ходила влюбленная в кого-нибудь.
– Вы помните... в кого она была влюблена перед моим рождением?
– Ты хочешь узнать, кто был твой отец?
– Да.
– У мена есть подозрение. Твое второе имя — это его первое. Ральф Контрерас. Он был садовником при лютеранской церкви. Смотрел на нас, когда мы возвращались из школы. Каждый день. Твоя мать была хорошенькой. Не красавица, как Арлин, но с ее темными глазами... У тебя такие же... как будто в них плещется какая-то жидкость. Я думаю, она сделала это с Ральфом. Правда, он ничего не говорил. Он жутко заикался.
Хови улыбнулся.
– Тогда это точно он. Я ведь это унаследовал.
– А я и не заметила.
– Да, это странно. Все прошло. Как будто Флетчер забрал его. А скажите, этот Ральф еще живет здесь?
– Нет. Он уехал еще до твоего рождения. Может быть, боялся линчевания. Твоя мать была белой, и не из бедных, а он...
Она прервалась, увидев выражение лица Хови.
– Что «он»?
– ...он был испанец.
Хови кивнул.
– Каждый день новости, — он старался говорить непринужденно.
– Во всяком случае, он уехал, — продолжала Джойс. — Если бы твоя мать указала на него, его бы наверняка обвинили в изнасиловании. Но это неправда. Мы все были одержимы дьяволом.
– Это был не дьявол, мама, — сказала Джо-Бет.
– Как знать, — Джойс вздохнула. Казалось, воодушевление покинуло ее, и вновь вернулись старые словечки. — Может, и так. Но я слишком стара, чтобы менять свои взгляды.
– Стара? — переспросил Хови. — О чем вы говорите? В прошлую ночь вы вели себя молодцом.
Джойс протянула руку и погладила его по голове.
– Какая разница, как называть? Для тебя он Джейф, для меня дьявол.
– Так что же делать нам с Томми-Рэем, мама? — спросила Джо-Бет. — Выходит, мы — дети дьявола.
– Я часто думала об этом. Когда вы еще были совсем маленькие, я часто смотрела на вас и ждала, когда в вас проявится зло. И вот это случилось с Томми-Рэем. Его создатель забрал его. Может, наши молитвы еще спасут его. Ты должна пойти со мной в церковь, Джо-Бет. Ты ведь веришь в Бога.
– Так ты думаешь, Томми-Рэй потерян для нас?
Мать долго не отвечала, но се ответ был уже ясен.
– Да. Потерян.
– Не могу поверить, — сказала Джо-Бет.
– Даже после того, что он сделал? — спросил Ховн.
– Он не ведал, что творит. Это Джейф виноват. Я знаю его лучше любого...
– Почему?
– Мы же с ним двойняшки. Я чувствую то же, что и он.
– В нем зло, — сказала мать.
– Во мне тоже, — Джо-Бет встала. — Еще три дня назад он любил меня. А теперь ты говоришь, что он потерян. Ты отдала его Джейфу. А я не хочу его отдавать, — с этими словами она вышла из комнаты.
– Может, она и права, — тихо сказала Джойс.
– Томми-Рэя можно спасти?
– Нет. Насчет того, что в ней тоже сидит дьявол.
Ховн нашел Джо-Бет во дворе, где она сидела, закрыв глаза. Услышав его шаги, она оглянулась.
– Ты думаешь, что мама права? Томми-Рэя уже не спасти?
– Нет, не думаю. Мы можем найти его и привести назад, если хочешь.
– Не успокаивай меня, Хови. Я ведь знаю, что ты думаешь на самом деле.
Он положил руку ей на плечо.
– Послушай, если бы я верил тому, что говорит твоя мать, я бы не вернулся сюда, так ведь? Помнишь, что она говорила еще вчера? Если ты скажешь, мы пойдем и заберем Томми-Рэя у Джсйфа. Только не заставляй меня любить его.
Она повернулась к нему и рукой отвела с лица волосы, которые взъерошил ветер.
– Никогда не думал, что буду сидеть и обнимать тебя во дворе у твоей матери, — сказал Хови.
– Чудеса еще случаются.
– Да нет. Чудеса делаются. Ты, я и солнце — мы все и сделали это чудо, вот и все.

III

Сразу после отъезда Теслы Грилло позвонил Абернети. Ему пришлось поразмышлять не только над тем, говорить или не говорить, но и над тем, как говорить. Он никогда не был романистом. Его задача — честно и максимально подробно излагать факты. Никаких высокопарностсй; никакой фантастики. Его учителем в этом был не какой-нибудь журналист, а сам Джонатан Свифт, который, добиваясь ясности слога, читал главы из «Путешествия Гулливера» своим слугам, чтобы убедиться в понятности своего стиля. Грилло держал эту историю как образец, и, когда он писал о бездомных Лос-Анджелеса или о наркотиках, все выходило очень доходчиво.
Но в этой истории — от поисков тела Бадди Вэнса до жертвоприношения Флетчсра — все было не так. Как он мог передать, что он видел за это время, не рассказав также и о том, что он чувствовал?
Во всяком случае, Абернети он это объяснить не мог. Тот уже прочел в местных газетах сообщения о вандализме в Паломо-Гроув.
– Ты там был, Грилло?
– Чуть позже. Услышал тревогу...
– Ну и?
– Там не о чем говорить. Несколько разбитых витрин.
– Дело «Ангелов ада».
– У вас такая информация?
– У меня? А у тебя? Что ты за репортер, Грилло? Чего тебе надо? Выпивки? Наркотиков? Или ждешь, когда тебя посетит эта чертова Маза?
– Муза.
– Маза, Муза — какая, черт побери, разница? Ты только дай мне историю, которую люди будут читать. Там могут быть раненые...
– Не думаю.
– ...или какие-нибудь подробности.
– Я знаю кое-что.
– Что? Что?
– То, о чем еще никто не сообщал.
– Это уже лучше, Грилло. Давай все мне.
– Скоро в доме Вэнса состоится большое сборище. Будут отмечать его уход.
– Чудесно. Ты должен попасть туда. Меня интересует не только он, но и его друзья. У такого типа и друзья должны быть не сахар. Мне нужны имена и детали.
– Абернети, иногда мне кажется, что вы просмотрели чересчур много фильмов про шпионов.
– Что?
– Что слышали.
Когда Грилло повесил трубку, перед глазами у него еще долго стоял Абернети, жадно роющийся в газетных заголовках в поисках тем для своих сплетен. Но Грилло думал не только об этом. У каждого человека в голове крутится свое кино, где все играют какие-нибудь роли. Эллен — странная женщина, хранящая ужасные тайны. Тесла — дикарка из Западного Голливуда, бросающаяся в жизнь, как в море. А он? Кто он такой? Нахал-репортер, роющийся в грязном белье? Или герой, самоотверженно излечивающий язвы общества? Он часто думал об этом раньше, но события в этом городишке как-то принизили его, выдвинув других, прежде всего Теслу, на главные роли.
Изучая себя в зеркале, он раздумывал о том, чтобы на время переменить профессию. Ученый по ракетам; фокусник; любовник. Да-да, как насчет любовника? Как насчет любовника Эллен Нгуен?
Она долго не подходила к двери, а потом несколько мгновений, казалось, не могла узнать Грилло. Только после как он ободряюще улыбнулся, она сказала:
– Да-да... входите. Вы уже выздоровели?
– Да, почти.
Мне кажется, я тоже заразилась, — сказала она, запирая дверь. — Я встала с таким чувством... даже не знаю...
Занавески еще были закрыты. Комната от этого казалась еще меньше.
– Помнится, вы любите кофе.
– Да, спасибо.
Она скрылась на кухне, бросив его посреди комнаты, заваленной журналами, детскими игрушками и одеждой. Когда он начал расчищать место, чтобы сесть, он понял, что за ним наблюдают. У двери в спальню стоял Филипп. Он выглядел еще больным и явно зря ходил к Центру накануне.
– Привет! — сказал Грилло. — Как дела?
К его удивлению, мальчик широко улыбнулся.
– А ты видел? — спросил он.
– Что?
– Там, у Центра. Ты видел, я знаю. Эти чудесные огоньки.
– Да, я их видел.
– Я рассказал про это Человеку-шару.
Он пошел к Грилло, все еще улыбаясь.
– Я принес твой рисунок, — сказал Грилло. — Спасибо.
– Он уже не нужен.
– Почему это?
– Филипп! — Эллен принесла кофе. — Не приставай к мистеру Грилло.
– Он не пристает. Филипп, мы еще поговорим с тобой про Человека-шара, ладно?
– Ладно, — с готовностью отозвался мальчик, будто мнение Грилло по этому вопросу было очень важно для него. — Я пойду.
– Иди, дорогой.
– А можно, я передам ему привет? — снова вопрос к Грилло.
– Конечно, — Грилло не очень понимал, что это все значит. — Передай.
Удовлетворенный, Филипп направился к себе.
Эллен освобождала место, где они могли бы сесть. Она повернулась к Грилло спиной. Когда она нагнулась, широкое кимоно плотно обтянуло ее формы. Зад у нее был тяжелый для женщины ее комплекции. Она выпрямилась, и полы халата разошлись. Кожа ее была темной и гладкой. Она поймала его взгляд, но не стала запахивать халат. Каждый раз, когда ока двигалась, взгляд Грилло невольно устремлялся в этот проем.
– Я рада, что вы пришли, — начала она, когда они, наконец, уселись. — Я очень огорчилась, когда ваша подруга...
– Тесла.
– Когда Тесла сказала, что вы заболели. Я чувствовала себя виноватой, — она отхлебнула кофе, поморщившись, когда он обжег ей язык. — Горячий.
– Филипп мне сказал, что вы были ночью у Центра.
– И вы. Не знаете, пострадал ли кто-нибудь? От всего этого стекла.
– Только Флетчср.
– Я его не знаю.
– Это человек, который сгорел.
– А разве кто-то сгорел? Господи, какой ужас!
– Вы должны были это видеть.
– Нет. Мы видели только разбитые стекла.
– И огоньки. Филипп говорил про огоньки.
– Да, — она, казалось, была удивлена. — Филипп мне говорил. Но я ничего такого не помню. А это так важно?
– Важно только то, что вы оба в порядке, — попытался он скрыть банальностью свое замешательство.
– Да, мы в порядке, — сказала она, глядя ему в глаза. — Я устала, но чувствую себя хорошо.
Она поставила чашку, и халат раскрылся ровно настолько, что Грилло смог увидеть ее грудь. У него не было сомнений, что она сделала это специально.
– А какие новости из дома? — Грилло почему-то почувствовал почти извращенное желание говорить о делах, думая о сексе.
– Скоро пойду туда.
– А когда прием? Завтра. Времени было мало, но я думаю, приедут многие друзья Бадди.
– Мне хотелось бы туда попасть.
– Для репортажа?
– Конечно. Там ведь будет интересно?
– Думаю, да.
– Это же не простой прием. Мы оба знаем, что в Гроуве случилось что-то необычайное. Вчера, у Центра... — он прервался, заметив, что при упоминании об этих событиях она вдруг помрачнела. Была ли это самозащита или составная часть магии Флетчера? Он подозревал второе. У Филиппа, более восприимчивого, проблем с памятью не было... Но он решил вернуться к приему.
– Вы сможете впустить меня в дом?
– Только осторожнее. Рошель ведь вас знает.
– А официальное приглашение? Как представителя прессы?
Она покачала головой.
– Никакой прессы там не будет. Это закрытая встреча. Не все друзья Бадди жаждут внимания публики. Одним оно надоело, а другим просто опасно. Он общался с разными людьми... как он их называл? Да, «игроки в тяжелом весе». Наверное, это магия.
– Тем более мне нужно туда попасть.
– Я сделаю, что смогу, особенно после того, что вы из-за меня заболели. Думаю, вы вполне сможете смешаться с толпой.
– Только с вашей помощью.
– Хотите еще кофе?
– Нет, спасибо, — он посмотрел на часы, хотя никуда не спешил.
– Вы не уйдете, — это звучало не как вопрос, а как утверждение.
– Нет. Если вы хотите, я останусь.
Без лишних слов она протянула руку и погладила его по груди через рубашку.
– Я хочу, чтобы вы остались.
Он инстинктивно взглянул на закрытую дверь спальни Филиппа.
– Не беспокойтесь. Он может играть там часами, — она проникла пальцами под его рубашку. — Пойдем в постель.
Она встала и повела его в свою спальню. По контрасту с царящим в гостиной беспорядком спальня была убрана по-спартански. Подойдя к окну, она прикрыла шторы, отчего комната погрузилась в полумрак, и села на кровать, глядя на него. Он наклонился и стал целовать ее, скользя рукой в прорези халата. Она прижала его руку к своей груди, потом потянула его к себе. При разнице в росте ее голова оказалась на уровне его ключиц, но она употребила и это на пользу, расстегнув ему рубашку и облизывая ему грудь. Язык ее метался от ключицы к ключице, в то время как она все сильней сжимала его руку. Он попытался освободиться и просунуть руку дальше под халат, но она держала крепко, и сама одной рукой сперва распустила пояс, а потом и вовсе скинула халат. Под ним ничего не было. Фактически она оказалась вдвойне обнаженной — волосы на теле были тщательно выбриты.
Теперь она повернулась к нему, все еще сжимая одной рукой его руку, а другую отбросив назад, что делало ее тело похожим на блюдо, предложенное ему для насыщения. Он положил руку ей на живот и провел ниже, пробуя на ощупь темную, словно отполированную, кожу.
Не открывая глаз, она прошептала:
– Делай со мной, что хочешь.
Приглашение на мгновение поставило его в тупик. Как большинство мужчин, он привык и в этом к определенным рамкам, но эта женщина, отметая условности, предоставила ему полную власть над своим телом. В девушке такая пассивность может показаться весьма эротичной; но с этой зрелой женщиной он не знал, как себя вести. Он прошептал ее имя, надеясь на какой-нибудь ответ, но она молчала. Только когда он сел и принялся стаскивать рубашку, она открыла глаза и сказала:
– Нет. Прямо так, Грилло. Прямо так.
Ее выражение при этом было почти сердитым. Поэтому он оставил свои усилия и лег на нее, взяв ее голову руками целуя в губы. По мере того как его язык проникал в ее сжатые губы, она все сильнее терлась о его тело, так что ему стало больно.
В оставленной гостиной кофейные чашки на столике задрожали, как от маленького землетрясения. В воздухе взметнулась пыль, потревоженная чем-то, что выбралось из самого темного угла и скорее покатилось, чем пошло к двери спальни. Это была не просто тень, хотя и с зыбкими очертаниями, но и имени привидения оно не заслуживало. Что бы это ни было, оно двигалось целенаправленно. У двери спальни оно застыло, ожидая развития событий.
Филипп вышел из своего святилища и прошел на кухню в поисках съестного. В шкафу он обнаружил шоколадное печенье и понес обратно — одно для себя и три для своего товарища, первыми словами которого были: «Я голоден».
Грилло поднял голову от влажного лица Эллен. Она открыла глаза.
– Ты что?
– Там за дверью кто-то есть.
Она потянулась за ним и укусила зз шею. Он вздрогнул от боли.
– Не надо.
Она укусила еще раз, сильнее. . — Эллен...
– Укуси меня тоже, — сказала она. Он не смог скрыть изумления. Заметив его взгляд, она пояснила. — Я хочу этого, — она сунула свой палец ему в рот. — Укуси меня, не бойся. Раз я говорю, значит, я так хочу.
Он покачал головой.
– Сделай это, Грилло. Пожалуйста.
– Ты, правда, хочешь?
– Ну, сколько можно повторять? Да.
Она обняла его голову рукой, и он позволил приподнять себя и начал покусывать ее губы и потом шею, ожидая сопротивления. Но она только стонала от удовольствия, тем громче, чем сильнее он кусал. Это заглушило его сомнения.

Предыдущая страница 16 Следующая страница


17 Клайв Баркер

Когда он спустился к груди, ее стоны превратились в сдавленные крики, в которых звучало его имя. Кожа ее покраснела, не только от укусов, но и от возбуждения. Внезапно она вся покрылась потом. Он просунул руку между
ее ног, другой рукой держа ее руки над головой. Ее лоно было влажным и благодарно встретило его пальцы. Теперь он вытянулся на ней во весь рост, отметив про себя странность ситуации: она была обнажена, а он полностью одет. Напружинившийся член больно упирался в брюки, но боль только усиливала его возбуждение, и от собственной боли ему хотелось сделать больнее ей, раскрыть ее еще шире. Влагалище ее под его пальцами было горячим, как огонь; грудь набухла от желания. Соски стояли торчком, как наконечники стрел. Он всасывал их в себя, жевал их. Ее крики становились все громче, ноги бешено извивались под ним, едва не сбрасывая их обоих с кровати. Когда он замер, отдыхая, ее рука схватила его пальцы и еще глубже вдавила их в себя.
– Не останавливайся, — хрипло выдохнула она.
Он возобновил движения, и она, резко толкнув бедра навстречу, вогнала его пальцы в себя до самых костяшек. Его пот стекал на ее запрокинутое лицо. Не открывая глаз, она подняла голову и облизала пот с его лба и рта, не целуя, а, скорее, смачивая его своей слюной.
Наконец, он почувствовал, как все ее тело напряглось и сжалось, хватка ее рук ослабла. Голова упала на подушку. Она как-то сразу успокоилась и стала такой же тихой и кроткой, как в первые минуты их близости. Он лег рядом, чувствуя, как сердце колотится в стенки груди, отдаваясь в висках.
Они лежали так долго. Он не знал, были это секунды или минуты. Первой пошевелилась она — села и завернулась в халат. Ее движение заставило его открыть глаза.
Она завязала пояс и направилась к двери.
– Подожди, — сказал он. Дело было еще не закончено.
– В следующий раз.
– Что?
– Ты слышал? В следующий раз.
Он встал, боясь, что теперь его возбуждение покажется ей смешным. Одновременно его злил ее отказ продолжать. Она смотрела на него с легкой улыбкой.
– Это только начало, — сказала она, растирая те места на шее, куда он кусал ее.
– И что мне теперь делать?
Она открыла дверь. Прохладный ветерок повеял ему в лицо.
– Ждать, — сказала она. — И облизывать пальцы.
Он только теперь вспомнил про услышанный им звук и почти ожидал увидеть за дверью удирающего Филиппа. Но там никого не было.
– Кофе? — спросила она и, не дожидаясь ответа, направилась на кухню. Грилло стоял и смотрел ей вслед. Шла она медленно, еще не оправившись от слабости. Да и у него дрожали руки.
Он слушал звуки приготовления кофе: плеск воды, звяканье чашек. Не раздумывая, он поднес пальцы, пахнущие ее телом, к носу. Потом к губам.
IV
Юморист Ламар вылез из своего лимузина перед домом Бадди Вэнса и попытался согнать с лица улыбку. Ему и в лучшие времена это удавалось с трудом, а теперь, когда его старый партнер умер и так много острот осталось невысказанными, оказалось решительно невозможно. На всякое действие есть противодействие, и противодействием Ламара смерти была улыбка.
Он читал как-то о происхождении улыбки. Некий ученый-антрополог предполагал, что она унаследована людьми от обезьяньего оскала — реакции на больных или ведущих себя не так членов племени. Собственно эта вроде бы улыбка означала: «Ты нам мешаешь. Катись отсюда!» Ламар подумал тогда, что и его улыбка часто является реакцией на что-то, что мешает ему, на какую-нибудь досадную помеху.
Ламар достаточно долго работал в комическом жанре, чтобы это проверить. Как и Бадди, он сделал карьеру, изображая дурака.
Разницу он видел только в том (и многие друзья с этим соглашались), что Бадди и вправду был дураком. Это не значило, что Ламару не было его жалко. Они работали вместе
четырнадцать лет, и, конечно, с уходом Бадди в жизни его образовалось пустое место, хотя они в последнее время были в размолвке.
Поэтому Ламар всего однажды видел блистательную Рошель, и то случайно, на приеме, где он и его жена Тэмми оказались напротив Бадди и его очередной невесты. Как только Бадди удалился опорожнить желудок от излишков шампанского, Ламар завязал разговор с Рошелью. Разговор скоро кончился — Ламар прервал его, как только увидел возвращающегося Бадди, — но, видимо, произвел впечатление, так как теперь он получил персональное приглашение на прием по случаю смерти старого друга.
– Прекрасно выглядишь, — сказал он вдове, переступая порог особняка.
Она, действительно, выглядела прекрасно, но не прошло и часа, как она обмолвилась в беседе, что прием назначил сам хозяин дома.
– Ты хочешь сказать, он знал, что умрет?
– Нет. Я хочу сказать, что он вернулся.
Если бы он успел выпить, то, пожалуй, отозвался бы на эту курьезную фразу какой-нибудь комической ужимкой, но теперь он понял, что она говорит серьезно.
– Ты имеешь в виду... его дух?
– Может, и так. Я не знаю, как сказать. Я не очень-то верующая и не знаю, как это объяснить.
– Ты же носишь распятие, — заметил Ламар.
– Это матери. Я раньше никогда его не надевала.
– А почему надела сейчас? Ты чего-то боишься?
Она отхлебнула из высокого стакана. Для коктейля было рановато, но ей явно хотелось успокоиться.
– Да, пожалуй.
– И где же Бадди сейчас? — Ламар пытался сохранить серьезный вид. — Я имею в виду... он в доме?
– Не знаю. Он пришел ко мне среди ночи, сказал, что хочет устроить прием, потом ушел.
– А чек он оставил?
– Я не шучу.
– Извини. Ты права.
– Он сказал, что хочет устроить праздник для всех вас.
– Выпью за это, — Ламар поднял свой стакан. — Где бы ты ни был, Бадди, твое здоровье!
После тоста он извинился и отошел в туалет. Интересная женщина, подумал он по пути. Конечно, не в себе. И, по слухам, неравнодушна к наркотикам, но он и сам далеко не святой. Среди черного мрамора ванной, на глазах у жутко кривляющихся масок он втянул в себя несколько линий кокаина и, пережив сладкий спазм, вернулся мыслями к женщине внизу. Он поимеет ее, вот и все. Быть может, в постели Бадди, а потом еще вытрется его полотенцем.
Он продолжал думать на эту тему, пока спускался вниз. Думать было приятно. Интересно, какая у Бадди спальня? Есть ли там зеркала на потолке, как в публичном доме в Таксоне, где они как-то побывали вместе, и Бадди сказал, снимая с члена использованную резинку: «Когда-нибудь, Джимми, я устрою себе такую спальню».
Ламар открыл с полдюжины дверей прежде, чем обнаружил спальню хозяина. Там, как и во всех остальных комнатах, висели маски и пестрые плакаты. Никаких зеркал на потолке. Но кровать большая. Хватит на троих — Бадди всегда любил подобные развлечения. Уже собираясь уходить, он услышал, как в ванной льется вода.
– Рошель, это ты?
Но света внутри не было. Может, просто она забыла закрыть кран. Ламар открыл дверь. Изнутри раздался голос Бадди:
– Пожалуйста, не зажигай свет.
В обычном состоянии Ламар вылетел бы из дома пулей прежде, чем дух произнес бы еще слово, но наркотик замедлил его реакцию настолько, чтобы дать Бадди успокоить старого друга.
– Она сказала, что ты здесь, — сказал Ламар.
– А ты не поверил?
– Нет.
– Кто ты?
– Что значит «кто я»? Я Джимми. Джимми Ламар.
– Ах, да. Конечно. Входи, поговорим.
– Нет... Я отсюда.
– Я тебя плохо слышу.
– Выключи воду.
– Я писаю.
– Писаешь?
– Ну да, когда выпью.
– Ты пьешь?
– Представляешь, каково мне? Она там, внизу, а я не могу ее трахнуть.
– Да, это невесело.
– Ты должен сделать это для меня, Джимми.
– Что?
– Трахнуть ее. Ты ведь не гомик?
– Ты должен это знать.
– Конечно.
– Мы многих баб имели вместе.
– Да, мы были друзьямн.
– Лучшими друзьями. И должен сказать, Рошель — это царский подарок.
– Она твоя. А в обмен...
– Что?
– Будь снова моим другом..
– Мне тебя не хватало, Бадди.
– И мне тебя, Джимми...
– Ты была права, — сообщил он, вернувшись вниз. — Бадди там.
– Ты видел его?
– Нет, но он говорил со мной. Он хочет, чтобы мы стали друзьями. Мы с ним. И с тобой. Близкими друзьями.
– Мы ими станем.
– Ради Бадди.
– Да, ради Бадди.

Вверху Джейф рассмотрел этот новый, неожиданный элемент игры и счел его даже полезным. Накануне он сам явился к Рошели — нехитрый трюк для того, кто умеет не просто читать мысли людей, а прямо-таки высасывать их, — и нашел ее в постели пьяной. Ее было совсем нетрудно убедить, что перед ней дух ее покойного мужа; трудно оказалось лишь не предъявить сразу же супружеские права.
Теперь, убедив в том же незадачливого юмориста, он заполучил двух помощников, которые помогут ему встретить гостей.
После событий предыдущей ночи он порадовался, что ему вовремя пришла в голову мысль устроить прием. Вчерашний трюк Флетчера обезоружил его. В акте самоуничтожения его враг впустил свою душу, производящую галлюцинации, в сознание сотни, а то и двух сотен, человек. С тех пор эти люди без устали творят свои божества и облекают их в плоть. Конечно, они не так свирепы, как его тераты, и не проживут долго без своего покровителя. Но все равно они могут серьезно расстроить его планы. Чтобы помешать сбыться последней воле Флетчера, ему нужны страхи отборных звезд Голливуда.
Скоро путь, который он начал тогда, когда впервые, услышал об Искусстве, должен завершиться у берегов Субстанции. После стольких лет ожидания это будет как возвращение домой. Он украдет дар небес и тем возвысится над ними, станет Богом. Он будет владеть всеми снами на Земле, всеми мечтами. Он станет владыкой мира.
Осталось два дня. Первый уйдет у него на выполнение тщательно продуманного плана.
Второй — день Искусства. В этот день он попадет, наконец, туда, где рассвет и закат, день и ночь сливаются в одном непостижимом моменте.
После этого будет только вечность.

V

Для Теслы отъезд из Паломо-Гроув был как пробуждение от сна, в котором некий учитель снов учил ее, что вся жизнь есть сон. После этого пропало простое разделение смысла и бессмыслицы, развеялась гордая убежденность в непреложности опыта. Может, она живет в кино? — такая мысль посетила ее в дороге. А что, неплохая идея — сценарий о женщине, вдруг открывшей, что вся история человечества — большой семейный роман, написанный Природой и Случаем и читаемый Ангелами и Святыми. Может, она еще напишет такой сценарий, если вернется из этого путешествия.
Но кончится ли после этого то новое, что вошло в ее жизнь? Она предчувствовала, что, к лучшему или к худше му, она обречена до самого конца жить среди сменяющих друг друга миражей.

Поездка была легкой до самой Тихуаны и оставляла достаточно времени для подобных размышлений. Но, едва она пересекла границу и достала купленную накануне карту, они отошли на задний план. Пора было вспомнить последние наставления Флетчера. Она никогда раньше не была на полуострове и удивилась, что здесь так пустынно. Казалось, ни человек, ни зверь просто не могут выжить здесь, и это приводило к убеждению, что она застанет миссию пустой и разрушенной или просто сметенной в океан, рокот которого нарастал по мере того, как она приближалась к побережью.
Но она ошибалась. Едва машина достигла подножия описанного Флетчером холма, стало ясно, что миссия Санта-Катрина цела. От сознания этого у нее внутри все сжалось. Через несколько минут она окажется на месте, где началась эпопея, из которой она успела прочесть только малую часть, У христианина такие чувства вызвал бы Вифлеем. Или, может быть, Голгофа.
Но это место было не столь диким, как гора Черепа. Хотя одна из стен миссии обвалилась — камни ее были разбросаны далеко вокруг, — кто-то заботливо предохранял здание от дальнейшего разрушения. Смысл этого открылся ей, когда она выбралась из автомобиля на землю. Миссия, построенная для культовых целей, а потом оскверненная своими новыми жильцами, снова стала местом поклонения.
Чем ближе она подходила, тем больше свидетельств этого замечала. Во-первых, это были цветы, связанные в грубые букеты или просто разбросанные среди камней. Во-вторых — более странные предметы: хлебцы, маленькие кувшины с чем-то, дверные ручки, обернутые в бумагу. Они лежали среди цветов в таком изобилии, что трудно было не наступить на них. Солнце начало клониться к закату, и его сочное золотое сияние усиливало ощущение зачарованности этого места. Онз шла как можно осторожней, боясь спугнуть обитателей — людей или кого-то еще. Если уж в графстве Вентура появились чудесные существа, почему бы им не жить здесь, в этой пустыне?
Она даже не пыталась вообразить, кто они и как выглядят. Но дары, лежащие под ногами, говорили о том, что кто-то знает это.
Цветы и приношения снаружи были достаточно впечатляющими, но еще более удивительную картину она увидела внутри, когда забралась туда через пролом в стене. На нее смотрели десятки фотографий и портретов мужчин, женщин, детей, прикрепленные к стенам вместе с кусочком одежды, ботинком или даже очками. Она поняла, что дары снаружи посвящены какому-то богу с собачьим нюхом, который в благодарность должен найти всех этих людей, очевидно, потерянных.
Изучая эту коллекцию, она чувствовала себя непрошеным гостем. Она относилась к религии несколько свысока; ее образы всегда казались ей чересчур риторическими, а ритуалы — наивными. Но эти проявления простой, без всякого лицемерия, веры растрогали ее. Она вдруг вспомнила, как вернулась домой на Рождество — блудная дочь, на пять лет отлученная от лона семьи. Встреча не была особенно теплой, но в Рождественскую полночь ее вдруг пронзило какое-то давно забытое чувство, заставив сжаться в невиданном осознании: «Я верую». Эта вера пришла откуда-то извне, неожиданно, и первым ответом на нее были слезы благодарности за это вновь обретенное чувство. Конечно, оно не прожило долго, как не продлилась и встреча с семьей.
Но сейчас оно пришло и не уходило. Оно крепло, пока солнце сгущало свои краски, спускаясь к морю.
Чьи-то шаги в глубине дома разрушили очарование. Пробуждение было таким внезапным, что она несколько мгновений успокаивалась, прежде чем окликнуть:
— Кто там?
Молчание. Она осторожно вышла из комнаты-галереи и прошла дальше, в узкую залу с двумя окнами-глазами, через которые воспаленным взглядом смотрело заходящее солнце. Какой-то инстинкт подсказывал ей, что здесь находится святая святых этого здания. Несмотря на сорванную крышу и рухнувшую восточную стену, все здесь словно застыло. По всей видимости, в бытность тут Флетчера зала служила лабораторией. Вдоль стен валялись упавшие стеллажи, пол усыпан разбитым оборудованием. В этом месте не было ни приношений, ни портретов — все сохранялось в первозданном виде, несмотря на толстый слой пыли и проросшие кое-где чахлые кустики.
В дальнем углу, возле окна, стоял хранитель святилища. Она с трудом могла разглядеть его. Он был или в маске, или с лицом, напоминавшим маску, но что-то в его чертах заставляло ее не бояться. В этом месте насилие не могло совершиться. Кроме того, дело, с которым она прибыла, могло касаться этого существа.
– Меня зовут Тесла, — сказала она. — Меня послал доктор Ричард Флетчер.
Она увидела, что человек в углу медленно поднял голову; потом услышала его вздох.
– Флетчер?
– Да. Вы его знаете?
Ответом был другой вопрос, произнесенный с сильным испанским акцентом:
– Кто вы?
– Я же говорю. Он послал меня сюда. Я должна сделать то, о чем он меня попросил.
Человек шагнул вперед и застыл, освещенный лучом солнца.
– А почему он не пришел сам?
Тесла не смогла ответить сразу, увидев его низкий лоб н приплюснутый нос. По правде говоря, ей никогда еще не доводилось видеть столь уродливого лица.
– Флетчера больше нет, — ответила она наконец, полубессознательно избегая слова «смерть».
На искаженных чертах стоящего напротив нее отразилась печаль, выглядевшая едва ли не карикатурной.
– Я был здесь, когда он ушел, — сказал странный человек. — Я ждал, когда он... вернется.
Она поняла, кто это. Флетчер говорил ей, что мог остаться в живых свидетель Великого Делания.
– Рауль?
Глубоко посаженные глаза расширились. Белков в них не было.
– Да, вы знали его, — сказал он и сделал еще один шаг. Свет еще больше обнажил его уродство, и она едва не зажмурилась. Она не раз видела более жутких существ в кино, и прошлой ночью столкнулась с ними воочию, но этот гибрид слишком уж напоминал человека. В голове при виде его возникла какая-то мысль, кажущаяся очень важной, но она решила отложить ее на будущее.
– Я пришла уничтожить то, что осталось от Нунция,
– Зачем?
– Этого хотел Флетчер. Его враги все еще в этом мире, и он боится, что они придут сюда и заберут это.
– Но я ждал...
– Ты правильно делал. Ты охранял это место.
– Я никуда не уходил. Все эти годы. Я оставался там, где мой отец сотворил меня.
– А как же ты выжил?
Рауль посмотрел на солнце, которое уже почти зашло.
– Люди кормили меня, — сказал он. — Они не понимали, что здесь случилось, но знали, что я связан с этим. Они верили, что здесь живут боги. Сейчас я вам покажу.
Он повел Теслу к выходу из лаборатории. За ней была другая, пустая комната с единственным окном. Стены в ней были сплошь разрисованы, грубо, но с чувством.
– Это события той ночи, — пояснил Рауль, — как они их представляют.
Здесь было не светлее, чем в лаборатории, но полумрак лишь увеличивал таинственность изображений.
– Вот это миссия, — указал Рауль на схематически изображенный домик наверху. — А это мой отец.
Флетчер с белым лицом и горящими, как две луны, глазами возвышался над холмом. От его рта и ушей исходили какие-то странные круги.
– А это что? — поинтересовалась Тесла.
– Это его идеи. Их дорисовал я.
– А что это за идеи?
– О море. О том, что все исходит из моря. Он рассказал мне это. Море в начале, и море в конце. А посередине...
– Субстанция, — сказала Тесла.
– Что?
– Он не говорил тебе о Субстанции?
– Нет.
– Куда люди отправляются во сне?
– Я же не человек, — напомнил Рауль. — Я его опыт.
– Но что-то сделало тебя... похожим на человека. Это был Нунций?
– Не знаю, — признался Рауль. — Что бы это ни было, я не благодарен ему.
– Я был счастливее... обезьяной. Если бы я остался ею, я бы уже умер.
– Не говори так. Флетчеру бы это не понравилось.
– Флетчер бросил меня. Сперва он создал меня, сделал тем, чем я не должен был быть, а потом бросил.
– У него были на это причины. Я видела его врага, Джейфа. Его обязательно нужно остановить.
– Вот, — Рауль ткнул в какое-то место на стене. — Вот Джейф.
Портрет был достаточно похож. Тесла тотчас узнала и эту раздувшуюся голову, и злобный, алчный взгляд. Видел ли Рауль истинное лицо Джейфа или это было инстинктивное, животное прозрение? Она не успела решить для себя этот вопрос. Рауль потянул ее за руку.
– Я хочу пить. Досмотрим потом.
– Будет слишком темно.
– Нет. Они придут и зажгут свечи. Пойдем поговорим немного. Ты расскажешь, как умер мой отец.

Томми-Рэй добирался до миссии Санта-Катрина дольше, чем женщина, которую он преследовал, из-за небольшого происшествия в дороге, которое открыло ему кое-что из его будущего. Ранним вечером, притормозив в небольшом городишке к югу от Энсенады, чтобы промочить пересохшее горло, он очутился в баре, где ему предложили — всего за десять долларов, — зрелище, невиданное в Паломо-Гроув. Он не стал отказываться, заплатил, взял еще пива и втиснулся в прокуренную конурку ненамного большую, чем его спальня. Там уже расположились с десяток мужчин, сидящих на чуть живых стульях. Они наблюдали, как большой черный пес насилует женщину. Томми-Рэй не находил в этом зрелище ничего занимательного, в отличие от остальных зрителей, пока пиво не ударило ему в голову. Он завороженно уставился на женщину. Ее лицо когда-то могло быть привлекательным, но теперь, как и все тело, раздалось и набрякло. Она стояла на четвереньках, равнодушно, как животное, отдавая себя другому животному, как, вероятно, делала уже десятки раз до этого. Пес, предварительно обнюхав ее, приступал к делу так же равнодушно. Когда он в очередной раз взгромоздился на раскоряченное тело, Томми-Рэй понял, чем женщина заворожила его — а, может, и остальных присутствующих. Она смотрела так, словно была уже мертва. Эта мысль словно отворила какую-то дверь в его сознании, дверь в страшное, пахнущее разложением, место. Он уже видел такой взгляд в кино, у зомби, мертвецов, приходящих к живым. Теперь, когда он взглянул на сцену, — пес, наконец, вошел в ритм и насел на извивающуюся под ним женщину, роняя слюни ей на спину, — зрелище в самом деле показалось ему сексуальным. Чем яростнее двигался пес, чем сильнее извивалась женщина, чувствуя в себе плоть животного, чем мертвее она ему казалась, тем большее вожделение испытывал он сам, пока они с псом не вступили в своеобразное соревнование — кто кончит раньше.
Пес победил, внезапно резко остановившись. Тут же мужчина, сидевший в первом ряду, встал и отвел его от неподвижно лежащей женщины. Потом она встала на колени и принялась собирать одежду, которую, видимо, сняла до прихода Томми-Рэя. Одевшись, она вышла в ту же боковую дверь, куда перед этим ушли пес и его вожатый. Шоу, похоже, еще не кончилось, так как никто не покидал места. Но Томми-Рэй увидел все, что ему хотелось. Он пробился к выходу, расталкивая новых посетителей, и вышел в полутемный бар.
Много позже, уже почти у миссии, он обнаружил, что его карманы пусты. Не было времени возвращаться — да и зачем? Наверняка его обобрали в той толпе на выходе. Но взамен он получил нечто большее, чем деньги, — новое понимание смерти. Нет, даже не новое. Первое. И единственное.

К тому времени, как он подъехал к холму, на котором стояла миссия, солнце давно село, но он все равно испытывал странное чувство «дежа вю». Может, он видел это место глазами Джейфа? Так или нет, но это было хорошо. Зная, что посыльная Флетчера уже наверняка здесь, он оставил машину внизу и поднялся на холм пешком, стараясь не шуметь. Темнота не мешала ему: ноги знали дорогу.
Он был готов к схватке. Джейф дал ему пистолет — трофей, добытый у одного из горожан вместе с тератом, — и мысль пустить его в ход казалась ему весьма соблазнительной. Теперь, поднявшись, он рассмотрел здание миссии. Прямо над ним висела бледная луна цвета акульего брюха. Ее свет заливал разрушенные стены и его лицо, и он чувствовал себя под этим светом, как под рентгеном, обнажающим кости. Ему представился его собственный череп, блестящий так же, как его зубы, когда он смеялся. А тут есть чему посмеяться. «Ха-ха, здравствуй, мир!» — так он скажет, когда отпадет эта гниющая плоть.
С головой, полной подобных мыслей, он вошел в темный провал стены.

Хижина Рауля, в которой едва уместились двое, располагалась ярдах в пятидесяти от здания миссии. Он объяснил Тесле, что живет исключительно дарами окрестных жителей, которые снабжают его едой и одеждой за то, что он заботится о здании. Наверняка ему стоило большого труда соорудить это жилище с помощью рук и лопаты. Повсюду были видны признаки тщательной и пунктуальной работы. Огарки свечей на столе окружала горка блестящих морских камешков; покрывало на низком деревянном лежаке украшали птичьи перья
– У меня есть один порок, — сказал Рауль, усадив Теслу да единственный стул. — Унаследовал от отца.
– И что же это?
– Курю сигареты. По одной в день. Не покурите со мной?
– Я курила, — начала Тесла, — но бросила.
– Но сейчас вам надо, — Рауль сказал это категоричным тоном, как само собой разумеющееся. — Мы покурим за отца.
Он достал из консервной банки свернутую вручную сигарету и спички. Пока он зажигал свою самокрутку, она изучала его лицо. Все, что удивило и напугало ее при- первом взгляде, оставалось без изменений. Его черты не были ни обезьяньими, ни человеческими, но наихудшим сочетанием тех и других. Но в то же время его речь, манеры, даже то, как он держал сигарету, выдавали хорошее воспитание. В голову ей пришла дурацкая мысль, что ее мать пожелала бы ей такого мужа... если бы он не был обезьяной.
– Флетчер не ушел совсем, вы это знаете? — спросил он, протягивая ей сигарету. Она нерешительно приняла ее, не решаясь коснуться замусоленного окурка губами. Но он не спускал с нее глаз, в которых плясали блики, отражающиеся от свеч, пока она не подчинилась. — Он стал чем-то еще. Чем-то совсем другим.
– Я курю за это, — сказала она, затягиваясь. Только тут до нее дошло, что этот табак значительно крепче, чем тот, что она курила раньше. — Что это?
– Травка. Вам нравится?
– Они и это тебе приносят?
– Они же сами ее выращивают.
– Ловкие ребята, — и она сделала еще затяжку, прежде чем вернуть сигарету ему. Табак был, действительно, крепким. Теперь она могла донести до губ только половину того, что рождалось у нее в мозгу.
– Как-нибудь вечером я расскажу моим детям... правда, я не хочу никаких детей... ладно, тогда внукам... расскажу, как сидела тут с человеком, который был обезьяной... ничего, что я тебя так называю? Больше не буду, хорошо?., что мы сидели и говорили про его друга... и моего... который был человеком...
– И когда вы скажете им это, то что вы скажете о себе?
– О себе?
– Что будет с вами? Чем вы станете после этого?
Она удивилась.
– А чем я должна стать?
Рауль передал ей остаток сигареты.
– Чем-нибудь. Сидя здесь, мы становимся...
– Чем?
– Старше. Ближе к смерти.
– Нет уж, ближе к смерти я не хочу.
– Выбора нет, — просто сказал он.
Тесла покачала головой. Она долго не могла остановиться.
– Хочу понять, — сказала она наконец.
– Что?
Она помолчала, пытаясь ухватить нужное определение, и нашла его.
– Все.
Он засмеялся — точь-в-точь как дверной звонок. Она хотела спросить, как это у него выходит, и тут поняла, что звук идет откуда-то извне.
– В миссии кто-то есть, — услышала она его голос.
– Пришли зажечь свечи, — предположила она, пытаясь совладать с клонящейся набок головой.
– Нет. Они не ходят там, где звонок.
Она продолжала смотреть на огонь, пока он не потянул ее за руку вперед, в темноту. Возле миссии он шепотом попросил ее остаться, но она не послушалась и побрела за ним. Свеченосцы уже побывали здесь; в комнате с портретами мерцал тусклый свет. Хотя сигарета Рауля порядком затуманила ее мысли, она смогла вспомнить о своем поручении и поругать себя за медлительность. Почему она сразу не нашла этот Нунций и не швырнула его в океан, как просил Флетчер? Злость на себя прояснила ее сознание, и она нагнала Рауля у порога лаборатории, где тоже горели свечи.
Нет, это были не свечи, а тот, кто пришел сюда, не принес даров.
В центре комнаты горел небольшой костер, и какой-то человек — она видела только согнутую спину, — рылся в сваленном в кучу оборудовании. Она не удивилась, когда он поднял голову и она узнала его. За последние несколько дней она познакомилась со всеми героями этой драмы, если не по имени, то в лицо. Имя этого она запомнила. Томми-Рэй Магуайр. Правильные черты его лица искажала странная, полубезумная ухмылка — наследство Джейфа.
– Привет, — сказал он. — Я ждал тебя. Джейф сказал мне, что ты здесь.

Предыдущая страница 17 Следующая страница


Явление тайны 18

– Не трогай Нунций. Это опасно.
– Я этого и хочу, — бросил он все с той же ухмылкой. Она увидела что-то у него в руке. Он уловил ее взгляд.
– Да, это он, — сосуд был точно таким, как описал его Флетчер.
– Оставь его, — она пыталась говорить спокойно.
– Ты этого хочешь?
– Да, да, прошу тебя. Это смертельно опасно.
Она увидела, что он перевел взгляд на Рауля, который хрипло дышал рядом с ней. Томми-Рэя, казалось, вовсе не заботило численное превосходство неприятеля. Может ли что-нибудь согнать с его лица эту ухмылку? Сделает ли это Нунций? Господи, чего же может пожелать этот варвар, получив такую силу?
Она снова сказала:
– Уничтожь его, пока он не уничтожил тебя.
– Нет уж. У Джейфа свои виды на него.
– А что же ты? До тебя ему нет дела?
Он мой отец, и он меня любит, — сказал он с убежденностью, которая могла бы выглядеть трогательно... у здорового человека.
– Она подошла к нему, продолжая говорить:
– Только послушай меня, ладно?
Он сунул Нунций в карман и достал из другого кармана револьвер.
– Как ты назвала эту штуку? — осведомился он, направив на нее оружие.
– Нунций, — она замедлила шаг, но не остановилась.
– Нет. Еще. Ты сказала что-то еще.
– Что это смертельно опасно.
Он усмехнулся.
– Вот. Смертельно. Это значит, что он может убить тебя, так?
– Так.
– Вот и хорошо.
– Нет, Томми...
– Не спорь. Я говорю, что мне нравится смерть, и я знаю, что говорю.
Она внезапно поняла, что сцена не соответствует законам жанра. В любом сценарии он держал бы ее на мушке, пока не ушел. Но у него был свой сценарий.
– Я Парень-Смерть, — сказал он и нажал на курок.

VI
После случившегося в доме Эллен Грилло попытался заняться работой — еще и затем, чтобы отвлечься от всей этой массы неприятных событий. Сперва писать было легко, Он ступил на твердую почву фактов и изложил, их как можно проще, по заветам старика Свифта. Потом стал выжимать из этого статью, которую можно было бы послать Абернети.
На середине работы ему позвонил Хочкис, который предложил выпить вместе и поговорить. Он объяснил, что в городе два бара. Поприличнее — заведение Старки в Дир-делле. Через час, вывалив на бумагу то из событий предыдущей ночи, что не слишком явно свидетельствовало о его умственном расстройстве, Грилло вышел из отеля и поехал в указанном направлении.
Бар был почти пуст. В одном углу развалился старик, что-то напевая себе под нос, а у стойки сидели двое парней, слишком юных для выпивки. Несмотря на отсутствие публики, Хочкис снизил голос до шепота.
– Вы ничего не знаете обо мне, — начал он. — Я это понял прошлой ночью. Пора вам объяснить.
После этого он уже не умолкал. Он говорил без эмоций, но с таким глубоким чувством, что на глазах у него выступили слезы. Грилло был рад этому — это избавляло его от необходимости уточнять и задавать вопросы. Сперва Хочкис рассказал о дочери — так же ровно, не осуждая и не оплакивая ее, — просто рассказал о ней и о том, что с ней случилось. Потом он перевел разговор на других, коротко описав Труди Катц, Джойс Магуайр и Арлин Фаррел и рассказав об их дальнейшей судьбе. Грилло пытался запомнить детали, выстроить семейное древо, корни которого уходили туда, куда так часто указывал Хочкис: под землю.
– Теперь у меня есть ответ, — закончил Хочкис. — Я уверен, что Флетчер и Джейф, кто бы они ни были, виноватыв том, что случилось с Кэролайн. И с другими.
– Они сидели там все это время?
Мы же видели, как они оттуда вышли. Да, я думаю, они ждали там все эти годы, — он отхлебнул виски. — После прошлой ночи... я так и не спал. Я пытался связать это все воедино.
– И что?
– Я решил спуститься в расщелину.
– Зачем?
– Все эти годы они должны были что-то там делать.Должны были оставить следы. Может, мы найдем там способ уничтожить их.
– Флетчера уже нет, — напомнил Грилло.
– Вы думаете? Я уже ни в чем не уверен. Ничего не исчезает, Грилло. Оно просто скрывается из виду, но не исчезает. Оно остается там, в земле. Стоит немного углубиться — и вот оно, прошлое. Каждый шаг — тысяча лет.
– Моя память не уходит так далеко.
– Но это так, — настаивал Хочкис с пугающей серьезностью. — Наша память — капля, из каких состоит океан, — казалось, он хочет сказать еще что-то, но он промолчал.
– Твари, которых создал Джсйф, похожи на подземныхЖителей. Вы их хотите там найти?
В ответ Хочкис смог, наконец, высказать свою мысль.
– Когда она умерла... Кэролайн... Когда моя дочь умерла, мне почудилось, что она растворилась у меня на глазах. Не разложилась, а растворилась. Словно в море.
– Вам это снилось?
– Нет. Мне с тех пор ничего не снилось.
– Всем что-то снится.
– Значит, я этого просто не помню. Так вы со мной?
– Что?
– Хотите спуститься со мной?
– Вы и правда это решили? По-моему, это просто невозможно.
– Тогда мы умрем.
– Мне нужно написать одну историю.
– Послушайте меня, мой друг, — торжественно сказал Хочкис. — Единственная история — здесь. У нас под ногами.
– Я только хочу сказать... Я страдаю клаустрофобией.
– Ничего, мы вас вылечим, — ответил Хочкис с улыбкой, которую Грилло счел успокаивающей.

Хотя Хови весь день боролся со сном, к вечеру глаза его стали закрываться. Когда он заикнулся о возвращении в отель, мать решительно заявила, что ему будет удобнее здесь. Она выделила ему комнату (предыдущую ночь он провел на диване), и он удалился туда. В последние несколько дней ему изрядно досталось. Рука все еще ныла, как и спина, хотя укусы терата оказались неглубокими и быстро затягивались. Во всяком случае, это не помешало ему уснуть. Джо-Бет готовила ужин для мамы — салат, как всегда, — и за обычными домашними делами порой даже забывала то ужасное, что произошло. Потом взгляд на мамино лицо или вид блестящего нового замка на двери возвращал ее к действительности. Она уже не могла сдерживать воспоминания: боль воскрешала обиду, а та, в свою очередь, рождала новую боль. И через все это проходила усмешка Джейфа, близко к ней, чересчур близко, вот он уже тянется к ней, чтобы схватить, как Томми-Рэя... Больше всего ее пугало именно то, что она могла, легко могла встать на его сторону. Она ведь понимала то, что он ей говорил. И даже начинала испытывать к нему симпатию. И этот разговор об Искусстве и об острове, который он собирался ей показать…
– Джо-Бет?
– Да, мама.
– С тобой все в порядке?
– Да. Да, конечно.
– О чем ты думаешь? У тебя такой вид...
– Просто... о прошлой ночи.
– Ты должна выбросить это из головы.
– Можно я съезжу к Луис? Поболтаю немного?
– Ладно. Ховард останется со мной.
– Тогда я поехала.
Никто из ее городских знакомых не был более нормален, чем Луис. Она твердо и без уклонений знала, что есть добро: чтобы в мире царил мир, чтобы дети росли в любви и, в свою очередь, любили своих детей. Она знала, что такое зло: это все, восстающее против данного порядка вещей. Террористы, анархисты, сумасшедшие. Джо-Бет теперь знала, что у таких людей есть могучие союзники в ином плане бытия. Одним из них был ее отец. Поэтому для нее было очень важно общение с людьми, чьи понятия добра и зла непоколебимы.

Едва она вышла из машины, как услышала шум и смех, доносящийся из дома Луис; радостные звуки после страха и стыда, пережитых ею. Она постучала. Шум звучал все громче. Внутри явно собралась целая толпа.
– Луис? — позвала она, но из-за шума ни стук, ни ее голос не были услышаны. Тогда она постучала в окно. Занавески отдернулись, и показалось лкцо Луис. Комната позади была полна людей. Чуть погодя распахнулась дверь, и Луис впустила ее с таким выражением на лице, что Джо-Бет едва ее узнала: это была радушная, нелицемерная улыбка. Все огни в доме сияли; колеблющийся свет выплескивался на крыльцо.
– Не ожидала! — весело воскликнула Луис.
– Да, я хотела позвонить. Но... у вас гости?
– Гости. Все так неожиданно...
Луис оглянулась в глубину дома. Там, казалось, проходил бал-маскарад. Мужчина в полном ковбойском снаряжении поднимался по лестнице, звякая шпорами. По холлу рука об руку с женщиной в черном платье разгуливал доктор в маске. Странно, как это Луис смогла втайне от всех устроить такое мероприятие? Времени и денег на это, явно, ушло немало. Странно было и то, что этим занялась именно Луис при ее замкнутом, почти пуританском, образе жизни.
– Ну, ничего, — сказала хозяйка бала. — Ты же моя подруга. Ты во всем этом участвуешь, правда?
Джо-Бет не успела спросить «в чем?», как Луис с необычайной силой втащила ее внутрь, захлопнув дверь.
– Разве не чудесно? — Луис вся сияла. Джо-Бет это уже не нравилось. — Смотри, какие люди ко мне явились!
– Люди...
– Гости.
Джо-Бет рассеянно кивнула, слушая оживленную болтовню Луис:
– А знаешь, к Крицлерам пришли гости из «Маскарада» — ну, помнишь, этот сериал про сестер?
– По телевизору?
– Ну, конечно, по телевизору. А мой Мел... ты же знаешь, как он любит старые вестерны...
Джо-Бет ничего не знала, но боялась спрашивать и позволила Луис тащить ее дальше.
– Я? Я просто счастлива. Все эти люди пришли из «День за днем». Все семейство — Алан, Вирджиния, Бенни, Джейн. Они даже Моргана притащили. Представляешь?
– Откуда пришли?
– Они просто появились на кухне. И, конечно, рассказали мне все семейные сплетни...
«День за днем» был любимейшим сериалом Луис. Изо дня в день она пересказывала Джо-Бет очередную серию, словно часть ее собственной жизни. Теперь ее просто прорвало. Ей, кажется, искренне казалось, что Паттерсоны — ее собственная семья.
– Они точно такие, как я думала, — возбужденно твердила она, — хотя не думаю, что они похожи на тех, из «Маскарада». Паттерсоны ведь совсем обычные, это мне в них и нравится, Они такие...
– Луис, подождите.
– В чем дело?
– Объясните мне.
– Все в порядке. Все прекрасно. Гости здесь, и я счастлива.
Она улыбнулась мужчине в голубой куртке, который приветственно махнул ей в ответ.
– Это Тодд из «Последней улыбки», — пояснила она.
Джо-Бет не смотрела «День за днем», — откровенно говоря, считала его полным бредом, — но мужчина показался ей знакомым, как и девушка, которой он показывал карточные фокусы, как и сидящий рядом субъект, явно соперничающий в борьбе за ее внимание: она видела их всех в мамином любимом шоу «Убежище».
– Так что здесь происходит? Это что, конкурс двойников?
– Улыбка Луис, которая не сходила с ее лица с момента встречи, чуть померкла.
– Ты мне не веришь.
– Вы о чем?
– О Паттерсонах.
– Конечно, нет.
– Но это они, Джо-Бет, — сказала Луис почти умоляюще. — Я всегда мечтала увидеть их, и они пришли, — она взяла .Джо-Бет за руку, и улыбка вспыхнула опять. — Увидишь сама. И не беспокойся, к тебе тоже придут те, кого ты захочешь видеть. Это во всем городе. Не только телегерои. Еще люди из журналов и из комиксов. Необыкновенные люди. Не надо бояться. Они хорошие, — она пододвинулась ближе. — Знаешь, я только вчера поняла. Они нуждаются в нас так же, как мы в них. А может, и больше. Так что они не сделают нам ничего плохого.
Она толкнула дверь, за которой раздавался особенно громкий смех. Свет здесь был еще ярче, чем в холле, хотя источника его не было видно. Казалось, что светятся сами люди — их лица, волосы, их зубы. Мел стоял у камина, лысый и гордый, взирая на собравшуюся компанию.
Как Луис и обещала, в Паломо-Гроув прибыли звезды. В Центре расположилась вся семья Паттерсонов — Алан, Вирджиния, Бенни и Джейн, и даже их песик Морган, — окруженные сопутствующими персонажами, среди которых выделялась миссис Клайн, злой гений Вирджинии. Алан Паттерсон оживленно дискутировал с Эстер д'Арси, несчастной героиней «Маскарада». Ее распутная сестрица, перетравившая полсемьи в погоне за состоянием, строила глазки какому-то почти обнаженному джентльмену, похоже, явившемуся сюда из рекламного ролика.
– Внимание! — торжествующе заявила Луис, стараясь перекричать общий гомон. — Внимание, я хочу познакомить вас со своей подругой! Одна из лучших моих...
– Все лица повернулись к ним, как дюжина телеэкранов, и уставились на Джо-Бет. Она хотела улизнуть от всего этого безумия, но Луис держала крепко. Кроме того, это было как-то связано с тем, что случилось раньше. Если попытаться понять...
– ...подруг — Джо-Бет Магуайр!
Все заулыбались, даже хмурый ковбой.
– Похоже, вам нужно выпить, — возгласил Мел, когда Джо-Бет совершила полный круг по комнате.
– Я не пью, мистер Нэпп.
– Это не значит, что вам не нужно выпить. Мне кажется, у всех у нас в жизни кое-что изменилось после вчерашнего, не так ли? — он оглянулся на Луис, которая снова залилась смехом. — Никогда не видел ее такой счастливой. Я и сам от этого счастлив.
– Но как вы думаете, откуда взялись эти люди?
– Мел пожал плечами. Я знаю об этом не больше вашего. Оставим это, ладно?
– Если вы не хотите пить, я выпью. Луис всегда осуждала эту маленькую слабость. А я говорил, если Бог есть, то у него хватает забот поважнее.
Они протолкались сквозь толпу гостей и вышли в холл, где уже спасалось от духоты немало народу, и среди них несколько знакомых прихожан мормонской церкви. Они улыбнулись Джо-Бет. Никого из них явно не удивляло это сборище. Может, они привели сюда своих гостей?
– Вы были ночью у Центра? — спросила Джо-Бет Мела, пока он наливал ей апельсиновый сок.
– Конечно.
– А Луис? А Крицлеры? А эти люди?
– Думаю, что да. Я точно не помню, но, наверное, большинство из них... Вы уверены, что не хотите добавить чего-нибудь в сок?
– Можно, — рассеянно ответила она, не в силах разобраться в этой новой загадке.
– Вот и хорошо. Бог не обидится, даже если он и есть...
– Она взяла бокал, отхлебнула и закашлялась.
– Что это?
– Водка.
– Неужели мир сошел с ума?
– Похоже, что да, — последовал ответ. — И больше того: мне это нравится.
Хови проснулся около десяти, не оттого, что выспался, а оттого, что во сне неловко лег на больную руку. Боль привела его в чувство, и он присел и начал при свете луны рассматривать сбитые костяшки пальцев. Из них снова пошла кровь. Он оделся, пошел в ванную, потом начал искать бинт. Мать Джо-Бет выдала ему бинт и марлю и сообщила, что Джо-Бет ушла в гости к Луис Нэпп.
– Что-то она задерживается, — добавила она.
– Еще нет десяти.
– Все равно.
– Хотите, чтобы я сходил за ней?
– Если так, то возьми машину Томми-Рэя.
– А это далеко?
– Нет.
– Тогда я лучше пешком.
Теплый воздух ночи и отсутствие погони напомнили ему первый вечер в городе, встречу с Джо-Бет у Батрика, разговор и — любовь с первого взгляда. Все, что обрушилось на Гроув с тех пор, было результатом этой встречи. Но, еще раз прокручивая в уме все, что случилось, он с трудом верил, что это могло иметь такие последствия. Не стоит ли за борьбой Джейфа и Флетчера, борьбой за Субстанцию, игра еще более грандиозных и таинственных сил? Он всегда запрещал себе думать о таких вещах — это все равно, что воображать бесконечность или мечтать потрогать солнце. Но такие материи — для великих умов; его же любовь к Джо-Бет вроде бы касается только их двоих. И все же в каком-то отдаленном уголке души (доставшемся, быть может, в наследство от Флетчсра) коренилась уверенность, что это явления одного плана, способные поколебать мировой порядок. И он отвечает за это. Они оба отвечают. Как ему хотелось забыть об этом и жить с Джо-Бет обычной жизнью! Строить планы на будущее, забыв неподъемный груз прошлого. Но нельзя стереть однажды написанное, нельзя взять назад однажды сказанное.
Если он хотел конкретного подтверждения этим мыслям, то таким и было зрелище, увиденное им за дверью дома Луис Нэпп.
– Там к тебе пришли, Джо-Бет.
Она повернулась и увидела то же выражение, с каким сама стояла на том же самом месте два часа назад.
– Хови!
– Что здесь происходит?
– Вечеринка.
– Да, я вижу. Но эти актеры... Откуда они взялись? Они же не живут здесь.
– Это не актеры. Это герои фильмов. И сериалов, которые...
– Погоди.
– Он подошел к ней поближе.
– Они что, друзья Луис?
– Вроде того;
– Ну и городок у вас! Только думаешь, что все уже в нем знаешь...
– Но они не актеры, Хови!
– Ты же сама сказала...
– Нет. Я сказала, что это герои. Видишь, вон там семья Паттсрсонов? Они привели даже их собаку.
– Моргана. Моя мать смотрела это.
Пес, дворняга из древнего рода дворняг, услышал свое имя и подскочил, виляя хвостом. За ним подбежал и Бенни, младший из детей Паттсрсонов.
– Привет. Меня зовут Бенни.
– Я Хови. А это...
– Джо-Бет. Я уже знаю. Хочешь сыграть со мной в мяч на улице?
– Там же темно.
– Нет, — Бенни подвел Хови к окну. Там, как он и говорил, было совсем не темно. Дом словно испускал странное свечение, о котором он не успел поговорить с Джо-Бет.
– Видишь? — спросил Бенни.
– Вижу.
– Ну что, пойдем?
– Чуть позже.
– Точно?
– Точно. Слушай, как твое настоящее имя? Мальчик казался удивленным.
– Бенни. Меня всегда так звали.
Они с псом вышли в сияющую ночь.
Прежде чем Хови успел задать хотя бы один из вертящихся на языке вопросов, его дружески хлопнули по спине, и звучный голос осведомился:
– Хочешь выпить?
Хови поднял забинтованную руку, словно извиняясь, что не может поздороваться.
– Рад тебя видеть. Джо-Бет сказала мне про тебя. Я Мел, муж Луис. С Луис ты уже знаком, правда?
– Правда.
– Не знаю, куда она делась. Наверное, тот ковбой увел куда-нибудь. Надо бы выкинуть мерзавца из дому. Пристрелить, как собаку, — он кровожадно улыбнулся. — Правда, здорово? Новый Запад перед вами, друзья! Хочешь еще водки, Джо-Бет? А ты, Хови?
– Почему бы и нет?
– Действительно, почему бы нет? Только когда сбываются эти чертовы сны, ты понимаешь, кто ты есть на самом деле. Вот я... я просто лопух. И не люблю ее. Никогда не любил, — он отвернулся от них. — Стерва. Проклятая стерва.
Хови смотрел, как он уходит в толпу, потом повернулся к Джо-Бет и очень медленно проговорил:
– Я ничего не понимаю. А ты?
– Кое-что.
– Тогда объясни мне. Только попроще.
– Это из-за прошлой ночи. Из-за того, что сделал твой отец.
– Из-за огня?
– Ну да... или из-за того, что вышло из него. Все эти люди — Луис, Мел, Руби, вес, — были прошлой ночью у Центра. То, что сделал твой отец...
– Тише! Они на нас смотрят!
– Я и так тихо, Хови. Не сходи с ума.
– Говорю тебе, они смотрят.
Он чувствовал нз себе их взгляды; лица, которые он раньше не раз видел в журналах и на телеэкранах, смотрели на него со странной тревогой.
– Ну и пусть смотрят, — сказала она. — Они не причинят тебе вреда.
– Откуда ты знаешь?
– Я здесь целый вечер. Это обычная вечеринка...
– Ты не можешь об этом судить.
– Что, мне нельзя немного отдохнуть после всего?
– Конечно, можно. Я просто говорю, что в твоем состоянии ты не можешь знать, опасны они или нет.
– И что ты хочешь? Бросить меня с ними?
– Нет. Нет, конечно.
– Я не хочу стать частью Джейфа.
– Джо-Бет!
– Он мой отец, но это не значит, что я хочу к нему. При упоминании Джейфа я комнате воцарилась тишина.
Теперь уже все — ковбои, звезды «мыльных опер», красотки, отцы семейств, — смотрели на них.
– Черт, — тихо сказал Хови. — Зря ты это сказала.
И он обратился к окружающим.
– Это ошибка. Она вовсе не то имела в виду. Она не...она не относится... я хочу сказать, мы вместе. Мы с ней. Мой отец Флетчер, а ее... другой, — он боролся со словами, как с зыбучим песком, и завязал в них все больше.
Первым заговорил один из ковбоев, поднявший на него глаза, к которым больше всего подходило определение «ледяных».

Предыдущая страница 18 Следующая страница


19 Клайв Баркер

– Ты сын Флетчсра?
– Да.
– Тогда скажи, что нам делать.
Внезапно Хови понял, кто эти люди и почему они здесь. Эти создания — Флетчер называл их «галлюциногенами» — знали его или думали, что знали. Теперь он обнаружил себя сам.
– Скажи, что нам делать, — попросила одна из женщин.
– Мы посланы Флетчером, — сказала другая.
– Флетчера нет.
– Остался ты. Ты его сын. Что нам делать?
– Ты хочешь уничтожить отродье Джейфа? — и ковбой обратил свои ледяные глаза к Джо-Бет.
– О, Господи, нет!
Он хотел закрыть Джо-Бет собой, но она уже пятилась к двери.
– Джо-Бет, постой! Они не тронут тебя!
В таком окружении его слова звучали не слишком убедительно.
– Джо-Бет! Я не позволю им тебя тронуть.
Он бросился за ней, но создания его отца не собирались упускать свою единственную надежду, В его рубашку вцепилась рука, потом еще и еще, и снова он оказался в кругу умоляющих лиц,
– Я не могу вам помочь! — закричал он. — Пустите меня!
Краем глаза он видел, как Джо-Бет благополучно достигла двери и выбежала прочь. Он звал ее, но хор взывающих к нему голосов заглушал все. Он попытался протиснуться сквозь толпу, но продукты воображения оказались достаточно плотными, теплыми и, как ему показалось, напуганными. Им был нужен вождь, и они выбрали его. Но его эта роль не устраивала, особенно после расставания с Джо-Бет.
– Убирайтесь с дороги! — крикнул он и начал бешено расталкивать своих почитателей. Только нырнув вниз и пробравшись у них между ног, он сумел выбраться в холл. Входная дверь была открыта. Он нырнул в нее и пустился бежать, пока они не бросились за ним. Но какой-то инстинкт не позволил им выбежать в ночь, и лишь Бенни и пес Морган бежали за ним некоторое время. Крик мальчика: «Вернись, ты не обойдешься без нас!» — эхом разносился по темным улицам, как раскат грома.
VII
Пуля ударила Теслу в бок, как кулак тяжеловеса. Она упала навзничь; ухмылка Томмн-Рэя сменилась зрелищем звезд, мерцающих вверху, на месте снесенной крыши. Они таинственно подмигивали ей — зияющие раны в сплошной черноте неба.
Дальнейшее она представляла слабо. Откуда-то издалека до нее донеслись выстрелы и крики женщин, которые, по словам Рауля, приходили сюда по вечерам. Но это не очень занимало се; она целиком была захвачена происходящим наверху, в подмигивающем ей небе, которое, казалось, спускалось к ней.
«Неужели, это смерть?» — подумала она и тут же вспомнила историю, которую не так давно начала сочинять. Историю о женщине, которая...
Тут сознание оставило ее.
Второй выстрел, услышанный ею, предназначался Раулю, который с невероятной быстротой кинулся на убийцу Теслы. Рауль увернулся, но этого времени Томми-Рэю хватило, чтобы выбежать вон, прямо в толпу женщин, которых он разогнал третьим выстрелом. Они с криком пустились бежать, волоча за собой детей. Он поспешил вниз, к тому месту, где оставил машину, держа в руке сосуд с Нунцием. Оглянувшись, он убедился, что спутник женщины, чьи уродливые черты и необычайная проворность застали его врасплох, не гонится за ним.
Рауль потрогал щеку Теслы. Она была жива. Он снял с себя рубашку и приложил к ране, положив сверху ее руку. Потом он позвал убежавших женщин. Он знал их всех по именам. Они шли, когда он звал их.
– Присмотрите за Теслой, — велел он им, а сам отправился за Парнем-Смертью и его трофеем.
Томми-Рэй уже видел впереди туманные очертания машины в лунном свете, когда под ноги ему подвернулся камень. Он споткнулся и, пытаясь удержать одновременно сосуд и револьвер, упал лицом вниз, содрав кожу. Сразу обильно хлынула кровь.
– Мое лицо! — простонал он, надеясь, что глаза целы. Было и кое-что похуже. Позади он слышал быстрые шаги Урода.
– Смерти хочешь? — крикнул он своему преследователю. — Сейчас получишь, нет проблем!
Он начал искать на земле револьвер, но тот куда-то делся. Сосуд, однако, уцелел. Подняв его, он заметил, что жидкость забурлила, нагревая стекло под его рукой. Он крепче сжал колбу, будто боясь, что она выскочит у него из рук. Внезапно Нунций яростно вскипел и пролился на его окровавленные пальцы.
С тех пор, как совершилось превращение Флетчера и Джейфа, прошло много лет. Остаток Нунция остыл среди холодных камней, забыл о своей великой миссии. Но теперь он вспомнил. Пыл Томми-Рэя разбудил его,
Томми-Рэй увидел только вспышку внутри сосуда, яркую, как молния... или как выстрел. Потом жидкость выплеснулась сквозь расставленные для защиты пальцы прямо ему в лицо.
Прикосновение было теплым и легким, но он все же упал на камни, еще больше разбив спину. Он пытался вскрикнуть и не мог. Пытался открыть глаза, чтобы посмотреть, что с ним, но не смог сделать и этого. О, Господи! Он не мог даже дышать. Руки его, смоченные Нунцием, так и остались прижатыми к лицу, закрывая глаза, нос и рот. Его словно похоронили заживо в чересчур маленьком гробу. Он снова попробовал закричать — бесполезно. Вместо собственного крика ои услышал голос где-то внутри черепа:
– Брось. Ты ведь этого хотел. Будь Парнем-Смертью и узнай, наконец, что такое смерть. Почувствуй ее. Выстрадай ее.
Впервые, быть может, за свою короткую жизнь он оказался прилежным учеником. Уже не сопротивляясь, он мчался вместе с Нунцием сквозь темноту, к берегам, не обозначенным на картах. В каждом ударе сердца он ощущал новый ритм — ритм Смерти.
Внезапно это чувство Смерти наполнило его всего; руки сползли с лица, как отгнившая плоть. Он снова мог дышать.
После полудюжины судорожных глотков воздуха он привстал и оглядел ладони. На них была кровь, но раны таяли со сверхъестественной быстротой. И не только раны — таяла и распадалась сама плоть. Кожа почернела и сморщилась, из трещин сочилась желтая жидкость. Видя это, он усмехнулся и почувствовал, как под исчезающей кожей лица распахивается от уха до уха оскал черепа. Теперь обнажились и кости рук; в решетке ребер забились и упали вниз сердце и легкие, вместе с требухой кишок, унося с собой пожухший член.
Улыбка делалась все шире, пока не смела с лица последний лоскут мышц. Теперь это действительно была улыбка Парня-Смерти, самая широкая в мире.
Но видение продлилось недолго. Миг — и он снова стоял на четвереньках в лунном свете, разглядывая свои окровавленные руки.
– Я Парень-Смерть, — сказал он, поднимаясь на ноги,чтобы встретить счастливчика, первым увидевшего его преображение.
Урод остановился в нескольких ярдах от него.
– Посмотри на меня. Я Парень-Смерть.
Бедняга тупо смотрел, ничего не понимая. Томми-Рэй рассмеялся. Все желание убить этого мудака пропало. Пусть живет как свидетель. В один прекрасный день он скажет: я был там и видел, как Томми-Рэй Магуайр умер и воскрес.
Он взглянул на остатки Нунция: осколки стекла и брызги на камнях. Джейфу тут уже нечего отнести. Но он принесет ему кое-что получше. Себя нового; исцеленного от страха, исцеленного от плоти. Не оглянувшись на остолбеневшего преследователя, он повернулся и зашагал прочь.
Он шел, пока не увидел под ногами какой-то блестящий камушек. Он нагнулся: подарок для Джо-Бет. Только под няв это, он обнаружил, что держит в руке не камень, а выбеленный солнцем птичий череп. Он сверкал у него перед глазами.
«Смерть сияет, — подумал он. — Сияет, когда видит меня».
Сунув череп в карман, он добрался до машины и выехал на дорогу. Там он развил скорость, самоубийственную в таком месте и при такой темноте — если бы «самоубийство» что-то значило для него теперь.
Рауль потрогал пальцами одну из капель Нунция. Капля подпрыгнула, встречая его руку, потом покатилась по ладони, по запястью, до самого локтя. Он почуял легкое содрогание мышц, как будто его рука, так и не ставшая до конца человеческой, пыталась завершить превращение. Но медлить было нельзя: состояние Теслы беспокоило его куда больше, чем собственное.
Еще когда он спускался по холму, ему пришло в голову, что капли Нунция могут как-то помочь раненой женщине. Она в любом случае должна умереть. Так почему бы не дать Великому Деланию попытать счастья?
С этой мыслью он поспешил назад, зная, что при попытке коснуться разбитой колбы превращение постигнет его. Теслу нужно отнести к этим каплям.
Женщины зажгли свои свечи вокруг лежащей Теслы, будто она уже была трупом. После его приказаний они помогли ему перенести тело вниз. Он держал ее за плечи, двое женщин несли ноги, а еще одна придерживала заскорузлую от крови рубашку, закрывающую рану.
Они шли медленно, спотыкаясь в темноте, но Рауль легко нашел нужное место. Велев женщинам держаться подальше, он взял Теслу на руки и уложил на камни, головой в самую большую лужицу Нунция. В осколках оставалось не больше чайной ложки жидкости, и вся она, почуяв приближение человеческого тела, заплясала в бешеном танце.

Жгучая боль, ослепившая Теслу после выстрела, теперь преобразилась в непонятное зрелище — она лежала на земле, в полной темноте. Она не помнила ни Рауля, ни миссию, ни Томми-Рэя. Не помнила даже своего имени. Все это было за стеной, куда она не могла заглянуть. Она не жалела об этом. Нет памяти — и нет сожалений.
Но что-то начало биться в стену с другой стороны. Кто-то звал ее, как верный друг, пришедший вызволить ее из заточения. Она прислушалась, постепенно вспоминая. Сначала пришло ее имя, повторяемое в зове снаружи. Потом она вспомнила боль от пули и ухмыляющееся лицо Томми-Рэя, и Рауля, и миссию, и...
Нунций.
Вот кто пробивался к ней сквозь стену ее темницы, вот кто звал ее. Она очень мало успела узнать от Флстчера о свойствах этого вещества, но поняла его основную функцию. Оно преобразует своего пациента (или жертву), причем далеко не в том направлении, которого тот ожидает. Готова ли она к этому? К тому, что сотворило и могучую злобу Джейфа, и дикую святость Флетчсра?
Что оно сотворит с ней?
В последний момент Рауль усомнился в пользе этого лекарства и потянулся, чтобы отодвинуть Теслу от лужицы Нунция. Но жидкость уже брызнула из осколков колбы на ее лицо. Она вдохнула ее, как жидкий кислород. Другие капли спешили к ее шее и волосам.
Она застонала и передернулась всем телом, ощущая приход Посланника. Потом так же внезапно обмякла.
Рауль пробормотал:
– Не умирай. Не умирай.
Он был уже готов приникнуть к ее губам в последней попытке удержать ее дыхание, когда ее сомкнутые веки дрогнули, потом открылись. Глаза дико оглядывали все вокруг, словно видя это в первый раз.
– Жива...
Сзади женщины — до того наблюдавшие, не вмешиваясь, — начали молиться и причитать, то ли из страха, то ли в благодарность за чудесное спасение. Он не знал этого, но добавил к их молитвам нечленораздельные свои.

* * *

Стена рухнула внезапно. Как плотина, которую мгновенно размывает вода, пробившая первую брешь.
За стеной она ожидала увидеть тот же мир, который оставила, проваливаясь в темноту, Она ошибалась. Ни миссии, ни Рауля не было. Вместо этого перед ней расстилалась пустыня, безжалостно палимая солнцем, где гулял ветер. Ветер подхватил ее, как пушинку, и понес вперед, причем она не могла ни замедлить движение, ни даже уклониться в сторону — без рук, без ног, она была только мыслью, голой на голой земле.
Потом впереди что-то показалось. Какой-то след человеческой деятельности, может быть, город. Скорость ее не уменьшалась, и ей пришло в голову (при отсутствии таковой), что теперь она вечно обречена нестись вот так, без смысла и цели. Промчавшись по главной улице, она успела заметить, что город, хотя и состоит из обычных зданий, начисто лишен характерных для города признаков — ни вывесок, ни дорожных знаков, никаких следов жизни. Едва она успела осознать это, как миновала город и снова неслась по выжженной солнцем земле. Вид мертвого города подтвердил опасения, что она здесь совершенно одна. «Путешествовать не только вечно, но и без спутников. Это ад, — подумала она, — или его удачное подобие».
Интересно, сколько продлится такое путешествие, прежде чем ум найдет убежище в сумасшествии? День? Или неделю? Есть ли здесь хотя бы время? Она попыталась посмотреть вверх, но не смогла. Не имея тела, она не имела и тени, по которой можно было определить положение солнца.
Впереди показалось еще что-то, более удивительное, чем город: одинокая башня или колонна, отлитая из стали и водруженная среди пустыни. Она пролетела и ее в считанные секунды. Тут пришел новый страх: вдруг она не просто бежит, а спасается от кого-то... или чего-то? Она представила, как некое существо, обитающее в пустом городе, чует ее запах и устремляется в погоню. Она не могла повернуться, не могла слышать его шагов, но это ничего не значило. Оно настигнет ее, раньше или позже. Оно не знает ни усталости, ни жалости. Впервые она почувствовала, что это конец.
И вот — убежище! Вдалеке, увеличиваясь с каждым мгновением, показалась сложенная из камней хижина, выкрашенная белым. Ее бег замедлился. Она у цели.
Она во все глаза смотрела на хижину, стараясь угадать следы присутствия человека, но краем глаза увидела какое-то движение справа. Все еще большая скорость помешала ей как следует рассмотреть возникшую фигуру, но это был человек, женщина, одетая в лохмотья. Теперь, если бы даже хижина оказалась пустой, она имела утешение — здесь есть живые люди. Она отчаянно пыталась снова увидеть женщину, но та исчезла. К тому же скорость была все еще достаточной, чтобы расплющить ее о хижину, на которую ее несло. Она еще успела подумать, что такая смерть все же лучше бесконечного странствия.
Тут она замерла, как вкопанная; прямо у самой двери. От двухсот миль в час до нуля за полсекунды.
Дверь была закрыта, но рядом с ней, прямо над своим плечом (хоть и бестелесной, ей трудно было отказаться от таких категорий) она увидела змейку — толщиной в запястье и такую темную, что нельзя было разглядеть никаких подробностей ее анатомии — ни глаз, ни рта, ни даже головы. Однако она оказалась достаточно сильной, чтобы приоткрыть дверь. Сделав это, она исчезла, так и не позволив понять, змея это или какое-нибудь щупальце.
Хижина оказалась небольшой; она одним взглядом окинула ее всю. Стены — нетесаный камень, пол — голая земля. Ни кровати, ни какой-либо другой мебели. Только костер в центре пола, дым от которого уходил прямо вверх, в отверстие в потолке, не заслоняя от нее единственного обитателя хижины.
Он выглядел таким же древним, как камень этих стен. Обнаженный; его пергаментная кожа туго обтягивала тонкие, птичьи кости. Бороду он, похоже, сжег, оставив кустики серых волос. Она удивилась, что у него хватило соображения хотя бы на это — выражение лица наводило мысль о кататонии.
Но только до тех пор, пока ои не взглянул на неё — он ее видел, несмотря на отсутствие тела. Потом он прочистил горло, сплюнув в огонь.
– Закрой дверь, — были первые его слова.
– Вы меня видите? И слышите?
– Конечно. Только закрой дверь.
– Как? — осведомилась она. — У меня ведь нет... рук. Ничего нет.
– Ты можешь, — последовал ответ. — Просто представь это.
– Что?
– Черт, ну что здесь непонятного? Ты же часто смотрела на себя в зеркало. Вообрази себя. Пожалуйста, — его тон из грубого стал просительным. — Ты должна закрыть дверь...
– Я попробую.
– Только не хлопай.
– Она подождала минуту, прежде чем осмелилась задать следующий вопрос.
– Я умерла?
– Умерла?
– Нет.
– Нет?
– Нунций спас тебя. Ты жива и здорова, но твое тело все еще в миссии. А мне оно нужно здесь.
Хорошая новость — она жива, хоть и разлучена со своим телом. Она попыталась вообразить его, тело, с которым она прожила целых тридцать два года. Оно, конечно, не идеальное, зато свое. Никакого силикона, никаких накладных штучек. Она любила свои короткие руки, свои торчащие груди (левый сосок вдвое больше правого), свою задницу. И больше всего — свое лицо с уже появившимися морщинами.
Конечно, это шутка. Вообразить тело и тем самым перенести его в другое место. Может, старик ей поможет? Он смотрел прямо перед собой; сухожилия на шее напряглись, как струны арфы; беззубый рот скривился.
Видимо, это и помогло. Она почувствовала, как теряет легкость; сгущается, как каша, на огне своего воображения. Был момент сомнения, когда она почти пожалела о бестелесном существовании, но тут она вспомнила свою улыбку в зеркале, когда она по утрам вылезала из-под душа. Чудесное воспоминание, за которым пришли и другие. Простейшее удовольствие: сытно отрыгнуть или еще лучше — хорошенько пукнуть. Дегустировать водку. Смотреть на картины Матисса. Нет, здесь явно больше приобретений, чем потерь.
– Почти готово, — услышала она его голос.
– Я чувствую.
– Еще немного. Умоляю.
Она взглянула вниз, на пол, еще не вполне веря, что может это делать. Ее ноги были на месте, обнаженные, На месте было и все тело, сгущающееся на глазах и также обнаженное.
– Теперь закрой дверь, — сказал человек у огня.
Она повернулась и сделала это, вовсе не стесняясь своей наготы, особенно после всех усилий по возвращению себе этого тела. Трижды в неделю она ходила в гимнастический зал. Она знала, что живот у нее подтянут, зад тоже. Кроме того, хозяина так же мало беспокоила ее нагота, как и собственная. Если он и мог когда-нибудь испытать похоть, Это было очень давно.
– Ну вот. Я Киссон. Ты Тесла. Садись и давай поговорим.
– У меня много вопросов.
– Странно, если бы их не оказалось.
– Могу я спрашивать?
– Спрашивай. Только сперва сядь.
Она присела с противоположной стороны очага. Пол был теплым; воздух тоже. Скоро она начала потеть, и это было восхитительно.
– Во-первых, — начала она, — как я сюда попала? И где я?
– Ты в Нью-Мексико. А как? Есть вопросы и потруднее, но ответим сперва на этот. Я следил за тобой — и кое за кем еще, — ожидая удобного момента, чтобы перенести вас сюда. И вот ты едва не умерла, а Нунций дал тебе новые возможности. Впрочем, у тебя не было выбора.
– Что вы знаете о том, что случилось в Гроуве?
Он издал сухой звук, словно сглатывая слюну. Потом устало сказал:
– О, Господи, слишком много. Слишком.
– Об Искусстве, о Субстанции, обо всем этом?
– Да, — проговорил он с тем же странным звуком. — Обо всем. Если уж ты об этом знаешь, то я не могу не знать.
– Тот, кого ты знаешь как Джейфа, сидел однажды здесь, на этом самом месте. Только он был тогда человеком. Рэндольф Джейф — вот как его звали.
– А он попал сюда так же, как я? В смысле, он тоже чуть не умер?
– Нет. Он просто очень стремился к Искусству, больше, чем кто-либо до него. Ему не понадобились мухоморы и все эти шаманские штучки. Он просто искал меня, пока не нашел.
Киссон уставился на Теслу, сузив глаза, словно пытаясь таким образом проникнуть в ее череп.
– Что говорить. Всегда одна проблема: что говорить.
– Это слова Грилло. Вы что, и за ним шпионили?
– Раз или два, когда случалось, — равнодушно заметил Киссон. — Но он не имеет значения. А ты имеешь.
– Откуда вы знаете?
– Во-первых, ты здесь. Никто не был здесь после Джейфа, а его визит имел много последствий. Это не простое место, Тесла. Я уверен, что ты уже поняла это. Это Петля — провал во времени, которую я соорудил для себя.
– Во времени? Не понимаю.
– Откуда начать? Вот еще один вопрос. Что говорить, а потом откуда начать... Ладно. Ты знаешь об Искусстве. О Субстанции. А о Синклите?
Она покачала головой.
– Это был один из старейших религиозных орденов. Узкий круг — нас всегда было не больше семнадцати, — члены которого имели одну догму — Искусство, одно божество — Субстанцию, и одну задачу — охранять их чистоту. Вот наш знак, — сказал он, поднимая с земли что-то, что она сперва приняла за маленькое распятие. Это был крест с человеком, в центре и с различными символами нз концах, представляющими собой, казалось, искажения центральной фигуры.
– Ты мне веришь? — спросил он.
– Верю.
Она отдала крест обратно.
– Субстанцию нужно защитить любой ценой. Думаю, ты слышала об этом от Флетчера?
– Да, он так говорил. А он тоже из Синклита?
Киссон был, похоже, оскорблен подобным предположением.
– Нет, он бы никогда этого не достиг. Он просто ученый. Джсйф использовал его, чтобы кратчайшим путем добраться до Искусства и Субстанции.
– С помощью Нунция?
– Да.
– И ему это удалось?
– Удалось бы, если бы Флетчер не коснулся Нунция сам,
– Так вот почему они стали врагами!
– Да. Конечно. Но Флетчер, должно быть, говорил тебе и об этом?
– Мы не так много говорили, Он успел объяснить только отрывки. И то я многого не поняла.
– Он не был гением. С Нунцием ему скорее просто повезло.
– А вы встречались с ним?
– Я же говорю, никто не был здесь после Джейфа.Только я.
– Нет. Здесь был еще кто-то...
– Ликс? Та змейка, что открыла тебе дверь? Это просто мое создание. Шутка. Я люблю забавляться с ними.
– Нет. Здесь была еще какая-то женщина, в пустыне. Я ее видела.
– Правда? — по лицу Киссона пробежала едва заметная тень. — Женщина? Да-да. Я тут иногда мечтал, знаешь ли. Было время, когда я мог воплотить все, что вообразил. Она была голая?
– По-моему, нет.
– Красивая?
– Не разглядела.
– Жаль. Но оно и лучше. Я вовсе не хочу, чтобы тебе повредили всякие ревнивые дамы, — его голос внезапно обрел игривость, едва ли не наигранную. — Если еще увидишь ее, держись подальше. В твоих же интересах.
– Не буду.
– Надеюсь, она сюда и не явится. Мне нечего теперь с ней делать. Эти старые кости видали лучшие дни. Но смотреть я все еще люблю. Даже на тебя, если ты не против.
– Что значит ” даже ”? — осведомилась Тесла.
Киссон сухо засмеялся.
– Да-да. Извини. За годы одиночества я позабыл правила хорошего тона.
– Можете вернуться и вспомнить. Раз я смогла пройти сюда, значит, есть и обратный путь?
– И да, и нет.
– Что это значит?
– Что я мог это сделать, но теперь не могу.
Почему?Потому, что я последний из Синклита, — сказал он. — Последний защитник Субстанции. Всех остальных убили, и заменить их некем. Что же удивительного, что я прячусь здесь и никому не показываюсь? Если я умру, не оставив наследников, Субстанция останется без защиты, и, я думаю, ты понимаешь, чем это может кончиться. Но я могу выбраться в мир и начать поиски только в другой форме. В другом... теле.
– А кто их убил? Вы знаете? Снова эта легкая тень.
– У меня есть кое-какие подозрения.
– Но вы не скажете?
– История Синклита полна тайн. У него полно врагов, и среди людей, и в других местах, повсюду. Если я начну рассказывать об этом, мы никогда не кончим.
– А это где-нибудь записано?
– Ты хочешь знать, можно ли об этом прочитать? Нет. Но ты можешь читать между строк ваши легенды и везде найдешь Синклит. Это тайна всех тайн. Целые религии создавались специально для того, чтобы отвлечь внимание от Синклита, от Искусства и от того, что за ним стоит. Это не трудно, ведь люди очень доверчивы. Стоит пообещать им спасение, воскресение во плоти и тому подобное...
– Так вы говорите...
– Не перебивай. У меня свой ритм.
– Извините.
«Он как будто расхваливает товар. Или пытается купить меня этой историей».
– Ну вот. О чем я говорил... да, ты можешь найти Синклит везде, если знаешь, как искать. А некоторые это знали. Были мужчины и женщины, подобные Джейфу, которые могли заглянуть за все шаманские ухищрения, срывали все покровы один за другим и добирались до самого Искусства. Нам приходилось быть настороже. Некоторых, таких, как Гурджиев, Мелвилл, Эмили Дикинсон, мы принимали в ученики, чтобы подготовить из них смену, если один из нас умрет. Других останавливали.
Как?
Стирали у них память. Конечно, часто это кончалось для них плохо. Человек, который страстно стремится к чему-то и вдруг об этом забывает, редко может жить, особенно когда уже подошел близко. Я подозреваю, что одному из таких людей удалось кое-что вспомнить...
– И он убил Синклит.
– Похоже, что так. Но этот кто-то должен был знать о Синклите. Может, это был Рэндольф Джейф.
– Странно вообразить, что его звали Рэндольф. И что он был человеком.
– Был, был. И он был моей самой большой ошибкой. Я слишком много ему рассказал.
– Больше, чем мне?
– Сейчас положение безвыходное, — сказал Киссон. — Если я не расскажу тебе это и ты мне не поможешь, мы оба погибнем. Но Джейф... с ним я сглупил. Я хотел, чтобы кто-нибудь разделил мое уединение, и ошибся в выборе. Подвело меня и то, что я долго жил вдали от людей и не сумел разглядеть в нем зло. Я был так рад, что он нашел меня. Хотел, чтобы он разделил со мной тяжесть знания и ответственности. Но если знания он получил, то ответственность — нет. Теперь он рвется к Субстанции.
– И у него есть армия.
– Я знаю.
– А откуда они взялись?
– Оттуда, откуда берется все. Из сознания.
– Все?
– Опять ненужные вопросы.
– Что же поделаешь?
– Да, все. Мир и все, что в нем, сотворенное и извечное, все боги. Все из сознания.
– Не могу поверить.
– Зачем мне врать?
– Сознание не может сотворить все.
– Я же говорю не о человеческом сознании.
– А-а.
– Если бы ты лучше слушала, ты бы не задавала так много вопросов.
– Но вы же хотите, чтобы я поняла, иначе зачем вы тратите время?
– Времени здесь нет. Но да... да. Я хочу, чтобы ты поняла. Жертвуя чем-то, ты должна понимать, зачем эта жертва.
– Какая жертва?
– Я же говорю: я не могу выйти отсюда в моем теле. Меня найдут и убьют, как остальных.
Она поежилась, несмотря на жару.
– Я этого не хочу.
– Тогда помоги мне.
– Вы хотите, чтобы я вынесла отсюда... ваши мысли?
– Почти так.
– Я что, должна что-то сделать для вас? Стать вашим помощником?
– Да.
– Тогда объясните, что.
Кнссон покачал головой.
– Это слишком сложно. Боюсь, твое воображение даже не сможет этого вместить.
– Попробуйте.
– Ты уверена?
– Уверена.

Предыдущая страница 19 Следующая страница


Явление тайны 20

– Ну ладно. Дело вовсе не в Джейфе. Он при всем желании не сможет нанести Субстанции особого вреда.
– Так в чем же дело? Вы мне столько твердили о жертве, а оказывается, что Субстанция прекрасно обойдется и без меня!
– Почему бы тебе просто не поверить мне?
Она в упор взглянула на него. Огонь почти погас, и она хорошо видела янтарный сумрак его глаз. Она очень хотела кому-нибудь поверить. Но жизнь научила ее, что это опасно. Мужчины, коммивояжеры, режиссеры — все они просили ее поверить им, и каждый раз она оказывалась обманутой. Поздно учиться другому. Она стала циничной. Избавиться от этого — значит, перестать быть Теслой. Поэтому она сказала:
– Нет уж, извините. Я не могу вам просто поверить. Я хочу знать главное.
– Что?
– Правду. Или вы ничего не получите.
– А ты так уверена, что сможешь выйти отсюда?
Она отвернулась и взглянула на дверь, презрительно сжав губы, как героиня какого-то фильма.
– Угрожаете.
– Ты сама меня вынуждаешь.
– Ну и черт с вами!
Он пожал плечами. Его пассивность — он едва шевелился все время разговора — еще сильнее разожгла её гнев.
Я не собираюсь тут сидеть, слышите?
Да?
Да! Вы от меня что-то скрываете.
Ты ведешь себя глупо.
Не думаю.
Она встала. Его глаза не устремились за ее лицом, но продолжали смотреть туда, где теперь был ее живот. Внезапно она застыдилась своей наготы и пожалела о своей одежде, оставшейся в миссии, грязной и окровавленной. Но отсюда явно пора было уходить. Она повернулась к двери.
Киссон сказал сзади:
Постой, Тесла. Пожалуйста. Я ошибся, признаю это. Только вернись.
Его тон был умоляющим, но теперь она читала под ним скрытую угрозу. «Он злится, — подумала она, — и трусит, за всеми разговорами о духовном. Только и ждет момента выпустить когти». Она повернулась, желая только подтвердить свои подозрения.
– Ну, — сказала она.
– Ты не сядешь?
Нет, — она не хотела показывать свой страх, который возник, едва она представила этого типа в своем теле- не сяду.
– Тогда я попробую объяснить тебе все побыстрее, — теперь он стряхнул с себя всю заносчивость и явно заискивал, даже как-то ерзал на месте. — Пойми, что даже я не знаю всего. Но, надеюсь, я смогу убедить тебя, что мы все в смертельной опасности.
– Кто это «мы»?
– Обитатели Космоса.
– Вы опять?
Разве Флетчер не объяснил тебе?
– Нет.
Он вздохнул.
– Представь себе Субстанцию в виде моря.
– Представила.
– Так вот, на одной стороне его — наша реальность. Континент бытия, если угодно, огражденный Сном и Смертью.
– Так-так.
– Тогда представь другой континент, с другой стороны моря.
– Иная реальность.
Да. Он так же велик и разнообразен, как наш. Полон разных энергий, запахов и вкусов. Но там преобладает один вкус, и весьма странный.
– Звучит не очень приятно.
– Ты хотела правды.
– Я не сказала, что верю тебе.
– Этот другой континент называется Метакосмосом. А его жителей зовут Иад Уроборос.
– А их вкус? — спросила она, не уверенная, что хочет слышать ответ.
– Они жаждут своеобразия. Фантазий. Безумия. Они вечно голодны.
– О, Боже.
– Ты была права, когда обвинила меня в том, что я не говорю тебе всей правды. Синклит охранял Субстанцию не только от людей, желающих заполучить Искусство, но и с другой стороны...
– От вторжения?
– Да, мы этого боялись. Это не просто наши страхи. Сны, в которых таилось зло, были сигналом приближения Иад. Самые жуткие страхи, самые извращенные фантазии — это эхо их голосов. Я говорю тебе то, что не может сказать никто другой, что могут вынести только сильнейшие духом.
– А хорошие новости? — спросила Тесла.
– О чем ты говоришь? Кто вообще сказан тебе, что бывают какие-то хорошие новости?
– Христос. Будда. Мухаммед.
– Это только перевранные обрывки Историй, сочиненных о Синклите. Забудь о них.
– Не верю.
– Ты что, христианка?
– Нет.
– А может, мусульманка? Или буддистка?
– Нет. Нет.
– Но ты все равно хочешь хороших новостей. Что ж, они утешают.
Где-то в глубине души она почувствовала, что в ответ на все ее жалкие аргументы некий суровый педагог безжалостно ткнул се носом в жестокую и абсурдную реальность, где не было места утешениям. И поделом. Разве она не плевала на все религиозные сказочки? Больно ей было по другой причине. Если хотя бы часть сказанного им является правдой, то как она будет жить дальше? Если она даже выберется из этого провала во времени, не будет ли она всю жизнь думать, что своим отказом лишила Космос единственного шанса на спасение и, просыпаясь по ночам, с трепетом ждать страшных Иад Уроборос? Она должна остаться и отдать себя ему, не потому, что верит, а потому, что не рискует совершить ошибку.
– Не бойся, — услышала она его голос. — Положение не хуже, чем было пять минут назад, когда ты так яростно мной спорила. Просто теперь ты знаешь правду.
– И она не утешает.
– Да. Я знаю. И ты должна понять, что этот груз тяжел для одного, и без помощи мой хребет скоро переломится.
– Я понимаю.
Она отошла от огня и стояла теперь у стены хижины, прислонившись к ней и ощущая холод камня. Она смотрела в землю, слыша, как Киссон поднимается. И подходит к ней.
– Мне нужно твое тело. Боюсь, что тебе придется его на время покинуть.
Огонь почти угас, но дым еще поднимался тоненькой струйкой. Вдруг он сгустился и, казалось, придавил ее голову книзу, не давал поднять глаза. Она начала дрожать. Сперва колени, потом пальцы рук. Киссон подошел ближе. Она слышала его шаркающие шаги.
– Это не больно. Только стой смирно и гляди в землю...
В голову пришла ленивая мысль: это он сгустил дым, чтобы я не могла смотреть на него.
– Это быстро...
Голос врача, подумала она. Перед анестезией. Голова клонилась все ниже по мере того, как он подходил. Теперь она была уверена, что это он. Он не хотел, чтобы она смотрела на него. Почему? Он что, идет к ней с ножом, чтобы выскрести из головы ее мозги и вставить туда свои?
Она всегда была любопытна. Чем ближе он подходил, тем сильнее ей хотелось поднять голову и взглянуть на него. Но это было трудно. Тело ослабло, как будто из него выкачали кровь. Дым давил голову, как свинцовый колпак. Но это ведь просто дым!
– Расслабься, — прошептал он; снова этот анестезирующий голос.
Вместо этого она в последний раз попыталась вскинуть голову. Свинец сдавил виски; череп хрустнул под его тяжестью. Но голова, дрогнув, все же поднялась. Дальше было легче. Дюйм за дюймом она приподняла тяжесть и взглянула прямо на него.
Он странно съежился и перекосился: плечи почти надвинулись на шею, руки на плечи, живот по прямой облепил позвоночник. Из-под живота торчал поднявшийся член. Она в страхе уставилась на это зрелище.
– Что это значит?
– Извини. Я не удержался.
– Да?
– Когда я говорил, что мне нужно твое тело, я не имел это в виду.
– Где-то я это уже слышала.
– Поверь мне. Это просто мое тело стремится к тебе. Само собой.
В других обстоятельствах она бы рассмеялась. Если бы могла открыть дверь и убежать отсюда, если бы в двери не было этой твари, з за ней — бескрайней пустыни. А этот тип подносил ей один сюрприз за другим, и среди них ни одного приятного.
Он потянулся к ней. Зрачки его неестественно расширились, закрыв белки. Она вспомнила Рауля и его красивые, добрые глаза на уродливом лице. В этих же глазах не было .красоты. Ничего не было. Ни желания, ни гнева. Это были глаза монстра.
– Не могу, — сказала она.
– Ты должна. Дай мне тело. Иначе Иад победят. Ты этого хочешь?
– Нет!
– Тогда не сопротивляйся! В Тринити твой дух будет в безопасности.
– Где?
Что-то промелькнуло в его глазах — как ей показалось, вспышка ярости.
– Тринити? — переспросила она. — Что за Тринити?
После этого вопроса произошло одновременно несколько событий так быстро, что она не успела отделить одно от другого. Самым важным было то, что при упоминании Тринити его сила, казалось, ослабла. Сперва она почувствовала, как растворяется дым, как он перестает давить на нее. Спеша использовать этот шанс, она ухватилась за ручку двери. Она все ещё смотрела на него и видела, как он преображается. Это было просто видение, но чересчур яркое, чтобы его забыть. Он весь был в крови, даже лицо, и он знал, что она это видит, и пытался закрыть кровавые пятна руками, но на руках тоже была кровь. Что это? Прежде, чем она успела понять, он сумел стереть видение, но, как жонглер, взявший слишком много шаров, он, поймав один, тут же упускал другой. И этот, другой был куда опасней, чем пятна крови. Он сотрясал дверь хижины снаружи. Это были не ликсы, даже если бы их было много; этой силы Киссон боялся сам. Его глаза метнулись к двери, руки бессильно упали. Она осознала, что теперь вся его сила направлена на единственную цель: сдержать то, что ломится в дверь. От этого его власть над ней, которая перенесла ее сюда, окончательно ослабла. Забытая уже реальность мира настигла ее и куда-то понесла. Она не сопротивлялась. Эта сила, во всяком случае, была естественной.
В последний раз она увидела Киссона, когда он все так же стоял, глядя на дверь. На теле его снова выступила кровь. Потом все исчезло.
В какой-то момент ей показалось, что сейчас ее схватит то, что ломится в дверь. На миг она даже увидела его — нечто ослепительно яркое, — но тут же оставленный ею мир окончательно забрал её к себе.
Она помчалась в десять раз быстрее, чем на пути сюда — так быстро, что не могла рассмотреть ничего; ни стальной башни, ни мертвого города.
Но теперь она уже не была одна. Кто-то рядом окликал ее по имени.
– Тесла? Тесла? Тесла?
Она узнала голос. Это был Рауль.
– Слышу, — прошептала она, теперь уже видя сквозь пробегающую мимо пустыню что-то другое — горящие свечи и пятна лиц.
– Тесла!
– Сейчас, — выдохнула она. — Сейчас.
Пустыня уже почти исчезла; другой мир все отчетливее вырисовывался за ней. Она шире открыла глаза, чтобы увидеть Рауля. Он широко улыбнулся, увидев, что она смотрит на него.
– Ты вернулась, — сказал он.
Пустыня пропала. Осталась ночь, камни под ней и звезды наверху; остались свечи, которые держали изумленные женщины.
Под собой она почувствовала одежду, из которой выскользнула, когда вызывала к себе свое тело. Она потянулась к лицу Рауля, чтобы убедиться, что он реален. Его щеки были влажными.
– Тебе пришлось поработать, — сказала она, думая, что это пот. Потом поняла свою ошибку. Это были слезы.
– Бедный Рауль, — она приподнялась и обняла его. — Я что, совсем исчезла?
Он прижался к ней.
– Сперва как туман. Потом... потом тебя не было.
– Почему мы здесь? Меня же ранили в миссии. Вспомнив о ране, она взглянула на место, куда попала пуля. Там не было крови.
– Нунций, — сказала она. — Он исцелил меня.
Для женщин этот факт не остался незамеченным. Увидев чудесно зажившую рану, они попятились, бормоча молитвы.
– Нет, — пробормотала она, все еще глядя на тело. — Это не Нунций. Это то тело, которое я вообразила.
– Вообразила?
– Ну да, — она даже не замечала изумления Рауля, так как была изумлена сама. Левый сосок, вдвое больший по размеру, теперь был правым. Она смотрела на него, качая головой. Где-то, по пути в Петлю или назад, она споткнулась. Она стала изучать ноги. Царапины на левой ноге – работа Батча — теперь переместились на правую.
– Не могу поверить, — сообщила она Раулю.
Он не понимал, о чем она, и просто пожал плечами.
– Ну ладно, — решительно бросила она и начала одеваться. Только после этого она спросила, что случилось с Нунцием.
– Он весь ушел на меня?
– Нет. Его забрал Парень-Смерть.
– Томми-Рэй? О, Боже. Теперь у Джейфа полтора сына.
– Но ты тоже коснулась его. И я. Он попал мне на руку. Добрался до локтя.
– Значит, мы еще поборемся с ними.
– Рауль покачал головой.
– Я не смогу помочь вам.
– Ты можешь, и ты должен. Нам предстоит найти ответ на многие вопросы. Я одна не справлюсь. Ты должен поехать со мной.
Его нерешительность была ясна без слов.
– Я знаю, ты боишься. Но я прошу тебя, Рауль. Ты вернул меня к жизни...
– Не я.
– Ты помог этому. Ты же не хочешь, чтобы теперь все пропало?
Она слышала в своем голосе интонации Киссона, и это ей не нравилось. Но она никогда в жизни не узнала так много, как в хижине Киссона. Он оставил на ней след, хоть и не коснулся ее. Она не знала, лжец он или пророк, герой или безумец. Может, эта неопределенность и дала ей самый главный урок, но в чем он заключался, она не могла объяснить.
Она вернулась мыслью к Раулю и к его сомнениям. Больше аргументов у нее не было.
– Ты должен идти, — повторила она. — Должен.
– Но миссия...
– Она пуста, Рауль. Единственной ценностью и ней был Нунций. Его больше нет.
– Есть память, — возразил он тихо, но уже не так убежденно.
– Будут еще другие воспоминания. В лучшие времена. А теперь... если хочешь попрощаться, то поспеши. Время не ждет.
Он кивнул и что-то сказал женщинам по-испански. Тесла кое-что поняла; он, действительно, прощался. Оставив его сзади, она пошла к машине.
Пока она шла, она вдруг поняла, что случилось с ее телом. Там, в хижине Киссона, она вообразила себя именно такой, какой часто видела — в зеркале. Сколько раз за тридцать лет она всматривалась в это изображение, где левое было правым, и наоборот!
Но она в самом деле вышла из Петли другой, как сошедшее со стекла отражение. Но ее сознание оставалось прежним, хоть и затронутое Нунцием и встречей с Киссоном. Во всяком случае, она на это надеялась.
Она казалась себе замечательной новой историей. Пришло время рассказать себя миру. И это нужно было сделать именно сегодня.
Ведь завтра могло и не быть.

Часть шестая
ТАЙНЫ РАСКРЫВАЮТСЯ

Томми-Рэй водил машину с шестнадцати лет. Колеса означали свободу от мамы, от пастора, от всего этого проклятого города. Теперь он спешил туда, откуда совсем недавно не чаял вырваться, с каждой милей прибавляя газу. Ему не терпелось показаться городу в новом обличье — и отцу, который так много ему дал, тоже. Пока не появился Джейф, лучшим в его жизни были поездки на пляж в Топангу, когда он знал, что все девчонки смотрят на него, парящего на гребне волны. Но эти времена не могли длиться долго. Каждое лето появлялись новые герои, а былым чемпионам оставалось хвастаться за рюмкой виски. Он был не так глуп и понимал, что неизбежно пополнит их ряды.
Но теперь он виды перед собой новую цель, о которой чемпионы Топанги не могли даже мечтать. Виной тому отец, но даже он не мог предсказать того, что случится с Томми-Рэем в миссии Санта-Катрина. Теперь он сам стал легендой. Смерть за рулем «чеви», возвращающаяся домой. Теперь он знал, под какую музыку пляшут люди, пока не свалятся. А когда свалятся и превратятся в падаль — об этом он тоже знал. Хорошо знал. Он испытал это на себе и не забудет никогда.
Но все еще только начиналось. Через сотню миль от миссии он выехал к кладбищу на окраине небольшого городка. Луна стояла высоко, и ее сияние омывало могилы и лежащие на них букеты цветов. Он остановил машину, чтобы рассмотреть это получше. Это ведь теперь его владения. Он дома.
Если бы ему требовалось подтверждение, что то, что произошло в миссии, — не бред, он получил его как только открыл калитку и вошел. Ветер не колыхал траву, выросшую выше колена там, где могилы были заброшены. Но что-то там шевелилось. Он шагнул вперед и увидел человеческие фигуры, встающие из земли в десятке мест. Это были мертвецы- их тела светились, как та кость, что он подобрал возле машины, — знак принадлежности к его клану.
Они знали, кто пришел к ним. Их глаза или — у давно похороненных — глазницы были устремлены на него, руки тянулись к нему как к божеству. Они не смотрели под ноги, когда шли к нему — они слишком хорошо знали эту землю, со всеми ее поваленными памятниками и треснувшими плитами. Но шли они медленно. Он сел на могилу, где, судя по надписи, лежали семеро детей и их мать, и смотрел, как они идут. Он видел больше по мере того, как они подходили. Зрелище было не очень приятным. Их лица распухли или, напротив, ссохлись, глаза выкатились, челюсти отвисли. Их вид напомнил Томми-Рэю фильм о летчиках, задохнувшихся в стратосфере, только эти, в отличие от летчиков, не были добровольцами. Они страдали помимо воли.
Его не пугали ни их переломанные, полусгнившие кости, ни истлевшая плоть. Все это он с детства видел в комиксах и в кино. Мир всегда полон ужасов, надо только уметь смотреть. На обертках от жвачки, на рубашках, на обложках альбомов. Он усмехнулся этой мысли. Его империя — повсюду. Нет места, не тронутого пальцем Парня-Смерти.
Самым проворным из его почитателей оказался мужчина, по всем признакам умерший молодым и не своей смертью. На нем были чересчур большие джинсы и майка с рукой, выставленной в неприличном жесте. Еще на голове у него была шляпа, которую он поспешно сдернул, подойдя ближе. Голова под шляпой оказалась грубо, с царапинами, обрита. Кровь давно засохла; в вываливающихся кишках тихонько посвистывал ветер.
Недалеко от Томми-Рэя он застыл.
– Ты можешь говорить? — спросил Парень-Смерть.
Мужчина открыл рот, и без того широкий, и попытался извлечь какой-то звук. Глядя на него, Тоими-Рэй вспомнил еще один фильм — про фокусника, который сперва проглотил, а потом отрыгнул пять золотых рыбок. Тогда это подействовало на него: человек смог запустить свой механизм в обратную сторону и извергнуть рыбок из горла — конечно, не из желудка, там бы они не выжили. Теперь этот тип проделывал такой же номер, только со словами вместо рыб. Слова, в конце концов, пришли, такие же ссохшиеся. как его кишки.
– Да. Я могу... говорить.
– Знаешь, кто я? — спросил Томми-Рэй.
– Мужчина что-то простонал.
– Да или нет?
– Нет.
– Я Парень-Смерть, а ты Дохляк. Как тебе это? Хороша парочка?
– Ты послан к нам.
– Как это?
– Мы не похоронены. Не отпеты.
– А я тут при чем? Я никого не хороню. Я просто зашел сюда, потому что мне нравятся такие места. Я хочу стать Королем мертвых.
– Правда?
– Конечно.
Еще одна почитательница — расплывшаяся женщина, остановилась рядом и проквакала несколько слов:
– Ты... ты... светишься.
– Да? Удивила! Ты тоже светишься.
– Мы с тобой, — сказала женшина.
– Мы все, — подтвердил третий труп.
– Спаси нас!
– Я уже сказал Дохляку. Я никого не хороню.
– Мы пойдем с тобой, — сказала женщина.
– Пойдете? — по спине Томми-Рэя пробежала сладкая дрожь при мысли о том, что он ворвется в Гроув с таким эскортом. Можно даже заехать еще кое-куда и подсобрать других.
– Мне нравится эта идея. Только как?
– Веди нас. Мы пойдем, — последовал ответ.
Томми-Рэй встал.
– Почему бы и нет? — сказал он и пошел к машине. На ходу он подумал: это будет мой конец...
Но эта мысль его мало беспокоила.
Сидя за рулем, он оглянулся на кладбище. Откуда-то подул ветер, и он увидел, как развеваются тела его спутников, словно сделанные из песка. Пыль полетела ему в лицо. Он отмахнулся, не желая упускать зрелище. Хотя мертвецы исчезли, он продолжал слышать их голоса. Они стали, как ветер, — нет, стали ветром. Когда они растаяли окончательно, он повернулся и нажал на газ. Машина рванулась с места, взметнув за собой песчаный вихрь, в котором плясали какие-то фигуры.

Он верно рассчитывал встретить по пути других духов. «Теперь я всегда буду прав, — думал он. — Смерть ведь никогда не ошибается, никогда». Уже у первого встреченного им кладбища, через час пути, его ожидал хоровод пляшущих в песчаных столбах мертвецов. Они уже знали о его прибытии: невидимый телеграф мертвых. На мгновение песчаный вихрь окутал машину и скрылся за ней, соединившись с духами позади. Томми-Рэй, не сбавляя скорости, поехал дальше.
Ближе к рассвету их отряд обрел новых волонтеров. На перекрестке дорог чуть раньше столкнулись машины: кровь, битое стекло и перевернутый автомобиль на обочине. Он притормозил, не очень надеясь, но тут же послышался уже знакомый вой ветра, и из темноты, шатаясь, выступили два исковерканных силуэта — мужской и женский. Они еще не свыклись со своим положением — ветер, дующий сквозь них, то и дело опрокидывал их на землю. Но и они сразу поняли, что пришел Хозяин, и явились к нему. Он улыбнулся, увидев их свежие раны (лица изрезаны стеклом, осколки в глазах).
Он не говорил с ними. Подойдя ближе, они обменялись безмолвными сигналами со своими собратьями и влились в их поток.
Томми-Рэй продолжал гнать машину вперед.
Были и еще такие встречи, все больше по мере того, как он ехал на север, как будто весть о его прибытии катилась под землей, от могилы к могиле, и вдоль всей дороги, как телеграфные столбы, стояли фантомы живого песка. Однако не все из них присоединялись к его шествию. Некоторые просто стояли у дороги и испуганно взирали на Томми-Рэя.
И у мертвецов есть своя иерархия: для этих он был слишком пугающ, его амбиции чересчур велики. Они предпочитали тихо гнить в своих могилах.
Было раннее утро, когда он достиг безымянного городишка, где его лишили кошелька, но первые лучи солнца не развеяли песчаный вихрь, летящий за ним. Для тех немногих, кто наблюдал это, шествие мертвецов представлялось просто тучей пыли.
Здесь у него были дела помимо собирания потерянных душ — хотя он был уверен, что в таком месте многие жизни обрывались неожиданно и трагично, и многие покойники не легли в освященную могилу. Нет, здесь ему предстояло отомстить этому воришке. Или не ему, а тем, кто окружал его. Он легко нашел то место. Входная дверь была не заперта даже в такой ранний час. Бар оказался отнюдь не пуст. Вчерашние пьяницы лежали повсюду в луже блевотины, другие двое растянулись на столах. У стойки рисовался тип, который накануне брал с него деньги за шоу. Жалкая пародия на человека, с лицом синим то ли от пьянства, то ли от постоянного битья.
– Ищешь кого? — поинтересовался он. Томми-Рэй, не отвечая, направился к дверце, ведущей на арену вчерашнего представления. Там было пусто; зрители разошлись по домам. Когда он вернулся в бар, человек поджидал его.
– Я тебя, кажется, спросил?
Томми-Рэй немного удивился. Неужели этот ублюдок не видит, с кем он говорит? Или он так залил глаза за годы, что не узнает Парня-Смерть? Тем хуже для него.
– Уйди с дороги, — сказал Томми-Рэй.
Вместо этого человек сгреб его за рубашку.
– Я тебя здесь уже видел.
– Ну.
– Потерял что-нибудь?
– Он притянул Томми-Рэя к себе. Изо рта его воняло гнилью.
– На твоем месте я бы ушел, — предупредил Томми-Рэй.
– А-а, ты потерял свои яйца? Пришел искать? Или, может, желаешь поучаствовать в шоу? Только вместо кого?
– Я говорю...
– Мне начхать, что ты говоришь. Слушай меня, — он протянул грязные, толстые, как сардельки, пальцы к лицу Томми-Рэя. — Может, все же хочешь мне что-нибудь показать?
Томми-Рэй вдруг вспомнил все, что вчера видел здесь: стеклянные глаза женщины, стеклянные глаза пса. Мертвые глаза. Он видел смерть воочию. Он высунул язык и лизнул корявые, грязные пальцы.
По лицу человека расплылась улыбка.
– Ага, значит, покажешь?
– Сюда... — прошептал Томми-Рэй.
– Что?
– Идите сюда.
– Ты о чем это?
– Это я не тебе. Сюда. Идите... сюда, — он смотрел на дверь.

Предыдущая страница 20 Следующая страница


21 Клайв Баркер

– Не дури, парень. Там никого нет.
– Сюда! — закричал Томми-Рэй.
– Эй, заткнись, слышишь?
– Сюда!
Это разозлило бармена, он размахнулся и ударил Томми-Рэя в лицо так сильно, что сшиб его на пол. Томми-Рэй не пытался встать; он лишь смотрел на дверь и повторял свой призыв.
– Пожалуйста, идите сюда.
Подчинился ли его легион на этот раз потому, что он просил, а не требовал? Или просто прошло много времени, прежде чем они поняли команду? Во всяком случае, они начали колотить в дверь. Бармен изумленно обернулся. Даже ему было понятно, что это не просто ветер: так ритмично звучали удары. И вой этот не был воем ветра. Он опять повернулся к Томмн-Рэю.
– Что там за херня?
Томми-Рэй спокойно лежал на прежнем месте и улыбался ему своей знаменитой улыбкой, улыбкой «оставь надежду», улыбкой Парня-Смерти.
«Умри, — говорила эта улыбка. — Умри, а я буду смотреть. Умри медленно или быстро, мне плевать. Все равно это смерть».
Тут же дверь слетела с петель, брызнули щепки, и в бар ворвался вихрь. Теперь, вдали от солнечного света, духи опять стали видимы. Один из спящих на столах, очнувшись, вдруг увидел рядом три головы, выступающие из песчаного столба. Он отпрыгнул к стене, и там они настигли его. Томми-Рэй слышал его крик, но не видел, какой смертью он умер. Он смотрел на бармена и на духов, подступивших к нему.
Их лица уже не были так безучастны, как раньше: теперь на них отражался свирепый, неутолимый голод. Видимо, в пути они как-то перемешались и теперь казались единым многоголовым существом, еще более ужасным, чем те, на кладбище. Даже он испытал мгновенный страх. Но ведь это солдаты его армии, армии Смерти — выкаченные глаза, распяленные рты, песок и голод.
Бармен начал громко молиться, но явно не рассчитывал только на молитвы. Одной рукой он схватил Томми-Рэя и, закрываясь им, проскочил в дверцу, ведущую на арену. Томми-Рэй слышал, как он бормочет обрывки молитв: «Санто Диос! Санто Диос!» Но ни молитвы, ни заложник не могли остановить вихрь, который ворвался за ним.
Томми-Рэй увидел на миг разинутые в беззвучном яростном крике рты, потом вихрь налетел на них. Песок запорошил ему глаза, и он только чувствовал, как хватка бармена ослабла. В следующий момент брызнуло что-то теплое. Свист ветра внезапно превратился в рев, от которого он тщетно пытался закрыть уши, но звук вгрызался в его мозг сотней буравов.
Когда он открыл глаза, он был красным. Грудь, руки, ноги, все. Источник этого цвета, бармен, валялся там, где прошлым вечером Томми-Рэй наблюдал женщину и пса. Голова в одном углу, руки, ноги и еще какие-то куски в другом; остаток лежал в центре. Шейная артерия еще пульсировала.
Томми-Рэй пытался сдержать себя (он же Парень-Смерть), но это было уже слишком. А чего он, собственно, ожидал, когда звал духов внутрь? Это же не цирк.
Дрожа и стуча зубами, он встал на ноги и выбрался в бар. Здесь его легион потрудился не менее успешно. Все трое находившихся здесь были мертвы. Бросив на них лишь беглый взгляд, он поспешил к выходу.
События в баре даже в столь ранний час привлекли толпу любопытных, но и самые отчаянные из них не решались приближаться к бушующему вокруг здания пыльному столбу. Их не покидало ощущение, что там таится что-то, кроме пыли.
Поэтому они лишь растерянно смотрели, как светловолосый, перепачканный кровью юноша выходит из Сара и садится в машину. Их страх воодушевил Томми-Рэя, и он не спешил. Пускай они разглядят Парня-Смерть. Пускай запомнят.

Постепенно ему начало казаться, что легион покинул его. Может, они нашли себе более увлекательное дело и сейчас вырезают всех жителей городка? Он не жалел об этом; скорее, даже был рад. Мечты прошедшей ночи потеряли очарование.
На нем запеклась чужая кровь, под глазом напух синяк от удара бармена. Он наивно думал, что Нунций сделал его бессмертным. Что толку быть Парнем-Смертью, если смерть все равно властна над тобой? И насчет своего легиона он казался таким же наивным. Он вообразил, что может им управлять.
Они же не были теми напуганными, дрожащими беглецами, которых он подобрал ночью. Быть может, их изменило общение друг с другом. Теперь они были опасны и, без сомнения, рано или поздно вышли бы из-под контроля. Лучше уйти от них подальше.
Перед границей он вытер кровь с лица и вывернул наизнанку окровавленную рубашку. Уже у самой пограничной черты он увидел в зеркальце облако пыли позади и понял, что рано радовался. Чем бы они не занимались том, позади, это их не задержало. Он нажал на газ, но они не отставали и скоро окружили машину, как стая преданных, но злых собак.
Вскоре духи облепили стекла с обеих сторон и начали скрестись в дверцы. Ручка повернулась. Томми-Рэй потянулся закрыть дверь, и в это время яз пыльного облака на сиденье плюхнулась изуродованная голова бармена. Дверца захлопнулась, и облако заняло свои позиции позади машины.
Ему хотелось остановиться и выкинуть такой трофей на дорогу, но он понимал, что они сочтут это за слабость. Они принесли ему эту голову не ради шутки — это было предупреждение, даже угроза. «Не пытайся надуть их, — говорил перепачканный грязью и кровью шар. — Или мы скоро побратаемся».
Он усвоил этот немой призыв. Он по-прежнему был их вождем, но скоро положение могло измениться. На каждом шагу облако росло; на улицах, на перекрестках, у обочины дороги их поджидали то мужчина, то женщина, то ребенок — такие же туманные, пыльные фигуры, словно ждущие их появления.
Постепенно вихрь стал настоящей пыльной бурей, сталкивающей в кювет встречные машины и вырывающей дорожные знаки. Томми-Рэй услышал по радио, что к северу движется шквальный ветер с океана.
Слушая это, он спросил себя, слышал ли кто-нибудь эту новость в Паломо-Гроув. Может быть, Джейф или Джо-Бет. Если они слышали, то поймут. С приходом его отца город видел много странностей, но впереди его ждет еще больше — с этим живым ветром, пляшущим за его спиной.

II

Уильяма субботним утром выгнал из дому голод. Он долго сопротивлялся, как пьяный, мочевой пузырь которого переполнен, сопротивляется необходимости пойти в туалет. Но с голодом, как и с мочевым пузырем, не поспоришь. Холодильник Уильяма вмещал мало, и он ежедневно ходил за продуктами в Центр, одновременно узнавая там все новости. Но он уже два дня не выходил из дому и вполне мог умереть с голоду среди восхитительных, но утомительных прелестей, таившихся за его плотно задернутыми шторами. Собраться в магазин оказалось не так-то просто. Он был так поглощен случившимся, что эта простая задача ставила его в тупик.
До сих пор его жизнь была размеренной. Рубашки на всю неделю висели в шкафу чистые и отглаженные рядом с соответствующими галстуками. Незапятнанную кухню можно было снимать для рекламы. Раковина пахла лимоном, а из туалета доносился аромат цветов.
Теперь же в его доме царил содом. Лучший его костюм напялила красавица-бисексуалка Марсела Сент-Джон и теперь возилась в нем со своей подружкой. Его галстуки использовали для измерения в занимательном состязании «у кого член больше», где победу одержал Мозес «Шланг» Джаспер.
Уильям не решился отбирать у них свои вещи. Вместо этого, порывшись в шкафу, он нашел грязную рубашку и рабочие джинсы, которые не надевал уже года три, и в таком виде направился в Центр.

В это время Джо-Бет проснулась в худшем в своей жизни похмелье. Худшем, поскольку первом.
Она плохо помнила предыдущий вечер. Да, она пошла к Луис, там были гости, потом пришел Хови, но чем все кончилось, она забыла. Чувствуя тошноту и головную боль, она поплелась в ванную. Когда она вернулась, се поджидала мать.
– Ты в порядке?
– Нет. Я чувствую себя отвратительно.
– Ты вечером напилась.
– Да, — отпираться было глупо.
– Где?
– У Луис.
– У Луис никогда не водилось спиртного.
– Вчера было. И еще много всего.
– Не лги мне, Джо-Бет.
– Я не лгу.
– Луис никогда бы не допустила такого в своем доме.
– Спроси ее сама, — сказала Джо-Бет, отводя глаза от осуждающего взгляда матери. — Мы можем сходить в магазин и спросить ее.
– Я не выйду из дома, — тихо сказала мать.
– Ты же выходила во двор позавчера, а сегодня можем поехать на машине.
Она впервые говорила так с мамой, — сердитым тоном отчасти потому, что мама назвала её лгуньей, отчасти из-за продолжающейся головной боли. Она пыталась вспомнить и не могла. Что произошло у них с Хови? Они вроде бы спорили... Потом разошлись в разные стороны... но почему? Об этом тоже надо было спросить Луис.
– Я знаю, что говорю, мама. Мы сейчас поедем в Центр.
– Нет, я не могу, — сказала мама. — Правда не могу. Я плохо себя чувствую.
– Неправда,
– Правда. Мой желудок...
– Неправда! Хватит, мама! Ты не можешь притворяться больной до конца жизни оттого, что боишься. Я тоже боюсь.
– Правильно делаешь.
– Нет! Джейф этого и хочет. Он кормится этим, я сама это видела.
– Мы можем молиться. Молитвы...
– ...они нам больше не помогут, как не помогли пастору. Не помогут, слышишь! — она повысила голос, чувствуя, как от этого звенит в ушах, но зная, что нужно сказать все сейчас, пока снова не навалился страх.
– Ты всегда говорила, что кругом опасности, — лихорадочно продолжала она, уже не думая о том, как бы не обидеть маму. — Это так, и их даже больше, чем ты думаешь. Но внутри...
Она ткнула себя в грудь, выразив этим все: свое сердце, Хови, Томми-Рэя и страх потерять их обоих.
– ...внутри их еще больше. Когда какие-то вещи... сны... приходят и уходят раньше, чем ты можешь понять.
– Ты говоришь какой-то бред, дочь.
– Луис тебе расскажет. Я отвезу тебя к ней, и ты все узнаешь.

* * *

Хови сидел у окна, подставляя солнцу вспотевшее лицо. Запах собственного пота был знакомым, как отражение в зеркале, даже больше — лицо менялось, а запах нет. Теперь .эта узнаваемость успокаивала среди всех перемен и сумятицы чувств. То, что казалось простым еще вчера, когда он целовал Джо-Бет в ее спальне, теперь было совсем непросто. Флетчер умер, но оставил здесь, в Гроуве, свои создания, воплощение мечты, которые ждали помощи от него, сына их создателя. Но чем он мог им помочь? Даже если бы они не так враждебно относились к Джо-Бет? Он пришел сюда как искатель приключений и неожиданно стал влюбленным. Они теперь хотят сделать из него генерала: парады, команды, планы сражений. Он этого не хотел. Армии, созданной Флетчером, придется выбирать командующего среди своих рядов или погибнуть.
Он столько раз повторял себе это, что почти поверил, но не мог заставить себя вовсе об этом не думать. Мысли снова и снова возвращались к тому выбору, который Флетчер предложил ему тогда, в лесу: Джо-Бет или его предназначение. То, что он тогда отказался выбирать, повлекло за собой смерть Флетчера. Теперь его отказ грозит уничтожить последнюю хрупкую надежду, которую его отец оставил после себя.
И еще, и еще. Если он вступит в Армию Флетчера, то ему придется участвовать в войне. И тогда Джо-Бет станет его врагом просто по определению.
Чего он хотел больше всего на свете — больше, чем усы в одиннадцать, чем мотоцикл в четырнадцать, чем спасти мать от смерти, когда он горько пожалел о всех слезах, которые она из-за него пролила, чем сейчас Джо-Бет — он хотел определенности. Чтобы ему сказали, где правда, где ложь, что хорошо, а что плохо. Чтобы на нем не лежала ответственность. Но никто не хотел ему этого говорить. Вот он и сидел на солнце, вдыхал запах собственного пота и думал.

В Центре было не так людно, как обычно по субботам, но Уильям все же встретил с полдюжины знакомых. Среди них была его секретарша Валери.
– С вами все в порядке? — спросила она. — Я вам звонила, но никто не подходил.
– Да, я проболел.
– Я вчера даже не открывала офис. Все из-за этого безобразия ночью. Знаете, Роджер был здесь, когда начался весь этот трезвон.
– Роджер?
Она удивленно посмотрела на него.
– Да. Роджер.
– А-а, ну да, — Уильям не помнил, муж это Валери, брат или пес, и его это мало интересовало.
– И он тоже заболел.
– Думаю, вам лучше взять выходной на несколько дней.
– Это было бы здорово. Все равно клиентов нет. Я съезжу куда-нибудь.
Он промямлил еще несколько вежливых фраз и отошел.
Музыка, звучащая в магазине и похожая на попурри из фильмов, которые он смотрел все эти годы, напомнила ему о том, что он оставил дома. Думая об этом, он скользил меж прилавков, набирая попадавшиеся под руку продукты. О своих гостях он не думал — они были сыты друг другом.
Он был не одинок. Другие покупатели также игнорировали стиральные порошки и средство от моли, загружая сумки и тележки продуктами. На их лицах, всех их он знал по именам, но теперь с трудом мог вспомнить, он увидел тот же отсутствующий взгляд, что и у него самого. Они хотели показать своим приходом сюда, что с субботы ничего не изменилось, но на самом деле изменилось все. Те, кого это не затронуло, или уезжали, как Валери, или делали вид, что ничего не замечают. Это включило их в общий заговор.
Подойдя к кассе и увенчав тележку парой бутылок «Херши», он увидел лицо, которого не видел здесь много лет. Джойс Магуайр. Она пришла со своей дочерью, Джо-Бет. Если он к видел их вместе, то задолго до того, как Джо-Бет стала взрослой. Теперь схожесть их лиц заставила его на миг остолбенеть. Он вспомнил тот день у озера и то, как Джойс раздевалась. Интересно, у ее дочери такие же маленькие темные соски и узкие бедра?
Внезапно он понял, что не он один смотрит на мать с дочерью; все делали то же самое. Он почти физически ощутил их мысли: вот с чего начался апокалипсис в нашем городе. Восемнадцать лет назад Джойс Магуайр вместе с другими породила волну слухов, и вот теперь, когда сбылись самые чудовищные из них, она вышла из небытия. Что-то, таившееся в городе (или под ним), создало ее дочь, и теперь оно же вызвало к жизни их мечты. Их мечты тоже облеклись плотью.
Он опять посмотрел на Джойс и понял что-то, чего не понимал раньше: они с этой женщиной всегда были чем-то связаны. Мысль быстро ускользнула, но она заставила его оставить тележку возле кассы и подойти к Джойс. Увидев его, она, казалось, испугалась и попыталась отпрянуть, но дочь удержала ее. Он ободряюще улыбнулся.
– Все нормально, мама, — услышал он голос Джо-Бет.
– Да. Да. Конечно. Я так... рад вас видеть. Казалось, это немного успокоило ее. Она даже улыбнулась.
– Уильям Витт, — представился он, протягивая ей руку. — Вы меня, наверное, не помните, но...
– Я вас помню.
– Я рад.
– Видишь, мама? Все не так страшно.
– Я вас давно не видел в городе, — продолжал Уильям.
– Я была... я болела.
– А теперь?
Сперва она молчала. Потом выговорила:
– Теперь мне лучше.
– Рад это слышать.
В этот момент до них донесся чей-то плач. Джо-Бет первой обратила внимание; странный разговор между ее матерью и мистером Виттом (которого она впервые видела столь небрежно одетым) обострил ее восприятие, в то время как прочие покупатели старательно пытались ничего не замечать. Она отпустила руку матери и пошла на звук, пока не обнаружила его источник. У прилавка с детским питанием стояла Рут Гилфорд, секретарша доктора, который лечил ее мать. Она держала в обеих руках по коробке каши, а на тележке их громоздилась целая куча, словно она брала вес, что видела на полках.
– Миссис Гилфорд?
Женщина, не переставая плакать, попыталась что-то сказать, поэтому понять ее было очень трудно
– Не знаю, что он хочет... после всего... не знаю, что ему нужно...
– Помочь вам? Может, отвезти вас домой?
При слове «домой» Рут повернулась к Джо-Бет, пытаясь разглядеть ее сквозь слезы.
– Не знаю, что он хочет... — повторила она.
– Кто?
...все эти годы... и он что-то скрывает от меня...
– Ваш муж?
– Я ничего не сказала, но я знаю... всегда знала… он любит другую... и теперь привел ее в дом...
– Слезы полились опять, и Джо-Бет осторожно взяла у нее из рук пачки и поставила их на полку. Утратив свой талисман, Рут вцепилась в руку Джо-Бет.
– Помоги...
– Конечно.
– Я не пойду домой. Он кого-то привел.
– Ладно. Не ходите.
– Она повела плачущую женщину к выходу. По пути та немного успокоилась.
– Ты ведь Джо-Бет?
– Да.
– Только доведи меня до машины... Я сама не дойду.
– Доведу, доведу, все будет хорошо, — успокоила Джо-Бет, загораживая Рут Гилфорд от любопытных взглядов. Ее вид мог напомнить им об их собственных секретах, которые они так тщательно пытались скрыть.
Мама с Уильямом Виттом уже были у двери. Джо-Бет решила оставить мать у книжного магазина, который все равно был еще закрыт. Впервые Луис опоздала на работу. Но мама заговорила первой.
– Мистер Витт отвезет меня домой, Джо-Бет. Не беспокойся. Джо-Бет удивленно взглянула на Витта, который казался загипнотизированным.
– Вы уверены? — она раньше не думала об этом, но мистер Витт, скорее всего, был как раз из тех, о ком ей всегда говорила мама: скрытный, молчаливый, скрывающий свои пороки. Но маму это ничуть не беспокоило: она лишь помахала ей рукой.
«Весь мир спятил», — мрачно думала Джо-Бет, пока вела Рут Гилфорд к машине. Люди менялись мгновенно, словно все эти годы притворялись: мама — больной, мистер Витт — аккуратным, Рут Гилфорд — образцовой женой. Неужели они не были такими никогда?
У самой машины Рут опять залилась слезами, повторяя, что не может вернуться домой без завтрака. Джо-Бет пришлось сесть в машину и поехать вместе с ней.
По дороге они встретили кавалькаду из четырех черных лимузинов, словно прибывших из другого измерения. Они, урча, взбирались на Холм.
«Еще гости, — подумала она. — Только их не хватало».

Ш

– Начинается, сказал Джейф.
Он стоял у большого окна особняка, глядя вниз. До полудня оставалось немного, и лимузины привезли первых гостей. Он пожалел, что рядом нет Томми-Рэя, но парень еще не вернулся из миссии. Ладно. Ламар оказался хорошим помощником. Был неприятный момент, когда Джсйф сбросил маску Бадди Вэнса и показался комику в своем истинном виде, но тот быстро оправился от удивления. В каком-то смысле он был даже лучше Томми-Рэя — умнее и циничнее. Кроме того, он знал всех приглашенных даже лучше, чем Рошель. Она с предыдущего вечера все глубже погружалась в наркотическое забытье. В один из таких моментов Ламар овладел ею. «Нужно было сделать это раньше», — подумал он. Конечно, Рошель была восхитительна, даже в таком состоянии. Но теперь у него было слишком много дел. Ламар комментировал список гостей, сообщал о каждом что-нибудь нелестное. Продажные юристы, бездарные знаменитости, облагороженные шлюхи, голубые н лесбиянки, белые люди с черной душой, отбросы из верхов и низов, педерасты, онанисты... В этих людях он найдет все возможные и невозможные страхи и пороки, каких никогда не встретишь у честных буржуа. Из них он получит отборных тератов, которые задавят отродья Флетчера и позволят ему добиться заветной цели — Искусства.
Тогда между ним и Субстанцией не останется ничего.
Пока он стоял у окна, наблюдая, как подъезжающие гости обмениваются слащавыми улыбками и липкими поцелуями, он вспоминал комнату в Омахе, штат Небраска, где когда-то началось его знакомство с Тайной. Вспоминал Хоумера, который открыл ему вход в эту сокровищницу, за что и умер от ножа, который Джейф все еще носил в заднем кармане. Позже, в Петле, он понял, какую силу мог получить даже такой шарлатан, как Киссон. Наверное, до сих пор сидит в своей хижине и мечтает завоевать мир.
Не дождется!
– Ладно, — пробормотал он.
– Что? — спросил Ламар.
– Да так, — Джейф отвернулся от окна. — Вдова уже внизу?
– Я пытаюсь ее расшевелить.
– А кто же развлекает гостей?
– Никто.
– Так займись.
– Я думал, я нужен тебе здесь.
– Потом. Когда приедут все, будешь приводить их ко мне по одному.
– Как скажешь.
– Еще один вопрос.
– Только один?
– Почему ты меня не боишься?
Ламар сузил и без того узкие глаза. Потом сказал:
У меня слишком развито чувство юмора, — и, не дожидаясь ответа Джейфа, пошел вниз.
Джейф опять повернулся к окну. К воротам подъехал еще один лимузин, белый; шофер показал привратнику приглашение.
– Один за другим, — пробормотал Джейф. — Один негодяй за другим.
Грилло принесли приглашение на вечеринку рано утром. Это сделала Эллен Нгуен собственной персоной. Спокойно-вежлива, ни следа вчерашних чувств. Он пригласил ее в номер, но она отказалась:
– Много работы в особняке. Рошель совсем отключилась. Не думаю, что она тебя узнает. Но приглашение будет не лишним. Заполни на любое имя.
– А ты будешь?
– Не думаю.
– Ты же говоришь, что идешь туда.
– Да, для подготовки. Как только все начнется, я уйду. Не хочу смотреть на этих людей. Все они паразиты, и никто не любил Бадди. Это просто показуха.
– Ладно, я тебе расскажу.
– Хорошо, — она повернулась, чтобы уйти.
– Может, поговорим еще?
– О чем? У меня мало времени.
– О нас. О том, что случилось вчера.
– Случилось то, что мучилось. О чем тут говорить?
– Хотя бы о том, повторится ли это.
– Не думаю, — сказала она.
– Ты даже не дала мне...
– О, нет, — перебила она, словно спеша не дать ему сказать это. Мне было хорошо с тобой... Но все изменилось.
– Со вчерашнего дня?
– Да. Я не могу сейчас тебе сказать, — она оборвала фразу и начала снова. — Мы же взрослые. Мы знаем, как это случается.
Он уже хотел сказать, что не знает, как это случается, но решил не ронять свое достоинство дальнейшими уговорами.
– Поосторожнее там, — сказала она на прощанье.
Он едва не сказал: «Спасибо и за это».
Она повернулась и вышла с той же загадочной улыбкой.

IV

Томми-Рэй возвращался в Гроув долго, но Тесла с Раулем еще дольше; правда, по более обыденным причинам. Во-первых, старая развалина Теслы плохо перенесла путешествие и на каждом шагу грозила остановкой. Во-вторых, хотя Нунций спас ее от смерти, связанные с этим события оставили свой след. Она почувствовала это за рулем.
Хотя она вела реальную машину по реальной дороге, иные измерения тянули ее к себе. Раньше она пробовала и спиртное, и наркотики, но это состояние было ни с чем не сравнимо, словно память всех прошлых рюмок, сигарет, доз и всех поездок вдруг одновременно навалилась на нее. В один момент она поняла, что скулит, как больное животное; потом ей показалось, что шоссе перед ней расплывается. Мысли ее путались, как нью-йоркское метро, и был большой соблазн покончить с этим одним поворотом руля. Мешали две мысли, проходящие сквозь все остальные: что рядом сидит испуганный Рауль, крепко вцепившийся в панель управления, и другая — о месте, где она побывала, о Петле Киссона. Это место, он назвал его «Тринити», звало ее обратно. Она чувствовала его хватку, и ей хотелось вернуться, хотя она была рада возвращению к жизни. Слишком много вопросов осталось без ответа.
С каждой милей она все больше уставала и, когда показались пригороды Лос-Анджелеса, с трудом сдерживалась, чтобы не заснуть.
– Нам нужно остановиться. Не то я убью нас обоих.
– Ты хочешь спать?
– Не знаю. Хотя бы просто отдохнуть. Выпить кофе и привести мысли в порядок.
– Здесь?
– Что «здесь»?
– Остановимся здесь?
– Нет. Поедем ко мне на квартиру Это в получасе отсюда. Поехали.
«Ты уже поехала детка, — сказала она себе, — и никогда не остановишься. Думаешь, после этого можно остаться прежней? Брось. Все изменилось, слышишь?»
Но Западный Голливуд не изменился; это был тот же Город Мечты с его барами и магазинчиками, где она покупала бижутерию. Она взяла влево от Санта-Моники и выехала на Норз-Хантли-драйв, где она жила уже пять лет, с тех пор, как переехала в Эл-Эй. Близился полдень, над городом клубился смог. Она поставила машину в гараж и повела Рауля в квартиру №5. Окна ее соседа, тщедушного, злобного человечка, с которым она за пять лет обменялась лишь тремя фразами (из них две — оскорбления), были открыты, и он, без сомнения, видел их. Минут через двадцать оповестит весь дом, что мисс Утешительница, как он ее прозвал, вернулась вся в грязи и в сопровождении Квазимодо. Пусть его. Сейчас ее беспокоило другое — например, как открыть замок. Она всегда с этим плохо справлялась, а сейчас... Рауль забрал ключ из ее дрожащих пальцев и живо открыл дверь. В квартире, как обычно, царил беспорядок. Она широко открыла окна, потом прослушала автоответчик. Дважды звонил ее агент, оба раза чтобы сообщить, что ее сценарий не движется. Звонила Саралин, искала Грилло. Потом мать — ее звонок больше напоминал список грехов, совершенных против нее миром вообще и ее мужем, отцом Теслы, в частности. Наконец, Мики де Ралько, который предлагал ей поучаствовать в одном проекте и напоследок просил забрать «проклятого пса», пока тот не сожрал его. Пока она слушала, Рауль изумленно смотрел на нее.
– Я полежу, — сказал она ему. — Ты знаешь, как всем пользоваться? Холодильник, телевизор, туалет.
Разбуди меня через час, если усну.
– Через час, — повторил он.
Хорошо бы чаю, но некогда. Я понятно говорю? — спросила она, заметив, что его изумление не проходит.
– Да.
– Ну, ладно. На звонки не отвечай. До встречи.
Она удалилась в ванную, разделась и стала под душ, потом пошла в спальню. Там было жарко, но она не спешила открывать окно. Ее сосед Рон с утра дежурил там, готовый к зрелищу. Лучше уж потеть.
Предоставленный самому себе, Рауль нашел в холодильнике кое-какие продукты и уселся с ними у окна. Он не помнил, чтобы его когда-нибудь охватывал такой страх со дня, когда Флетчера обуяло безумие. Теперь мир снова резко, без предупреждения, изменился, и он не знал, что ему делать. В глубине души он еще надеялся на возвращение Флетчера. Здание миссии, превращенное им в святыню, нужно было охранять, и он думал умереть там, постепенно возвращаясь к животному состоянию. Он не умел читать и писать, кроме своего имени. Большинство предметов в этой квартире были ему неизвестны. Он ощущал себя потерянным.
Его оторвал от этих мыслей крик из соседней комнаты.
– Тесла?
В ответ раздались новые сдавленные крики. Он встал и пошел на звук. Дверь ее спальни была закрыта. Он нерешительно постоял там, держась за ручку, но новая серия криков заставила его распахнуть дверь.
Он никогда не видел обнаженной женщины, и вид Теслы, распростертой на кровати, поразил его. Ее руки судорожно сжимали простыни, голова моталась из стороны в сторону. Но больше всего его поразила нечеткость контуров ее тела, как тогда, на дороге, ведущей в миссию. Она снова уходила от него. Теперь она уже не кричала, а стонала.
Он повторил ее имя громче. Внезапно она села и уставилась на него, расширив глаза.
– Боже! — проговорила она, задыхаясь, будто только что пробежала кросс. — Боже. Боже.
– Ты кричала... — начал он, чтобы как-то объяснить свое присутствие.

Предыдущая страница 21 Следующая страница


Явление тайны 22

Она только сейчас начала вникать в ситуацию: ее нагота, его испуганное изумление. Она попыталась накрыться простыней, но руки сильно дрожали.
– Я была там.
– Я знаю.
– В Тринити. В Петле Киссона.
Пока они ехали к побережью, она постаралась объяснить ему кое-что из того, что видела, когда на нее подействовал Нунций, и чтобы он это знал, и чтобы самой хоть немного избавиться от груза увиденного и услышанного. Она рассказала и про Киссона.
– Ты его видела? — спросил Рауль.
– Я не дошла до хижины. Но он меня тащил туда. Я это чувствовала, — она схватилась за живот. — Он и сейчас меня тянет.
– Я здесь. Я тебя не пущу.
– Я знаю и рада этому. Возьми меня за руку, хорошо? Он нерешительно приблизился к кровати.
– Пожалуйста, — попросила она. Он сделал это.
– Я опять видела тот город. Он как настоящий... только там никого нет. Он похож на... на декорацию к какому-то фильму.
– К фильму?
– Я знаю, это звучит глупо, но мне так показалось. Там как будто произошло что-то страшное. Или должно произойти.
– А что?
– Не знаю. Нет. Оно не произошло. Но скоро произойдет. Она попыталась собраться с мыслями. Если что-то и произойдет в этом городе, то что это будет за постановка? Стрельба на Главной улице? Битва Белых и Черных шляп? Или это город, опустевший при появлении на горизонте чудовищного бегемота? Классический фильм ужасов пятидесятых — монстр, разбуженный ядерными испытаниями...
– Похоже на то, — сказала она вслух.
– Что?
– Может, это фильм про динозавра. Или гигантского тарантула. Не знаю. Я будто что-то знаю об этом месте, но не могу вспомнить.
Из соседских окон донеслись звуки арии Доницетти. Она выучила ее так хорошо, что могла бы спеть, если бы имела голос.
Пойду сварю кофе,надо взбодриться. Слушай, сходи к Рону и попроси у него молока, ладно?
– Да, конечно.
– Скажешь, что ты мой друг.
Рауль встал и осторожно высвободил свою руку.
– Квартира четыре, — крикнула он ему вслед, потом пошла в ванную, продолжая думать про город.
Выбравшись из-под душа, она натянула чистую рубашку и джинсы. В это время вернулся Рауль, и зазвонил телефон. Сквозь музыку пробивался голос Рона.
– Слушай, где ты его нашла? Может, у него есть брат?
– У меня что, нет права на частную жизнь? — осведомилась она.
– Скажи, он шофер? Или моряк? Такой здоровый. Если он тебе надоест, пришли его мне, ладно?
– Не надоест, — уверила его Тесла и повесила трубку.
– У тебя уже появился обожатель, — сообщила она Раулю. — Рон считает, что ты очень сексуальный.
Рауль не очень оторопел, что заставило ее спросить;
– А бывают у обезьян геи?
– Кто?
– Гомосексуалисты. Мужчины, которые любят мужчин.
– А Рон такой?
– Рон? О, да, Рон такой. Такой у меня сосед. Потому он мне и нравится.
– Она начала разливать кофе, и тут ложка выпала у нее из рук. Она почувствовала зов.
– Рауль!
– Что такое? — она скорее увидела, чем услышала, что он говорит; звуки этого мира умерли в се ушах. Ее охватила паника. Она протянула руки к Раулю.
– Не пускай меня! — крикнула она. — Я не хочу туда!Я не...
Тут между ними поднялся столб пыли, их руки расцепились, и вот она снова неслась с невероятной скоростью по уже знакомой пустыне. По этой выжженной земле она путешествовала уже дважды.
Ее квартира полностью исчезла из виду. Вот снова показался город. Небо было таким же выгоревшим, солнце низко нависало над горизонтом. Она снова в Петле.
Когда прошла первая паника, она вспомнила, что видит этот город уже третий раз и пора, наконец, попытаться разгадать его загадку. Она попыталась замедлить шаг, и, к ее удивлению, ей это удалось. Более внимательный взгляд подтвердил первое впечатление: город оказался декорацией.
Стены домов неокрашены. В окнах нет занавесок, в дверях нет замочных скважин. А что внутри? Усилием воли она изменила направление и прыгнула через окно внутрь одного из домов. Солнце пробивалось через недостроенную крышу. Пусто. Ни мебели, ни других признаков жилья. Не было даже комнат, как в бараке. Она прошла через весь дом. Никаких следов людей.
Выйдя через другое окно, она вновь почувствовала, как Киссон тянет ее к себе. Она надеялась, что Рауль не станет пытаться разбудить ее, если ее тело осталось в том мире, как в прошлый раз. Конечно, она боялась, но любопытство превозмогало страх. Поспешные объяснения Флетчера о Джейфе, об Искусстве и Субстанции ничего не говорили об этом месте. Рассказать о нем мог только Киссон. И она могла надеяться получить от него ответ. А если он снова станет ей угрожать, она просто уйдет. Он не сможет ей помешать. Она не отдаст ему свое тело.
Она пошла через город — действительно пошла, чувствуя свои ноги и горячую землю под ногами. Однажды она уже воссоздала здесь свое тело, и теперь делала это почти автоматически. Но это не ослабило хватку Киссона.
Он словно сдавил рукой ее желудок и тащил к себе.
– Ладно, — пробормотала она. — Я приду. Но когда сама захочу.
Вместе с тяжестью к ней вернулись слух и обоняние.
Оба чувства принесли неприятные сюрпризы. В ноздри ей ударил отвратительный запах, в котором она сразу узнала смрад разложения. Может, где-нибудь рядом валяется дохлое животное? Она ничего не видела. Помог ей слух, обострившийся среди тишины. Она услышала жужжание насекомых и пошла туда, откуда оно раздавалось. Это оказался такой же безликий дом, но за его фасадом что-то разлагалось. Что-то большое: запах был ужасающим. Несмотря на это, она решилась посмотреть.
На полпути ее желудок снова сжала невидимая сила. Она рванулась, но на этот раз Киссон не уступал. Он потянул сильнее, и она помимо воли понеслась по улице. Дом Мертвечины промелькнул мимо, и в следующий момент она уже была в двадцати ярдах от него.
– Я хочу посмотреть, — выдавила она, надеясь, что Киссон ее слышит.
– Он потянул снова. На этот раз она была готова и стала сопротивляться, пытаясь вернуться к дому.
– Ты меня не остановишь!
В ответ он так рванул ее, что свел на нет все ее усилия.
– Сволочь! — крикнула она в гневе.
Он использовал ее раздражение против нее: пока она тратила силы на крик, он потянул ее еще сильнее и дотащил чуть не до конца улицы. Он был сильнее ее, и чем больше она сопротивлялась, тем больше крепла его хватка, пока она не понеслась с прежней скоростью по уже знакомому пути.
Она поняла, что гнев ослабляет ее силы, и велела себе успокоиться.
«Тише, дура, — сказала она себе. — Успокойся. Он просто хам. Трус и хам. Не бойся».
Уговоры подействовали. Она почувствовала, как к ней возвращается самообладание. Конечно, Киссон не ослабил своих усилий: она ощущала его хватку на животе.
Но она могла сопротивляться и делала это, пока окончательно не выбилась из сил.
К этому времени город превратился в точку на горизонте.
Вернуться в него уже не удастся. Она дала себе новый совет: прикинуть все плюсы и минусы ситуации. Ей нужно задать Киссону несколько вопросов, когда они встретятся. Во-первых, что разлагалось в заброшенном здании, во-вторых, почему он так боялся, что она это увидит. Но придется быть осторожной. Хотя Киссон и не может покинуть это место, о нем он явно знает гораздо больше нее. О пределах его власти здесь она могла гадать. Поэтому лучше не спешить, чтобы не потерять ту малую свободу, которую она завоевала.
Она продолжала двигаться в направлении хижины. Хотя она сохранила обретенную в городе телесность, идти было непривычно легко, Словно в невесомости. Киссон, видя, что она идет сама, больше не тянул, хотя его хватка все еще чувствовалась.
Скоро она увидела второй знакомый объект: башню. В опутывающих ее проводах завывал ветер. Она вновь замедлила шаг, чтобы лучше видеть. Но видеть было особенно нечего. Башня футов сто высотой была сделана из стали, с деревянной платформой на вершине, огражденной с трех сторон железными листами. Назначение башни осталось ей непонятным. Если это обзорная вышка, то что с нее можно увидеть? Не походила она и на техническое сооружение. Она вспомнила фильм Бунюэля «Симеон Столпник». Может, эту башню построили с такой же мазохистской целью? Если так, то ее обитатель давно рассыпался в пыль... или вознесся.
Она прошла мимо башни, так и не определив ее смысла. Хижины Кнссона еще не было видно, но она знала, что уже недалеко. Пейзаж вокруг — пустыня и небо, — оставался неизменным. Может, здесь никогда ничего и не меняется. Или повторяется снова и снова, как в дубле.
Но постоянство внезапно было нарушено появлением почти забытой ею фигуры. Женщина.
В прошлый раз, когда Киссон гнал ее на огромной скорости, она не успела войти в контакт с этой жительницей пустыни. Он пытался убедить ее, что это мираж, воплощение его эротических грез, но, увидев ее ближе, Тесла подумала, что такое объяснение — чистая выдумка. Каким бы извращенцем не был Киссон, .возникающее перед ней существо вряд ли могло вызывать у него пыл страсти. Да, она была почти нагой — лохмотья едва прикрывали ее тело. Да, ее лицо несло печать ума и благородства. Но се нестриженые волосы висели клочьями и, казалось, кое-где были вырваны; на щеках и лбу запеклась кровь. Ее тощее тело покрывали синяки и ссадины, а под тем, что было когда-то белым платьем, скрывались, видимо, и более глубокие раны. Она зажимала рукой живот, согнувшись от боли. Нет, эта женщина не мираж; она жила и страдала в том же плане бытия, что и Тесла.
Как она и думала, Киссон, заметив ее промедление, снова потянул ее к себе. В этот раз она была готова. Вместо того, чтобы без толку злиться, она спокойно стояла на месте. Его воображаемые пальцы соскользнули с ее рук и живота, схватили снова и опять соскользнули. Она продолжала стоять, сосредоточив взгляд на женщине.
Та стояла перед ней, больше не зажимая руками живот, а опустив их. Как можно медленнее Тесла пошла к ней. С каждым шагом она видела ее все отчетливей. Ей было лет пятьдесят. Самой живой ее частью были глаза, хоть и глубоко запавшие. На шее ее висела цепочка с простым крестом — все, что осталось от ее неведомой прежней жизни.
Вдруг она открыла рот и заговорила, но ничего не было слышно — видимо, она слишком слаба.
– Подожди, — сказала Тесла, боявшаяся, что женщина потеряет последние силы. — Я сейчас подойду.
Но женщина или не поняла, или проигнорировала просьбу, продолжая что-то говорить. Она повторяла что-то снова и снова.
– Я не слышу! Подожди, слышишь?
Тут Тесла поняла, что лицо женщины искажено страхом, и она смотрит куда-то мимо Теслы. И словом, что она повторяла, было «ликс».
Она в страхе обернулась и увидела, что пустыня за ней кишит ликсами, одного из которых она уже видела. Теперь их были десятки: змееподобные десятифутовые тела неслись к ней на полной скорости. В прошлый раз ей показалось, что у них нет ртов, но она ошибалась. Рты были: черные дыры с черными острыми зубами. Она уже готовилась к нападению, когда поняла, что они посланы лишь для устрашения. В следующий момент Киссон рванул ее, ликсы расступились и она влетела в дверь хижины.
– Входи, — сказал Киссон. — Ты заставила себя ждать.

Оставшись один, Рауль мог только ждать. Он знал, куда и к кому она ушла, но был беспомощен. При этом его организм, дважды затронутый Нунцием, ощущал ее присутствие где-то недалеко.
Когда в машине Тесла пыталась описать ему то, что видела в Петле, он понял далеко не все. Его словарь был очень невелик, но чувства, обостренные Нунцием, заменяли слова. Он чувствовал Теслу.
Она была где-то в другом месте, в другом мире, но до него можно было добраться, если знать как. Все миры сообщаются друг с другом. Обезьяны и люди, люди и звезды. Дело не в технике, а в неделимости мира. Флетчер создал Нунций из смеси науки с магией, создал его, человека, из обезьяны, а теперь ему предстояло создать мост между мирами. Но он не мог; это превосходило его силы.
Он мог только чувствовать и ждать, и это было для него самым болезненным.

– Ты подлец и лгун, — сказала она, закрывая дверь. Огонь сейчас горел ярко, почти без дыма. Киссон сидел на прежнем месте, глядя на нее блестящими, явно возбужденными глазами.
– Ты же сама хотела вернуться. Не скрывай это. Я это чувствовал. Ты могла сопротивляться, но не захотела. Не говори, что я лгун.
– Ладно. Мне в самом деле было интересно.
– Это хорошо.
– Но это не давало тебе права тащить меня сюда.
– А как я мог показать тебе путь?
– Показать путь? — Она не могла скрыть раздражения, хотя знала, что это разозлит его. Она больше всего ненавидела подчиняться, и ее бесило его явное превосходство. — Я не так глупа. И я не игрушка, которую можно брать и класть назад, когда заблагорассудится.
– Я никогда этого не утверждал. Поэтому не будем ссориться. Мы ведь на одной стороне.
– Разве?
– Можешь не сомневаться. Я ведь разделил с тобой мои секреты.
– Сдается мне, не все.
– Да? — осведомился Киссон с наигранным равнодушием.
– Например, город.
– А что там такое?
– Я хотела взглянуть, что было в доме, когда ты утащил меня оттуда.
– Киссон вздохнул.
– Я не успел тебе помешать. Будь моя воля, я вообще бы не пустил тебя туда.
– Почему же?
– Разве ты не почувствовала атмосферу там? Просто не верю. Там жутко.
– Теперь вздохнула она.
– Да. Я это чувствовала.
– У Иад Уроборос везде агенты. Думаю, один из них укрывается в городе. Не знаю, какую форму он принял, и не хочу знать. Нет охоты рисковать, и тебе не советую, при всем твоем любопытстве.
С этим трудно было спорить. Всего несколько минут назад, в другом мире, она говорила Раулю, что чувствовала, что в этом городе должно произойти что-то страшное. Киссон теперь лишь подтвердил ее подозрения.
– Выходит, я должна тебя благодарить?
– Не спеши, — ответил Киссон. — Я спас тебя не ради тебя. Ты мне нужна для более важных целей, — он прервался, чтобы пошевелить в огне почерневшей палкой. Огонь вспыхнул ярче, осветив внутренность хижины. — Извини, если я напугал тебя в прошлый раз. Я уже тогда говорил, что мое... возбуждение вызвано стремлением к тебе, к твоему телу. Ты была права: я не должен был так себя вести. Теперь я контролирую себя. Смотри.
Он сунул руку между ног и поднял бессильно повисший член.
– Извинения принимаются, — сказала она.
– Тогда мы можем вернуться к делу.
– Я не дам тебе мое тело, — сказала она спокойно. - Если ты это имел в виду.
Киссон кивнул.
– Не могу сказать, что я тебя осуждаю. Извинения иногда недостаточно. Но ты должна осознать важность этого. Сейчас в Паломо-Гроув Джейф стремится овладеть Искусством. Я могу остановить его. Но не отсюда.
– Научи меня, как.
– Некогда.
– Я быстро учусь.
Киссон взглянул на нее с осуждением.
– Вот уж действительно дьявольская гордыня. Ты только увидела трагедию, которая длится столетия, и уже считаешь, что можешь несколькими словами изменить ее ход. Но это не Голливуд. Это реальная жизнь.
Его холодная ярость убедила ее, но не до конца.
– Слушай, я помогу тебе, но без этих штучек с выходом из тела.
– Может тогда...
– Что?
– ...ты найдешь кого-нибудь, кто согласится на это?
– А что я им скажу?
– Придумай что-нибудь.
Она мысленно вернулась в мир, который оставила. В ее доме живет двадцать один человек. Можно ли убедить Рона, или Эдгара, или ее друга Мики де Ралько отправиться с ней в Петлю? Она сильно сомневалась. Единственным кандидатом был Рауль. Сможет ли он то, что не смогла она?
– Я могу попытаться, — сказала она.
– Быстро?
– Да. Быстро. Как только вернусь домой. Вернешь меня?
– Это легко.
– Учти, что я ничего не обещаю.
– Понимаю.
– И я хочу от тебя кое-чего взамен.
– Чего же?
– Та женщина, о которой ты говорил. Я пыталась пообщаться с ней.
– Когда это ты успела?
– Она ранена.
– Не верь этому.
– Я сама видела.
– Это все проделки Иад! Она уже давно бродит тут и упрашивает открыть ей дверь. Иногда она притворяется раненой; иногда заигрывает. Мурлычет, как кошка, и трется о дверь. И все, чтобы я впустил ее.
Тесла не знала, верить ей всем этим утверждениям или нет. В прошлый раз он уверял ее, то сам сотворил эту женщину из своих эротических грез. Когда он лгал, тогда или сейчас?
– Я хочу сама с ней поговорить. Она не кажется мне такой уж опасной.
– Внешность обманчива. Я и то боюсь ее. Приходится отгонять ее при помощи ликсов.
Она хотела спросить, как можно бояться такой больной и слабой женщины, потом решила приберечь этот вопрос до лучших времен.
– Я пойду.
– Ты понимаешь ответственность?
– Сколько можно говорить? Да, понимаю. Но учти, что ты просишь многого. Люди ие так уж охотно расстаются со своими телами.
– Если все кончится благополучно, этот человек получит свое тело обратно целым и невредимым. А если нет, то все равно наступит конец света.
– Прелестно, — заметила Тесла.
– Ладно, иди. Только осторожнее. Дверь открылась сама, без се помощи.
Ты меня затрахал, Киссон, — с этими словами она вышла в то же раннее утро.
Слева от хижины что-то двигалось, какое-то облако пыли. Приглядевшись, она видела множество ликсов. Заметив ее, они остановились и как по команде повернули к ней головы. Неужели это Киссон их всех создал? Ила они расплодились?
– Поскорее, — послышался сзади его недовольный голос. — У нас мало времени.
Если бы она послушалась, то не заметила бы в гуще ликсов женщину. Но она увидела ее. Да, если эта женщина — агент Иад Уроборос, то она чертовски хорошо замскировалась. Но какой-то инстинкт говорил ей, что это неправда, Киссон лжет. Это не агент. Это страдающее человеческое существо.
Игнорируя дальнейшие призывы Киссона, она шагнула к женщине. Ликсы тотчас ожили и зашипели, вскинув головы, как кобры. Но это зрелище скорее ускорило ее поступь, чем замедлило. Уговоры Киссона держаться от этой женщины подальше еще усилили ее подозрения. Он не хочет, чтобы они общались. Почему? Из-за того, что женщина опасна? Нет! Всеми фибрами души Тесла отвергала это предположение. Он боялся, чтобы она не сказала или не сделала чего-то.
Ликсы, казалось, получили новые инструкции. От Теслы они повернулись к женщине, которая в страхе отпрянула. Тесле показалось, что она уже испытала их ярость; может быть, при попытке приблизиться к Киссону. Она знала и как сбить их с толку — она стала бегать из стороны б сторону, заставляя их метаться в беспорядке.
Тесла, убедившись, что они не тронут ее, пока она является единственной надеждой Киссона, перешла в наступление.
– Убирайтесь! — закричала она на них. — Оставьте ее в покое, сволочи!
Но они то ли не слышали, то ли не обращали внимания.
– Беги! — крикнула Тесла женщине.
Та послушалась, но слишком поздно. Самые скорые из стаи повисли на ее ногах и поползли вверх. Они пригибали женщину к земле, и, когда Тесла достигла места драмы, та была уже похоронена под грудой зеленых извивающихся тел. Она еще продолжала бороться, пытаясь расшвырять врагов.
Тесла не стала тратить время на слова. Она просто разрывала ликсов руками, сперва освободив лицо женщины, потом ее руки. Твари оказались довольно слабыми. Они легко переламывались, орошая руки Теслы желтоватой кровью. Она боролась с тошнотой, но продолжала свою работу, пока липкая жидкость не залила е` всю.
Скоро женщина почти освободилась, помогая Тесле сбрасывать последних ликсов. Можно было уходить, но... Она не могла уйти одна. Придется забрать эту несчастную к себе, в свою квартиру на Норз-Хантли-драйв, пока ее не добили здесь. Сможет ли она силой воображения выбраться из Петли? Надо попытаться, тем более что со всех сторон ползли новые ликсы, словно получив от хозяина сигнал тревоги. Тесла сосредоточилась и представила себя и женщину в Западном Голливуде, в ее квартире. Ты можешь, твердила она себе. Ну же!
Она услышала крик женщины — первый громкий звук. Вокруг что-то заколыхалось, но Петля Киссона не превратилась в Западный Голливуд. А ликсы окружали их во все большем количестве.
– Еще раз, — сказала она себе. — Попробуй еще.
Она сосредоточила взгляд на женщине, которая все еще отрывала куски ликсов от своего тела и вынимала их из волос.
– Господи! Ну пожалуйста, Господи!
На этот раз она ясно увидела, как они с женщиной летят, как мир вокруг них рассыпается и складывается в новый узор, как стекляшки калейдоскопа.
Эта картина была знакомой. Солнце било в окно; на полу темнела лужица пролитого кофе. В центре комнаты стоял Рауль. По выражению его лица она поняла, что женщина здесь, а обернувшись, увидела, что здесь и ликсы. Отделившись от своего создателя, они продолжали жить призрачной жизнью и, когда женщина стряхивала их на пол, пытались ползти, пачкая пол своей желтой кровью. Но все это были только куски, и скоро они затихли. Тесла позвала Рауля, и вдвоем они перетащили женщину на кровать.
Она была полностью опустошена. Во время борьбы ее раны снова открылись, и она уже впала в забытье.
– Пригляди за ней, — сказала Тесла Раулю. — Я сейчас принесу воды.
Что случилось?
– Я чуть не продала твою душу лживому подонку, — сказала Тесла. — Но не волнуйся. Я выкупила ее обратно.

V

Неделю назад прибытие в Паломо-Гроув такого количества голливудских звезд выгнало бы на улицы всех горожан, но сегодня они были заняты другими делами. Лимузины доезжали до Холма незамеченными. За дымчатыми стеклами их пассажиры подкрашивались и поправляли прически. Пожилые думали, скоро ли их постигнет участь Бадди Вэнса и такое же лицемерное сочувствие; молодые радовались, что это будет еще не скоро. Немногие из них действительно любили Бадди. Многие завидовали ему и были рады, когда он утратил популярность. Но любовь в таком обществе вообще встречалась редко; она пробивает бреши в броне, которой каждый там ограждается от всех остальных.
Пассажиров удивило отсутствие поклонников. Хотя многие из них вовсе не желали быть узнанными, их лучшие чувства были оскорблены таким безразличием. В лимузинах задумывались: почему покойник предпочел поселиться именно здесь, в этой сраной дыре под названием Паломо-Гроув. У него было, что скрывать, вот почему. Но что? Его пьянство? Об этом все знали. Наркотики? Кого это волнует в наше время? Женщины? Он сам всегда хвалился подвигами своего члена. Нет, тут должно было быть что-то посерьезней. Теории одна интересней другой всплывали в головах посетителей, пока они высаживались у входа в особняк и выражали соболезнование вдове.
Оживленные комментарии вызвала коллекция масок и карнавальных плакатов. Одни отметили ее вульгарность и в конечном счете бессмысленность; другие, наоборот, углядели более глубокий смысл, скрытый от них ранее. Один или двое спросили Рошсль, не продаст ли она некоторые экспонаты, на что она ответила, что если по завещанию они достанутся ей, то она с радостью от них избавится.
Юморист Ламар вышел к гостям с приклеенной широкой улыбкой. За все годы после размолвки с Бадди он и представить не мог, что будет однажды распорядителем на его поминках. Он даже не скрывал своего удовлетворения. Зачем? Жизнь так коротка, и нужно добывать удовольствие из всех ее проявлений. Мысль, что в двух этажах от него ждет Джейф, еще больше веселила его. Он не знал всех намерений этого типа, но было забавно думать, что все эти люди могут пойти ему в пищу. Он знал их всех, знал, на какие чудеса подлости они способны для получения прибыли, положения или удовольствия. Он наблюдал, как многие годы они вытравляли в себе все доброе, все лучшее. Он никогда не выказывал им осуждения. Чем он лучше? Вот Бадди (бедный Бадди) никогда не мог скрыть своего отвращения к ним, особенно когда перебирал. Это тоже сослужило ему дурную службу. В городе, где слова дешевы, они тем не менее могут дорого обойтись. Они простили бы обман, насилие и, может быть, даже убийство, но Бадди смеялся над их глупостью. Этого они простить не могли.
Ламар трудился, как мог, целуя красоток, тряся руки знаменитостям и расточая комплименты. Он представил, как отнесся бы Бадди к этой процедуре. Когда-то ему пришлось увести Бадди с такой же вечеринки, потому что тот не мог скрыть своего отвращения.
– Прекрасно выглядишь, Лам.
Перед ним всплыло раскормленное лицо Сэма Сагански, одного из известнейших голливудских дельцов. Рядом возвышалась большегрудая дама, одна из длинного ряда большегрудых дам, которых Сэм где-то подыскивал и после с шумом и треском бросал, упрочивая тем самым свою репутацию сердцееда.
– Что ты чувствуешь на его поминках? — осведомился Сагански.
– Не могу сказать, Сэм.
– Ладно, он умер, а ты жив. Не заливай, что тебе это не нравится.
– Может быть.
– Мы выжили, Лам. Мы имеем право чесать яйца и смеяться. Жизнь прекрасна.
– Да. Думаю, что так.
– Мы же все здесь победители, правда, детка? — он повернулся к даме, усиленно демонстрирующей свои зубы. — Не знаю чувства лучше, чем это.
– Позже поговорим, Сэм.
– А фейерверк будет? — подала голос дама. Ламар подумал про Джейфа, ожидающего наверху, и усмехнулся.

Вскоре он пошел наверх.
– Какая толпа, — сказал Джсйф.
– Ты доволен?
– Вполне.
– Я хочу поговорить, пока ты не... занят.
– О чем?
– О Рошели.
– А-а.
– Я знаю, что ты затеваешь, и поверь, что я этому только рад. Если ты сотрешь эту мразь с лица земли, здесь не станет хуже. Скорее, наоборот.
– Вынужден тебя разочаровать. Они не присоединятся к лику святых... или грешников. Мне просто нужно взять у них кое-что, а вовсе не убивать. Это скорее сфера интересов моего сына.
– Я только хочу, чтобы ты не трогал Рошель.
– Я не дотронусь до нее даже пальцем. Ты доволен?
– Да. Спасибо.
– Так мы начнем?
– Что ты хочешь сделать?
– Я хочу, чтобы ты проводил ко мне гостей по одному. Пусть сперва немного выпьют, потом... предложи им показать дом, например.
– Мужчин или женщин?
– Сначала мужчин. Они податливее. Мне кажется или правда уже темнеет?
– Нет, это облака.

Предыдущая страница 22 Следующая страница


23 Клайв Баркер

– Дождь?
– Не похоже.
– Жалко. А, еще гости. Иди встречать.

VI

Хови знал, что ему незачем больше идти в лес на окраине Дирделла. Встреча не повторится. Флетчер ушел, и никто ему теперь ничего не объяснит. Но он все-таки пошел, надеясь, что сможет на этом месте вспомнить что-нибудь, что поможет ему докопаться до правды.
Солнце скрылось за облачной дымкой, но под деревьями было так же жарко. Он хотел идти прямо к месту, где встретил Флетчера, но его путь оказался таким же запутанным, как и его мысли. Фактически это был визит уважения: он как бы снимал шляпу перед памятью своей матери и человека, который был его истинным отцом.
Случайно или по какому-то наитию он сбился с пути и вышел на опушку, к месту, где не росла трава и где восемнадцать лет назад зародилась его жизнь. Точнее, была наколдована. Флетчер ведь был колдуном — иначе Хови не мог его назвать. И вместо цветов и аплодисментов им всем — Флетчеру, его матери и ему, — достались беды и смерть. Он потерял столько лет, не зная, что он не искатель приключений, а всего-навсего кролик, вытащенный фокусником за уши из шляпы.
Он подошел к расщелине, все еще огражденной изгородью с полицейским предупреждением. Стоя у заграждения, он поглядел в зияющую глубину земли. Где-то там его отец ждал долгие годы, сжимая в объятиях своего врага. Теперь там только комик, труп которого так и не нашли.
Он поднял глаза и замер. Он был здесь не один. На другой стороне пропасти стояла Джо-Бет.
Он воззрился на нее, уверенный, что это обман зрения. Она не может быть здесь, не должна, после вчерашней ночи. Но она не исчезла.
Их разделяло слишком большое расстояние, а он не хотел кричать, чтобы спросить, что она тут делает. Да и нужен ли ему ответ? Она была здесь потому, что он был здесь потому, что она... и так далее.
Первой пошевелилась она: ее рука потянулась к вороту ее темного платья и расстегнула пуговку. Выражение ее лица, казалось, не изменилось, но он мог не заметить нюансов. Выйдя из леса, он снял очки и теперь не хотел искать их в карманах. Оставалось стоять и ждать. Она тем временем расстегнула платье и принялась распускать пояс. Он так и стоял на месте, не делая попыток приблизитья. Она сняла пояс и, подняв руки, стянула через голову платье. Он не смел даже дышать из боязни нарушить этот ритуал. Под платьем оказалось белое белье, но грудь была обнажена.
Не выдержав, он слепо шагнул вперед, и она, уловив его Движение, бросила платье на землю и тоже пошла к нему. По пути он снял куртку и тоже бросил ее.
Когда они оказались на расстоянии нескольких футов, она сказала:
– Я знала, что ты здесь. Не знаю откуда. Я уехала из Центра с Рут...
– С кем?
– Неважно. Я только хотела сказать, что я извиняюсь.
– За что?
– За вчерашний вечер. Я вела себя глупо. Она дотронулась до его лица.
– Прощаешь?
– Тут нечего прощать.
– Я хочу тебя.
– Да, — сказал он, хотя она ничего не спрашивала. Это было легко. Легко, после всего, что стремилось разделить их. Их тянуло друг к другу, как магнитом. Они не могли бороться с этим. И не хотели.
Она начала вытягивать рубашку из его брюк. Он помог ей, сняв ее через голову. За эти две секунды темноты ее образ — лицо, грудь, белое белье, — продолжал стоять у него перед глазами. Потом она возникла вновь, наяву, расстегивая его ремень. Он скинул брюки, потом протанцевал на одной ноге, снимая носки.
– Я боялась, — сказала она.
– Но теперь-то ты не боишься?
– Нет.
– Я не дьявол. Я не Флетчер. Я твой.
– Я люблю тебя.
Она положила ладони ему на грудь и провела ниже. Тогда он обнял ее и притянул к себе.
Его руки скользнули по ее спине и белой материи и под нее. Она целовала его щеки, губы, подбородок, пока он не поймал ее губы своими. Она судорожно прижала, его к себе.
– Здесь, — выдохнула она. -Да?
– А почему нет? Никто не видит. Я хочу тебя, Хови. Он улыбнулся. Она опустилась перед ним на колени и спустила вниз трусы, обнажив член. Она осторожно взяла его и стала гладить, все сильнее и сильнее. Он опустился к ней, но она не выпускала его, пока он мягко не отвел ее руку.
– Плохо?
– Слишком хорошо. Не хочу спустить.
– Спустить?
– Кончить.
– Я хочу, чтобы ты кончил, — она легла и потянула его на себя. Теперь член упирался в ее живот. — Я хочу, чтобы ты кончил в меня.
Он вытянулся на ней и начал снимать с нее трусы. Волосы там, внизу, были немного темнее, чем на голове. Он наклонился туда и провел языком. Ее тело напряглось под ним, потом расслабилось.
Он целовал ее от лона к пупку, потом выше, к грудям, потом лицо. Она застонала.
– Я люблю тебя, — сказал он и вошел в нее.

VII
Когда Тесла смывала с шеи женщины кровь, она смогла поближе разглядеть странный крест. Она узнала его: Киссон показывал ей такой же; та же фигура в центре, те же изображения вокруг.
— Синклит, — сказала она.
Женщина открыла глаза. Без всякого перехода. Только что она спала, и вот уже глаза смотрели ясно и настороженно. Они оказались темно-серыми.
– Где я?
– Меня зовут Тесла. Вы в моей квартире.
– В Космосе? — голос ее был хриплым, искаженным жарой, ветром и лишениями.
– Да. Мы вне пределов Петли. Киссон нас не достанет. Но это было не совсем верно. Колдун дважды доставал ее здесь. Один раз во сне; другой во время приготовления кофе. Ничто не мешало ему сделать это еще раз. Но она не чувствовала его присутствия. Может, он не хотел ей мешать. Может, еще что.
– Как вас зовут?
– Мэри Муралес.
– Вы из Синклита, — полувопросительно сказала Тесла.
Глаза женщины устремилась на Рауля, дежурящего у двери.
– Не бойтесь. Если вы доверяете мне, то тем более доверьтесь ему. А если вы не доверитесь нам, то все пропало. Поэтому скажите...
– Да, я из Синклита.
– Киссон говорил, что он последний.
– Он и я.
– Остальных в самом деле убили?
Она кивнула и снова посмотрела на Рауля.
– Я уже сказала, — начала Тесла.
– С ним что-то странное. Он не человек.
– Не бойтесь, я же...
– Иад?
– Нет, обезьяна, — она повернулась к Раулю. — Ничего, что я тебя так называю?
Рауль только кивнул.
– Как это удалось? — спросила Мэри.
– Долгая история. Может, вы что-нибудь про это знаете. Про Флетчера и Джейфа.
– Нет.
– Ладно... тогда нам обеим есть что послушать.

В Петле Киссон сидел у огня и взывал о помощи. Проклятая Муралес ускользнула. Конечно, ее раны были серьезны, но она выживала и после худших. Он должен вернуть ее, то есть перенести действия во время. Правда, он делал это и раньше, например, когда доставлял сюда Теслу. До нее были и другие, хотя обычно они приходили сами, как Рэндольф Джейф. Но теперь ему предстояло работать не с человеческим сознанием в обычном смысле этого слова.
Он представил ликсов, неподвижно лежащих на полу в комнате Теслы. Они хороши, но здесь от них толку не будет. Придется звать других.
Он взывал о помощи, и помощь пришла. Сотни жуков, муравьев, скорпионов выползали из-под двери. Он раздвинул ноги и подставил им гениталии. Когда-то он умел вызывать семяизвержение усилием воли, но время и здешние условия свели эту способность на нет. Законы магии запрещали при колдовстве касаться себя, поэтому придется прибегнуть к посторонней помощи. Насекомые знали свое дело, щекоча его лапками и усиками. Именно так он сотворил ликсов, извергнув семя на собственные экскременты.
Теперь он опять вообразил ликсов, лежащих на полу, пытаясь вдохнуть в них жизнь. Совсем немного жизни — чтобы нести смерть.

Мэри Муралес попросила Теслу рассказать ее историю, прежде чем заговорила сама. Несмотря на вежливый тон, она говорила как человек, просьбы которого всегда выполнялись. Тесла была рада этому случаю, надеясь, что Мэри дополнит историю кое-какими деталями. Она молчала, пока Тесла не рассказала о Флетчере и Джейфе, о Нунции и о Киссоне, что заняло около получаса. Рассказ мог длиться и дольше, если бы Тесла не училась художественному пересказу. Она практиковалась на Шекспире: в трагедиях удачно, в комедиях — значительно хуже. Но в этой истории все перемешалось: любовь, трагедия, фарс, безумие и гений. Трудно было выстроить это все в единый сюжет.
Она раз десять сказала «это все связано с...» — хотя в основном не понимала, с чем и как это связано. Может, Мэри поможет ей установить эту связь?
– Все. Теперь ваша очередь.
Женщина немного помолчала, собираясь с силами. Потом начала:
– Ты хорошо поняла события, которые случились с тобой. И ты хочешь понять то, что произошло раньше. Для тебя это загадка. Но боюсь, что для меня многие из них тоже остаются загадкой. Я многого не знаю. Но некоторые факты я могу тебе изложить. Во-первых, и это главное: всех членов Синклита убил Киссон.
– Киссон? Вы не обманываете?
– Вспомни, что я — одна из них. Он многие годы готовил заговор против нас.
– С кем?
– С Иад Уроборос. Или с их представителями здесь, в Космосе. После смерти Синклита он легко мог провести Иад в наш мир.
– Черт! Так то, что он говорил мне про Иад и про Субстанцию... это правда?
– Да. Он солгал только насчет своих целей. Остальное — правда. Это часть его блестящего...
– Не вижу ничего блестящего в его вонючей хижине! Подождите: если он убил всех членов Синклита, то чего он боится? От кого скрывается?
– Он не скрывается. Он заключен там. Тринити — его тюрьма. Он может выйти оттуда...
– Только в чужом теле.
– Именно так.
– В моем.
– Или в теле Джейфа до тебя.
– Но ни я, ни он не поддались на это.
– И у него не так много гостей. Нужно почти невероятное стечение обстоятельств, чтобы завести кого-то в Петлю. Он создал ее, чтобы скрыть свое преступление, но сам оказался запертым там.
Но почему?
– Я заперла его. Он думал, что я умерла, когда притащил меня в Петлю вместе с другими. Но я осталась жива. И разозлила его так, что он был вынужден испачкать руки моей кровью.
– И грудь тоже, — Тесла вспомнила видение окровавленного Киссона.
– В Петле нельзя проливать кровь. Тот, кто сделает это, навсегда становится там пленником. Это такой обычай.
– Как это?
– Фокус.
– Ты называешь дыру во времени «фокусом»?
– Это очень древний фокус. Время вне времени. Для каждого состояния материи есть свои обычаи, и он нарушил один из них.
– И ты тоже была заперта там?
– Не так прочно. Но я хотела его смерти, а никто, кроме меня, не мог это сделать. Я должна была его убить.
– Тогда ты тоже пролила бы кровь.
– Лучше это, чем то, что он может сделать. Он уже убил пятнадцать величайших людей. Высокие, чистые души. Некоторых изуродовал, ради удовольствия. Конечно, не сам. У него были агенты. Но он задумал все это и осуществил. Выбрал момент, когда мы разделились, и одолел нас поодиночке. Потом перенес тела в Тринити, где никто нас не найдет.
– И где они?
– В городе. То, что от них осталось.
– О, Боже, — Тесла вспомнила дом мертвечины и содрогнулась. — Я чуть не увидела их.
– Киссон наверняка не позволил тебе.
– Не силой. Скорее уговорами. И страхом.
– На это он мастер. Он дурачил нас многие годы. Синклит был самым закрытым, самым тайным обществом в мире. Он выработал методы проверки и отбора возможных кандидатов еще до того, как они узнавали, что Синклит существует. Киссон сумел обойти все эти процедуры. Или это Иад так его натаскали.
– Об Иад действительно так мало известно?
Очень трудно узнать что-либо о Метакосмосе. Это закрытая система. То, что мы знаем об Иад, можно уместить в несколько слов. Их много; они не живут той жизнью, что вы, люди, и они стремятся проникнуть в Космос.
– Что значит «вы, люди»? Вы же тоже человек.
– И да, и нет. Когда-то я была человеком. Но процесс очищения многое меняет. Будь я человеком, я не прожила бы двадцать лет в Тринити, где едой были скорпионы, а питьем — грязная жижа. Я бы умерла, на что Киссон и рассчитывал.
– А почему вы спаслись, а другие нет?
– Удача. Инстинкт. И нежелание уступать этому ублюдку. Под угрозой не только Субстанция, хотя и это очень серьезно. Под угрозой весь Космос. Если Иад прорвутся в наш план бытия, ничего не уцелеет. Я думаю, — она прервалась и присела, прислушиваясь.
– Что там? — спросила Тесла.
– Я слышу что-то. За дверью.
– Это опера «Лючия де Ламмермур».
– Нет. Еще что-то.
– Рауль без слов пошел выяснить источник таинственных звуков. Тесла опять повернулась к Мэри.
– Есть еше кое-что, чего я не понимаю. Почему Киссон не смог уничтожить тела в обычном мире? Зачем ему понадобилось переносить их в Петлю? И почему вы позволили ему сделать это?
– Я была ранена, почти мертва. Он и его убийцы решили, что я умерла. Я пришла в себя, только когда они швырнули меня в груду трупов.
– А что случилось с этими убийцами?
– Наверняка, Киссон преспокойно дал им умереть в Петле, откуда они не могли выйти. Его такие вещи забавляют.
– Так эти двадцать лет в Петле жили только вы и он?
– Да. Я была полусумасшедшей. А он — полностью.
– А эти чертовы ликсы? Кто они?
– Его дерьмо и семя, — сказала Мэри. — Разжиревшие куски дерьма.
– Господи.
– Они тоже заперты там, — а ее голосе чувствовалось удовлетворение. — Только в Зеро, если это может...
Ее прервал вопль Рауля. Возвратившись на кухню, Тесла увидела, что оя борется с одной из тварей Киссона. Ее уверенность, что вдали от своего хозяина они погибнут, не оправдалась. Мало того, тварь, схватившая Рауля, казалась гораздо сильней, чем прежние, хотя это был лишь обрубок. Она дважды укусила его у нее на глазах, Со лба у него текла кровь. Тесла схватила скользкое тело ликса с еще большим отвращением, чем раньше, зная теперь его происхождение. Даже вдвоем они не могли справиться С ним — он был сильнее троих своих предшественников. Тесла поняла, что он вот-вот освободится и снова вцепится в лицо Рауля.
– Я пойду принесу нож, — сказала она. — Ладно?
– Только быстрее.
– Досчитай до трех. И не давай ему укусить тебя.
– Я готов. Раз... два... три.
При счете «три» она бросилась к раковине, где громоздилась стопка грязных тарелок. Они посыпались на пол, некоторые разбились. Наконец, она нашла подходящее оружие — кухонный нож из набора, который ей подарила мать на Рождество. Ручка была скользкой от жира, но в руке сидела удобно.
Уже возвращаясь на помощь Раулю, она вспомнила, что на кухне был не один кусок ликса, а пять или шесть. Где остальные? Но думать не было времени. Рауль опять закричал. Она, подскочив, ударила гадину ножом. Лике зашипел, оскалив черные зубы-иглы. Она резанула его по голове. Оттуда хлынула уже знакомая желтоватая жидкость. Но тварь не ослабевала, и Рауль едва мог ее удерживать.
– Досчитай до трех.
– Опять?
– На «три» оторви его и брось. Раз... два... три!
– Он сделал, как ему велели. Лике отлетел н шлепнулся об пол. Прежде чем он успел опомниться и снова броситься в атаку, Тесла подняла нож и изо всех сил рубанула. Мать знала толк в ножах. Лезвие пригвоздило тварь к полу, предоставив ей бессильно извиваться, истекая кровью.
– Вот тебе, сволочь! — и она повернулась к Раулю.
Он все еще дрожал, и по лицу его продолжала течь кровь.
-Промой раны. Черт его знает, какой у них может быть в крови набор всякой гадости.
Он кивнул и побрел в ванную. Она повернулась к издыхающему ликсу и тут же вспомнила об остальных обрубках. Тут она услышала зов Рауля «Тесла...» и уже знала, где они.
Он стоял в двери спальни и по выражению ужаса на его Лице было ясно, что он видит. Но у нее все равно вырвался стон, когда она увидела сама, что создания Киссона сделали с женщиной, лежащей на ее кровати. Они еще были заняты своим делом. Их было шестеро, таких же здоровых, как атаковавший Рауля. Сопротивление Мэри длилось недолго. Пока Тесла защищала Рауля, они превратили ее в груду полуобглоданных костей. Один из ликсов насквозь прогрыз ей лицо, изуродовав его до неузнаваемости. Наконец она вспомнила про Рауля.
– Все же иди помойся. Тут уже ничем не поможешь.
Он мрачно кивнул и вышел. Ликсы уползали, их движения замедлились. Вероятно, Киссон не хотел расходовать энергию после того, как его агенты сделали свое дело. Она закрыла дверь, чувствуя тошноту, и пошла посмотреть, не прячутся ли под мебелью еще ликсы. Тварь, которую она пригвоздила к полу, уже сдохла; или, во всяком случае, затихла. Она перешагнула через нее и отправилась за другим ножом.
В ванной Рауль осматривал свои раны. Они оказались небольшими, но яд действительно попал в его организм, чего и опасалась Тесла. Все его тело дрожало, а рука, тронутая Нунцием, болела так, словно ее опустили в кипяток. Он поглядел на нее. Рука стала полупрозрачной — сквозь нее явственно просвечивала раковина. В панике он снова взглянул на свое отражение в зеркале. Оно тоже расплывалось; ванная вокруг померкла, и сквозь нее стал виден другой пейзаж.
Он открыл рот, чтобы позвать Теслу, но тут его отражение исчезло вместе с зеркалом. Вспыхнул ослепительный. свет, и он почувствовал, что кто-то тянет его за руку. Он вспомнил описанную Теслой хватку Киссона и понял, что это она и есть.
Когда последний след квартиры Теслы исчез в бесконечном раскаленном небе, он попытался нащупать свободной рукой раковину. Но на ее месте ничего не было.
Последняя надежда исчезла. Он был в Петле Киссона.

Тесла услышала, как в ванной что-то упало.
– Рауль?
Ответа не было.
– Рауль? С тобой все в порядке?
Опасаясь худшего, она побежала туда, держа нож в руке. Дверь была закрыта, но не заперта.
– Ты там? — снова не получив ответа, она открыла дверь. Окровавленное полотенце валялось на полу, сбив по пути полку с туалетными принадлежностями: этот шум она и слышала. Рауля не было.
– Черт!
Она закрыла все еще лившуюся воду и позвала еще раз, потом обошла квартиру, холодея от ужаса при мысли, что может найти его в таком же состоянии, как и Мэри. Но нигде не было ни его, ни линксов. Наконец, она, собравшись с силами, открыла дверь спальни. Его не было и там.
Стоя у двери, она вспомнила ужас, с которым он смотрел на труп Мэри. Может, он не выдержал и убежал? Она пошла к входной двери: та оставалась в том же положении, как и была. Поднявшись по лестнице, она не нашла его и там и подумала, что он мог, устав от всего этого безумия, выскочить на улицы Западного Голливуда. Если так, то он просто сменил одно безумие на другое. Но тут уж она не виновата.
На улице его не было. На крыльце сидело двое парней, наблюдавших закат солнца. Она не знала их, но все равно подошла и спросила:
– Вы не видели тут мужчину?
– Они подняли брови и ухмыльнулись.
– Давно?
– Только что. Он выбежал из этого дома.
– Мы тут недавно. Извините.
– А что он сделал? — поинтересовался один, косясь на нож в руке Теслы. — Слишком много или недостаточно?
– Недостаточно, — отрезала Тесла.
– Ну и хер с ним. Других полно.
– Мне нужен он. Но все равно спасибо.
– На что он хоть похож? — крикнул один из них вслед, когда она переходила улицу.
Тут мстительность Теслы, которую она всегда подавляла, на миг вырвалась наружу:
– На обезьяну, — крикнула она так, что было слышно от Мелроуза до Санта-Моники. — На проклятую обезьяну.

«Ну, дорогая, что теперь?»
Она налила себе текилы, села у окна и стала думать, Рауль исчез; Киссон в сговоре с Иад; Мэри Муралес лежит мертвая в ее спальне. Все это мало успокаивало. Она налила еще рюмку, чтобы успокоиться, не заботясь о том, что в состоянии опьянения, как в во сне, Киссон может опять потянуть ее к себе.
Оставаться здесь было незачем. Пора возвращаться в Паломо-Гроув.
Она позвонила Грилло. В номере его не было. Она спросила дежурного, где он. Тот не знал. Грилло ушел днем и до сих пор не вернулся. Было полпятого. Она подумала, что он отправился на прием.
Она решила, что, оставшись без союзников, должна как можно скорее найти Грилло, пока обстоятельства не отняли у нее и его.

VIII

Грилло приехал в Гроув без большого гардероба, но посчитал, что в Калифорнии, где джинсы и тапочки — обычная одежда, это не послужит препятствием для его присутствия на вечеринке. Это была первая из многих ошибок того дня. Даже на привратниках были черные галстуки. Но он показал им приглашение, в которое вписал фальшивое имя (Джон Свифт), и его пропустили без вопросов.
Он не впервые проходил куда-то под псевдонимом. Когда он был еще «репортером-следователем», а не копался в грязи, как сейчас, он посетил неонацистское собрание, как дальний родственник Геббельса; бдения полубезумного пророка (за серию очерков об этом он получил пулитцеровскую номинацию); и, наконец, сборище садомазохистов, где имел удовольствие наблюдать одного сенатора, кушающего собачьи консервы. Во всех этих местах он ощущал себя человеком, пробравшимся в опасную компанию в поисках правды, этаким Марло с ручкой. Здесь он чувствовал просто тошноту, как нищий, наблюдающий за компанией обжор. Как Эллен и говорила, здесь собрались известные люди. Под крышей дома Бадди Вэнса встретились несколько десятков лиц, знакомых всей Америке: легенды, идолы, законодатели мод. Среди них рыскали хозяева отрасли — режиссеры, директора, агенты, юристы. Тесла, постоянно вращающаяся в Новом Голливуде, насмотрелась на этих людей, вытесняющих прежних боссов, Уэрнеров-Зелуников-Голвинов, и правящих фабрикой грез при помощи калькуляторов и телефаксов. Здесь были и те, кого уже наметили в кумиры будущего года, чьи имена будет с придыханием произносить публика, Конечно, возможны накладки. Публика капризна и развращена угождением. Но система готова и к такому. Аутсайдер мгновенно слетит с дистанции, и все потом будут удивляться, как кто-нибудь мог видеть в нем звезду.
Среди собравшихся было несколько таких возможных кумиров, молодые актеры, не знавшие Бадди, но приехавшие потому, что это Событие Недели.
Он увидел издалека Рошель, окруженную толпой поклонников, но она его не заметила. А если бы и заметила, то, скорее всего, не узнала. У нее был совершенно отсутствующий вид. Да и лицо его было неразличимо в толпе. Он в который раз возблагодарил за это свойство. В его крови смешались шведские, русские, литовские, еврейские и английские струйки. Он был всем и никем, и мог легко выдавать себя за кого угодно. Разоблачить его могли лишь детали, но до сих пор ему везло.
Перехватив у официанта бокал шампанского, он ввинтился в толпу, запоминая между делом имена встреченных знаменитостей. Хотя никто из них его не знал, он обменялся со всеми кивками или даже приветствиями. Наконец-то, какая-то дама за пятьдесят остановила его:
– Вы кто?
Он не разрабатывал детали своего «альтер эго», как у нацистов или у пророка, поэтому просто сказал:
– Свифт. Джонатан.
Она кивнула, как будто ей это что-то говорило.
– А я Эвелин Куэйл. Можете звать меня Эв. Меня так зовут.
– Хорошо, Эв.
– А вас как люди зовут?
– Свифт.
– Прекрасно. Слушайте, может, вы поймаете этого типа и возьмете мне еще бокал шампанского? Они так носятся.
Этот бокал оказался не последним. С каждым очередным, сопровождаемым комплиментами Грилло, она сообщала все новые подробности о собравшихся. Да и о себе. Грилло дал ей лет пятьдесят пять, но на самом деле ей было за семьдесят.
– Никогда бы не подумал! — воскликнул он.
– Контроль, мой милый. Ничего лишнего. Не хотите принести мне еще стаканчик?
Она оказалась истинной сплетницей, восхитительной в своей стервозности. В комнате не нашлось, пожалуй, никого, оставленного ею без внимания. Бледная, как смерть, дама в багровом оказалась кузиной Энни Кристол, звезды гейм-шоу — отсутствие аппетита грозило свести ее в могилу в ближайшие три месяца. Зато Мере Тэрнер, один из боссов «Юниверсал», так растолстел, что жена отказалась иметь с ним дело в постели. А Лайза Андреатта, бедное дитя! Родила второго ребенка и болеет — врач заявил, что мать должна есть плаценту. Она съела собственную и чуть не осиротила дочку прежде, чем та увидела лицо матери.
– Вот бред, — сказал он, широко улыбаясь. — Неужели это правда?

Предыдущая страница 23 Следующая страница


Явление тайны 24

– Ручаюсь. Я прокрутилась в этом всю жизнь и сама чуть не свихнулась. Что-то здесь жарко; может, выйдем проветримся?
– Конечно.
Она подала Грилло руку.
– Вы хороший слушатель. В таких компаниях это редкость.
– Разве?
– Вот оно что: вы, наверное, писатель?
– Да, — сказал он с облегчением, что не надо ей лгать. Она ему уже начинала нравиться. — Только мне нечем похвастаться.
– А кому здесь есть чем хвастаться? Будем честными. Все здесь только ждут, мой дорогой. Проматывают жизнь, пока есть время.
Она подвела Грилло к стоявшему в саду локомотиву.
– Видели? Не правда ли, гадость?
– Не знаю. Что-то в этом есть.
– Мой первый муж коллекционировал американских экспрессионистов. Поллок, Роско и прочая чушь. Я с ним развелась.
– Вы не любите искусство?
Я не люблю коллекционирование без конца. Это тоже бред, Свифт. Под конец я сказала ему: «Этэн, я не хочу быть еще одним экспонатом в твоей коллекции. Или они, или я. Он выбрал то, что молчит. Такой был человек — культурный, но тупой.
Грилло улыбнулся.
– Вы надо мной смеетесь!
– Да нет. Напротив, я очарован.
– Вы ведь никого здесь не знаете? — спросила она неожиданно.
Он не знал, что сказать.
– Я наблюдала, как вы вошли и первым делом посмотрели на хозяйку — не выставит ли она вас. Я нашла, наконец, того, кто никого не знает, но хочет знать. Я уж знаю всех, но знать не хочу. Идеальная пара! Как ваше настоящее имя?
– Я говорил...
– Ну, не обижайте меня!
– Грилло.
– Грилло.
– Натан Грилло. Но пожалуйста... просто Грилло. Я журналист.
– Ах, как банально. Я думала — вы ангел, сошедший судить нас. Как Содом и Гоморру. Видит Бог, мы это заслужили.
– Вы не очень-то любите эту публику.
– Единственное, что здесь хорошего — это погода. Тсс! Не оборачивайтесь. У нас гости.
– К ним проследовал лысый, невысокого роста мужчина.
– Кто это? — шепотом спросил Грилло.
– Пол Ламар. Он был партнером Бадди.
– Комик?
– Так утверждал его агент. Вы видели его фильмы?
– Нет.
– В «Майн Кампф» и то больше смешного.
Грилло еще боролся со смехом, когда Ламар обратился к Эв.
– Прекрасно выглядишь, как всегда, — он повернулся к Грилю. — Это твой друг?
Эв заговорщически улыбнулась.
– Моя тайна.
– Простите, а не расслышал вашего вмени.
– Тайны не имеют имен, — сказала Эв. — В этом все их очарование.
– Простите за назойливость. Позвольте искупить вину и показать вам дом.
– Чего ради я буду карабкаться по ступенькам? — осведомилась Эв.
– Но это дом Бадди, Он им очень гордился.
– Недостаточно, чтобы пригласить в него меня.
– Это было его убежище. Поэтому он уделял ему так много внимания. Можете сами посмотреть.
– Почему бы и нет? — заметил Грилло. Эвелин вздохнула.
– Что за любознательность! Ладно, пошли.
Ламар провел их через гостиную, где слонялись кучки гостей. Буфет и напитки сильно расслабили их, и теперь они вяло обсуждали последние моды или сплетничали. Кое-кто танцевал.
Грилло счел это зрелище не заслуживающим интереса, как и Эвелин, и они решительно направились по ступенькам наверх вслед за Ламаром. Входная дверь была закрыта, и ее подпирали два привратника. Праздничной атмосферы не чувствовалось. Несмотря на нежную музыку, это был тот самый бред, о котором говорила Эв.
Ламар одолел уже дюжину ступенек.
– Давай, Эвелин! Это же не Гималаи!
– В моем возрасте...
– Ты совсем не выглядишь...
Не заговаривай зубы. Я иду, как могу. Поддерживаемая Грилло, она пошла наверх, впервые выказав свой возраст. Наверху уже стояло несколько гостей с опустошенными стаканами в руках. Никто из них не говорил, даже шепотом. Впервые у Грилло возникли подозрения, что тут что-то неладно; они укрепились, когда он взглянул вниз. Рошель стояла у подножия лестницы, глядя прямо на него. Он не сомневался, что она узнала его. Но она молчала и смотрела на него, пока он не отвернулся. Когда он снова поглядел туда, ее уже не было.
– Тут что-то не то, — прошептал он на ухо Эв. — Думаю, нам лучше не ходить туда.
– Дорогой, я уже на полпути, — ответила она громко, цепляясь за его руку. — Не бросайте меня.
Грилло поглядел вверх и увидел, что Ламар смотрит на него, как до того Рошель. «0ни знают, — подумал он. — Все знают и молчат».
Он опять попытался вразумить Эв.
– Может, подождем?
– Я пойду, с вами или без вас, — отрезала она, продолжая подъем.
– Вот первая остановка, — тоном гида оповестил Ламар. Эв устремилась к коллекции Вэнса, попутно поздоровавшись со стоящими неподвижно гостями. Кое-кто из них вяло кивнул. Их поведение чем-то напоминало Грилло только что кастрированных котов. Но от Эв не так-то легко было отделаться.
– Сагански! — обратилась она к одной из фигур. У него был вид героя-любовника в отставке. Рядом стояла женщина, потерявшая, казалось, все признаки жизни. — Что ты тут делаешь?
Сагански поднял на неё глаза.
– Тсс! — прошептал он.
– Что, кто-нибудь еще умер?
– Жаль, — бессвязно пробормотал он.
– Брось, это случится со всеми нами. И с тобой, и со мной. Ты уже прошелся по дому?
Сагански кивнул.
– Ламар... — его взгляд метнулся к комику, потом назад. — Ламар нам показал.
– Тут много интересного, — заметила Эв.
– Да... да. Особенно наверху.
– О, да, — вмешался Ламар. — Может, пойдем прямо туда?
Подозрения Грилло ничуть не уменьшились от лицезрения Саганскн и его дамы. Что-то в этом было жуткое.
– Думаю, мы посмотрели достаточно, — обратился он к Ламару.
– О, простите! Я забыл про Эв. Бедная Эв, для нее это слишком.
Это вызвало тот эффект, на который он рассчитывал.
– Не дури! Может, я немного устала, но еще не так стара. Веди.
Ламар пожал плечами.
– Ты уверена?
– Уверена, уверена!
– Ну ладно, если вы хотите, — и он пошел вверх, к следующей площадке. Грилло последовал за ним. Проходя мимо Сагански, он услышал, как тот продолжает бормотать про себя:
– ...да... конечно... особенно наверху...
Эв тоже пошла, преодолевая ступеньку за ступенькой.
– Эв, не спешите!
Она игнорировала его.
– Эв!
На этот раз она оглянулась.
– Грилло, вы идете?
Если Ламар и услышал подлинное имя ее тайны, то ничего не сказал. Он лишь довел до верха лестницы и скрылся за углом.
Больше всего в своей работе Грилло не любил идти куда-то, игнорируя сигналы опасности, подаваемые интуицией. Но он не мог бросить Эв, к которой успел привязаться за этот час. Ругая себя и ее, он одолел подъем и завернул за тот же угол.
Внизу у ворот случился небольшой переполох. Он начался с ветром, ворвавшимся неизвестно откуда и прошумевшим в кронах деревьев, окружающих особняк. Он был сухим и пыльным и заставил нескольких припозднившихся гостей поспешно укрыться в их лимузинах.
За ветром возник автомобиль, из которого вышел молодой человек и направился прямо в дом.
Привратники были тверды. Они уже насмотрелись на таких молодых наглецов, у которых яйца больше мозгов, а лезут посмотреть на светскую жизнь.
– Твое приглашение, парень? — бросил один из них. На лице у парня была кровь, но не его. Во взгляде проглядывало такое бешенство, что руки привратников сами собой потянулись к оружию.
– Я иду к отцу, — сказал он.
– Он тут гостит? — поинтересовался один. Вполне могло быть, что это богатенький сынок, обалдевший от наркотиков, приехал искать папочку.
– Да, гостит.
– А как его имя? Кларк, принеси список.
– Его нет в вашем списке. Он здесь живет.
– Ты ошибся домом, сынок, — сказал Кларк, пытаясь перекричать завывания ветра, который никак не унимался. — Это дом Бадди Вэнса. Если только ты не из его ублюдков, — он улыбнулся, но его коллега не присоединился к нему. Он тревожно смотрел на деревья, как будто пытался разглядеть что-то в облаке пыли.
– Ты пожалеешь об этом, ниггер, — сказал парень первому сторожу. — Я вернусь и обещаю: ты первый на очереди.
Он ткнул пальцем в Кларка.
– Ты слышишь? Он первый. Потом ты. Он залез в машину, развернулся и покатил вниз по Холму. По странному совпадению тут же стих и ветер.
– Чертовски странно, — сказал тот, что смотрел на деревья, когда их шелест, наконец, утих.
– Иди в дом, — обратился первый к Кларку. — Посмотри, все ли там в порядке?
– А что там может быть?
– Не твое дело. Иди, — бросил он, все еще глядя вслед скрывшейся машине.
Двое оставшихся только сейчас поняли, какая вокруг царит тишина. Ни звука из города внизу. Ни звука из дома. И в деревьях все стихло.
– Ты бывал под огнем, Рой? — спросил второй.
– Нет. А ты?
– Доводилось, — он вытряхнул песок из платка, который жена аккуратно вложила ему в карман. Потом снова посмотрел на небо.
– Между атаками...
– Что?
– Тоже такое ощущение.

«Томми-Рэй», — подумал Джейф, отрываясь от своего занятия и подходя к окну. Он был так увлечен, что не почуял близости сына, пока тот не поехал прочь. Он попытался послать ему сигнал, но ответа не получил. Раньше им было легче манипулировать. Что-то изменилось; что-то очень важное, чего Джейф не мог понять. Сознание сына больше не было для него открытой книгой. То, что он сумел услышать, не утешало. В парне чувствовался сильный страх.
Впрочем, незачем сейчас об этом думать; у него есть и другие дела. Томми-Рэй еще вернется, в этом он был уверен.
День прошел с пользой. Помимо так нужных ему тератов минувшие два часа принесли ему немало развлечений. Несколько мужчин пытались купить себе жизнь, потрясая толстыми кошельками. Пара женшин обнажили силиконовые груди и предложили ему в качестве выкупа себя; то же сделал и один из мужчин. Но их преувеличенное мнение о себе растаяло, как сахар, и все их мольбы, жалобы и угрозы не возымели действия, пока он не вытащил из них их страхи и не выкинул выжатыми и обалдевшими в толпу гостей.
Теперь вдоль стены, как солдаты, выстроились его создания, пока неподвижные. В темноте они были неразличимы, и он не мог уже сказать, у кого он взял их. Гунтер Розбсри, Кристин Сипаро, Лори Доил, Мартина Несбит: где они? Слились в общую, темную массу, над которой роились тени — еще более древние, еще более жуткие.
Теперь у него было вполне достаточное войско. Чуть больше — и оно станет неуправляемым; может быть, уже стало. Но он все еще оттягивал момент торжества, когда он сможет, наконец, овладеть Искусством. Прошло двадцать лет с того дня, когда он нашел знак Синклита в не доставленном адресату конверте. Он никогда с тех пор не был в Омахе, даже во время войны с Флетчером, которая швыряла его по всей стране. Он сомневался, что там остался кто-либо из его знакомых. Болезни и возраст позаботились о них. Его такие мелочи не волнуют. Годы прошли для него бесследно благодаря Нунцию. Он ступил с обыденной почвы на неведомые земли и в пути редко оглядывался. Но сегодня, когда известные всей стране лица прошли перед ним и плакали, и умоляли, и обнажали свои груди, он не мог не вспомнить себя прежнего, который и мечтать не мог о таком обществе. И тут он обнаружил то, что тщательно скрывал от себя все эти годы. То, что он требовал у своих жертв. Страх.
Хотя он изменил почти все в себе, какая-то малая часть его осталась прежним Рэндольфом Джейфом и шептала ему теперь: «Это опасно. Ты не знаешь, за что берешься. Это убьет тебя».
После стольких лет этот голос звучал странно, но было в нем и что-то приятное. Ведь это правда: он не знал, что случится, когда он овладеет Искусством. И никто этого не знал. Он слышал разные истории, священные и сказочные, но все это были только истории. Субстанция на самом деле не море, как и Эфемерида — не остров. Это лишь приблизительное их описание, описание состояния духа. Может быть, Духа. И сейчас он стоял в двух шагах от этой двери и не знал, что его ждет за ней.
Она так же могла вести к безумию, смерти и адским мукам, как и к славе и вечной жизни. Не было другого способа узнать это, кроме как попробовать.
«Зачем все это? — опять спросил голос, который он не слышал двадцать лет. — Почему не удовлетвориться властью, которая есть у тебя? Это же больше, чем ты мог даже вообразить. Женщины предлагают тебе себя. Мужчины ползали у тебя в ногах и пускали сопли, вымаливая пощаду. Что ты еще хочешь? Что ты еще способен хотеть?»
«Знания, — последовал ответ. — Чего-то за всеми этими соплями и слезами. Чего-то большего»,
«Ты получил все, — не унимался голос. — Может, больше ничего и нет?»
Тихий стук в дверь; условный сигнал Ламара.
Подожди, — пробормотал он, пытаясь собраться имыслями.
За дверью Эв схватила Ламара за плечо.
– Кто там?
Комик слегка улыбнулся.
– Это друг Бадди.
– Кто?
– Ты его не знаешь.
– А зачем тогда с ним видеться? — вмешался Грилло. Он подхватил Эв под руку. Подозрения его превратились в уверенность. Здесь дурно пахло, и за дверью чувствовалось присутствие явно не одного человека.
Последовало приглашение войти. Ламар открыл дверь.
– Проходи, Эв.
Она высвободила свою руку из руки Грилло и пошла за Ламаром.
– Тут темно, — услышал Грилю ее голос.
– Эв! — Грилло последовал за ней. В комнате действительно было темно. На Гроув уже спустились сумерки, и лишь немного света пробивалось через большое окно. Но силуэт Эв был виден на фоне этого света. Он снова взял ее под руку.
– Ну, хватит, — и он потащил ее к двери. Тут кулакЛамара врезался ему в лицо. Удар был неожиданным; он выпустил руку Эв и упал на колени, чувствуя, как из носа потекла кровь. Сзади скрипнула закрываемая дверь.
– Что такое? — голос Эв. — Ламар! Что случилось?
– Ничего страшного.
Грилло поднял голову, пытаясь остановить кровотечение, и оглядел комнату. В первый момент ему показалось, что она заставлена мебелью. Но скоро он понял свою ошибку. Это было что-то живое.
– Лам... — вся бравада исчезла из голоса Эв. — Ламар, кто это?
– Джейф, — тихо ответили из тени. — Рэндольф Джейф, к вашим услугам.
– Можно зажечь свет?
– Нет, — ответил тот же голос. — Еще не время.
Несмотря на гудение в голове, Грилло узнал этот голос и это имя. Джейф. Это помогло ему опознать и то, что таилось в углах комнаты. Его звери.
– Эв тоже увидела их.
– О, Боже, — прошептала она. — Боже, Боже, что это?
– Друзья, — успокоил Ламзр. Голос его тоже дрожал.
– Не трогайте ее, — подал голос Грилло.
– Я же не изверг, — ответил Рэндольф Джейф. — Все, кто приходил сюда, ушли живыми. Мне нужно от вас только немногое...
Его голос был, однако, не настолько убедителен, как тогда у Центра. Грилло по роду занятий хорошо понимал, когда люди что-то скрывают. Наверняка в словах Джейфа таился скрытый подтекст. Двусмысленность, которой раньше не было. Сулит ли это надежду на спасение? Или напротив, гибель?
– Я помню тебя, — сказал Грилло. — Я видел, как ты посылал огонь.
– Нет. Это был не я.
– Тогда кто же?
– Какая разница, — вмешался Ламар. — Кого из них первого? — обратился он к Джейфу.
Тот игнорировал вопрос.
– Кто я? Странно, что ты это спрашиваешь.
– Прошу вас, — прошептала Эв. — Здесь нечем дышать.
– Тсс, — сказал Ламар. Он подошел к ней и взял за руку. Джейф пошевелился на своем месте, словно раздумывая.
– Никто не знает, как это ужасно.
– Что? — спросил Грилло.
– Искусство. Я достиг Искусства. Теперь я должен воспользоваться им. Это очень трудно после такого долгого ожидания.
«Он боится, — понял Грилло. — Он на краю и боится заглянуть в пропасть». Грилло решил не вставать с полу — так безопаснее. Он тихо спросил:
– Что такое Искусство?
Если слова Джейфа и были ответом, то очень туманным.
– Знаешь, я использовал их страх.
– А твой?
– Мой?
– Твой страх?
– Я думал, что овладел Искусством... но, может быть, это оно овладело мной.
– Ну и хорошо.
– Думаешь? Я не знаю, что с ним делать.
«Вот оно что, — подумал Грилло. — Он получил подарок и боится его развернуть».
– Это может погубить нас всех.
– Ты говорил другое, — пробормотал Ламар. — Ты говорил, что хочешь завладеть снами. Снами всей Америки... Или всего мира.
– Может, и так.
Ламар отпустил Эв и шагнул к своему хозяину.
– А теперь ты говоришь, что это может нас погубить? Я не хочу умирать. Я хочу Рошель. Хочу этот дом. Я не отдам тебе свое будущее!
– Заткнись! — прикрикнул Джсйф. Грилло в первый раз увидел того человека, который был у Центра. Возмущение Ламара пробудило прежнего Джейфа. Грилло в душе проклял комика. Его бунт, впрочем, сделал одно полезное дело: он позволил Эв отойти к дверн. Грилло по-прежнему сидел на полу. Попытка последовать за ней могла привлечь внимание к ним обоим, и тогда расправы не избежать. Если она сумеет выскользнуть и поднять тревогу...
Ламар однако не унимался.
– Зачем же ты лгал мне? Я ведь с самого начала подозревал, что от тебя добра не жди. Ну и черт с тобой!
Грилло молча наблюдал, как комик размахивает руками в еще более сгустившейся темноте. Как бы в ответ по углам зашевелились призрачные твари.
– Как ты смеешь? — голос Джсйфа был грозным.
– Ты уверял, что это безопасно!
Позади Грилло тихонько скрипнула дверь.
– Безопасно, да, ты это говорил!
– Все не так просто, — сказал Джейф.
– Я ухожу! — крикнул Ламар и повернулся к двери. Грилло не видел в темноте его лица, но услышал удаляющиеся шаги Эв и успел тихо встать и подойти к двери прежде Ламара. Был почти комичный момент, когда они оба пытались схватиться за ручку двери. Потом что-то бледное вз темноты ударило в спину юмориста.
Ламар тихо застонал и выпустил ручку. Грилло так и остался стоять, боясь пошевелиться. Он не видел, что терат сделал с Ламаром, и был рад этому. С него хватало звуков: стоны, глухой стух конечностей и жуткое чавканье. Он разглядел тело комика, бьющееся на полу под навалившимся на него тератом. Потом оба затихли.
– Он умер? — прошептал Грилло.
– Да. Он назвал меня лгуном.
– Я это запомню.
– Твое дело.
Джейф сделал в темноте какое-то движение, п вслед за этим из его пальцев вырвались снопы света, осветив его самого, тератов, усеявших стены, и неподвижное тело на полу.
– Ну что ж, Грилло, — сказал Джейф, — кажется, я все-таки сделал это.

IX

После любви — сон. Ни он, ни она не планировали этого, но все горячечные дни, прошедшие с момента их встречи, они спали очень мало, а земля, где они занимались любовью, оказалась достаточно мягкой, чтобы усыпить их. Когда Джо-Бет, наконец, открыла глаза, было уже темно. В траве вокруг завели песню цикады. Деревья тихо шептались; между ними разливался какой-то странный, неуловимый свет.
Она разбудила Хови. Он недоуменно моргал, пока не разглядел ее лицо.
– Привет. Что-то мы заспались. Уже...
– Здесь кто-то есть, Хови.
– Где?
– Вон там, за нами, свет. Погляди!
– Мои очки, — шепнул он. — они в рубашке.
– Я принесу.

Предыдущая страница 24 Следующая страница


25 Клайв Баркер

Она отошла от него, ища его рубашку. Он огляделся вокруг. Полицейские заграждения и расщелина, где все еще лежало тело Бадди Вэнса. При свете дня заниматься здесь любовью казалось естественным. Теперь это выглядело каким-то извращением. Где-то внизу лежал мертвец, и в этой же жуткой темноте долгие годы провели их отцы.
– Вот, — сказала она.
Ее голос оторвал eго от этих мыслей. Он извлек очки из кармана рубашки и надел. Между деревьями действительно виднелись какие-то огоньки.
Джо-Бет стала одеваться. Даже теперь, когда его занимали совсем другие вещи, её вид возбудил его. Она уловила его взгляд, нагнулась и поцеловала его.
– Я ничего не вижу, — сказал он почему-то шепотом.
– Может, я и ошибаюсь. Мне показалось, что я что-то слышу,
– Это духи, — сказал он и тут же пожалел. Едва он стал надевать трусы, между деревьями что-то зашевелилось.
– Черт, — прошептал он.
– Вижу, — отозвалась она.
Но она смотрела в другую сторону. Он взглянул туда. Там тоже что-то двигалось.
– Это со всех сторон, — сказал он, надевая джинсы. — Они нас окружили.
Он вскочил, чувствуя под босыми ногами шишки и хвою и лихорадочно думая о том, чем защищаться. Может, поискать какое-нибудь оружие у заграждения? Он взглянул на Джо-Бет, которая уже почти оделась, потом оглянулся на деревья.
Из кустов вышла какая-то мерцающая фигура. Хови узнал, кто это. Это был Бенни Паттерсон, которого он видел прошлым вечером у Луис. Теперь он не улыбался; его лицо было каким-то смазанным, как плохая фотография. Он светился, как будто только что сошел с телеэкрана. Это не был тот свет, что они видели под деревьями.
– Хови! — позвал он.
Его голос, как и его лицо, расплывался и терял индивидуальность, хотя он всё еще был Бенни.
– Чего тебе?
– Мы тебя ищем.
– Не подходи к нему, — сказала Джо-Бет. -— Это один из тех.
– Я знаю. Они не повредят нам. Правда, Бенни?
– Конечно.
– Тогда покажитесь. Я хочу вас видеть, — Хови обращался ко всем деревьям.
Они послушались. Все они, как и Бенни, сильно изменились с тех пор, как он видел их у Луис Нэпп; их лица расплылись и сморщились, сверкающие улыбки померкли. Они теперь были очень похожи друг на друга — светящиеся силуэты на фоне темного леса. Воображение горожан придало им определенную форму, но без своего творца они быстро теряли очертания, превращаясь в то, чем были изначально: в свет, истекший от умирающего тела Флетчсра.
Это была его армия, его галлюциногены, и Хови не нужно было спрашивать, зачем они искали его. Он был кроликом из шляпы Флетчера; таким же порождением колдовства, как эти создания. Прошлым вечером он бежал от них, но они нашли его теперь. Он был их вождем.
– Я знаю, чего вы хотите. Но я не могу вам помочь. Это не моя воина.
Говоря это, он оглядел собравшихся, узнавая их, несмотря на разрушение. Большинство из них он видел у Луис. Ковбои, любовники, королевы «мыльных опер» и участники гейм-шоу. Но многих он не узнавал. В одном облаке света угадывался оборотень; другие могли быть героями комиксов; четыре Христа; два светящихся бесформенных тела, еще несколько будто просвеченных рентгеном. Тут были Человек-шар, раскрашенный красным; и Тарзан; и Питер Пэн. Другие были совершенно неузнаваемы, то ли из-за буйной фантазии своих создателей, то ли от далеко зашедшего процесса разрушения. Конечно, они были не такими зловещими, как тераты Джейфа; скорее, даже привлекательными. Но и он, и Джо-Бет твердо решили держаться в стороне от этой войны и не изменили своего решения.
Прежде чем он успел сказать еще что-нибудь, из их рядов выступила незнакомая ему фигура, женщина средних лет.
– Дух твоего отца во всех нас. Если ты отвернешься от нас, то отвернешься и от него.
– Все не так просто, — сказал он. — Есть еще кое-что. Он указал на Джо-Бет, которая стояла чуть позади него.
– Вы знаете ее. Джо-Бет Магуайр. Дочь Джейфа. Если я правильно понял, она — ваш враг. Но она... послушайте, она первая, кого я встретил... кого я полюбил. Я не променяю ее ни на кого. На вас. На Флетчера. На вашу дурацкую войну.
Из толпы раздался еще один голос.
– Это я виноват, — тот самый ковбой со стальными глазами, творение Мела Нэппа. — Я подумал, что ее нужно убить. Извини. Если ты не хочешь ей вреда..,
– Вреда? Господи, да она мне дороже, чем десять Флетчеров! Относитесь к ней так же, как ко мне, или катитесь ко всем чертям!
Воцарилась тишина.
– Мы и не спорим, — сказал Бенни.
– Вижу.
– Так ты поведешь нас?
– О, Господи!
– Джейф на Холме, — сказала женщина. — Готовится овладеть Искусством.
– Откуда вы знаете?
– Мы же дух Флетчсра. Мы знаем про Джейфа все.
– А знаете, как остановить его?
– Нет. Но мы попробуем. Субстанция должна быть защищена.
– И чем я могу вам помочь? Я не спец по тактике,
– Мы угасаем, — подал голос Бенни. Даже за это короткое время его лицо еще сильнее расплылось. — Засыпаем. Нам нужен кто-то, кто вел бы нас.
– Он прав, — сказала женщина. — Мы не проживем долго. Многие из нас вряд ли дотянут до утра. Мы должны сделать то, что можем. Сейчас же.
Хови вздохнул. Рука Джо-Бет соскользнула с его плеча, когда он встал. Теперь он снова взял ее.
– Что я могу сделать? Помоги мне.
– Делай, что кажется тебе правильным.
– Легко сказать...
– Ты говорил, что хотел бы лучше узнать Флетчера, Может быть...
– Что? Говори.
– Я не очень хочу идти против Джейфа с этими... с этой армией... но, быть может, сделать то, что сделал бы твой отец, будет самым правильным. Сделать... и освободиться от него.
Он поглядел на нее с изумлением. Она смотрела мимо него, туда, где их отцы много лет сжимали друг друга в смертельной схватке. От своего она освободилась и дорого заплатила за это: распадом семьи. Теперь его очередь.
– Ладно, — обратился он к толпе. — Пойдем на Холм. Джо-Бет сжала его руку.
– Правильно.
– Ты пойдешь со мной?
– Конечно.
– Мне без тебя было бы трудно.
– Я пойду. И если мы... если с нами что-нибудь случится... Мы уже испытали счастье.
– Не говори так.
– Уже больше, чем было в жизни у моей мамы... или у твоей. Чем у большинства людей. Хови, я люблю тебя.
– Он обнял ее и прижал к себе, радуясь, что это видит дух Флетчера, растворенный в сотне полупризрачных форм.
«Думаю, что я готов к смерти, — подумал он. — Во всяком случае, больше, чем когда-либо».

Эв выскочила из комнаты в полном ужасе. Она еще успела увидеть, как Грилло и Ламар одновременно бросились к двери. Потом дверь захлопнулась. Она еще успела услышать предсмертный хрип юмориста, и только после этого поспешила вниз поднимать тревогу.
В навалившейся на дом темноте кое-где поблескивали цветные огоньки, освещающие различные экспонаты коллекции, которую они с Грилло видели раньше. Смешанный свет багрового, желтого, голубого и фиолетового оттенков осветил ей путь к площадке, где они встретили Сэма Сагански. Он все еще стоял там со своей дамой. Казалось, они так и не сдвинулись с места.
– Сэм! — Эв поспешила к нему. — Сэм!
Паника и быстрый шаг перебили ей дыхание. Ее описание ужасов, происходящих в комнате наверху, вылилось в серию бессвязных возгласов и всхлипов.
– Останови его... ты ничего подобного не видел... ужас, ужас!.. Сэм, погляди на меня!.. Сэм!
Сэм, казалось, вовсе не слышал ее.
– Ради Бога, Сэм, что с тобой?
Оставив его в покое, она оглянулась, ища помощи у кого-нибудь еще. На площадке собралось около двадцати гостей. С момента ее появления никто из них не пошевелился, чтобы помочь ей или хотя бы узнать, что случилось. Никто даже не посмотрел на нее. Все они, как и Сагански, стояли на одном месте, глядя наверх, будто чего-то ждали. Паника не отняла у Эв ее сообразительности. Она быстро поняла, что от этих толку не добиться. Они прекрасно знали, что происходит над ними; потому и подняли головы, как собаки, боящиеся хозяйского наказания. Джейф уже поработал с ними, усадил на привязь.
Она поспешила вниз, цепляясь за перила. Музыка стихла, но кто-то еще сидел за пианино. Это ее слегка успокоило. Вместо того чтобы кричать с лестницы и зря расходовать силы, она добралась донизу. Входная дверь была распахнута. На пороге стояла Рошель. С полдюжины гостей, среди которых были Мерв Тернер с женой, Гилберт Кид с подружкой и две незнакомые ей дамы, собирались уходить. Тернер заметил ее, и на его толстом лице проступила гримаса неудовольствия. Он поспешил ускорить процедуру прощания.
– ...так жаль, — услышала Эв. — Но время лечит. Спасибо, что вы разделили это с нами.
– Да, — начала его жена, но Тернер, взглянув на Эв, прервал её речь и поспешил вместе с ней на воздух.
– Мерв... — жена была обескуражена.
– Некогда! Рошель, все было чудесно! Пошли, Джил. Машины ждут. Нам пора.
– Подожди, — сказала подружка Гилберта. Вот черт! Они ушли.
– Извините нас, пожалуйста, — с растерянной улыбкой сказал Кид Рошели.
– Подождите! — крикнула Эв. — Гилберт, подожди! Ее голос был слишком громок, чтобы его не услышать, хотя, увидев выражение его лица, она об этом пожалела.
Он оскалился в какой-то вымученной улыбке и развел руками, будто хотел ее обнять.
– Прости, Эв. Некогда. Очень жаль, — он подхватил подружку под руку. — Мы позвоним. Правда, дорогая?
И они поспешила за Тернерам.
Две другие дамы последовали их примеру, даже не попрощавшись с Рошелью. Она не обращала на это никакого внимания. Здравый смысл давно подсказал Эв, что Рошель все знает, что она в сговоре с чудовищем наверху. Как только гости ушли, она так же подняла глаза вверх и сразу обмякла, прислонившись к косяку, как будто уже не могла держаться на ногах. Эв поняла, что здесь ей тоже не добиться помощи, и вышла на веранду.
Единственным светом здесь была зловещая иллюминация коллекции Бадди, но Эв смогла разглядеть, что за минувшие полчаса вечеринка сошла на нет. Половина гостей разъехалась, почуяв неладное, а другая половина зачарованно ждала чего-то наверху. Когда она вернулась к двери, оттуда выходила еще одна группа гостей, скрывающих страх громким разговором. Она никого из них не знала, но это ее не остановило. Она тронула за руку какого-то молодого человека.
– Прошу вас, помогите!
Она знала это лицо по обложкам. Рик Лобо. Миловидность быстро сделала из него звезду, хотя его любовные сцены сильно отдавали голубизной.
– Что с вами? — спросил он.
– Там что-то наверху. Мой друг...
За вежливой улыбкой не проглядывало никакого выражения.
– Пожалуйста, пойдем туда!
– Она пьяна, — бросил кто-то из друзей Лобо.
Эв посмотрела на них. Все молодые, не старше двадцати пяти. И, судя по всему, не тронутые Джейфом.
– Я не пьяна. Послушайте...
– Пошли, Рик, — потянула его за рукав какая-то девчонка.
– Хотите поехать с нами? — спросил Лобо.
– Рик!
– Нет. Я хочу, чтобы вы пошли наверх.
Девчонка прыснула.
– Сама иди.
Простите, — сказал Лобо. — Нам пора. Это все и так уже затянулось. Дурацкая вечеринка.
Нежелание парня помочь ей было нерушимым, как кирпичная стена, ко Эв не отступала:
– Поверьте мне. Я не пьяна. Наверху случилось что-то страшное.
Она оглядела их всех.
– И вы все это чувствуете, — изрекла она тоном Кассандры. — Потому и уходите.
– Да, — подтвердила девушка. — Мы уходим.
Но ее слова что-то затронули в Лобо.
– Вам нужно поехать с нами, — опять сказал он. — Здесь действительно жутко.
– Она не поедет, — с лестницы спускался мертвенно бледный Сэм Сагански. — Я за ней пригляжу, Рики, не беспокойся.
Лобо был только рад освободиться от обузы.
– Мистер Сагански за вами присмотрит, слышите?
– Нет, — начала Эв, но они уже вышли, так же поспешно, как предыдущая группа. Рошель очнулась от своего состояния и наспех пробормотала прощальные фразы. Дорога к двери уже была преграждена ею и Сэмом. Эв оставалось искать спасения в гостиной.
Никто из находившихся там гостей явно не мог помочь даже себе, не говоря уже о ней. Пианист завел что-то танцевальное, и несколько пар топтались в полутьме, цепляясь друг за друга, будто боялись упасть. Прочие, пьяные или побывавшие наверху, сидели или лежали где попало, полностью утратив координацию. Среди них была и тощая Белинда Кристол. На её коленях лежала голова сына агента Бадди, который, казалось, спал.
Эв оглянулась на дверь. Сагански шел за ней. Она в отчаянии заметалась по комнате, выбирая лучшего из худших, и нашла пианиста.
– Прекратите играть! — воззвала она к нему.
– Хотите чего-то другого? — осведомился он. Глаза его были пьяны, но, по крайней мере, он не закатывал их вверх.
– Да, что-нибудь громкое. Очень громкое. И побыстрее. Надо их взбодрить, понимаете?
– Поздновато, — с сомнением сказал пианист.
– Как вас зовут?
– Дуг Франкл.
– Хорошо, Дуг, играйте, — она оглянулась и увидела, что Сагански, расталкивая танцующих, идет к ней. — Мне нужна ваша помощь.
– А мне нужно выпить. Принесете мне что-нибудь?
– Подождите. Видите вон того типа?
– Да. Его все знают. Редкая сволочь.
Он сейчас пытался напасть на меня.
– Да? — пианист окинул Эв взглядом, — Вот извращенец!
И мой друг... мистер Грилло.., там наверху...
– Изврашенсц! Вы ему в матери годитесь!
– Спасибо за комплимент.
– Нет, это действительно мерзко! Эв тряхнула своего рыцаря за плечо.
– Мне нужна ваша помощь.
– Я должен играть.
– Поиграете потом, как только мы найдем выпивку для вас и мистера Грилло для меня.
– Да, мне нужно выпить.
– Вот и пошли. А то вы играете тут и не пьете.
– Я пью...
– Она нагнулась и оторвала его руки от клавиш. Он не стал протестовать. Хотя музыка смолкла, танцующие продолжали топтаться на месте.
– Вставай, Дуг.
Он кое-как приподнялся, повалив стул.
– Ну, где тут выпивка? — спросил он. Она увидела, что он гораздо более пьян, чем ей казалось. Играл он, видимо, автоматически. Но это все же была защита.
Она ухватила его под руку, надеясь, что Сагански все же воспримет Дуга как се защитника. «Сюда», — она потащила его через комнату к двери. Краем глаза она заметила, что Сагански спешит к ним, и попыталась его обогнать, но он заступил им дорогу.
– Что с музыкой. Дуг? — спросил он. Пианист попытался поймать его лицо в фокус.
– Что это за хер?
– Это Сэм, — ответила Эв.
– Сыграй, Дуг. Я хочу потанцевать с Эв.
Сагански повернулся к ней, но у пианиста возникла своя идея на этот счет.
– Я знаю, чего ты хочешь. Я все слышал, и знаешь, что? Нечего мне тут зубы заговаривать! Если уж я захочу сосать хуй, то обойдусь без твоей помощи. Так что пошел на хуй!
У Эв шевельнулась слабая надежда. Сагански не сможет оставить такого без внимания; значит, он сейчас будет занят.
– Мне нужна эта леди, — сказал Сэм.
– Хуй тебе, — последовал ответ. — У нее найдутся дела поважнее.
И Дуг отпихнул руку Сагански.
Но тот не отступил. Он еще раз потянулся к Эв, но промахнулся и схватился обеими руками за Дуга.
Улучив момент, Эв шмыгнула в дверь. Сзади она слышала возбужденные голоса обоих мужчин и, оглянувшись, увидела, что в гуще танцующих уже мелькают кулаки. Первый удар нанес Сагански, отбросив Дуга на пианино. Зазвенело разбитое стекло.
Она поспешила прочь, но Сагански, забыв противника, уже спешил за ней. Чтобы спастись, она выбежала на веранду, и тут ее подхватили чьи-то руки.
– Вы должны поехать с нами, — голос Лобо.
Она попыталась возразить, но не смогла произнести ни единого связного слова. Мимо проплыло лицо Рошели, потом ночной воздух охладил се, еще больше усилив дезориентацию.
– Помогите ей, — услышала ока слова Лобо и опомнилась уже на обитом мехом сиденье его лимузина. Он влез за ней.
– Грилло... — попробовала она объяснить, но дверца уже захлопнулась. Выскочивший на крыльцо Сагански увидел только фары отъезжающей машины.
– Самая дурацкая вечеринка, какую я видел, — сказзл Лобо. — Пора уносить отсюда ноги.
«Прости, Грилло, — подумала она. — Дай бог тебе остаться в живых».
У ворот Кларк выпустил лимузин Лобо и повернулся к дому.
– Сколько их там еще? — спросил он Робл.
– Человек сорок. Нам не придется тут долго торчать. Машины, ожидавшие оставшихся гостей, стояли внизу, дожидаясь сигнала прибыть на Холм.
Обычно такие стоянки сопровождались сплетнями по радиотелефону. Но сегодня никто не обсуждал личную жизнь хозяев и не строил планов на после работы. Эфир был пуст, словно водители боялись обнаружить свое местопребывание. Когда молчание нарушили, это прозвучало, как случайная реплика.
– Вот черт! Как на кладбище.
Вмешался Кларк:
– Не о чем говорить, так лучше молчи.
– Что, жутко? — поинтересовался говоривший.
Вмешался еще один водитель:
– Ты тут, Кларк?
– Да. Кто это?
– Ты тут?
Было очень плохо слышно — сплошной треск.
– Тут какая-то песчаная буря, — донесся голос водителя. — Не знаю, слышишь ли ты меня, но мне это все чертовски не нравится.
– Скажи, чтобы он уезжал! — это был Роб. — Кларк! Скажи ему, пусть уезжает!
– Слышите меня? — крик водителя почти заглушался воем ветра.
– Эй! Уезжай оттуда к чертовой матери!
– Слышите... — голос оборвался.
– Черт! — выругался Кларк. Эй, кто-нибудь знает, кто это был? И где?
Молчание. Если кто и знал, то он молчал. Роб посмотрел на деревья вдоль дороги, потом вниз, на город.
– Хватит. Я ухожу.
– Нас здесь всего двое, — напомнил Кларк.
– Если у тебя есть мозги, уходи тоже. Не знаю, что здесь происходит, но пусть богатые сами с этим разбираются.
– Мы на дежурстве.
– Я все равно ухожу. Мне не так много платят, чтобы лезть в это дерьмо. Прощай! — он поднес телефон к уху Кларка. — Слышишь? Сплошные помехи. Хаос. Вот что это такое.
Внизу Томми-Рэй притормозил, глядя на изуродованный лимузин. Мертвецы просто подняли его и швырнули об асфальт. Теперь они были заняты тем, что извлекали из него водителя. Если он еще не стал одним из них, то они собирались это исправить — его форма и тело под ней уже были разорваны в клочья.
Он увел свое войско от Холма и теперь пробирался домой. Хотя сторожа оскорбили его, он не хотел повторения сцены в баре... по крайней мере, пока не встретится с отцом. Тот найдет на них управу. Впрочем, он не был в этом уверен. Чем дальше, тем менее управляемыми они становились. Они уже опустошили местную лютеранскую церковь. Та его часть, что ненавидела Паломо-Гроув, радовалась этому. Пусть снесут хоть весь город. Но в глубине души он понимал, что тогда с ними уже никто не справится. К тому же, по крайней мере, одного жителя Гроува он хотел спасти: Джо-Бет. А эта буря не знала жалости ни к кому.
Зная, что у него есть совсем немного времени, пока они не начали уничтожать все без разбору, он поспешил к дому матери. Если Джо-Бет там, то он спасет ее. Он приведет ее к Джейфу, который наверняка знает, как обуздать бурю.
В мамином доме, как и в большинстве домов на улице, было темно. Он остановил машину и вышел. Буря радостно взметнулась, приветствуя его.
– Убирайтесь! — крикнул он возникшим перед ним оскаленным лицам. — Делайте, что хотите. Но не трогайте этот дом и тех, кто в нем. Понятно?
Они, кажется, поняли. Он услышал смех, глумящийся над такой жалостливостью. Но он все еще был Парнем-Смертью, их вождем. Буря отдалилась немного и стала ждать.
Он захлопнул дверцу и пошел к дому, оглянувшись, чтобы убедиться, что его армия не обманула его. Но они продолжали ждать. Он постучал.
– Мама! Это с, Томми-Рэй. У меня есть ключ, но я не хочу входить без твоего разрешения. Слышишь, мама? Не бойся. Я ничего тебе не сделаю, — он услышал за дверью какой-то звук. — Это ты, мама? Ответь мне.
– Чего тебе?
– Открой мне, пожалуйста. Я хочу тебя видеть. Дверь приоткрылась. Мама была в черном, с распущенными волосами.
– Я молилась, — сказала она.
– За меня?
Она не ответила.
– Ты меня не ждала?
– Ты не должен был сюда приходить, Томми-Рэй.
– Это мой дом, — ответил он. Ее вид расстроил его больше, чем он ожидал. Странно, что после женщины с псом, после Нунция, после процессии мертвецов он мог чувствовать такую печаль и сожаление.
– Пусти меня, — сказал он. Пути назад не было. Ему уже никогда не вернуться в эту семью. К маме и Джо-Бет. Тут он вспомнил про неё.
– Где она?
– Кто?
– Джо-Бет.
– Ее нет.
– А где она?
– Не знаю.
– Не лги мне. Джо-Бет! — позвал он. — Джо-Бет!
– Если бы она и была здесь...
Томми-Рой не дал ей закончить. Он оттолкнул се и переступил порог.
– Джо-Бет! Это я, Томми-Рэй! Я пришел к тебе! Ты нужна мне, слышишь? Слышишь, детка?
– Ну вот, он и назвал ее деткой. Еще немного, и он скажет, что готов целовать ее губы, грудь, лоно. Неважно. Это любовь, и любовь оставалась его единственной защитой от бури, и ветра, и того, что, в них таилось; и она действительно была нужна ему. Игнорируя крики мамы, он бегал из комнаты в комнату, ища ее. Везде он находил свой собственный след, и память о том, что он делал и чувствовал в этом доме, захлестнула его.

Предыдущая страница 25 Следующая страница


Явление тайны 26

Внизу Джо-Бет не было, и он устремился наверх, заглядывая во все двери. Его комната оставалась такой же, как он ее оставил. Постель смята, шкаф открыт, полотенце валяется на полу. Стоя у двери, он вдруг осознал, что все это принадлежало мальчику, которого уже нет. Нет, Томми-Рэй, который жил, спал, мечтал, ушел навсегда. От него остались только грязь на полотенце и волосы на подушке. И все.
Слезы вдруг полились из его глаз. Как могло случиться, что он, еще неделю назад спокойно живший здесь, вдруг изменился так, что ему нет сюда возврата. На что он променял всё это? Что толку быть Парнем-Смертью? Страх, мертвые кости, оскаленные черепа. И отец, что толку в нем? Он хотел сделать из него раба. Одна Джо-Бет любила его, она пыталась спасти его, говорила ему, а он не слушал. Только она могла всё вернуть. Придать жизни смысл.
– Где она?
Мама стояла у подножия лестницы. Она смотрела на него, скрестив руки на груди. «Опять молится. Вечно она молится».
– Где она, мама? Я хочу её видеть.
– Она не твоя.
– Катц! — воскликнул Томми-Рэй. — Ее забрал Катц!
– Иисус сказал: «Я есть Воскресение и Жизнь...»
– Скажи, где она, или я за себя не отвечаю!
– «...и верящий в Меня, хоть умрет...»
– Мама!
– «...но обретет жизнь вечную».
Она не закрыла входную дверь, и песчаный вихрь уже начал потихоньку забираться в дом. Он знал, что это означает. Мертвецы готовятся. Мама поглядела на дверь и в темноту снаружи. Когда она снова посмотрел на сына, ее глаза были полны слез.
– Почему ты пошел этим путем? — тихо спросила она.
– Это должно было случиться.
– Ты был таким хорошим, сынок. Таким красивым. Я думала, это спасет тебя.
– Я и сейчас красивый.
Она покачала головой. Слезы катились у нее по щекам. Он оглянулся на дверь, где уже начал свистать ветер.
– Не двигайся, — сказал он ей.
– Что там? Это твой отец?
– Тебе незачем это знать.
Он поспешил вниз, чтобы закрыть дверь, но ветер уже ворвался в дом. Лампы начали мигать. Вышивки слетели со стен. Потом вылетели стекла.
– Не двигайся! — снова крикнул он, но призраки ждали слишком долго. Дверь слетела с петель и пролетела через весь холл, врезавшись в зеркало. Мертвецы завывая, ворвались в дом. Мама вскрикнула при виде их, их голодных горящих глаз, разверстых ртов, зияющих глазниц. Услышав крик, они устремились в се направлении. Томми-Рэй еще кричал, но невидимые пальцы ветра уже вцепились в горло его матери. Он ринулся к ней, но буря подхватила его, развернула и вышвырнула за дверь. Сзади он слышал ее последний крик, после которого лопнуло единственное уцелевшее стекло. Осколки дождем осыпали его.
Но он пострадал гораздо меньше, чем дом. Оказавшись во дворе, он оглянулся и увидел, что ветер гуляет по комнатам, ломая и разбивая там все, что только можно. На фасаде появились трещины; земля у стены разверзлась, словно оттуда рвались новые мертвецы на подмогу. Он поглядел на машину, боясь, что и она не уцелела. Но машина стояла на месте. Он побежал к ней, когда дом затрясся и начал с треском разваливаться. Даже если мама осталась жива и теперь звала его, он ничего не слышал в этом грохоте.
Рыдая, он залез в машину. Когда он заводил ее, начал повторять даже не сознавая этого:
«Я есть Воскресение и Жизнь...»
В зеркале он увидел, что дом рушится. Балки, кирпичи, черепица полетели во все стороны.
«...и верящий в Меня... о, Господи, мама, мама!.. Верящий в меня...»
Кирпич влетел в заднее стекло, разбив его. Другие барабанили по крыше. Он, наконец, тронулся с места, полуослепнув от слез. Он надеялся немного успокоиться в пути и стал беспорядочно колесить по Городу, повторяя сквозь рыдания слова молитвы. Улицы были не совсем пусты. Он встретил два черных лимузина, рыскающих по шоссе, как акулы. Уже на окраине посередине улицы он вдруг увидел знакомого человека. В таком состоянии было приятно встретить знакомое лицо... даже если это лицо Уильяма Витта. Он притормозил.
– Витт?
Уильяму не понадобилось много времени, чтобы его узнать. В последний раз они виделись в заброшенном доме, когда Уильям был вынужден бежать, спасая жизнь и психическое здоровье. Но с тех пор многое изменилось, и он смело пошел навстречу Томми-Рэю. Он походил на бродягу: небритый, в грязной одежде, с выражением отчаяния на лице.
– Где они? — был его первый вопрос,
– Кто?
Уильям просунулся в окно и ударил Томми-Рэя по лицу. Ладонь его была влажной. Дыхание пахло виски.
– Куда ты дел их?
– Да кого?
– Моих... гостей. Мои... грезы.
– Прости. Хочешь проехаться?
– Куда?
– Подальше отсюда.
– Да. Я хочу проехаться.
Витт залез в машину. В этот момент Томми-Рэй увидел в зеркале знакомое зрелище. Буря приближалась. Он поглядел на Витта.
– Плохо дело.
– Что такое? — тревожно спросил Уильям.
– Они всюду догонят меня. Бесполезно уезжать. Они меня все равно догонят.
Уильям оглянулся на столб пыли, догоняющий машину.
– Это твой отец?
– Нет.
– А кто?
– Что-то еще хуже.
– Твоя мама... Я говорил с ней. Она сказала, что он — дьявол.
– Хотел бы я, чтобы это был дьявол. Дьявола можно обмануть.
Буря окружила машину.
– Нужно вернуться на Холм, — сказал Томми-Рэй то ли себе, то ли Витту.
Он крутанул руль и повернул машину к Уиндблафу.
– Там что, мои гости? — спросил Витт,
– Там все, — коротко ответил Томми-Рэй.

XI

– Прием окончен, — сказал Джейф Грилло. — Пора спускаться.
Со времени панического бегства Эв они в основном молчали. Джейф просто сел на место, с которого поднялся, чтобы расправиться с Ламаром, и ждал, когда внизу стихнут голоса гостей, разъедутся лимузины и умолкнет музыка. Грилло не пытался убежать. Тело Ламара загораживало выход, и, пока он добрался бы до двери, тсраты легко догнали бы его. Кроме того, он не мог упустить шанс взять интервью у главного виновника загадочных событий в Паломо-Гроув. В дело вступал профессиональный интерес. Кроме краткого отступления в роли любовника Эллен Нгусн, он играл здесь только роль репортера, посредника между миром и неведомым. Если он сейчас сбежит, то совершит худшее преступление: упустит информацию.
Кем бы этот человек ни был — богом, безумцем, чудовищем, — он был не похож ни на одного из людей, которых Грилло когда либо интервьюировал.
Грилло понимал, что перед ним человек, реально способный изменить мир. И он должен был отправиться с ним туда, куда этот человек захочет, в надежде понять истоки его могущества.
Джейф встал.
– Не вздумай мне мешать, — обратился он к Грилло.
– Нет. Только позволь мне пойти с тобой.
Джейф впервые с момента бегства Эв поглядел, на него. Грилло не видел в темноте его глаз, но чувствовал, как они впиваются в него, словно иглы.
– Оттащи тело, — скомандовал Джейф.
– Да-да, — Грилло двинулся к двери. Тело было теплым и влажным. Кровь комика запачкала ему руки. Ощущениея запах вызвали у него тошноту.
– Но помни... — начал Джейф.
– Знаю. Не мешать.
– Вот именно. Открой дверь.
Грилло повиновался. Он почувствовал, какой в комнате стоит смрад, лишь когда в лицо ему хлынула волна чистого, прохладного воздуха.
– Иди вперед, — сказал Джейф.
Грилло начал спускаться по лестнице. Дом молчал, но он не был пуст. На площадке чего-то ждала застывшая кучка гостей. Они все еще смотрели вверх. Это были те самые, мимо которых они с Эв проходили. Теперь ожидаемый момент настал. На миг ему пришло в голову, что Джейф пустил его вперед в жертву своим поклонникам. Но они не обратили на него вниманий. Им нужен был Сам.
Сверху донесся шум: это двинулись тераты. Достигнув площадки, Грилло обернулся и взглянул вверх. Первая из тварей уже вылезала в дверь. Они как-то изменились, хотя он не мог понять, как. Или это темнота скрывала их отвратительные черты?
Следом вышел Джейф. Битва с Флетчером и последующие события изменили и его. Он вытянулся и исхудал, напоминая теперь скелет. Когда он спускался, разноцветные карнавальные огни осветили его бледное лицо, и Грилло подумал: «Сегодняшнее шоу «Маска Красной Смерти». Автор— Джейф».
Вслед за хозяином поползли, протискиваясь в дверь новые тераты. Грилло посмотрел на сборище Джейфопоклонннков. они продолжали лицезреть свое божество. Такая же кучка собралась внизу. Среди них была и Рошель, и ее вид сразу напомнил Грилло, как он впервые увидел ее, спускающуюся по этим ступенькам, как сейчас это делал Джейф. Видеть ее здесь было больно. Ее красота казалась беззащитной, хотя, по рассказам Эллен о ее прежней профессии и её привычках, это было не совсем так. Но теперь она в самом деле была беззащитна, как и все они, жертвы Джсйфа. Сейчас он во главе своих легионов подошел к подножию лестницы. В лице его произошла какая-то мгновенная перемена. Мускулы так одрябли, что лицо потеряло всякое выражение. Казалось, что вся его энергия сосредоточилась в левой руке, той самой, которая тогда, у Центра, едва не уничтожила Флетчера. Теперь он так же протянул руку вперед; с нее, как пот, стекала светящаяся жидкость. Это была не сама энергия, а ее побочный продукт, понял Грилло, потому что Джсйф не мешал ей стекать с руки на пол, где она собиралась в темные лужицы.
Рука наливалась силой, черпая ее из всего тела своего обладателя (может быть, и из тел всех присутствующих) и готовясь пустить её в ход. Грилло попытался прочитать чувства Джейфа по его лицу, но его взгляд был прикован к руке.
Джейф пошел в гостиную. Грилло последовал за ним, хотя тераты остались на месте. Там еще было немало припозднившихся гостей. Некоторые из них восторженно уставились на Джсйфа, другие просто валялись без чувств. На полу лежал Сэм Сагзнски; его лицо и рубашка были в крови. Рядом, вцепившись в его рукав, лежал другой мужчина. Грилло не знал, что послужило причиной их ссоры, но кончилась она вничью.
– Зажги свет, — приказал ему Джейф. Голос его был так же лишен выражения, как и его лицо. — Хватит скрываться. Я хочу видеть все ясно.
Грилло нашел выключатели и повернул их. Свет залил сцену, которая сразу потеряла всю театральность. Некоторые гости застонали, закрывая лица руками.
Человек, державший за рукав Сагански, открыл глаза и что-то промямлил, но встать не мог. Грилло перевел взгляд на руку Джейфа. С нее больше не текла жидкость. Она была готова.
– Нет смысла медлить, — сказал Джейф и, подойдя к стене, дотронулся до нее рукой.
Опираясь о твердую поверхность, он начал сжимать кулак.
Внизу у ворот Кларк увидел, что в доме вспыхнул свет, и вздохнул с облегчением. Это означало, что вечеринка окончена. Он позвонил всем водителям (которые еще не сбежали, испугавшись) и велел подъезжать к Холму. Их хозяева скоро будут.
Когда Тесла уже подъезжала к Паломо-Гроув, ее пробрала внезапная дрожь. «Как будто кто-то ходит по твоей могиле», — говорила в таких случаях ее мать. Но сегодня все было еще хуже.
«Я пропустила главное, — поняла она. — Все началось без меня». Что-то вокруг неуловимо изменилось, словно весь мир вдруг сдвинулся с места. Она не сомневалась, что сейчас по всей стране, а может, и по всему миру, люди просыпаются в холодном поту и вспоминают о своих любимых, и боятся за них. Дети плачут без видимой причины. Старики думают о смерти.
На шоссе, с которого она только что съехала, послышался грохот столкновения, за ним еще и еще. Водители, пораженные мгновенным ужасом, не могли удержать руль. В ночи загудели гудки.
Мир повернулся, как руль в ее руках, «Только бы не свалиться. Только бы доехать». Цепляясь за эту мысль и за руль с одинаковой силой, она продолжала путь к городу.
Кларк увидел огоньки, взбирающиеся на холм. Это были не фары: слишком медленно они двигались. Он оставил пост и пошел посмотреть, что там такое. Пройдя по дороге ярдов двадцать, он увидел источник света. Это были люди. Толпа человек в пятьдесят, лица и тела их светились, как маски Хэллуина. Во главе колонны шли парень и девушка нормального вида, но он усомнился в их нормальности, видя, кого они ведут за собой. Кларк попятился и побежал назад к воротам.
«Роб был прав. Нужно было уехать и оставить этот чертов город на произвол судьбы. Хватит с него».
Он отшвырнул радиотелефон и перелез через изгородь. С другой стороны рос колючий кустарник, и почва шла под уклон, но он упрямо карабкался через заросли с одним желанием — быть подальше от этого места к моменту, когда толпа достигнет ворот.
Грилло немало повидал за последние дни, но всему этому он находил хоть какое-то объяснение. Теперь же перед ним творилось нечто, на что он мог только сказать «нет».
И не один раз, а дюжину.
– Нет... нет... нет... — и так далее.
Но это не срабатывало. Происходящее никуда не исчезало и требовало к себе внимания.
Пальцы Джейфа сжали кирпичную стену и потянули к себе. Он шагнул назад, и стена послушно устремилась за ним, как нагретый воск. Карнавальные маски начали падать сверху. Выглядело все это так, словно вся комната была лишь проекцией на киноэкран, и Джейф потянул этот экран на себя, смещая привычные пропорции.
«Это кино, — подумал Грилло. — Весь этот чертов мир — одно сплошное кино».
И называлось это кино Искусством.
Он наблюдал его не один. Кое-кто из гостей, очнувшись от забытья, открыли глаза, чтобы увидеть то, что не могли представить даже в самых безумных наркотических грезах.
Даже Джейф, казалось, был шокирован легкостью, с которой все произошло. Дрожь прошла по его телу, которое никогда еще не выглядело таким хрупким, уставшим, таким человеческим. Какие бы великие цели он ни ставил перед собой, в этот момент они не имели значения. Вся реальность бытия вдруг оказалась под угрозой — оттуда, с той стороны экрана. Грилло услышал нарастающий звук, отдающийся в его голове, как удары сердца. Этот звук привлек тератов, которые бросились вперед, чтобы защитить своего хозяина от возможной опасности. Это мало беспокоило Грилло: им сейчас было не до него. Он мог сбежать, и никто бы не погнался за ним. Но как он мог бросить зрелище, которое разворачивалось сейчас перед ним на экране размером с мир?
Да и зачем? Что он может? Отбежать к воротам и наблюдать с безопасного расстояния? Но здесь не было безопасного расстояния для знающего то, что знал он.
Не все были настроены так фаталистически. Многие из находящихся в сознании бросились к двери, но изменения б стенах перекосили и пол, и они спотыкались и падали, образовав у выхода кучу-малу.
Грилло попытался найти хоть что-нибудь устойчивое в этом хаосе, но вместо этого ухватил стул, который был столь же чувствителен к новой безумной физике и сейчас же выскользнул у него из рук. Грилло упал на колени, и у него из носа снова потекла кровь.
Поглядев в дальний конец гостиной, он увидел, что Джейф так сильно потянул на себя стену, что она утратила всякие очертания. Свет замигал и явно готов был погаснуть. Звук с той стороны не усиливался, но стал почти непрерывным, как звон в ушах.
Джейф сжал другую часть стены и сдвинул обе руки вместе. Экран прорвался не в одном месте, а сразу в нескольких. Пол накренился. Грилло цеплялся за пролетающие мимо него тела. В этот последний момент он успел увидеть Джейфа, который, словно жалел о содеянном, отчаянно тряс руками, стряхивая с них вещество стен. То ли руки не желали его слушаться, то ли события вообще вышли из-под контроля, но его лицо вдруг перекосилось от ужаса, и он позвал на помощь своих тварей. Они поползли к нему, как-то удерживаясь в этом рушащемся хаосе. Грилло прижался к полу, пока они переползали через него. Тут они почему-то застыли на месте. Грилло, больше не боясь их — перед ним были вещи пострашнее, — приподнялся, насколько мог, и поглядел в сторону двери. Стены шатались, но еще можно было разглядеть, что в двери кто-то стоит. Это был сын Флетчсра.
Хови понял, что перед ним его настоящий, природный враг.
Понял он это по тому, как тераты при виде его повернулись к двери, оставив своего хозяина одного бороться с надвигающимся хаосом.
– Они идут! — крикнул он своей армии, отступая от Двери с приближением тератов. Джо-Бет, которая стояла рядом, застыла в проходе, как зачарованная. Он рванул ее за руку.
– Поздно, — сказала она- — Ты видишь, что он сделал? О, Господи! Ты видишь?
Творения Флетчера были готовы встретить противника. Поднимаясь на Холм, Хови готовился к мысленной схватке, наподобие той, которую он видел у Центра, но битва, разыгравшаяся теперь вокруг него, была чисто физической. Создания мечты кинулись в бой с яростью, какой он не ожидал от этих меланхолических существ. Ни женщины, ни дети не остались в стороне. Теперь их индивидуальные черты, впрочем, почти стерлись, и они сражались с таким же потерявшим индивидуальность противником. Это была битва света Флетчера против тьмы Джейфа. Объединяло их одно — стремление уничтожить друг друга.
Он подумал, что выполнил их просьбу: привел их на Холм, когда они уже не могли найти дорогу сами. Некоторых он потерял в пути: они просто растаяли. Но остальные при виде тератов достаточно оживились и дрались до последнего.
Обеим сторонам уже был причинен громадный ущерб. Повсюду валялись темные клочья, вырванные из тел тератов, и светлые — остатки бойцов армии Флетчера. Но раны, казалось, их не беспокоили. Кровь не текла из их тел. Они вновь и вновь кидались в атаку и только разорванные на куски прекращали сопротивляться. Даже воздух вокруг звенел и пульсировал, как будто борьба продолжалась на уровне атомов.
А может, сражающиеся и представляли собой всего-навсего модель столкновения атомов и частиц с положительными и отрицательными зарядами, которые, сталкиваясь между собой, образуют нечто новое?
Когда Тесла достигла Холма, битва уже докатилась до ворот и выплеснулась на дорогу. С трудом узнаваемые формы — теперь уже это были просто сгустки света и тьмы, — яростно набрасывались друг на друга. Она оставила машину и стала наблюдать. Двое дерущихся скатились на дорогу; их конечности перепутались и проникали, как казалось, даже насквозь. Тесла в ужасе смотрела на них. Неужели это результат действия Искусства?
– Тесла!
Она поглядела вперед. От дома к ней бежал Хови. Объяснения его были быстрыми и сбивчивыми.
– Джейф применил Искусство. Началось.
– Где он?
– В доме.
– А здесь что?
– Последняя битва. Мы опоздали.
«Ну и что теперь, милая? — подумала она. — Тебе не остановить его. Мир в самом деле перевернулся»
– Нужно поскорей убираться отсюда, — сказала она Хови.
– Думаешь?
– А что мы еще можем?
Она опять поглядела на дом. Грилло описывал ей его, но такой странной архитектуры она еще не видела. Все углы были смещены, и стены клонились внутрь.
Потом она поняла: «Архитектура тут ни при чем. Это происходящее внутри так изуродовало дом».
– О, Боже! Грилло все еще там.
Даже пока она это говорила, фасад сдвинулся еще сильнее. На дерущихся это, однако, никак не повлияло: они продолжали рвать друг друга, как бешеные собаки.
– Куда ты? — спросил ее Хови.
– Внутрь.
– Там опасно.
– А здесь? У меня там друг.
– Я с тобой.
– А где Джо-Бет?
– Была здесь.
– Разыщи ее. Я найду Грилло, и мы смоемся отсюда. Не дожидаясь ответа, она повернулась и побежала к входу.

Третья сила, появившаяся в Гроуве этой ночью, была уже на полпути к Холму, когда Уильям Витт вдруг понял, что, как бы ему ни было жаль своих грез, умирать он не хочет. Он уже начал дергать ручку дверцы, готовый выпрыгнуть, но столб пыли вокруг отрезвил его. Он оглянулся на Томми-Рэя. Лицо парня никогда не было особенно умным, но теперь он выглядел почти дебилом. Лоб блестел от пота, из рта сбегал ручеек слюны. Но одно имя он помнил н все время повторял:
– Джо-Бет! Джо-Бет!

Она не слышала этот зов, но услышала другой. Изнутри дома кричал человек, который был ее отцом. Он обращался не к ней, вряд ли он знал, что она рядом. Но б этом крике был такой ужас, что она не могла не откликнуться. Она пробежала сквозь сгустившийся воздух к входной двери, почти уже слетевшей с петель,
Внутри царил разгром. Весь интерьер потерял твердость и неумолимо сползал к какой-то центральной точке. Эту точку оказалось не так трудно найти.
Конечно же, там был Джейф. Он заслонял собой дыру в самом пространстве. Что было за ней, Джо-Бет не видела, но могла догадываться: Субстанция, море снов, о котором ей говорили ее отец и Хови, где гуляют духи, а время, и расстояние не существуют.
Но если так, значит, он достиг того, к чему стремился. Чего же он так боится? Почему он пытается отвернуться и одновременно оторвать руки от чего-то, что их не пускает?
Все ее чувства вопили: «Беги! Беги, пока еще не поздно!»
Но то, что было за дырой, уже тянуло ее к себе. Она еще сопротивлялась, но все слабее. Было еще одно желание, с которым она не могла бороться. Ей хотелось видеть боль своего отца. Не самое приятное желание, но и он был не самым приятным из отцов. Он причинил боль ей и Хови. Он испортил Томми-Рэя, вырвал его из семьи. Он разбил жизнь маме. Теперь она хотела видеть его муки и не могла оторвать глаз. Его движения казались безумными: он ломал себе пальцы, бешено тряся головой, чтобы не видеть того, что видел в дыре, проделанной Искусством.
Она услышала сзади чей-то голос и, оглянувшись, увидела женщину, о которой ей говорил Хови. Та знаками манила ее к себе, в относительную безопасность. Но она не пошла.
Она хотела видеть, как Джейф разорвет себя в клочья, или его утащат на ту сторону, на еще более жестокие муки. Она только теперь поняла, как она его ненавидит. Насколько ей будет лучше, когда он исчезнет из этого мира.
Голос Теслы, однако, услышала не только Джо-Бет. Услыхал его и Грилло, цепляющийся за обломки мебели в нескольких ярдах от Джейфа. Он тоже был зачарован зовом Субстанции, но теперь повернулся в ее сторону. Лицо его было мокрым от крови, словно дыра высасывала из него жизненные соки. Из глаз текли слезы, устремляющиеся прямо к дыре вместе с двумя кровавыми струйками из носа.
Большая часть комнаты уже провалилась в Субстанцию. Рошель исчезла одной из первых, легко расставшись с тем немногим, что удерживало ее в реальном мире. Исчез и Сагански вместе со своим противником. За ними — и другие гости, пытавшиеся добраться до двери. Со стен свалились картины, потом штукатурка; потом само дерево треснуло и посыпалось в бездну. Грилло тоже оказался бы там, если бы не лежал в тени Джейфа — единственном убежище в этом колышущемся море.
Нет, это было не море. Он мог заглянуть по ту сторону дыры, и это не было похоже ни на одно море, которое он когда-либо видел. Оно было безбрежным н бездонным и скоро должно было поглотить и его.
Но при виде Теслы он вдруг обрел надежду. Если у него и есть шанс спастись, то нужно делать это быстро.
Он направился к ней, но расстояние было слишком велико. Она тоже не могла пробраться к нему через качающийся пол. Пара шагов — и она в ужасе отступила от открывшегося провала.
«Не уходи, — мысленно взмолился он. — Дай мне последнюю надежду, и тогда уходи».
Но он недооценил се. Она отступила лишь затем, чтобы снять с себя пояс и, привязав его к ручке двери, осторожно пойти вперед.
Снаружи, на поле боя, Хови отыскал сгусток света, который был Бенни Паттерсоном. Он почти потерял форму, но Хови сумел его опознать. Он встал рядом на колени н тут же подумал, что нелепо оплакивать это искусственное создание. Тут же к этой мысли присоединилась другая: он ведь был таким же искусственным созданием, имеющим определенное назначение, как этот мальчик.
Он дотронулся рукой до лица Бенни, но оно уже распадалось, брызнув светом между его пальцев. Подняв голову, он увидел, как к воротам подходит Томми-Рэй. Следом шел человек, незнакомый Хови, а за ним поднимался завывающий столб пыли.
Мысли его от Бенни Паттерсона перешли к Джо-Бет. Куда она подевалась? Он совсем забыл о ней. Без сомнения, Томми-Рэй искал именно ее.
Он встал и пошел вслед врагу, который уже ничем не напоминал загорелого молодого героя, с которым его когда-то знакомила Джо-Бет. Лицо испачкано кровью, глаза ввалились.
– Отец! — крикнул он.
Тут Хови ближе разглядел пыльный столб и танцующие в нем безумные лица с выпученными глазами и туннелями ртов. Он упал на землю и закрыл голову руками, пока они проносились мимо. Слава Богу, сейчас у них были дела поважнее, чем его жалкая жизнь. Когда он встал, Томми-Рэй и его чудовищная свита скрылись за деревьями.
– Джо-Бет! — Услышал он его истошный крик. Видимо, он заметил, что произошло с домом.
«Она в доме», — вдруг понял Хови. Зачем она туда пошла, он не знал, но ему нужно вытащить ее прежде, чем этот ублюдок до неё доберется.
Подойдя к двери, он успел заметить, как хвост пыльной бури скрылся внутри дома.
Едва он открыл дверь, как увидел, что случилось. Пыль и искаженные лица мелькнули в чудовищном водовороте, бушующем посреди комнаты. В дальнем углу, прямо напротив него, стоял Джейф. Он как-то изменился... его руки. Тут откуда-то сбоку закричала Тесла:
– Хови! Помоги мне! Ради Бога, помоги!
Она висела на внутренней двери, цепляясь одной рукой за что-то, уходящее в бездну. В три прыжка он приблизился к ней, пол уходил из-под ног, и поймал ее руку. В этот момент он увидел, что в ярде от Теслы, прижавшись к стене, застыла Джо-Бет.
Он крикнул. Она невидящими глазами посмотрела на него. Тут появился Томми-Рэй. Оказалось, что силы не совсем еще оставили его. Он направился прямо к Джо-Бет, оттолкнув по пути Теслу. В этот момент он столкнул бы с пути все, что стало бы ему мешать, — даже отца, даже Субстанцию.
Хови увидел ужас в ее глазах, когда она потеряла равновесие. Увидел, как Томми-Рэй заключает ее в объятия. Потом они оба пронеслись через комнату и дальше — в никуда.
Хови закричал.
Он не слышал, как Тесла сзади зовет его. Его глаза были устремлены туда, где только что стояла Джо-Бет. Он сделал шаг вперед, почему-то надеясь, что Тесла остановит его, когда он зайдет слишком далеко.
Еще шаг, и водоворот подхватил его. Комната завертелась вокруг. Последним, что он увидел, было искаженное болью и страхом лицо врага его отца.
Потом он ушел туда, куда перед этим ушла его любимая. В Субстанцию.

– Грилло?
– Да?
– Можешь встать?
– Попробую.
Он пробовал дважды и падал, а у Теслы не было сил дотащить его до ворот.
– Подожди немного, — попросил он. Он снова посмотрел на дом, из которого они чудом вырвались.
– Не на что смотреть, Грилло.
Но это было не так. Фасад напоминал «Кабинет доктора Калигари», двери и окна всосало внутрь. Что было внутри — подумать страшно.
Пока они ковыляли к машине, в дверях возникла шатающаяся фигура. Это был Джейф. То, что он стоял на краю Субстанции и избегнул ее волн, подтверждало его могущество, но теперь от его власти, похоже, мало что уцелело. Рука его превратились в лохмотья, свисающие с костей.
Лицо его тоже было изуродовано, но не зубами, а тем, что он увидел. Не разбирая дороги, он зашагал к воротам. За ним ползли пятна тьмы — то, что осталось от его тератов.
Тесле хотелось расспросить Грилло о том, что он видел, но не сейчас. Сейчас ей довольно было того, что он жив. Жив в этом мире, где вся жизнь находилась под угрозой.
Она понимала, что все только начиналось. Что там, на дальнем берегу Субстанции, Иад Уроборос острят свое оружие и готовятся к переправе.

Часть седьмая
ЗЕРО

I

Президенты, мессии, шаманы, святые и сумасшедшие тысячи лет пытались насилием, деньгами, постом к молитвой достичь Субстанции. Почти никому из них это не удалось. Субстанция была надежно защищена уже тем, что лишь немногим удавалось видеть ее больше трех раз в жизни и не сойти с ума. Но, увидев ее, каждый стремился попасть туда снова. Это стремление вызывало боль и гнев. Заставляло делать добро в тщетной попытке заслужить доступ туда. Заставляло делать зло, чтобы отнять тайну у тех, кто якобы знал ее. Заставляло творить богов и низвергать их.
Те немногие, что предприняли то же путешествие, в которое теперь отправились Хови, Джо-Бет, Томми-Рэй и двадцать два гостя Бадди Вэнса, не были случайными людьми. Всех их Субстанция избрала сама; все они в той или иной степени были подготовлены.
Но Хови был подготовлен не больше, чем любой стул, затянутый в бездну волей случая. Сначала он проносился через потоки энергии, потом что-то вроде молнии, какая-то короткая вспышка ослепила его. В этот миг исчезли все звуки и предметы, летевшие вместе с ним. Постепенно свет начал разреживаться темными промежутками. Хови даже подумал, что глаза его закрыты и все, что он видит, происходит лишь в его сознании.
Если так, то образы эти были достаточно четкими. Он видел Джо-Бет и кричал ей слова любви, но она не откликалась. Ничего удивительного — рядом с ними, в том же мысленном облаке, плыл Томми-Рэй, а кто может быть роднее, чем брат-близнец, в этом совместном возвращении назад, в утробу? Хови не завидовал Томми-Рэю ни в чем — ни его красоте, ни его силе, — кроме этой предвечной интимности, которую тот делил с Джо-Бет до секса, до голода, даже до первого вздоха. Он лишь надеялся, что в конце жизни, когда тоже не будет больше ни секса, ни голода, ни дыхания, он останется с Джо-Бет, как Томми-Рэй в начале.
Потом ее лицо исчезло, сменившись новым зрелищем. Теперь это были не люди, а пейзажи, возникающие и исчезающие так быстро, что он едва успевал их разглядеть. Наконец он оказался среди удивительно реальной ночи. В лицо ему повеяло прохладой. Сзади он услышал голоса Ричи и Лема. Он стоял на дамбе, а на горизонте вырисовывались очертания ночного Чикаго, залитого огнями. Значит, расстелившаяся перед ним водная гладь — это озеро Мичиган, единственное море, которое он видел в своей жизни. Воздух был тем самым воздухом Чикаго, но озеро как-то изменилось. Раньше он думал о нем лишь как о месте, где люди, имеющие деньги, раскатывают на яхтах, а потерявшие деньги — топятся.
Теперь он думал о другом, пока бежал по пирсу, слыша за спиной голос Лема. Озеро ждало его впереди; оно было огромным, а он крохотным.
Он побежал быстрее, чувствуя, как пружинят доски под ногами, и в нем росло убеждение, что это бред, соединенный с воспоминаниями детства и призванный свести его с ума на переходе от иллюзорной реальности оставленного им мира к тому неведомому, что лежало впереди. Шаг его делался все легче и легче — он почти летел. Теперь у него был шанс убедиться; действительно ли море снов реально, по крайней мере, как Паломо-Гроув, иди же оно представляет собой чистую мысль. Если так, в нем слишком много мыслей; десятки тысяч огней плясали по поверхности, одни из них взлетали вверх, как ракеты, другие погружались в глубину. Хови вдруг увидел, что он и сам светится — как слабое отражение сияния Флетчера.
Барьер в конце пирса был в нескольких футах от него. За ним — вода, о которой он уже не думал, как об озере, Это была Субстанция, и сейчас она сомкнется над его головой. Он не испытывал страха, напротив, не мог дождаться этого момента. Барьер, словно больше не нужный, растаял в воздухе, и Хови прыгнул в море снов.
Среда, в которую он попал, не была похожа ни на теплую, ни на холодную воду. Но он плыл в ней без всяких усилий, окруженный гроздьями серебристых пузырьков. Он не боялся утонуть. Он вообще ничего не боялся, а только благодарил судьбу за то, что она доставила его сюда.
Он оглянулся на пирс, с которого прыгнул. Тот сыграл свою роль и теперь медленно таял в воздухе, как перед этим барьер.
Он с замиранием сердца смотрел на это. Космос исчез, и теперь он был в Субстанции.
Джо-Бет и Томми-Рэй попали туда вместе, но видели разные картины.
Страх, который испытывала Джо-Бет, остался позади, в светящемся облаке. Она успокоилась. За руку ее держал уже не Томми-Рэй, а мама, как в детстве, когда она еще не заперлась дома. Они гуляли в сумерках по высокой траве. Мама пела. Если это была молитва, то она не разбирала слов, которые попадали в ритм их шагов. Джо-Бет рассказывала что-то, чему ее учили в школе, чтобы мама видела, какая она прилежная ученица. Все рассказы почему-то были о воде. О том, что она есть всюду, даже в слезах; о том, что в воде зародилась жизнь; о том, что в теле человека больше воды, чем любого другого вещества. Долго се рассказы звучали вместе с песней, как вдруг в воздухе что-то изменилось. Подул ветер, и в нем чувствовался запах моря. Она подняла к нему лицо, забыв о своих уроках. Голос мамы смолк. Если они еще держались за руки, Джо-Бет не чувствовала этого. Она шла вперед, не оглядываясь. Трава кончилась; голая земля спускалась к морю, где плавали бесчисленные лодки с зажженными на корме свечами. Внезапно земля исчезла из-под ног. Страха она не чувствовала, хотя знала, что мама осталась позади.
Томми-Рэй увидел Топангу, то ли на рассвете, то ли на закате. Хотя было почти темно, он слышал голоса и смех девушек, плещущихся в воде. Песок под его ногами был теплым — они только что лежали здесь. Он пошел к морю, зная, что они смотрят ка него. Он не хотел замечать этого. На обратном пути он, быть может, осчастливит какую-нибудь из них.

Предыдущая страница 26 Следующая страница


27 Клайв Баркер

Теперь, увидев море, он понял, что что-то не так. Не только потому, что пляж был пустым, а море темным; у берега покачивались трупы. Их плоть фосфоресцировала. Он замедлил шаг, но знал, что не может остановиться или повернуть назад. Он не хотел, чтобы кто-нибудь, особенно эти девушки, подумали, что он боится. Но он боялся, В море какая-то радиация; пловцы отравились и умерли. Теперь он ясно видел их: их кожа была серебристой и черной, волосы светились, как облака. И девушки тоже были там.
Он знал, что у него нет выбора. Он должен присоединиться к ним. Струсить и повернуть назад было хуже смерти. Он станет легендой, как они. Он шагнул в воду, сразу в глубину, как будто дно провалилось под ним. Яд уже проник в его организм: он видел, как его тело начинает светиться. Он начал задыхаться — каждый вдох стеснял грудь.
Что-то толкнуло его. Он отпрянул, думая, что это мертвец, но это оказалась Джо-Бет. Он не мог заговорить с ней. Все, что он хотел сейчас — это скрыть свой страх. Зубы его стучали, и он пустил в море струйку мочи.
– Помоги, — сказал он, — Джо-Бет. Только ты можешь мне помочь. Я умираю.
Она взглянула на его перекошенное лицо.
– Если ты умрешь, то и я тоже.
– Почему ты здесь? Ты же не любишь пляж!
– Это не пляж, — сказала она и взяла его за руку, которая закачалась, как буй. — Это Субстанция, Томми-Рэй. Помнишь? Мы проскочили в дыру. Ты затащил меня сюда.
Она увидела, что он вспомнил.
– О, Боже... о, Господи Боже...
– Помнишь?
– Да, Господи, да! — его дрожь перешла в рыдания, и он прижался к ней. Она не отстранилась. Глупо мстить, когда они оба в такой опасности.
– Тсс, — сказала она, когда он уткнул свое горячее, заплаканное лицо в ее плечо. — Тсс. Слезами тут ничего не сделаешь.

Ничего и не надо было делать. Он был в Субстанции и хотел плыть и плыть без конца, рядом с Джо-Бет и даже с Томми-Рэсм, Пребывание здесь сделало все его страхи — страхи всей жизни, — смешными и не стоящими внимания. Он лежал на спине и смотрел в небо. Только сейчас он заметил, что это не ночное небо. На нем не было звезд, даже падающих. Не было облаков, скрывающих луну; не было и самой луны. Сначала он не видел там вообще ничего, но через минуты — или часы, он не знал, — он заметил переливающиеся волны света. Это была не утренняя заря в цветных переливах. Он мог разглядеть тени каких-то существ. Он надеялся, что они опустятся пониже, и он увидит их. Но зрение, как и все другие чувства, отказалось ему служить. Он видел их скорее шестым чувством, и этим чувством была симпатия.
Он попытался плыть, и это вроде бы ему удавалось, хотя он не мог определить, продвинулся ли он вперед, при полном отсутствии ориентиров. Вокруг в море светились огоньки — он думал, что это другие пловцы, но не мог разглядеть и их, — однако они были слишком расплывчаты, чтобы по ним определить расстояние. Может, это души спящих? Дети, любовники и умирающие, путешествующие во сне по волнам Субстанции, в благодати, которая поможет им переносить боль жизни, когда они проснутся? Он опустил лицо вниз. Множество светящихся форм плыли и под ним, так далеко, что казались не больше звезд. Все они двигались в разных направлениях; некоторые собирались в стаи, как таинственные существа вверху. Некоторые плыли парами. Это любовники, догадался он; хотя далеко не все любовники, спящие рядом, видели одинаковые сны. Скорее всего, очень немногие. При этой мысли он вспомнил, как они с Джо-Бет плавали здесь во сне, и подумал, где она теперь. Это спокойствие заставило его забыть о ней! Он поднял голову и огляделся.
В первый момент он испытал шок. Прямо перед ним, среди этой красоты, плыл изуродованный кусок гостиной Вэнса. Рядом с ним торчал еще какой-то безобразный обломок, как кусок грязи в этом море чистоты.
Подплыв поближе, он обнаружил, что этот остров живой. Не обитаемый, а именно живой. В нем стучали два сердца, и поверхность его, без сомнения, была кожей или чем-то похожим. Наконец он сумел рассмотреть фигуры двух гостей Бадди Бэнса, вцепившихся друг в друга с выражением ярости на лицах. Он не был знаком с Сэмом Саганскн и не слышал игры Дуга Франкла, поэтому все, что он видел — это двоих врагов, борющихся внутри острова, который, казалось, вырастал из них. Из их спин росли уродливые горбы. Из-за их рук тянулись другие руки и вырастали дальше, плодя новые образования, все меньше напоминающие человеческое тело. Зрелище не пугало, а скорее завораживало, да и сами пленники, похоже, не чувствовали боли. Глядя на них, Хови представил, как на их месте образуется остров. Конечно, они умрут и сгниют, но их плоть прорастет кораллами, и они окаменеют внутри созданной ими Новой Земли.
Он оттолкнулся от острова и поплыл прочь. Поверхность моря была теперь усеяна обломками: мебель, куски штукатурки, дерево. Он проплыл мимо головы карусельной лошадки с выпученным нарисованным глазом, словно испуганной окружающим. Но живых островов больше не было. Он подумал, что Субстанция не творит жизнь из мертвой материи. Хотя кто знает? Может, из головы деревянной лошадки прорастет с течением лет остров, носящий имя ее создателя? Здесь все возможно.
Именно так.
Все возможно.

* * *

Джо-Бет знала, что они здесь не одни. Это не очень радовало, но это было так. То и дело она слышала голоса, то испуганные, то полные экстаза. Она не отвечала им. Те проплывающие мимо предметы, которые она видела, говорили ей, что люди здесь не остаются в своем человеческом облике. Перед ней стояла проблема, как сообщить об этом Томми-Рэю. Он требовал постоянного внимания и постоянно что-то говорил, между всхлипываниями и мольбами о прощении. Кое-что из этого она уже знала. Как он рад был видеть отца, и как его разозлил ее отказ от них обоих. Но многого она не знала, и слышать это ей было тяжко. Он рассказал о путешествии в миссию, причем его рассказ постоянно прерывался потоком сознания с описанием тех ужасов, что он пережил. Она не поверила бы половине этого, если бы не ясность его рассказа. Он никогда не говорил так складно, как сейчас, когда описывал свои ощущения в роли Парня-Смерти.
– Помнишь Энди? У него была татуировка... череп на груди, прямо над сердцем?
– Помню.
– Он всегда говорил, что однажды не вернется с Топанги.Говорил, что любит смерть. Но это была неправда.
– Да.
– Он был болван. Много говорил, но все равно он болван. А я нет. Я не маменькин сынок...
Тут он снова зарыдал, еще сильнее, чем раньше. Она пыталась успокоить его, но на этот раз не смогла.
– Мама... — услышала она его всхлипы. — Мамочка...
– Что с мамой?
– Я не виноват...
-Что?
– Я только искал тебя. Я не хотел...
– Что, я спрашиваю? — Джо-Бет тряхнула его за плечо. — Томми-Рой, отвечай!. Что с ней?
Он походил на испуганного ребенка. Все геройские замашки пропали, и он превратился в хнычущего, боящегося наказания мальчишку. Но он был еще и опасен.
– Ты сделал ей больно?
– Я не хотел быть Парнем-Смертью... Я не хотел никого убивать...
– Убивать?
Он посмотрел ей в глаза, словно это могло убедить ее в его невиновности.
– Это не я. Это мертвецы. Я искал тебя, а они пошли за мной. Я не смог прогнать их, Джо-Бет, но я пытался. Правда, пытался.
– О, Боже! — она резко оттолкнула его. Толчок был не таким уж сильным, но он словно привел в движение всю Субстанцию; волны уловили се смятение.
– Это не случилось бы, если бы ты осталась со мной. Ты должна была остаться, Джо-Бет.
Она отшатнулась от него в воде; от её чувств Субстанция едва не закипела.
– Ублюдок! — крикнула она. — Ты убил ее! Убил!
– Ты моя сестра. Только ты еще можешь спасти меня. Он потянулся к ней. Его лицо было искажено болью и горем, но она видела в нем только убийцу матери. Он мог доказывать свою невиновность до конца света (если на этом свете бывает конец), но она никогда не простит его. Если он и понял это, то предпочел не заметить. Он начал цепляться за нее, схватив ее рукой сперва за шею, потом за грудь.
– Не бросай меня! — кричал он. — Я не хочу, чтобы ты меня бросала!
Сколько раз она прощала его потому, что они были двойняшками! Видела его поведение и все равно прощала. Даже хотела, чтобы он понравился Хови. Но теперь все. Это ее брат, и он убил ее мать. Мама пережила визит Джейфа, чтобы быть убитой в собственном доме собственным сыном. Такое не прощается.
Он снова потянулся к ней, но на этот раз она была готова. Она ударила его по лицу, потом еще раз, так сильно, как только могла. Удары заставили его отпустить ее, и она поплыла прочь, брызгая водой ему в лицо. Плыть было труднее, чем раньше, но она не задумывалась о причине этого. Она плыла, пока его рыдания не стихли. Тогда она оглянулась. Горе все еще переполняло ее, но его вдруг вытеснил внезапный ужас: пальцы на се руках и ногах были будто облеплены тестом. Они потеряли форму — она видела это даже сквозь слезы.
Она заплакала, прекрасно понимая, что все это значит. Субстанция взялась за дело. Она сделала ее гнев вещественным. Из моря она выйдет такой же уродливой, как ее чувства. Если выйдет.
Плач перешел в истерический крик. Она давно так не кричала; ведь она жила в своем доме, рядом с мамой, среди приветливых улыбок горожан. Теперь мама мертва, а город, он, может, лежит в руинах. Все это потеряло Смысл, ушло. Остался один Хови. Где он?
Она принялась высматривать его, чтобы найти хоть что-то, могущее спасти от отчаяния. Сперва она видела только перекошенное лицо Томми-Рэя, но стала изо всех сил воображать Хови — его очки, бледное лицо, странную походку. Его глаза, полные любви. Его лицо, наливающееся кровью, что часто бывало, когда он волновался, Любовь и кровь — всегда вместе.
– Спаси меня, — прорыдала она, надеясь вопреки всему, что эти чудовищные воды донесут до него ее призыв. — Спаси меня или я умру.

II

– Абернети?
В Паломо-Гроув наступал рассвет.
– Странно, что ты еще на этой земле, — прохрипел Абернети,
– А в чем дело?
– Ты задница, Грилло. Ты молчал с шести утра.
– У меня новости.
– Да уж воображаю.
– Хочу рассказать все как было. Но не думаю, что вы согласитесь это напечатать.
– Уж позволь мне об этом судить. Рассказывай!
– Тогда я начну. Прошлым вечером в тихом провинциальном городке Паломо-Гроув, раскинувшемся на живописных склонах долины Сими, наша реальность, называемая также Космосом, оказалась прорвана силой, напомнившей нашему репортеру, что вся жизнь — это кино...
– Что за херню ты несешь?
– Заткнитесь, Абернети. Я рассказываю, что обещал. Так о чем я? Ах да... кино. Эта сила, вызванная нашим Рандольфом Джейфом, прорвала то, что большинство считает единственной существующей реальностыо, и открыла дверь в другое состояние бытия: в море под названием Субстанция...
– Это что, фантастический рассказ?
– Вы хотите историю, которую никто бы не осмелился напечатать? Самую грязную? Так получайте! Это великое разоблачение.
– Это просто смешно.
– Может, все потрясающие мир новости так и звучали? Вам не кажется? Что получилось бы, если бы я написал репортаж о Воскресении? Распятый человек сбежал из могилы. Вы бы это напечатали?
– Это же другое, — сказал Абернети. — Это случилось.
– И это тоже. Клянусь Богом. Если хотите доказательств, то они скоро будут.
– Доказательства? Какие?
Слушайте, — Грилло опять взял статью. — Это событие произошло в разгар одной из самых таинственных в истории Голливуда вечеринок, где почти две сотни звезд кино и телевидения собрались в доме Бадди Вэнса, умершего в Паломо-Гроув на этой неделе. Его смерть, одновременно трагическая и загадочная, открыла серию событий, которые завершились для собравшихся гостей полным опровержением их представлений о мире. Еще нет подробностей о числе и именах жертв, но вдова Вэнса, Рошель, по всей видимости, оказалась среди них. Неизвестна пока и их судьба. Может быть, они мертвы; может, оказались в иной реальности, куда редкий смельчак отважится проникнуть. Во всяком случае, они исчезли.
Он ожидал, что в этом месте Абернети прервет его, но на другом конце провода царило молчание. Такое продолжительное, что Грилло наконец спросил:
– Абернети, вы здесь?
– Ты рехнулся, Грилло.
– Тогда положите трубку. Но ведь не можете? Интересный парадокс: я вас терпеть не могу, но вы единственный у кого хватит духу опубликовать это. Мир должен об этом узнать.
– Нет, ты точно рехнулся.
– Послушайте новости. Вы увидите, сколько знаменитостей пропало сегодня утром. Режиссеры, звезды, агенты...
– Где ты?
– А что?
– Я сейчас позвоню кое-кому, потом перезвоню тебе.
– Зачем?
– Узнаю последние слухи. Вот и все. Всего минут пять. Я не говорю, что верю тебе, но это чертовски интересно.
– Да, Абернети. И я хочу предупредить людей. Они должны знать об этом.
– Я говорю — дай мне пять минут. Ты по тому же номеру?
– Да. Но ты можешь не дозвониться. Тут все разбежалась.
– Дозвонюсь, — пообещал Абернети и повесил трубку. Грилло оглянулся на Теслу.
– Я это сделал.
– Не знаю еще, нужно ли говорить об этом людям.
– Ну, хватит. Это та история, которую я должен рассказать.
– Она так долго была тайной.
– Да, из-за таких, как твой друг Киссон.
– Он не мой друг.
– Разве?
– Ради Бога, Грилло, ты что, не слышал...
– Тогда почему ты говоришь о нем с таким придыханием?
Она посмотрела на него так, словно он ее ударил.
– Я что, не прав?
Она покачала головой.
– Тогда почему?
– Не знаю. Ты вот видел, как Джейф делает это, и не остановил его. Почему?
– Я же все равно не мог.
– Ты и не пытался.
– Не увиливай. Я говорю про тебя.
Она подошла к окну. Особняк Вэнса был скрыт деревьями. Оттуда не доносилось никаких звуков.
– Ты думаешь, они живы? — спросила она. — Хови и остальные?
– Не знаю.
– Ты видел Субстанцию?
– Только мельком.
– И что там?
– Это было, как наши телефонные разговоры. Неожиданно прервалось. Я разглядел только облака. Никаких следов самой Субстанции.
– И никаких Иад.
– Никаких. Может, их и не существует.
– Хотелось бы.
– Ты так уверена в достоверности источника?
– Другого-то нет.
– Вот женщины, — с горечью заметил Грилло. — Я копаю-копаю и в награду получаю один-единственный взгляд, а тебе сразу досталась вся информация.
– Ты же получил историю.
– Да. И обязательно расскажу людям, что случается в Солнечной Долине. Но ты, по-моему, этого не очень-то хочешь. Тебе хотелось бы, чтобы об этом знали только избранные. Ты, Киссон, этот чертов Джейф...
– Ладно, тебе хочется делать репортаж о конце света, мистер Орсон Уэллс. Валяй! Жители Америки только и ждут хорошенькой паники!
– Ты просто самодовольная стерва.
– Да, я самодовольная! Слушайте репортаж с места события, сделанный великим Грилло специально для вас! Тебе что, не приходит в голову, что через полсуток сюда сильно возрастет приток туристов? Все дороги будут забиты машинами. И кое-кто там, за пределами этого мира, может этому сильно порадоваться.
– Черт!
– Ты ведь об этом не подумал, так? Для тебя это только карьера...
Телефон прервал ее обвинительную речь. Грилло схватил трубку.
– Натан?
– Да, Абернсти.
Грилло оглянулся на Теслу, которая стояла спиной к окну, глядя на него.
– Вижу, что тебе придется выделить больше двух столбцов.
– И что же вас убедило?
– Многие в самом деле не вернулись домой с приема.
– Есть какие-нибудь предположения?
– Пока никаких. Конечно, твое объяснение этого — совершеннейший бред, но на первую полосу это ляжет прекрасно.
– Скоро дам вам остальное.
– Через час.
– Ладно.
– Он положил трубку.
– Ну вот, — он повернулся к Тесле. — У нас еще час. Что мы можем сделать за это время?
– Не знаю. Быть может, разыскать Джейфа?
– И что нам с ним делать?
– Он многое знает.
Грилло встал, пошел в ванную и плеснул в лицо холодной водой.
Думаешь, эту дыру можно закрыть? — спросил он, вернувшись. Вода стекала с его лица.
– Говорю же, не знаю. Может быть. Другого ответа у меня нет, Грилло.
– А что случилось с людьми внутри? С Катцем, с Магуаирами, со всеми?
– Может, они уже мертвы. Мы не можем им помочь.
– Легко сказать.
– Пару часов назад ты чуть не последовал за ними. Я с большим трудом тебя вытащила.
– Да. Я не забыл, что ты спасла мне жизнь. Прости меня. Конечно, я должен был что-нибудь изобрести. Стать героем. Но не получилось. В свое оправдание могу сказать, что я тот самый старый Грилло. Я не могу измениться. Я что-то видел и хочу, чтобы люди об этом узнали.
– Они узнают, — быстро сказала Тесла. — Узнают.
Но ты... Ты изменилась. Она кивнула.
– Ты прав. Когда ты говорил Абернети про воскресение, я подумала, что ты мог бы написать и об этом. Я ведь воскресла. И знаешь, похоже, что я попала в эту чертову петлю во времени и...
– Что?
– ...и что я должна была сделать это... что я должна для этого, что... я не знаю...
– Говори. Говори, что думаешь.
– Ты знаешь, что такое шаман?
– Конечно. Колдун. Что-то вроде знахаря.
– Больше, чем это. Он лечит сознание. Входит в коллективную душу и копается в ней. По-моему, все главные герои этой истории — Киссон, Джейф, Флетчер — все они шаманы. И Субстанция... сны всей Америки. А может, и всего мира. И все они лезли туда со своими целями. Даже Флетчер.
– Так может, нужно просто сменить шамана?
– Может. Почему бы и нет? Я вряд ли окажусь хуже их.
– Поэтому ты и хочешь оставить это для себя?
– Это одна из причин. Я ведь могу это сделать, Грилло. Я всегда была немного странной, и все эти шаманы тоже. Я давно хотела быть такой, ты знаешь.
– До сих пор не знал.
– Теперь знаешь.
– Тебя, кажется, это не очень радует.
– Я воскресла. Шаманы делают такие вещи. Умирают и воскресают. Но я думаю... это все не кончилось.
– Думаешь, ты умрешь опять?
– Не хотелось бы. По крайней мере, сейчас. Одного раза мне хватило.
– Всем хватило, — заметил Грилло.
Эта реплика вызвала у нее невольную усмешку.
– Что смешного?
– Все. Ты. Я. Который час?
– Около шести.
– Скоро станет светло. Мне кажется, нужно найти Джейфа, пока солнце не прогнало его.
– Если он не покинул город.
– Не думаю, что он сможет. Круг замкнулся и сжимается все теснее. Паломо-Гроув сделался центром всего известного мира.
– И неизвестного.
– Не знаю, можно ли назвать это неизвестным. Может быть, Субстанция гораздо ближе, чем мы думаем.

Когда они вышли из отеля, ночь уже уступила место утру. В лучах раннего солнца они увидели мрачного субъекта в рваной одежде, идущего им навстречу.
– Я хочу поговорить с вами, — сказал он. — Вы ведь Грилло?
– Да. А вы кто?
– Моя фамилия Витт. У меня офис в Центре. Друзья рассказали мне о вас.
– Что вам нужно? — спросила Тесла.
– Я был там, наверху. Когда вы вышли. Я хотел тогда же поговорить с вами, но не смог, — он взглянул на перед своих брюк. Брюки были влажными.
– Уезжайте как можно скорее, — посоветовала Тесла. — Здесь опасно,
– А откуда уезжать? Город кончился. Люди уехали, и я не думаю, что они вернутся. Но я не уеду. Мне некуда. Кроме того, — он чуть не плакал, говоря это, — это мой город. Если уж ему суждено погибнуть, я хочу видеть это. Даже если Джейф...
– Постойте! — перебила Тесла. — Откуда вы знаете про Джейфа?
– Я... встречал его. Томми-Рэй Магуайр — его сын, вы знаете? — Тесла кивнула. — Ну вот, он и познакомил меня с Джейфом.
– Здесь?
– Да.
– А где?
– В Черри-Три-Глэйд.
– Вот оттуда и начнем, — сказала Тесла. — Можете отвести нас туда?
– Конечно.
– Думаешь, он и сейчас там? — спросил Грилло.
– Ты же видел, в каком он состоянии. По-моему, он должен искать что-то знакомое, чтобы почувствовать себя в безопасности.
– Звучит убедительно, — отозвался Грилло.

Рассвет открыл им то, что и описывал Уильям Витт: город практически опустел, его жители бежали. Стая домашних собак, брошенных в спешке или покинувших хозяев, кружила по улицам. Витт сразу узнал их. Вот пудели миссис Даффин; овчарка Блейза Хеббарда; щенки щенков пса Эдгара Лотта, который умер, когда Витт был еще ребенком. Умер и завещал деньги на памятник Союзу Четырех.
Кроме собак, они заметили и другие, более тревожные признаки поспешного бегства. Двери гаражей стояли открытыми; игрушки валялись у подъездов, брошенные детьми, которых среди ночи вытаскивали из постели.
– Они знали, — сказал Витт по пути. — Все знали, но никто ничего не говорил. Поэтому они и сбежали ночью. Они думали, что это происходит только с ними.
– Вы, говорите, работали здесь?
– Да. Торговал недвижимостью.
– Ваш бизнес может расцвести. Столько брошенных домов.

Предыдущая страница 27 Следующая страница


Явление тайны 28

– А кто их купит? Теперь это проклятое место.
– Город же не виноват, — сказала Тесла. — Это случайность.
– Вы так думаете?
– Конечно. Флетчер и Джейф оказались здесь только потому, что исчерпали свои силы, а не потому, что специально выбрали Гроув.
– Я все равно думаю, что это проклятое место, — сказал Витт. — Следующий поворот на Черри-Три-Глэйд. Дом миссис Ллойд четвертый или пятый справа.
Снаружи дом выглядел необитаемым. Когда они вошли, это впечатление подтвердилось. Джсйфа не было здесь со времени его встречи с Виттом.
– Все равно надо искать, — настаивала Тесла. — Город не так велик. Нужно просто объезжать улицы, пока мы не учуем его. У кого есть другие идеи?
Она посмотрела на Грилло, который беспокойно оглядывался.
– Что такое?
Кто-то оставил воду открытой, — сказал Витт, посмотрев туда же, куда Грилло.
– Действительно, из открытой двери дома напротив текла вода, целый поток, который доходил до самой мостовой.
Ну и что?
– Он продолжал смотреть на воду, исчезающую в решетке водостока.
Я понял, куда он делся.
Он повернулся и посмотрел на Теслу.
– Ты говорила: знакомое. Есть место, которое он знает лучше всего. Там, внизу.
Лицо Теслы прояснилось.
– Да. Пещеры. Это похоже на правду.
Они сели назад в машину и по указаниям Витта отправились по кратчайшему пути в Дирделл — на полной скорости, не обращая внимания на светофоры.
– Скоро здесь будет полиция. Искать пропавших, — сказал Грилло.
– Я могу пойти к дому и предупредить их.
– Ты же не можешь быть сразу в двух местах. Или этo еще один твой талант?
– Ох-ох, как смешно.
– Они сами справятся. У нас есть дела поважнее.
– Верно.
– Если Джсйф в пещерах, — сказал Витт, — как мы достанем его? Не думаю, что он выйдет на зов.
– Вы знаете человека по фамилии Хочкис?
– Конечно. Отец Кэролайн.
– Да. Он может нам помочь. Думаю, он все еще в городе. Он уже пытался как-то слазить со мной под землю.
– Зачем?
– Он хотел выяснить, что закопано под городом.
– Не понимаю.
– Честно говоря, я тоже. Это нужно спросить у него.
Они достигли леса и вылезли из машины. Окружающая тишина подавляла. Даже цикады смолкли.
– Он здесь, — сказала Тесла.
Никто не спросил, о ком она говорит. Даже без помощи Нунция, обостряющего чувства, было ясно, что лес скован страхом. Если птицы и остались здесь, они боялись петь.
На поляну их вывел Витт, шедший с уверенностью следопыта.
– Вы часто здесь бывали? — спросил Грилло.
– Почти никогда.
– Стоп, — внезапно прошептала Тесла. Поляна уже виднелась за деревьями.
– Посмотрите туда.
В ярде-другом от полицейского заграждения, в траве, они увидели доказательство того, что Джейф действительно укрывается здесь. Один из тератов, слишком слабый, чтобы скрыться в спасительной темноте пещеры, доживал последние минуты, разлагаясь со слабым свечением.
– Он нам не повредит, — сказал Грилло, собираясь выйти на поляну.
Тесла удержала его за руку.
– Постой. Не спугни Джейфа. Откуда нам знать, что он задумал? Мы знаем, что он здесь, и довольно.
– Верно.
– Поехали лучше искать Хочкиса.
Они повернули назад.
– Вы знаете, где он живет? — спросил Грилло у Витта, когда они отошли на почтительное расстояние.
– Я знаю, где живут все. Или жили.
Казалось, вид расщелины потряс его, что подтвердило подозрение Грилло. Хотя он заявил, что почти не бывал здесь, похоже, это место служило ему объектом паломничества.
– Езжайте с Теслой к Хочкису, — сказал Грилло. — Я вас подожду.
– А ты куда?
– Хочу убедиться, что Эллен покинула город.
– Она же разумная женщина. Конечно, да.
– Все равно я должен проверить, — упрямо сказал Грилло.
Он оставил их в машине и пошел в направлении дома Эллен. Когда он завернул за угол, Тесла все еще не могла привести Витта в чувство. Он, как завороженный, смотрел на поляну, с которой его связывали тайные, никому не известные воспоминания.

III

Не Хови пришел ей на помощь, когда она в ужасе барахталась в волнах Субстанции, — нет, это прилив подхватил ее и вынес туда, куда они плыли вместе с Хови тогда, во сне: на Эфемериду. Началось все с волнения в эфирной среде моря. Если бы она не закрыла глаза, она увидела бы изменения в поведении плывущих душ. Они теперь двигались не так мерно. Одни, встревоженные колебаниями эфира, застыли в темноте, подобно звездам. Другие нырнули в глубину, надеясь там избежать катаклизма. Некоторые вовсе исчезли, проснувшись в своей постели в Космосе и благодаря бога за то, что спаслись от опасности. Для большинства, однако, опасность не перевешивала наслаждения пребыванием в Субстанции, и они поднимались и опускались, но так и не попадали туда, куда волна несла Джо-Бет: на остров в море снов.

Эфемерида

Слово запомнилось Хови, еще когда он услышал его в первый раз, от Флетчсра.
«Что такое Эфемерида?» — спросил он тогда, думая о каком-то райском острове. Ответ отца не прояснил этого. «Великая тайна», — сказал он; ответ, вызывающий дюжину новых вопросов. Теперь, когда остров был перед глазами, эти вопросы снова возникли у него в голове. Даже на таком расстоянии было ясно, что так же, как Субстанцию нельзя назвать морем в точном смысле слова, так и Эфемерида не является островом. Во первых, это был не единый массив, но множество, может быть, сотни островков, соединенных каменными арками, — громадный плавающий собор с галереями скал и колоннами островов, окружающих центральный остров, с которого к небу поднимались столбы плотного белого дыма. Сходство было слишком велико, чтобы быть простым совпадением. Строители собора, архитекторы, даже — кто знает? — дети, строящие крепости из песка, видели когда-то какой-то отдаленной частью души это место и воспроизводили его как могли. Но их подражания были лишь компромиссом с силой притяжения и их собственными ограниченными способностями. Да и объем этой работы превышал самые смелые замыслы человека. Эфемерида простиралась на много миль, и каждый се клочок был отмечен печатью гения. Если это естественное образование (а что такое «естественное» в этом царстве мысли?), то оно создавалось природой в лихорадке творения, заставляющей твердое вещество образовывать формы, какие в том, другом мире могут воссоздать только свет да облака; выстроить башни, на вершинах которых балансируют каменные шары размером с дом. Завить утесы, как раковины; смять стены ущелий, как занавески на окнах; сложить спиральные холмы и горы в виде женских грудей или собачьих голов. Ни одно из этих образований не было похоже на другие, и они каждый миг менялись: собачья голова превращалась в горб верблюда, а потом в вазу с цветами. Может, это ему только чудилось, как тот пирс, с которого он прыгнул в Субстанцию. Если так, то что-то все-таки оставалось неизменным. Центральный остров, поднимавший прямо из морд вертикальные стены, из трещин которых вырывался дым. Плотная пелена дыма окутывала вершину, и он не мог увидеть, что там скрывалось, но оно явно притягивало души-светлячки, которые тучами слетались к облаку дыма и летали вокруг. Он не знал, удерживал ли их страх или дым просто был более твердым, чем казалось. Быть может, подплыв ближе, он получит ответ. Он добавил к усилиям прилива свои собственные и через десять-пятнадцать минут после того, как впервые увидел Эфемериду, уже достиг се берега. Берег был темным, хоти и не таким темным, как Субстанция, и твердым под его ладонями — не как песок, а, скорее, как коралл. Он подумал, не сложен ли архипелаг таким же образом, как остров из дома Вэнса, мимо которого он проплывал. Если так, то сколько же времени он плавал в море снов, чтобы стать таким огромным?
Он встал и пошел по берегу, забирая влево, — из двух одинаково неизвестных дорог он всегда выбирал левую. Он не отходил от моря, слабо надеясь, что найдет на берегу Джо-Бэт. После расслабляющего пребывания в волнах Субстанции он не мог сразу сообразить, что может неделями блуждать по берегу и так и не наткнуться на Джо-Бет. И потом с ней Томми-Рэй. И, скорее всего, не один: он же привел к дому Вэнса призраков. И еще — Субстанция медленно, но верно изменяла его. Он все с большим трудом подыскивал слова для окружавших его явлений и не знал уже, другое ли это измерение или мир чистого сознания. Это, скорее всего, было одно и то же. Он больше не сомневался в истинности всего, что видит здесь. Это было в истинном смысле слова святое место — место, где странствующие души находят покой и наслаждение и узнают тайну своего бытия. Но он заметил и признаки того, что это место не вполне безопасно. Маленькие волны, с плеском набегающие на берег, двигались не так ритмично, как при его появлении. Что-то изменилось и в движении огней над морем. Он не думал, что виной тому проникновение на остров человека во плоти. Субстанция обширна и умеет бороться с теми, кто мутит се воды: он видел это своими глазами. Нет, ее спокойствие нарушило что-то другое.
Он начал выискивать следы этого на берегу. Дверной косяк, обломки мебели, шторы, фрагменты коллекции Вэнса. Невдалеке он обнаружил подтверждение того, что волны могли вынести сюда Джо-Бет. Это был еще один выживший. Женщина. Она стояла у самого берега, глядя на море. Если она и слышала его шаги, то никак не отреагировала. Она была зачарована открывшимся перед ней зрелищем. Ему даже не хотелось отрывать ее от созерцания, но выхода не было.
– Извините, пожалуйста, — сказал он, думая, что в этих условиях подобная вежливость довольно смешна, — вы здесь одна?
Она повернулась к нему, и он вдруг понял, что видел эту женщину десятки раз улыбающейся с телеэкрана в рекламах шампуня. Имени ее он не знал — она была просто Женщина с шелковистыми волосами. Она уставилась на него, как будто не могла разглядеть. Он повторил свой вопрос.
– Есть здесь еще живые? Из дома?
– Да, — ответила она.
– Где они?
– Ходят где-то там, — она махнула рукой.
– Спасибо.
– Этого ведь нет, правда? — с надеждой спросила она.
– Боюсь, что есть.
– Это случилось со всем миром? Неужели бомба?
– Нет.
– Тогда что?
– Это пришло оттуда. С моря.
– А-а, — протянула она, хотя явно ничего не поняла. — Есть у тебя кокаин? Или таблетки? Что-нибудь?
– Нет, простите.
Она снова повернулась к Субстанции. Он продолжил путь согласно ее туманным указаниям. Волнение вокруг нарастало с каждым шагом или же он просто делался более чувствительным к нему. Может, и так, потому что он замечал вокруг все новые изменения. Воздух вокруг его головы двигался, будто там шептались о его судьбе невидимые духи. Цветные полосы в небе разбились на отдельные пятна, которые беспокойно двигались, так же, как волны. Огоньки еще летели к дымовой завесе, но их становилось все меньше и меньше. Спящие в тревоге просыпались.
Впереди берег оказался загроможден каменными глыбами, по которым ему пришлось карабкаться, чтобы попасть на другую сторону. Но Женщина с шелковистыми волосами указала верное направление. На другой стороне камня он обнаружил еще нескольких спасшихся, мужчин и женщин. Казалось, никто из них не мог отойти от моря дальше, чем на несколько ярдов. Один лежал ногами в воде, неподвижный, как мертвец. Никто не пытался ему помочь. Их сковало то же оцепенение, что и первую женщину, но не только от неожиданности и страха. Некоторые из них изменились так же, как те двое ссорящихся гостей, образовавших остров. Их тела деформировались и оплыли, и Хови мог только гадать, что выделило их из других, внешне невредимых. Может быть, они ступили в море с излишне сильными чувствами, и оно, уловив это, запечатлело изменение на их телах, в то время, как и он, и другие вошли в воду в умиротворенном состоянии или даже в забытьи. Это умиротворение на время отвлекло его от Джо-Бет, но теперь найти ее было его единственным желанием. Он стал искать ее среди выживших, но ее там не было, как и Томми-Рея.
– А другие есть? — спросил он сидящего на берегу толстяка.
– Другие?
– Ну... такие, как вы.
Взгляд толстяка был таким же непонимающим, как у женщины. Казалось, он не может осмыслить услышанные слова.
– Как вы... из дома.
Ответа не было. Человек продолжал смотреть вдаль стеклянными глазами. Хови огляделся в поисках более надежного источника информации и нашел среди людей мужчину, который не смотрел на морс. Вместо этого он уставился на столбы дыма, окутывающие вершину острова. Он не вышел из Субстанции невредимым; следы разрушения отразились на его лице и шее. Левую руку он обернул рубашкой. Хови подошел поближе и начал на этот раз без извинений:
– Я ищу девушку, восемнадцати лет. Вы ее не видели?
– Что там? — спросил человек. — Я хочу посмотреть.
– Я ищу... — снова начал Хови.
– Слышу.
– Так вы ее не видели?
– Нет.
– А не знаете, спасся еще кто-нибудь?
В ответ тот же стеклянный взгляд. Хови наконец разозлился.
– Что за херня с вами происходит?
Человек взглянул на него. Лицо его было испещрено отметинами, но Субстанция не смогла стереть улыбку былого красавца.
– Не сходи с ума. Хуже не будет.
– Ей будет хуже.
– Мы все равно умрем.
– Не обязательно. Мы вошли сюда, мы можем и выйти.
– Вплавь? Нет уж, я в этот суп больше не полезу. Лучше умереть. Где-нибудь там.
– Он посмотрел на горы.
– Там что-то есть. Что-то чудесное. Я хочу туда.
– Может быть.
– Пойдешь со мной?
– Вы не сможете туда забраться.
– Хоть подберусь поближе. Понюхаю, чем это пахнет. Его стремление вверх было хоть каким-то действием на фоне общей летаргии, и Хови хотелось пойти с ним. Но Джо-Бет там явно не могло быть.
– Пошли, — убеждал его мужчина. — Сверху лучше видно. Может, найдешь свою подружку.
Неплохая идея, особенно если учесть, что у них мало времени. Воздух и вода волновались все сильнее.
– Почему бы и нет? — сказал Хови.
– Я уже нашел самый легкий путь. Нужно немного вернуться назад. Кстати, как тебя зовут? Я Гаррет Бирн. С двумя «р». А ты?
– Хови Катц.
– Пожал бы тебе руку, если бы было чем, — он поднял руку, завернутую в рубашку. — Не знаю, что случилось, но я никогда уже не смогу подписать контракт. Может, это и хорошо? Дурацкая работа.
– Какая?
– Киноюрист. Знаешь шутку? Что будет, если вытащить киноюриста из кучи дерьма?
– Что?
– Две кучи дерьма.
Бирн сам рассмеялся своей шутке.
– Хочешь взглянуть? — он развернул рубашку. Рука оказалась оплывшим куском плоти с едва различимыми пальцами.
– Знаешь что? По-моему, она просто пытается превратиться в член. Столько лет я ебал ею людей, и наконец до нее дошло. Правда, похоже на член? Ладно, хватит. Давай подниматься.

Томми-Рэй чувствовал, как море снов снова работает над ним, но не хотел тратить сил на то, чтобы посмотреть на эти изменения. Он по-прежнему испытывал боль и гнев.
Может быть, эти чувства и привели призраков назад. Сперва он вспомнил, как они висели у него на хвосте как жестянка у пса во время поездки по пустым шоссе Бахи. Не столько вспомнил, сколько почувствовал. Холодный ветер повеял ему в лицо, которое только и поднималось над водой. Он знал, что это запах могилы и могильная пыль, Когда море вокруг заволновалось, он открыл глаза и увидел, что окружен облаком. Это не была пыльная буря, уничтожающая церкви и автомобили, — просто легкое облачко пыли, закрученное спиралью. Но море почувствовало это и снова взялось за его тело. Томми-Рей ощутил, как тяжелеют его конечности. Лицо его исказилось от страха. Он хотел сказать: они не мои, я не виноват в том, что они сделали. Но что толку? Он был Парнем-Смертью и остался им, и Субстанция это знала. Он видел, как духи пляшут вокруг него, усиливая волнение эфира. Волны начали захлестывать его с головой. Он попытался закрыться руками, но они налились свинцом, и море накрыло его. Его рот был открыт, и Субстанция хлынула внутрь. С ней пришло знание, проникшее сперва в его сердце, потом в желудок, наконец а голову, как вечная тьма. И в этой тьме — зло, подобного которому не знал никто и нигде, даже на самых темных и отдаленных от Солнца планетах. «Иад» — звалось это зло; страшная, непредставимая бездна.
Он снова достиг поверхности. Призраки исчезли — не улетели, но всосались внутрь его, в его пораженный Субстанцией организм. Он был даже рад этому. В идущей ночи не было спасения никому, кроме ее союзников. Лучше быть мертвым среди мертвецов, чем раствориться в общей гибели.
Он вдохнул и выдохнул со смехом, поднеся к лицу изуродованные руки. Пусть, чем хуже, тем лучше.

* * *

Хови и Бирн карабкались вверх уже давно, но видели перед собой все ту же дымящуюся гору. Чем дальше, тем больше возбуждение Бирна передавалось Хови. Он напряженно думал, какая великая тайна заставляет души спящих всего мира стремиться к этой горе, и что кроется за ее дымовой завесой. Однако сам Бирн шел все медленнее, владея только одной рукой. Он часто падал, но скова вставал, хотя каждый раз на его голом теле появлялись царапины и порезы. Он смотрел вверх и упрямо продолжал путь. Хови же на каждом уступе останавливался, чтобы бросить взгляд вниз. Джо-Бет не было видно, и он уже начал думать, правильно ли он сделал, пойдя с Бкрном. Путь становился все труднее, скалы — круче, каменные мостики — уже. Под мостиками глубоко внизу волновалась Субстанция, такая же беспокойная, как и у берега.
Духов в воздухе было все меньше и меньше, но теперь они пролетали прямо над их головой, к Хови мог разглядеть внутри каждого светящуюся линию, похожую на змейку. Он подумал, что зря Книга Бытия описала змея, как врага человека, — душа была этим змеем, только летающим.
Тут он застыл на месте, приняв решение.
– Я дальше не пойду.
– Бирн удивленно взглянул на него.
– Почему?
– Я уже увидел достаточно.
Вид и вправду был уже довольно обширным. К тому же виднеющиеся внизу фигурки почти невозможно было разглядеть. Еще несколько минут подъема — и он просто не сможет разглядеть Джо-Бет.
– Разве ты не хочешь посмотреть, что там?
– Хочу, — ответил Хови. — Но как-нибудь в другой раз, — он знал, что ответ дурацкий. Другого раза не будет.
– Тогда я пошел, — Бирн не стал тратить дыхания на прощание, а просто повернулся к вершине. Тело его было залито кровью и потом, он шатался, но Хови знал, что отговаривать его идти дальше бессмысленно. Какой бы жизнью он ни жил, он явно желал использовать последний шанс приобщиться к святости. Может, это и должно кончиться смертью.
Хови перевел взгляд вниз, высматривая шевеление на береговой линии. Слева от него были видны выжившие, которых он уже видел, такие же неподвижные, как раньше. Еще левее — Женщина с шелковистыми волосами, стоящая у края моря. Волны поднялись до угрожающей высоты, но она этого не замечала. Дальше лежал пустынный берег, откуда он пришел.
Но нет... не пустынный. Его сердце екнуло. Кто-то выходил из моря, ковыляя по камням. Даже отсюда были видны длинные светлые волосы. Это могла быть только Джо-Бет. За узнаванием пришел страх за нес. Каждый шаг явно давался ей с трудом.
Он сразу же начал спускаться тем же путем; на камнях кое-где еше краснела кровь Бирна. Он обернулся, но наверху никого не было. Только темные скалы. Последние души покинули дымящуюся вершину, унося с собой свет.
Когда он обернулся назад, Бирн стоял в двух-трех шагах от-него. По возросшему числу ранений было похоже, что он скатился сверху.
– Я упал, — сказал тот просто.
– Прямо оттуда? — Хови удивился, как он еще стоит. Одна из ран тянулась от головы до самых ног.
– Нет. Сам слетел.
– Как это?
– Очень просто. Я теперь лемур.
– Кто?
– Дух. Я подумал, что ты видел, как я летел.
– Нет.
– Это длилось долго, но оказалось не больно. Наверное, на Эфемериде никто не может умереть. Тут каждый может устанавливать свои законы и жить по ним. Вот я и решил, что нужно помочь Хови, — его возбуждение сменилось спокойной уверенностью. — Нужно спешить. Я много сразу узнал, и новости очень плохие.
– Что случилось?
– Иад, — сказал Бирн. — Они переправляются через Субстанцию.
Он произносил, как привычные, слова, которых не знал еще несколько минут назад.
– А что такое Иад?
– Зло, неописуемое словами. Не буду объяснять.
– Они хотят попасть в Космос?
– Да. Но ты можешь успеть туда раньше.
– Как?
– Доверься морю. Оно хочет того же, что и ты.
– А чего?
– Иди. И побыстрее.
– Ладно.
Бирн отошел, чтобы дать Хови пройти. Потом взял его за руку своей здоровой рукой.
– Ты должен узнать...
– Что?
– Там, на горе. Это чудесно.
– За это стоит умереть?
– Хоть сто раз.
– Я рад за тебя.
– Если Субстанция уцелеет — сказал Бирн. — Если это случится, заходи ко мне. Буду рад поговорить.
– Обязательно, — сказал Хови и начал спускаться так быстро, как только мог. Почти сразу же он начал звать Джо-Бет, но безрезультатно. Светловолосая голова не повернулась в его направлении. Может, она не слышала его из-за шума волн. Он наконец спрыгнул на берег и побежал к ней.
– Джо-Бет! Это я! Джо-Бет!
На этот раз она услышала и поглядела на него. Даже на расстоянии он увидел, что у нее были причины спотыкаться. Пораженный, он замедлил шаг, почти остановился. Субстанция поработала и над ней. Лицо его любимой, которое он так жаждал видеть, превратилось в гноящуюся опухоль, которая опускалась на шею и изуродовала руки. Был момент, которого он никогда не мог простить себе, когда ему захотелось убежать, бросить ее. Но он не убежал, и голос, раздавшийся из-под страшной маски, был тем самым голосом, каким она говорила, что любит его.
– Хови... помоги мне.
Он протянул к ней руки, и она упала к нему в объятия. Ее тело горело и содрогалось в рыданиях.
– Я думала, что уже не увижу тебя, — всхлипывала она, ощупывая руками его лицо.
– Мне не нужно было отпускать тебя.—- Теперь мы можем умереть вместе.
– А где Томми-Рэй?
– Его нет.
– Нам тоже нужно убираться с этого острова. И побыстрее. Надвигается что-то страшное.
Она посмотрела на него в упор. Ее глаза, такие же голубые и ясные, как раньше, просвечивали сквозь маску, как жемчужины в грязи. Это зрелище заставило его крепче сжать ее в объятиях, но он нес равно не смог отогнать ужас. Когда-то его поразила ее красота. Теперь ее больше не было. Ему придется полюбить ее такой... заставить себя.
Он взглянул на море. Волны вздымались все выше.
– Нужно вернуться туда, — сказал он.
– Не можем! Я не могу!
– У нас нет выбора. Это единственный путь назад.
– Посмотри на меня. Это все оно!
– Если мы не уйдем сейчас, то не уйдем никогда. Мы останемся здесь и умрем.
– Может, так будет лучше.
– Почему? Ведь можно жить!
– Это море всё равно убьет нас.
– Нет, если мы доверимся ему.
Он вспомнил свой путь сюда, плаванье на спине, мерцающие огни. Обратный путь явно не будет таким же приятным. Субстанция перестала быть безмятежным морем снов. Но что делать?
– Давай останемся, — сказала Джо-Бет. — Умрем вместе. Даже если мы вернемся, — она опять зарыдала, — ...если вернемся, ты уже не будешь меня любить.
– Хватит говорить глупости! И перестань говорить о смерти. Мы вернемся в Гроув. Мы оба. Если не спасемся сами, то хоть предупредим людей.
– О чем?
– О том, что идет через Субстанцию. О вторжении. Вот почему море так бушует.
В небе над ними волнение было таким же, как в море. Нигде не осталось и следа духов-светляков. Как бы ни было приятно пребывание на Эфемериде, спящие спешили проснуться. Он позавидовал легкости их пути. Просто выпрыгнуть из этого кошмара и очнуться в собственной постели. Потным и, может быть, напуганным, но дома. А им, пришельцам из плоти и крови в этом мире духа, предстояло теперь вернуться и предупредить этих проснувшихся... Хотя он сомневался, что они поверят.
– Пошли, — сказал он.
Он взял Джо-Бет за руку, и они пошли по берегу, туда, где собрались остальные выжившие. Там мало что изменилось — только мужчина, лежавший ногами в воде, исчез; очевидно, его смыло. Никто не помог ему. Они все сидели или стояли на прежних местах, так же глядя на море. Хови подошел к одному из них, парню ненамного старше его.
– Вам нужно уходить отсюда. Нам всем.
Тревога в его голосе чуть-чуть оживила парня, но ненамного.
– Да? — промямлил он, не двигаясь с места.
– Если вы останетесь, вы погибнете, — Хови повысил голос, обращаясь ко всем. — Вы погибнете! Идите в море, и оно само принесет вас назад!

Предыдущая страница 28 Следующая страница


29 Клайв Баркер

– Куда? — спросил парень.
– Что «куда»?
– Куда назад?
– В Гроув. Откуда вас унесло сюда. Помните?
Ответа не было. Хови понял, что единственный способ увести их отсюда — самому показать пример.
– Сейчас или никогда, — сказал он Джо-Бет.
Она еще сопротивлялась, но он решительно схватил ее за руку и повел к морю.
– Поверь мне!
Она не отвечала, но и не сопротивлялась. Он подумал, что, благодаря этой покорности Субстанция, может быть, на этот раз оставит её в покое. За себя он не был так уверен. Он испытывал множество самых разных чувств, и на каждом из них Субстанция могла сыграть. Преобладал страх за нее и за себя. Следом шел ужас от состояния, в котором оказалась Джо-Бет, и чувство своей вины за это. Но он уже не обращал внимания на все это. Охватившее его возбуждение напомнило ему какой-то момент из его жизни, но он не мог вспомнить, какой. Неважно. Теперь он знал, что Иад несут страдания и муки и что они не остановятся, пока во всем Космосе останется хоть кто-то, способный плакать. Может, он каким-то образом знал это и раньше, но милосердная память скрыла это от него.
Волны были в ярде от них, медленно нарастая и рассыпаясь с грохотом.
– Пора, — сказал он Джо-Бет.
Её единственным ответом, за который он был ей благодарен, было то, что она крепко сжала его руку, и они вместе ступили в преобразившееся море.

IV

IV
Грилло открыли дверь не сама Эллен Нгуен, а ее сын.
– Мама дома? — спросил Грилло.
Мальчик все еще выглядел нездоровым, но уже был не в пижаме, а в рубашке и джинсах.
– Я думал, ты уехал, — сказал он.
– Почему?
– Все уехали.
– Верно.
– Хочешь войти?
– Я хотел бы видеть твою маму.
– Она занята, — сказал Филипп, открывая, однако, дверь. В доме был еще больший беспорядок, чем раньше: вокруг разбросаны остатки нескольких полдников. Детские деликатесы, отметил Грилло, хот-доги и мороженое.
– Так где мама?
Филипп указал в направлении спальни, потом подхватил тарелку с едой и собрался уходить.
– Подожди, — сказал Грилло. — Она что, больна?
– Нет, — пробормотал мальчик. Похоже было, что он не высыпался несколько недель. — Она вообще не выходит. Только по ночам.
Сообщив всю информацию, он пошел к себе, бросив Грилло наедине с его мыслями. Последние бурные события не оставляли ему места для эротических снов, но память о часах, которые он провел здесь, в этой комнате, была еще слишком свежа. Несмотря на ранний час, усталость и отчаянную ситуацию, какая-то часть его хотела довершить то, что осталось незаконченным в прошлый раз, и полюбить Эллен как следует, прежде чем спускаться под землю... быть может, на смерть.
Он постучал в дверь. В ответ раздался слабый стон.
– Это я, Грилло. Можно войти?
Не дожидаясь ответа, он повернул ручку. Дверь была не заперта — она открывалась на полдюйма, но что-то не пускало ее дальше. Он надавил сильнее, и стул, загораживающий дверь, с грохотом свалился на пол. Грилло открыл дверь.
Сперва ему показалось, что она в комнате одна. Одна и больна. Она лежала в ночной рубашке на незаправленной постели, раскрывшись. Ее глаза метнулись к нему, блеснув в полутьме, и она его сразу узнала.
– Это в самом деле ты?
– Конечно. Кто же еще?
Она села в кровати, опустив подол рубашки. Он успел заметить, что со времени его последнего визита она не пользовалась бритвой. И вообще, похоже, она не часто покидала комнату. Здесь было довольно душно.
– Ты не должен видеть этого, — сказала она.
– Я уже видел тебя голой. И с удовольствием посмотрел бы еще.
– Не меня.
Он не понял ее ответа, пока се глаза не устремились в дальний темный угол. Он посмотрел туда же. Там стоял стол, на котором громоздилось что-то, что он сперва принял за кучу одежды. Но это был нагой человек, сложенный почти пополам — его голова покоилась на скрещенных руках. Руки его были связаны веревкой, спускающейся к щиколоткам, то.же связанным.
– Это Бадди, — тихо сказала Эллен.
При звуке его имени человек поднял глаза. Грилло успел увидеть лишь остатки армии Флетчсра, но запомнил их характерное обличье. Теперь он узнал его. Это был, конечно, не настоящий Бздди Вэис, а плод воображения Эллен, сформированный её тоской и желанием. Лицо его еще сохраняло свои черты — видимо, Эллен воссоздала его с большим старанием, чем другие части тела. Когда он привстал, открылся erne один орган, на который она обратила также внимание. Информаторы Теслы не лгали — он был поистине жеребячьих размеров. Грнлло глядел на эту картину, пока человек не заговорил.
– Кто ты такой?
Факт, что эта галлюцинация умеет связно говорить, так поразил Грилло, что он не смог ответить.
– Тсс, — шепнула Эллен.
При звуке ее голоса человек взглянул на нес и попытался высвободиться из веревок.
– Он прошлой ночью хотел уйти, — сказала Эллен. — Не знаю, почему.
Грилло знал, но не сказал.
– Конечно, я его не пустила. Ему и раньше нравилась такая игра со связыванием.
– Кто это? — опять спросил Бадди.
Грилло, — ответила Эллен. — Я тебе говорила.
Она залезла на кровать и обхватила руками колени, открывая взгляду Вэнса свою промежность. Он благоговейно созерцал се, пока она продолжала говорить.
– Я говорила тебе про Грилло. Мы с ним занимались любовью. Правда, Грилло?
– Почему? — спросил Вэнс. — Зачем ты так обидела меня?
– Скажи ему, Грилло.
– Да, — тон Вэнса сделался раздраженным. — Уж скажи, пожалуйста.
Грилло не знал, смеяться ему или пугаться. То, чем он занимался в этой комнате 6 прошлый раз, было достаточно противоестественным, но сейчас... связанный мертвец, требующий отчета об отношениях со своей бывшей любовницей, был что-то совсем уж диким.
– Скажи ему, — опять попросила Эллен.
Ее странный умоляющий тон придал Грилло смелости.
– Это не настоящий Вэнс, — хрипло сказал он, ухватившись за мысль открыть ей глаза. Но она и ухом неповела,
– Я знаю. Он — моя фантазия. А я сошла с ума.
– Нет, — запротестовал Грилло.
– Он же умер, — тихо напомнила она. — Я знаю, что его нет, и все же он здесь. Значит, я сошла с ума.
– Нет, Эллен... это все из-за того, что случилось у Центра. Помнишь? Говорящий человек? Ты не единственная, с кем случилось такое.
Она кивнула, по-прежнему не открывая глаз.
– Филипп, — сказала она.
– Что?
– С ним это тоже произошло.
Грилло вспомнил лицо мальчика: этот последний, разочарованный взгляд.
– Но если ты знаешь, что этот... человек ненастоящий, к чему эта игра?
– Не знаю... что во всем этом реально, а что нет. Когда он появился, я знала, что он не такой, как раньше. Ну и что?
Грилло слушал, не прерывая хода мыслей Эллен. Он повидал уже достаточно, чтобы держаться подальше от видений и призраков. Парадоксально, но это мешало ему рассказать его историю. Он всегда боялся слишком глубоко ввязываться в то, что описывал, чтобы это не повредило объективности. Но с тем, что происходило на этой постели, он был связан, во всяком случае теперь, когда ему предпочли призрака с двенадцатидюймовым членом.
– Он был прекрасным любовником, Грилло, — сказала Эллен. — Особенно когда знал, что у меня это было с кем-нибудь еще. Это тоже такая игра. Рошель не любила в нее играть.
– Не называй это игрой, — сказал Вэнс, — она никогда...
– О, Господи! — Грилло внезапно все понял. — Он был здесь! Когда мы с тобой...
Он не смог продолжить и только выдавил:
– ...там, за дверью.
– Не знаю, — тихо проговорила Эллен. — Я этого не планировала.
– Черт! Это был спектакль для него! Ты заманила меня сюда, чтобы разгорячить его фантазию!
– Может быть... я и подозревала. А что ты так сердишься?
– Тебе непонятно?
– Нет. Ты ведь не любишь меня. Ты меня даже не знаешь, иначе бы ты так не удивлялся. Ты просто хотел от меня кое-что получить и получил.
Она разложила все по полочкам, и это больше всего разозлило Грилло.
– Ты знаешь, что это не останется здесь надолго, — он ткнул пальцем в сторону пленника Эллен.
– Знаю. Но мы все здесь ненадолго, верно? Даже ты. Грилло смотрел на нес в упор, не отвечая. Пусть видит, как он оскорблен. Но ее, похоже, это ничуть не волновало. Он выполнил свою задачу.
– Советую тебе покинуть Гроув, — сказал он. — Бери Филиппа и уезжай.
– Почему это?
– Поверь мне. Завтра тут может не остаться камня на камне.
– Теперь она посмотрела на него.
– Может быть. Слушай, захлопни дверь, когда будешь уходить.

– Грилло, — дверь Хочкиса открыла Тесла. — Чертовски странный тип этот твой знакомый.
– Ему так никогда не казалось. Убитый горем, да. Может быть, пьяница... Что в этом такого? Но к тому, что он увидел в доме, он был не готов.
Одна из комнат была целиком посвящена Гроуву и земле, на которой он стоял. Стены её покрывали карты и фотографии трещин на улицах и тротуарах города. Повсюду были разложены вырезки из газет — все на тему землетрясений.
Сам хозяин сидел среди всего этого хлама, небритый, с чашкой кофе в руке. Взгляд его был полон странного удовлетворения.
– Разве я не говорил? — такими словами он встретил Грилло. — Не говорил я вам? Настоящая история — у нас под ногами. И всегда там была.
– Вы все-таки хотите это сделать?
– Что? Спуститься? — он пожал плечами. — Конечно! Сдохну, ну и что? Вопрос в том, пойдете ли вы со мной?
– Не знаю. Но мне интересно, что вы знаете.
– Хочкис открыл еще кое-что, — сказала Тесла.
– Что?
– Есть еще кофе? — спросил Хочккс Витта. — Мне нужно протрезветь.
Витт послушно удалился на кухню.
– Никогда мне не нравился этот тип, — бросил Хочкис ему вслед.
– Он что, городской бродяга?
– О, Господи, нет. Он Мистер Чистюля. Всегда презирал таких.
– Он идет назад, — сообщил Грилло.
– Ну и что? Он знает. Правда, Уильям?
– Что я знаю?
– Что ты дерьмо.
Витт воспринял оскорбление спокойно.
– Я тебе не нравлюсь?
– Еще бы.
– Ты мне тоже. Так оно и лучше.
Хочкис улыбнулся:
– Хорошо, что у нас такое совпадение взглядов.
– Я хочу узнать новости, — напомнил Грилло.
– Все очень просто, — сказал Хочкис. — Мне среди ночи позвонили из Нью-Йорка, Парень, к которому я обращался, чтобы найти мою жену, когда она сбежала. Его фамилия д'Амур. Он специалист по сверхъестественному.
– А почему вы обратились к нему?
– Моя жена общалась с такими людьми... после смерти нашей дочери. Она так и не поняла до конца, что Кэролайн больше нет. Пыталась вызвать ее дух. Даже вступила в церковь спиритуалистов. А потом сбежала.
– А почему вы искали ее в Нью-Йорке?
– Она там родилась. Скорее всего, она должна была поехать именно туда.
– И этот д'Амур нашел ее?
– Нет. Но он раскопал много всякого о церкви, к которой она примкнула. Было видно, что он знает дело.
– И зачем он звонил?
– Сейчас узнаешь, — раздраженно ответила Тесла.
– Не знаю, с кем он там связан, но его звонок был предупреждением.
– О чем?
– О том, что здесь случилось.
– Он знал об этом?
– Знал.
– Может, мне поговорить с ним? — предложила Тесла. — Который сейчас час в Нью-Йорке?
– Примерно полдень, — сказал Витт.
– А вы пока готовьтесь к спуску в пещеру. Какой у этого д'Амура номер?
– Вот, — Хочкис пододвинул Тесле блокнот, и она отыскала там корявую запись «Гарри М. д'Амур». Потом пошла на кухню, где стоял телефон, и набрала одиннадцать цифр.
Ответил автоответчик:
– В настоящий момент никого нет дома. Пожалуйста, оставьте послание после гудка.
Она приготовилась это сделать:
– Это друг Джима Хочкиса из Паломо-Гроув. Меня зовут...
Ее прервал мужской голос:
– У Хочкиса есть друзья?
– Это Гарри д'Амур?
– Да. Кто это?
– Тесла Бомбек. Да, у него есть друзья.
– Каждый день новости. Что вам угодно?
– Я звоню из Паломо-Гроув. Хочкис говорил, что вы знаете о происходящем здесь.
– Да, догадываюсь.
– Откуда?
– У меня есть друзья, — сказал д'Амур. — Они уже месяц назад знали, что на Западном побережье что-то произойдет, поэтому не удивилиись, хотя это очень их беспокоит. А вы? Вы тоже из них?
– Из оккультистов? Нет.
– Тогда что у вас общего со всем этим?
– Долгая история.
– Обрежьте края. Знаете, это киношное выражение.
– Знаю. Я работала в кино.
– А над чем?
– Писала сценарии.
– Как интересно! Может, я их видел? Я люблю кино.
– Может быть, мы еще встретимся и поговорим о кино. Сейчас мне нужно от вас другое.
– И что же?
– Ну, например: вы слышали что-нибудь о Иад Уроборос?
Длительное молчание.
– Д'Амур? Вы здесь? Д'Амур!
– Гарри.
– Гарри. Так... вы слышали о них или нет?
– Да. Будем считать, что да.
– От кого?
– Это важно?
– Будем считать, что да. Вы знаете, есть разные люди. Одним можно доверять, другим нет.
– Я работаю с женщиной по имени Норма Пэйн. Она из тех людей, о которых я вам говорил.
– И что она знает о Иад?
– Во-первых. На рассвете что-то случилось в царстве снов. Норма называет это место Станция.
– Субстанция, — поправила Тесла.
– Так и вы знаете?
– Нечего задавать глупые вопросы. Да, знаю. И хочу услышать, что вы знаете о Иад.
– Что они готовы прорваться сюда. Норма не говорила откуда и как. У нее самой мало информации.
– А у них есть уязвимое место?
– Не знаю.
– А что вы вообще знаете? Как они собираются вторгнуться? У них что, танки, бомбы? Почему не известили об этом Пентагон?
– В Пентагоне знают.
– Как?
– Мы же не единственные люди, знающие об Иад, В культурах разных народов сохранился их образ. Образ врага.
– Дьявола?
– Не думаю. Мы, христиане, всегда были немного наивны. Я встречал демонов, и они были совсем не похожи на тех, что описывают.
– Не разыгрывайте меня. Демонов? В Нью-Йорке?
– Слушайте, леди...
– Меня зовут Тесла.
– Каждый раз, когда я сталкиваюсь с этим, я тоже думаю: может, этого ничего нет? Может, мне кажется? И так до следующего раза. Вот так всегда: вы не верите в демонов, пока они не вцепятся в вас зубами.
Тесла вспомнила все, что видела в последние дни: тератов, смерть Флетчсра, Петлю, Киссона, ликсов в ее собственной постели и, наконец, дом Вэнса и разверзшуюся в нем бездну. Ничего из этого она не вправе отвергнуть; все было непреложно и настолько реально, что едва не убило ее. Слова д'Амура о демонах шокировали ее только из-за архаичности слова. Мысль о демонах в Нью-Йорке казалась абсурдной, но, предположим, что он назвал «демонами» создания Киссона и ему подобных — тварей из дерьма, спермы и младенческих сердец. В них ведь она верила?
– Ладно, — сказала она. — Если вы знаете, и Пентагон знает, почему в Гроуве до сих пор никого нет? Мы защищаем этот торт вчетвером.
– Никто не знал точно, где произойдет прорыв. Я думаю, не только в Гроуве есть места, где случаются странные вещи.
– Значит, мы можем ожидать помощи?
– Да. Но по своему опыту могу сказать, что помощь в таких случаях всегда опаздывает.
– А вы?
– Что я?
– Как насчет вашей помощи?
– У меня много дел здесь. За последние восемь часов только по Манхеттсну отмечено почти сто пятьдесят случаев двойного самоубийства.
– Любовники?
– Да. Те, кто в первый раз спали друг с другом. Мечтали об Эфемериде, а получили кошмар.
– О, Господи.
– Может, они правильно сделали. Во всяком случае, для них уже все кончилось. — Что вы имеете в виду?
– Я думаю, эти бедняги испытали то, что ожидает всех нас.
Тесла вспомнила боль, пронзившую ее на дороге прошлым вечером. Мир сдвинулся с места.
– Да. Похоже на то.
– В ближайшее время случится много страшного. Человек всегда балансирует на краю, а в городе, где я живу, таких людей особенно много. Им нужно помочь.
– А если помощь не придет?
– Значит, кто-то в Пентагоне в это не верит. Или просто работает на Иад.
– А такие есть?
– Да, немного, но достаточно. Они поклоняются Иад... ну, под другими именами. Для них это Второе Пришествие.
– А было первое?
– Да, но это другая история.
– Когда?

Предыдущая страница 29 Следующая страница


Явление тайны 30

– Трудно сказать. Никто не знает, как Иад выглядят, Мы должны молиться, чтобы они оказались ростом с мышь.
– Я не молюсь.
– Зря. Теперь это тем более имеет смысл. Ладно, мне пора. Надеюсь, что хоть немного помог вам.
– Не...
– Кроме того, я думаю, что вы не одни.
– Да, тут Хочкис и двое...
– Нет. Норма говорила, что спасение может прийти только извне.
Тесла едва не хихикнула.
– И на что это будет похоже?
– Норма не знает. Иногда это вроде мужчина, иногда женщина. А иногда вообще не человек.
– Да, это сильно облегчает опознание.
– Во всяком случае, он, она или оно может восстановить равновесие.
– А если не сможет?
– Уезжайте из Калифорнии. И побыстрее.
Теперь она не смогла сдержать смех.
– Ценный совет!
– Сохраняйте чувство юмора. Мой отец говорил, что без чувства юмора в этом мире делать нечего, — с этими словами д'Амур положил трубку. Она еще слушала гудки, когда в двери возник Грилло.
Все это больше похоже на самоубийство, — сообщил он. — У нас нет нужного оборудования и ни одной карты. Их просто не существует.
– А что ты еще можешь предложить? Джейф — единственный человек, кто может...
– Что?
– Он ведь не совсем человек?
– Наверное.
– Д'Амур сказал, что спаситель должен быть не совсем человеком. Тогда это может быть Джейф. Других подходящих под это определение я не знаю.
– Он не очень-то похож на спасителя.
– Об этом лучше узнать у него самого, — последовал ответ.

V

Полиция прибыла в Гроув как раз тогда, когда Тесла, Грилло, Витт и Хочкис вышли из дома, чтобы начать спуск. На .вершине Холма горели огни; выла сирена «скорой помощи»; Несмотря на это, жители не показывались, хотя некоторые из них еще не оставили город. Они или были заняты исчезающими продуктами своей фантазии, как Эллен Нгусн, или уже оплакивали их утрату. Гроув действительно стал городом-призраком. Солнце освещало пустые тротуары, пустые дворы, пустые подъезды. Не играли дети; не слышно было телевизоров, газонокосилок, кондиционеров, миксеров.
Светофоры на перекрестках еще горели, но, кроме полицейских и медицинских машин, на дорогах никого не было. Даже собаки, которых они видели утром, куда-то сбежали. Вид опустевшего города, освещенного ярким солнцем, был невыразимо зловещим.
Хочкис составил список того, что понадобится им для успешного спуска: веревки, факелы, кое-что из одежды. Поэтому первую остановку они сделали у Центра. То, что они там увидели, больше всего расстроило Витта, который проработал там всю жизнь, с утра до вечера. Теперь Центр был пуст. В витринах, разбитых Флетчером, поблескивали новые стекла, за ними расположились товары, но покупатели отсутствовали. Двери были заперты, шторы задернуты.
Кроме зоомагазина. Только он был открыт, как обычно, и из его раскрытых дверей слышались писк, визг и прочие звуки. Пока Хочкис с Грилло изучали список, Витт и Тесла заглянули в магазин. Тед Элизандо был занят делом — рассовывал по клеткам бутылочки с водой. Он не удивился, увидев посетителей. И вообще ничего не сказал. Он даже не узнал Уильяма.
– Один все утро, Тед? — спросил Витт. Тот кивнул. Он не брился три-четыре дня.
– Я... не хотел приходить... но пришел из-за зверей.
– Конечно.
– Они помрут, если я за ними не присмотрю, — сказал Тед медленно, как человек, пытающийся собраться с мыслями. Говоря это, он открыл одну из клеток и вытащил из бумажной постели маленького котенка. Тот заурчал и потянулся, когда Тед погладил его.
– Не думаю, что в городе остался кто-нибудь, кто их купит, — сказал Уильям.
– А что мне делать? Не могу же я кормить их вечно? — голос его делался все тише, и он уже почти шептал. — Что со всеми случилось? Куда они делись?
– Ушли, Тед. Ушли из города. И я думаю, что они уже не вернутся.
– Мне что, тоже уходить?
– Да. Так будет лучше.
Элизандо выглядел совершенно растерянным.
– А звери? — спросил он.
Глядя на него, Тесла в первый раз осознала масштаб трагедии Гроува. Раньше она фантазировала о 6омбе в чемодане. Но бомба оказалась замедленного действия. Она уже смела с улиц города почти всех его жителей. В своем сценарии Тесла мстила этому благополучному, сытому городку, заранее уверенная в своем моральном превосходстве над ним. Но здесь была реальная боль, реальные страдания. Люди, бежавшие отсюда, не были киностатистами; они имели семьи, домашних животных, свою жизнь; они любовно обставляли свои дома, думая, что это навсегда. За что же их осуждать?
Она не могла смотреть на Теда, который гладил котенка так, словно надеялся найти в нем убежище от безумия. Она вышла из магазина и взглянула вверх, на Холм, пытаясь разглядеть за деревьями дом Вэнса. Наконец ей удалось высмотреть аллею растрепанных пальм у подъезда и край ярко обрисованного фасада. По крайней мере, здание еще стояло. Она боялась, что дыра расширяется, засасывая в себя все окружающее. Она не смела надеяться, что она закроется, совсем, но хоть такая стабильность немного успокаивала. Если они смогут найти Джейфа, то, может, им и удастся как-то поправить дело.
– Видишь что-нибудь? — спросил Грилло. Они с Хочкисом вышли из-за угла, нагруженные тюками веревки, факелами, свитерами.
– Там, наверное, холодно, — объяснил Хочкис, увидев ее удивленный взгляд. — А может, и мокро.
– У нас богатый выбор, — сказал Грилло с натужным юмором. — Замерзнуть, утонуть или разбиться.
– Люблю разнообразие, — Тесла вдруг подумала о своей первой смерти. «Брось. Для тебя второго пришествия не будет».
– Мы готовы, — заявил Хочкис. — По крайней мере, насколько можно. Где Витг?
– В зоомагазине. Я его позову.
Тут она увидела, что Витт уже вышел из магазина и заглядывает в какое-то окно.
– Что там?
– Там был мой офис. Я там работал. Вон за тем столом, где цветы.
– Они погибли, — заметила она.
– Все здесь погибло.
– Не падайте духом, Уильям.
Они пошли к машине, куда Грилло с Хочкисом уже погрузили снаряжение.
Когда они тронулись, Хочхис выложил все карты.
– Я уже говорил Грилло, что для нас всех это чистое самоубийство. У нас нет необходимого оборудования. То, что мы нашли, не спасет в случае опасности. И никто из нас не имеет опыта. Я спускался несколько раз, но очень давно. Я все-таки теоретик. И там не так уж просто сориентироваться. Ведь Вэнса так и не нашли. Там погибли люди...
– Это же не из-за пещер, а из-за Джейфа, — напомнила Тесла.
– Но после они туда уже не полезли. Никто не хотел рисковать.
– Вы же готовы были лезть туда со мной, — сказал Грилло. — Совсем недавно.
– Это касалось только нас двоих.
– В смысле, что теперь с вами женщина? — осведомилась Тесла. — Что ж, хотя лазание под землю не относится к числу моих любимых развлечений, могу сказать, что я ни в чем вам не уступлю. В любом деле, где не требуется член, я не хуже Грилло. Прости, Грилло, но это так. Все дело не в пещерах, а в том, кто там прячется. И у меня больше шансов поладить с Джейфом, Я многое про него знаю; я встречала Киссона и знаю, почему Джейф стал таким. Если есть хоть какая-нибудь возможность убедить его помочь нам, то я сделаю это.
Хочкис не возражал. Он молчал до тех пор, пока они не доехали до места. Там он повторил свои инструкции, на этот раз персонально Тесле.
– Я пойду первым. Потом Витт. Потом вы, мисс Бомбек. Грилло последний.
Меня в середину, подумала Тесла. Сомневается в моих силах. Она не спорила. Пусть идет первым — будет с кого спросить, если предприятие провалится.
– Каждый возьмет по два факела, — продолжал он. — Один в карман, другой привяжем на шею. Жаль, нет касок. Мы нашли перчатки, два свитера, ботинки и носки. Вот, надевайте.
Они притащили все это на поляну и стали облачаться. Лес молчал, как и утром. Солнце поднялось уже высоко, и их мигом бросило в пот, едва они натянули теплые вещи. Затем Хочкис связал их друг с другом хитроумными узлами, получив наконец возможность проявить свои богатые теоретические познания. Грилло привязался последним. Он вспотел больше всех, и жилы у него на висках сделались толщиной с веревку, обмотанную вокруг его талии.
– Ты в порядке? — спросила его Тесла, когда Хочкис сел на край расщелины и спустил ноги вниз.
– Чувствую себя прекрасно.
– Ты никогда не умел врать.
Хочкнс раздавал последние инструкции.
– Когда спустимся, старайтесь беречь энергию. Помните, что спуск — это только полпути.
– Я всегда спешу обратно, — сказала Тесла.
Хочкис бросил на нее недовольный взгляд и исчез в отверстии.
Первые несколько футов дались им легко, но футов через десять солнечный свет исчез так внезапно, будто его и не было. Факелы плохо помогали.
– Подождите немного, — скомандовал Хочкис. — Пусть глаза привыкнут к темноте.
Тесла слышала, как Грилло тяжело дышит сзади.
– Грилло?
– Все нормально.
На самом деле, все было не так уж нормально. Знакомые симптомы: раньше так бывало в переполненном сабвее или во внезапно остановившемся лифте. Сердце начинало колотиться о ребра, а горло будто стягивали проволокой. Но главным был страх, что его рассудок погаснет, как слабая свечка, и темнота сомкнется над ним. От этого были лекарства — таблетки, глубокое дыхание, на худой конец молитва. Ничего этого у него сейчас не было. Оставалось терпеть. Тесла слышала, как он говорит сам с собой.
– Правда, приятная прогулка? — спросила она.
– Тише! — прогремел впереди голос Хочкиса. — Начинаем двигаться!
Они начали спускаться, пробираясь между скал. Под ними простиралась темная, не освещаемая их факелами бездна, где скрывались двое противников. Глубоко внизу шумела вода. Резко похолодало, и они порадовались, что напялили на себя столько одежды, хотя она стесняла движения. Скалы под их перчатками были сырыми и дважды их обдавали струйки воды.
Все эти неудобства заставили Теслу подумать: что гонит мужчин (конечно, только мужчин; женщины не такие извращенки) под землю? Может, это то, о чем говорил Хочкис, когда они с Виттом пришли к нему: уверенность, что все настоящие тайны скрываются под землей? Если так, то она в чудесной компании. У всех троих мужчин были свои причины для любопытства. Грилло хотел рассказать миру свою великую историю, Хочкис жаждал объяснить гибель дочери и, может быть, отомстить. Витт, знавший город вдоль и поперек, теперь спускался в его недра, чтобы узнать его окончательно и досконально. Тут от Хочкиса поступила новая информация:
– Тут карниз. Можно немного отдохнуть.
Один за другим они забрались на узкий сырой карниз, где едва смогли разместиться вчетвером. Они молчали. Грилло достал сигарету из пачки и закурил. Потом передал сигарету Тесле. Она глубоко вдохнула дым, согревающий в этой промозглой темноте.
– Как глубоко мы спустились? — спросил Витт.
Хочкис пожал плечами.
– Но где-то должно быть дно?
– Кто его знает?
Внтт присел и стал шарить вокруг.
– Что вы ищете? — спросила Тесла.
Вместо ответа он кинул вниз подобранный обломок камня. Несколько секунд ничего не было слышно, потом камень ударился о скалу, разлетелся, и куски брызнули во все стороны. Эхо не позволило услышать, насколько глубоко они упали.
– Это в кино срабатывает, — мрачно заметил Грилло.
– Подожди, — сказала Тесла. — Я слышу воду.
В тишине все услышали, что она права. Где-то рядом журчала вода.
– Это внизу или за стеной? — спросил Внтт. — Не могу разобрать.
– Может, и там, и там, — сказал Хочкис. — Нас могут остановить только две вещи: вода или завал.
– Ладно, не будем загадывать, — подвела итог Тесла. — Давайте спускаться.
– Похоже, мы здесь уже не один час, — сказал Витт.
– Здесь время течет по-другому. Солнца нет.
– Я не могу определять время по солнцу.
– Это делает твое тело.
Грилло зажег было вторую сигарету, но Хочкис сказал: «Некогда», — и начал спуск. Если бы шахта была отвесной, они с их опытом и снаряжением ухнули бы вниз почти мгновенно. Но спуск был достаточно пологим: одни уступы относительно ровные, другие — скользкие и иссеченные трещинами. Они шли медленно, шаг за шагом. Хочкис говорил Витту, куда лучше идти, тот передавал указания Тесле, а она — Грилло.
На краю одного из уступов Хочкис скомандовал остановку.
– Что там? — спросила Тесла.
– Вэнс.
– Она услышала в темноте возглас Витта.
– Значит, мы на дне, — предположил Грилю.
– Нет. Это просто уступ.
– Черт.
– Можно обойти? — спросила Тесла.
– Погодите, — Хочкис явно волновался.
Наконец они, один за другим, спустились к скальному карнизу, где было распростерто тело. Голова Вэнса треснула, как яйцо. Все кости, очевидно, тоже были переломаны. Одна рука с растопыренными пальцами вытянулась вперед, словно он хотел что-то поймать.
Это зрелище напомнило им, к чему может привести один-единственный неверный шаг. Дальше они пошли молча и еще осторожнее.
Звук текущей воды исчез, но потом появился снова. На этот раз он явно доносился снизу. Они продолжали спуск туда, в темноту, до четвертой по счету остановки, когда Хочкис подозвал их к краю водного потока. Дальше пути не было.
– Здесь его нет, — сказал Хочкис.
– Вижу, — отозвалась Тесла.
Он не ответил, но она представила, как он проклинает ее про себя. Рычащий вокруг поток оторвал солидный кусок грунта, на котором они стояли, и утащил его в бездну.
– Если мы сейчас не уйдем, нас смоет, — подал голос Витт.
– Да, нужно подниматься, — согласился Хочкис. — Мы устали и замерзли.
– Подождите, — сказала Тесла.
– Его нет здесь, — повторил Витт.
– Не могу в это поверить.
– А что вы предлагаете, мисс Бомбек? — осведомилсяХочкис.
– Для начала — послать к черту «мисс Бомбск», ладно? Этот поток не может иссякнуть?
– Может. Через несколько часов. За это время мы превратимся в ледышки. И, если он и остановится...
– То что?
– То мы все равно не узнаем, где Джейф, — Хочкис поднял факел. При его тусклом свете было все же видно, что в сторону уходит по крайней мере несколько тоннелей. А сколько их тут всего?
На Теслу внезапно навалилась безысходность. Она надеялась, что Джейф просто сидит здесь, как лягушка в колодце, и ждет их.
Некоторые тоннели, несомненно, были тупиками, но другие могли куда-нибудь вести. Она взяла факел, чтобы посмотреть сама, но он выскользнул из ее онемевших от холода пальцев и упал в воду. Пытаясь его поймать, она потеряла равновесие и стала сползать вниз по скользкой скале. Грилло подхватил ее за пояс и втащил наверх, но, не успела она поблагодарить его, как его встревоженный взгляд превратил слова благодарности в крик ужаса.
Вода подмыла уступ, на котором они стояли, почти превратив его в остров. Она увидела, как Хочкис пытается выбраться наверх, но тут уступ рухнул, и они все очутились в ледяной воде, которая неистово потащила их в темный проем между скалами.
Тесла успела схватить чью-то руку — похоже, это был Грилло, — и продержалась две секунды, прежде чем течение разъединило их. Вода вновь вскипела, потом неожиданно стихла. Она очнулась в полной темноте. Ока чувствовала вес других тел на веревке и слышала позади дыхание Грилло.
– Жив?
– Пока да.
– Витт? Хочкис? Вы здесь?
Витт в ответ застонал, Хочкис что-то крикнул.
– Мне снилось, — услышала она шепот Витта, — мне снилось, что я плыву.
Oнa не хотела думать, что сон Витта (о Субстанции?) может значить для них, но мысли все равно пришли. Три раза: при рождении, в момент первой любви и на пороге смерти.
– Мне снилось... — снова сказал он, уже тише.
Но в этот момент скорость потока снова возросла и спереди послышался нарастающий грохот.
– Черт, — сказала она.
– Что?
– Водопад.
Веревка внезапно натянулась. Впереди вскрикнул Хочкис — не от удивления, а от ужаса. Она успела подумать: «Представим себе, что это Диснейленд», когда веревка потащила се вглубь. Грудь сдавил ледяной панцирь, и очнулась она уже внизу, рядом с Хочкисом. Позади гремел водопад, вспенивая воду. Она не осознавала, что видит, пока прямо перед ней не всплыл отплевывающийся Грилло.
Где Витт? — закричал Хочкис. — Где Витт?
Они осмотрели при появившемся свете поверхность воды. Его нигде не было. Зато была твердая земля. Оки поплыли к ней так быстро, как только могли. Хочкис вылез первым и помог выбраться ей. Веревка между ними оборвалась. Все тело се болело, и она с трудом передвигала ноги.
– Ничего не сломали?
– Не знаю, — выдавила она.
– Ну все, — пробормотал Грилло. — Вот теперь мы точно на самом дне.
– А свет откуда? — спросила Тесла. Остатки сил ушли у нее на то, чтобы поднять голову и поискать источник света. При этом она обнаружило, что у нее растянута шея, и застонала.
– Больно? — спросил Хочкис.
Она села. Сквозь онемение в десятке мест, пробивалась боль: в голове, в шее, в руках, в животе. Судя по тому, как застонал радом Хочкис, у него были те же проблемы. Грилло просто смотрел на воду, поглотившую Витта, я дрожал.
– Это за нами, — сказал Хочкис.
– Что?
– Свет.
– Она повернулась, не обращая внимания на боль.
– Можете идти? — спросил Хочкис.
– А вы?
– Что, посоревнуемся?
– Давайте.
Она взглянула на него. Из-за левого уха у него текла кровь, и он придерживал левую руку правой.
– Выглядите вы хреново.
– Вы тоже.
– Грилло! Ты идешь?
Нет ответа, только стук зубов.
– Грилло?
Он оторвал глаза от воды и посмотрел вверх.
– Это всё над нами, — услышала она его шепот. — Вся эта земля.
– Мы же не спускаемся, а поднимаемся.
– Как бы не так! Мы похоронены здесь! Похоронены заживо!
Он вскочил на ноги, и стук зубов перешел в истерические рыдания.
– Заберите меня отсюда! Заберите меня!
– Заткнитесь, Грилло, — прикрикнул Хочкис, но Тесла Знала, что никакие слова его сейчас не образумят, и просто отошла к трещине, откуда лился свет.
Это Джейф, поняла она сразу. Дневного света здесь быть не может, значит, это Джейф. Она уже продумала, что скажет ему, но теперь все вылетело у нес из головы. Вес, что она могла, — это просто пойти туда в надежде, что ее язык, сделает остальное.
Сзади Грилло замолчал, и она услышала слова Хочкиса:
– Вон Витт!
Она обернулась. Тело Витта покачивалось лицом вниз в воде, неподалеку от берега. Она не стала смотреть на него, а опять повернулась к трещине. Да, Джейф был там; она чуяла его, как человек, затронутый Нунцием, чувствует других таких же людей. Она заглянула в трещину. Там была маленькая пещера, посреди которой, как ей сперва показалось, горел костер. Но этот свет был холодным и неподвижным.
Она шагнула внутрь, чтобы он не подумал, что к нему подкрадываются и не пустил в ход свою силу — если она у него осталась.
– Есть здесь кто? Я хочу говорить с... с Рэндольфом Джейфом.
Она назвала его так потому, что надеялась говорить с человеком, которым он некогда был, а не с врагом, которым он стал. Это сработало. Из дальнего угла пещеры раздался слабый голос:
– Кто ты?
– Тесла Бомбек.
Она подошла к огню и подставила ему окоченевшие руки, не спрашивая позволения.
– Он не греет, — сказал Джейф.
– Вижу, — ответила она. Это был не огонь, а распадающийся терат, испускающий бледное сияние.
– Мы наедине, — сказала она.
– Нет. Ты привела с собой людей.
– Ты знаешь одного из них. Это Натан Грилло.
– Услышав имя Грилло, Джейф вышел на свет.
Она дважды видела безумие в его глазах: у Центра и когда он выходил из дома Вэнса, оставив за собой дыру в мироздании. Теперь она увидела это в третий раз.
– Грилло здесь?
– Да.
– Зачем?
– Мы ищем тебя. Нам нужно... нам нужна твоя помощь. Лунатические глаза выпучились на Теслу. Ей показалось, что за ним, как сквозь дым, просвечивает другое лицо, раздутое, оскаленное в злобной усмешке. Она старалась не замечать этого. Сейчас важно было выведать секреты этого безумия. Для этого, может быть, придется открыть ему собственные.
– У нас есть кое-что общее. Немного, но довольно важное.
– Нунций. Флетчер послал тебя за ним, и ты не смогла избежать прикосновения.
– Да. Но это не важно.
– А что важно?
– Киссон.
Его глаза блеснули.
– Он послал тебя.
«Черт, — подумала она, — еще оправдываться придется».
– Нет. Совсем нет.
– Что ему от меня нужно?
– Ничего. Он просто притащил меня в Петлю так же, как тебя. Помнишь?
– О, да. Это трудно забыть.
– Но ты знаешь, зачем ты был нужен ему?
– Ему был нужен собеседник.

Предыдущая страница 30 Следующая страница


31 Клайв Баркер

– Нет. Ему было нужно тело.
– И это тоже.
– Он там заточен. И может выйти только в чужом теле.
– Зачем ты говоришь мне это? Неужели перед концом не о чем больше поговорить?
– Концом?
– Концом света, — Джейф прислонился к стене и сполз на корточки. — Ведь нас ждет это?
– Ты в этом уверен?
Джейф поднес к лицу руки. Они были изуродованы. Три пальца на правой руке отсутствовали.
– Я видел то, что видит сейчас Томми-Рэй. Что-то надвигается.
– Но что? — она все еще пыталась выяснить что-нибудь о природе Иад.
– Нет. Это только тьма. Бесконечная тьма. Я не могу на нее смотреть.
– Ты должен. Ты же владеешь Искусством, Рэндольф...
– Нет.
– Ты ведь открыл дыру, так? Я не говорю, что я в восторге от твоих методов, но ты сделал то, на что никто до тебя не осмеливался.
– Киссон хотел того же. Теперь я вижу это. Он все-таки сделал меня своим слугой. Он использовал меня.
– Не думаю, — сказала Тесла. — Не думаю, что он вообще способен на такую хитрость. Откуда он мог знать, что вы с Флетчсром создадите Нунций? Ты сам сделал всё это, своей властью. И ответственен за это.
Она замолчала, поскольку была обессилена. Джейф тоже молчал, только смотрел на ложный огонь, который уже угасал, и на свои руки. Лишь через минуту он подал голос:
– Ты пришла сюда, чтобы сказать мне это?
– Да. И не говори, что это глупость.
– Что ты хочешь от меня?
– Помоги нам.
– Я не могу вам ничем помочь.
– Ты открыл дыру, ты можешь ее и закрыть.
– Я больше не подойду к этому дому.
– А я думала, что ты стремишься к Субстанции, — сказала Тесла. — Что это твоя мечта.
– Я ошибался.
– Ты прошел такой путь только затем, чтобы выяснить, что ты ошибался? Что привело тебя к этому выводу?
– Ты не поймешь.
– Попытайся объяснить.
– Он снова посмотрел на огонь.
– Это последний. Когда он погаснет, мы окажемся в темноте.
– Отсюда должен быть выход.
– Он есть.
– Тогда мы выйдем. Только сперва скажи мне, почему ты передумал.
Он немного помедлил, потом сказал:
– Когда я читал первые письма, в которых говорилось об Искусстве, во многих из них говорилось о перекрестках. Не во всех, но во многих. И я стал искать на перекрестках. Я думал, что там найду ответ. Потом Киссон притащил меня в Петлю, в свою хижину вне времени. Там не было никаких перекрестков. И все, что случилось потом — в Миссии, в Гроуве... все это случалось не на перекрестках. Я подумал, что ошибся. Знаешь, я всегда был чертовски педантичен. Понимал все буквально. Флетчер думал о небе и воздухе, а я — о власти и славе. Он брал у людей сны, а я — требуху из их кишок и соплей. И все, — голос его охрип, наполнившись горечью, — все это время я не видел. Пока не применил Искусство и не увидел, что это за перекрестки.
– И что это?
Он взялся менее изуродованной рукой за рубашку и вынул что-то из-под нее. Это был медальон на цепочке. Он рванул. Цепочка порвалась, и он сунул медальон Тесле. Она сразу увидела, что это: повторилась сцена с Киссоном. Но тогда она не поняла то, что поняла сейчас, держа в руках знак Синклита.
– Вот перекресток, — сказала она. — На этом символе.
– Это не символ, — возразил Джейф.
– Но он что-то означает.
– Когда ты поймешь, что он означает, он перестает быть символом.
– Тогда дай сообразить. Я не очень-то понимаю. Вот этот человечек в центре — он как будто распят, но без гвоздей. И дальше все эти твари.
– Ты не можешь этого понять?
– Я слишком устала.
– Догадайся.
– У меня сейчас нет настроения гадать.
На лице Джейфа отразилась досада.
– Ты хочешь, чтобы я пошел с тобой бороться против того, что пересекает Субстанцию, а сама не хочешь приложить простого умственного усилия! Догадайся — и ты поймешь, что держишь в руках.
Она только сейчас поняла, что он предлагает.
– Так если я отгадаю, ты пойдешь?
– Может быть.
– Подожди, — она напряженно уставилась на символ.
– Пять минут. Мое предложение остается в силе всего пять минут.
– Не гляди на меня.
– Мне нравится глядеть
– Ты меня отвлекаешь.
– Можешь уйти.
Она встала и пошла назад к трещине.
– Не потеряй, — сказал он вслед с легкой насмешкой. — У меня другого нет.
Хочкис стоял в ярде от входа.
– Ты слышал?
Он кивнул. Она показала ему медальон. Единственный источник света, распадающийся тсрат, осветил его удивленое лицо. От него помощи явно не предвиделось.
– Она позвала Грилло, который лежал неподалеку.
– У него клаустрофобия, — сообщил Хочкис.
Она все равно пошла к нему. Он не смотрел больше ни в потолок пешеры, ни на неподвижное тело в воде. Глаза его были закрыты.
– Грилло.
Он клацнул зубами.
– Грилло. Это Тесла. Мне нужна твоя помощь.
Он легко покачал головой.
– Я хочу знать, что это значит.
Он не стал даже смотреть на то, что она ему показывала.
– Посмотри, Грилло.
Никаких результатов. Хочкис не мог помочь ей, Грилло не хотел, Витт лежал мертвый в воде. Она посмотрела на тело. Лицо вниз, руки раскинуты в стороны. Бедняга.
Она снова взглянула на медальон, вспомнив, что время идет.
Что он значит?
В центре — человек. Вокруг — что-то другое. Может, это потомство центрального? Под ногами распятого — стилизованная обезьяна, ниже — что-то вроде рептилии, ниже...
Черт! Это не потомство, это предки! Человек, обезьяна, ящерица, рыба и протоплазма (глаз в центре клетки). «Наше прошлое преследует нас", — говорил Хочкис. Может быть, он и прав.
Но если даже это объяснение верно, что означают фигуры на остальных трех ручках? Над фигурой человека — кто-то пляшущий с огромной головой; выше — та же форма, только упрощенная; еще выше — упрощение доходит до того же глаза (или клетки). В свете ранних предположений понять это оказалось не так трудно. Внизу то, что предшествовало человеку; вверху, очевидно, то, что совершенствовало его — переход к чистой духовности.
«Два есть. Что дальше?»
Сколько у неё осталось?
«Не думай о времени. Это делу не поможет».
Слева был еще один круг с чем-то вроде облака внутри. За ним, ближе к центру — квадратик, разделенный на четыре части, дальше — изображение молнии, потом какие-то брызги (кровь из руки?), потом сама рука. С другой стороны — серия менее понятных символов. Еще брызги из левой руки; волны или змеи (может, это грех Джейфа? Слишком буквальное понимание?); потом след, как будто какой-то знак срезали с этого места, и, наконец, последний круг — просто отверстие в медальоне. Что же все это значит? Круг и отверстие. День и ночь? Добро и зло? Скорее, Тесла, скорее. Так что это — круг, облако, отверстие?
Круг и облако. Мир? Мир... Космос! Значит, отверстие — это Метакосмос. Выходит, что сам крест — это все мироздание.
Она оглянулась на пещеру, где ждал ее Джейф. Осталось всего несколько секунд.
– Я нашла! — закричала она. — Я нашла!
Это было не совсем так, но в остальном она полагалась на инстинкт.
Свет внутри пещеры почти угас, но глаза Джейфа блестели ярче него.
– Я знаю, что это! — объявила она.
– Да?
– По одной оси — эволюция, от клетки до Бога.
По выражению его лица она поняла, что не ошиблась.
– Так. А что по другой?
– Это Космос и Метакосмос. Известное и неизвестное.
– Чудесно. Чудесно. А в центре?
– Мы. Люди.
– Нет, — он усмехнулся.
– Нет?
– Старая ошибка. Все не так просто.
– Но это же человек?
Он покачал головой.
– Ты все еще видишь символ.
– Черт! Помоги же мне!
– Время вышло. Ты могла обратиться к своим друзьям.
– Они не могли мне помочь! Хочкис ничего не соображает. Грилло без сознания. Витт...
Витт лежит в воде, подумала она, но не сказала. Вместо этого ее поразила мысль. Он лежал в воде с раскинутыми руками.
– О, Боже. Это же Субстанция. Наши сны. Перекресток не в плоти, а в сознании.
Улыбка Джейфа пропала, но свет его глаз стал еще ярче; этот свет не освещал, а, напротив, забирал их помещения последнее освещение.
– А разве не так? Субстанция — центр всего. Перекресток.
Он не ответил ей. Но она и без этого знала, что права. Фигура плавала в море снов, раскинув руки. В месте, где сходились все начала и концы.
– Неудивительно, — сказал она.
На этот раз он отозвался:
– Неудивительно что?
– Неудивительно, что ты не смог сделать это. Когда увидел Субстанцию.
– Ты можешь пожалеть о том, что узнала.
– Я никогда ни о чем не жалела.
– Ты еще передумаешь. Как я.
Она не стала возражать. Нужно было сделать главное.
– Ты обещал пойти с нами.
– Помню.
– Так ты пойдешь?
– Это бесполезно.
– А что полезно? Оставаться здесь?
– Что ты хочешь сделать?
– Вернуться в дом Вэнса и попытаться закрыть дыру.
– Как?
– Может, эксперт нам что-нибудь посоветует.
– Таких нет.
– Есть Киссон. Но сперва нам нужно выйти отсюда.
Он долго смотрел на нее, как будто колебался.
– Если ты этого не сделаешь, то останешься здесь в темноте, где ты уже провел — сколько? — двадцать лет? Может, Иад не найдет тебя. Ты ведь не ешь? Да, ты выше этого. Значит, ты проживешь тут сто лет. Или тысячу. Но ты будешь один. Только ты, темнота и знание того, что ты наделал. Как тебе такая перспектива? Лично я предпочту умереть в попытке остановить их.
– Я вижу тебя насквозь, — сказал он. — Ты просто болтливая стерва, каких полно. Считаешь себя умной, а не знаешь даже самых простых вещей. Не знаешь, что на нас идет. Я вижу все глазами моего Чертова сына. Он в Метакосмосе, и я чувствую, что он видит. Не могу смотреть, но чувствую. И поверь мне — у нас нет ни одного шанса.
– Это что, последняя попытка отвертеться?
– Нет. Я пойду. Только затем, чтобы посмотреть на твое лицо, когда это придет.
– Тогда пошли. Ты знаешь выходы отсюда?
– Знаю один.
– Хорошо.
– Только сперва...
– Что?
Он протянул к ней руку.
– Мой медальон.

Прежде чем начать подъем, она попыталась вывести Грилло из оцепенения. Когда она вышла из пещеры, он все еще сидел у воды, закрыв глаза.
– Мы уходим, — тихо обратилась она к нему. — Грилло, ты меня слышишь? Мы уходим отсюда.
– Мертвыми, — пробормотал он.
– Нет. Все будет хорошо, — она попыталась поднять его, но тут же охнула от боли. — Вставай, Грилю. Скоро здесь станет совсем темно. — Фактически свет уже почти погас. — Пошли. Там светло. Там солнце.
Это заставило его открыть глаза.
– Витт умер, — сказал он.
Волны водопада уже подогнали труп к берегу.
– И зачем нам присоединяться к нему? Мы будем жить, Грилло! Брось ерундить.
– Мы... не поплывем... верх, — пробормотал он, глядя на ревущий водопад.
– Есть другой выход. Легче. Но нам нужно спешить. Она оглянулась на трещину, ведущую в пещеру Джсйфа, пытаясь разглядеть этот легкий выход. Джейф уже стоял там, пошатыиаясь. Он явно был не в лучшей форме, чем они все. Внезапно Тесле пришло в голову, что он так же не знает, как отсюда выбраться, как и они, но, чтобы не думать об этом, она вернулась к Грилло. Наконец, она подняла его на ноги, но прошло еще несколько минут, пока он смог стоять на них.
– Вот. Давай, Грилло. Пошли.
Она бросила последний взгляд на тело Витта, надеясь, что, где бы он сейчас ни находился, это хорошее место. Если каждый создает себе рай по своему выбору, то она знала, где сейчас Витт. В небесном Паломо-Гроув — маленьком, тихом городке в маленькой, тихой долине, где всегда светит солнце и хорошо идут дела с торговлей недвижимостью. Она молча пожелала ему добра и повернулась к нему спиной, думая, что теперь он лег в основание любимого города и стал более обширной его частью, чем струйка дыма из трубы крематория.
Джейф позвал Хочкиса, разыскивающего выход в одной из трешин, к другой такой же, что подтвердило подозрения Теслы. Она пошла на помощь к Хочкису, волоча за собой Грилло. Из трещины не поступал свежий воздух, но, может быть, они для этого были слишком глубоко.
Они стали расчищать проход. Работа была тяжелой, особенно в сгущающейся темноте. Никогда еще Тесла не чувствовала такого изнеможения. Всё тело онемело; она подозревала, что некоторые трупы теплее, чем она сейчас. Но миллион лет назад, где-то под солнцем, она уверяла Хочкиса, что может справиться с делом не хуже мужчины, и теперь намеревалась это доказать. Они с Хочкисом негнущимися руками оттаскивали обломки скал, но основную работу делал Грилло. Она даже не подозревала в нем таких сил.
– Так мы идем? — обратилась она к Джсйфу.
– Да.
– Это выход?
– Такой же, как другие. — И он пошел вперед.
Подъем был еще труднее, чем спуск. Теперь у них на всех был один факел, который нес Хочкис, следующий за Джейфом. Его свет был для идущих сзади Тсслы и Грилло скорее путеводной звездой, чем освещением. То и дело они спотыкались и падали, благословляя онемение их тел, из-за которого не чувствовали боли.
Сначала они вообше не поднимались — только прошли несколько тесных проходов, за стенами которых шумела вода. В одном из проходов явно не так давно протекал поток; грязь доходила до бедер и падала кусками сверху им на головы. Скоро они вошли в узкий коридор, где пришлось идти, нагнув головы, и наконец начался подъем, сперва еле заметный, потом круче и круче. Теперь шум воды стих, но обнаружилась новая угроза: сотрясение скал, открывшее, что Гроув стоит на довольно неустойчивом фундаменте. То и дело слышался отдаленный грохот, а пару раз их осыпала пыль и каменная крошка.
Первым уловил дыхание ветра Хочкис.
– Воздух, — сообщил он.
– Еще бы, — согласился Джсйф.
Тесла оглянулась на Грилло. На свои чувства она уже не полагалась.
– Ты чувствуешь?
– По-моему, да, — его голос был еле слышен.
Они ускорили шаг, хотя скалы вокруг них уже заметно дрожали. Но теперь, кроме свежего воздуха, они увидели еще и свет откуда-то сверху, который осветил скалу, по которой они ползли. Джейф поднимался, помогал себе здоровой рукой, с неестественной легкостью, словно его тело ничего не весило. Другим приходилось тяжелее, хотя в кровь им начал поступать адреналин. Свет становился все ярче, и они карабкались навстречу ему, забыв про свои раны и усталость, с каким-то животным остервенением.
В голове Теслы проносились обрывки мыслей, больше похожие на бред. Однако она продолжала думать о медальоне. Подъем снизу — как путешествие из прошлого в будущее. От холоднокровных тварей к теплокровным, от слепых к зрячим. Вот зачем люди спускаются под землю, подумала она. Вспомнить, что они живут под солнцем.
Наконец, когда свет залил уже все вокруг, Джейф поднялся в полный рост.
– Передумал? — спросила его Тесла.
На его лице, однако, отражалось не только сомнение.
– Чего ты боишься?
– Солнца, — кратко ответил он.
– Вы идете? — спросил сзади Грилло.
– Погоди. Иди вперед.
Он протиснулся мимо них, последние футы к поверхности. Хочкис уже был там. Она слышала, как он смеется. Удержаться от того, чтобы присоединиться к нему, было трудно, но она не собиралась оставлять здесь самое ценное.
– Ненавижу солнце.
– Почему?
– Потому что оно ненавидит меня.
– Ты что, вроде вампира?
Джейф, ссутулившись, глядел на свет.
– Флетчер любил солнце, — сказал он.
– Почему бы тебе не поучиться у него?
– Слишком поздно.
– Не слишком. Ты наделал немало гадостей, теперь у тебя есть шанс сделать кое-что доброе. Прощалось и худшим, чем ты. Подумай об этом.
Он не отвечал.
– Смотри, солнцу нет до тебя никакого дела. Оно светит всем, хорошим и плохим, хотя лично я с этим не согласна.
Он кивнул.
– Я не говорил тебе... про Омаху?
– Потом, Джейф. Сейчас надо идти.
– Я умру, — последовал ответ.
– Тогда кончатся все твои неприятности. Пошли!
Он смотрел на нее в упор. Сияние в его глазах угасло. Теперь ничего не напоминало о его сверхъестественной сущности. Теперь это был обычный человек, только оборванный и изуродованный. На такого она бы не взглянула дважды нз улице — разве что для того, чтобы получше рассмотреть его травму. Они потратили столько времени и сил (и жизнь Витта), чтобы извлечь его из глубин земли. Теперь это казалось лишенным смысла. Он шагнул вперед и, спрятав лицо от света, поднялся на поверхность. Она последовала за ним. Солнце ослепило ее, и она закрыла глаза. Открыть их ее заставил взрыв смеха. Они выбрались наверх посреди автостоянки перед мотелем. Плакат прямо перед ними гласил:

«Добро пожаловать в Паломо-Гроув, земной рай!»

VI

Как Кэролайн Хочкис и говорила трем своим подругам много лет назад, земная кора была тонкой, и Гроув был построен как раз над разломом, который в один прекрасный день мог поглотить город. За двадцать лет с тех пор, как она заела свое последнее пророчество снотворным, техника предсказаний таких событий ушла далеко вперед, разломы были нанесены на карты, и своевременное предупреждение обещало в случае опасности спасти жизнь миллионов, не только в таких гигантах, как Сан-Франциско и Лос-Анджелес, но и в маленьких городках вроде Гроува. Но никто из специалистов не мог предсказать то, что случилось в доме Вэнса. Толчок оттуда передался Холму, а из него — системе тоннелей и пещер под городом. Самые тяжелые последствия это вызвало на нижних склонах Холма, где одна из маленьких улиц целиком провалилась в двухсотярдовую трещину. После первого толчка разрушения не прекратились, а распространялись, подобно волнам, сминая дома, гаражи, магазины и тротуары. В Дирделле, возле леса, последние оставшиеся жители вовремя узнали о катастрофе благодаря массовому исходу животных, спешивших уйти прежде, чем деревья стали вырывать из земли корни и валиться. Вскоре за ними последовали дома, улица за улицей, как костяшки домино. Такой же ущерб понесли Стиллблук и Лорелтри, но там предупреждений не было. В центре улиц и дворов неожиданно разверзались трещины; вода в считанные секунды исчезала из бассейнов; тротуары превращались в макеты Большого Каньона. Но при всех различиях районы города в конце концов постигла одна и та же судьба. Паломо-Гроув поглотила земля, на которой он был построен.
Конечно, многие погибли. Но в основном это осталось незамеченным, поскольку никто не знал, кто покинул город, а кто остался. Взаимопомощь горожан, которой они всегда так гордились, оказалась дутой. По мере развития событий целые семьи покидали Гроув, никого не известив, часто по ночам. Оставшиеся по несколько дней не выходили из домов, и никто не знал, где их искать. К тому же после катастрофы во многие дома просто невозможно было пробраться, и происшедшее там, как и то, что случилось в доме Бадди Вэнса, так и осталось тайной.
Первым свидетелям — полицейским, застигнутым врасплох, — показалось, что в особняке Вэнса действует какая-то непонятная сила. Первый же патруль, прибывший к месту события, вызвал из Эл-Эй ФБР и ученых. Окружив дом, они так и не смогли разобраться, в чем суть загадочных явлений, происходящих внутри. Несомненно, горожанам это было более понятно, так как они начали покидать Гроув уже несколько дней назад. Почему никто из них не пожелал предупредить оставшихся соседей — было одной их многих загадок города.

Если бы исследователи знали, к кому обращаться, то четверо людей, выбравшихся на поверхность в районе мотеля «Терраса», могли бы рассказать им немало интересного. Конечно, вряд ли эти люди смогли бы говорить сразу. Солнце согрело и успокоило их, но оно также осветило грязь и кровь на их разорванной одежде. Джейф первым поспешил в тень мотеля. За ним туда поплелась и Тесла. Мотель покинули как постояльцы, так и персонал, и для этого были основания. Трещина на стоянке была лишь одной из многих. Самая большая из них прошла под главным входом, превратив фасад в морщинистое лицо. У входа и на ступеньках валялись вещи — свидетельство поспешного бегства жильцов. Тесла шла вдоль распахнутых дверей, пока не нашла комнату с душем. Она включила воду погорячей, помылась и досуха растерлась полотенцем. От тепла ее потянуло в сон. К несчастью, в номере было зеркало, и она поспешила облечь свои царапины и ушибы во что-то, найденное здесь же. Результат восхитил ее — она всегда ценила эстетику бродяг. Потом она отпила холодного кофе, оставленного на столе, и посмотрела на часы. Было три двадцать; прошло почти семь часов с тех пор, как они отправились в Дирделл.
Грилло с Хочкисом проникли в офис и сварили себе горячий кофе. Потом они тоже вымылись, хотя не так тщательно, как Тесла, и также нашли себе новую одежду взамен заскорузлых от пота и грязи свитеров. Оба закурили. В таком состоянии она и нашла их.
– Блаженство, — заметил Грилло с типичным видом мужчины, храбрящегося после перенесенного страха. — Кофе, сигареты, орешки. Только наркотиков не хватает.
– А где Джейф? — спросила Тесла.
– Понятия не имею.
– Что это значит? Грилло, мы не должны упускать его из виду!

Предыдущая страница 31 Следующая страница


Явление тайны 32

– Он же пошел с нами, верно? Какой смысл ему теперь убегать?
– Может быть, — согласилась Тесла, наливая себе кофе. — Сахар есть?
– Нет, зато есть печенье и пирожки с сыром. Черствые, но съедобные. Кто-то оказался весьма любезен. Хочешь?
– Хочу. Надеюсь, ты прав...
– Насчет любезности?
– Насчет Джейфа.
– Не очень-то мне хочется видеть его рожу, — заметил Хочкис. — Меня от него тошнит.
– Ну, у тебя есть причины, — сказал Грилло.
– Верно. Когда все это кончится, отдайте его мне, ладно? Мне есть о чем с ним поболтать.
Он, не дожидаясь ответа, подхватил чашку и вышел на солнце.
– О чем это вы? — спросила Тесла.
– О Кэролайн.
– А-а, да.
– Он обвиняет Джейфа в том, что случилось с ней. И он прав.
– Да, нелегко ему пришлось. Она отхлебнула еще кофе.
– И все же нужно найти Джейфа.
– Погоди.
– Что?
– Знаешь... мне жаль, что там, внизу, я не оказался более полезным для вас. Я всегда боялся быть похороненным заживо.
– Неудивительно.
– Ты в самом деле оказалась лучше нас всех. Как тебе удалось убедить Джейфа пойти с нами?
– Он загадал мне загадку. Я разгадала ее.
– Все так просто?
– Знаешь, Грилло, все вообще проще, чем кажется. Когда перед тобой ставят такие задачи, лучше полагаться на инстинкт.
– С инстинктом у тебя всегда было лучше, чем у меня. Я люблю факты.
– Вот факты: там дыра, и что-то идет к ней с другой стороны. Что-то, что люди даже не способны вообразить. Если мы не заткнем эту дыру, то все пропало.
– А Джейф знает?
– Что?
– Как ее заткнуть? Тесла посмотрела на него.
– По-моему, нет.

* * *

Она искала его везде, а нашла на крыше. Он занимался тем, чего она меньше всего могла от него ожидать, — смотрел на солнце.
– Я боялась, что ты нас бросил, — сказала она.
– Ты была права. Оно светит всем, хорошим и плохим. Но оно не греет меня. Я забыл, что такое тепло. Или холод. Или голод. Я так много потерял.
Теперь он утратил и свое обычное угрюмое самообладание. Он выглядел растерянным.
– Может, тебе удастся это вернуть. Человеческое. Исправить то, что сделал Нунций.
– Мне нравится, — сказал он. — Нравится быть Рэндольфоы Джейфом из Омахи, штат Небраска. Повернуть бы часы обратно и никогда не входить в ту комнату.
– Какую комнату?
– Комнату недоставленных писем на почте. Там все и началось. Я хочу рассказать тебе об этом.
– Я с удовольствием послушаю. Но сперва...
– Знаю. Знаю. Дом. И дыра.
Теперь он смотрел на нее или за нее, на Холм.
– Нам все равно придется туда пойти, — напомнила она. — Лучше сделать это сразу, пока светло, и у меня еще остались силы.
– И что мы там сделаем?
– Посмотрим.
– В нас ведь не осталось больше ничего от богов.
Она вспомнила слова д'Амура о молитве. Что-то вроде того, что именно теперь имеет смысл молиться.
– Я понемногу начинаю верить, — сказала она.
– Во что?
– В высшие силы. Ведь был же Синклит.
– Ну и что? Они охраняли Искусство потому, что Субстанция должна быть защищена? Вряд ли. Похоже, они просто боялись того, что могло прийти извне. Они были сторожевыми собаками.
– Может, эта служба возвысила их?
– И что, они стали святыми? Киссон не очень-то похож на святого. Он служил только себе. Да еще Иад.
Очень печальная мысль. Словам д'Амура о пользе молитв противоречили слова Киссона, что все религии — только прикрытие Синклита, защита Тайны от непосвященных.
– Я вижу то, что видит Томми-Рэй, — сказал Джсйф.
– И что это?
– Все темнее и темнее. Он долго двигался, но теперь остановился. Что-то надвигается из этой темноты. Или это она и есть. Не знаю.
– Когда он увидит что-нибудь, скажи мне. Я хочу знать, как это выглядит.
– Я не хочу смотреть на это. Даже его глазами.
– Он же твой сын.
– Он меня бросил. У него теперь есть призраки.
– Достойное семейство. Отец, Сын и...
– Святой Дух, — закончил Джейф.
– Верно. Троица, — какое-то эхо отозвалось в ней из прошлого. — Тринити.
– Что это?
– То, чего так боялся Киссон.
– Тринити?
– Да. Когда он впервые притащил меня в Петлю, он случайно обронил это слово. Потом я напомнил ему его, и он страшно перепугался.
– Не думал я, что Киссон христианин.
– И я так не думаю. Может, он имел в виду каких-нибудь других богов. Которым служил Синклит. Где медальон?
– У меня в кармане. Можешь взять его себе. Мои руки очень ослабли.
Он вынул руки из карманов. В тусклом свете пещеры их повреждения были не так заметны, но здесь, на солнце, они выглядели просто устрашающе. Мясо на них почернело и отошло, обнажив треснувшие кости.
– Мы с Флетчером оба убили себя. Только он использовал огонь, а я — собственные зубы. И он поспешил.
Она залезла в его карман и вытащила оттуда медальон.
– Тебя это не должно беспокоить. Ты же бессмертен.
– Нет, я бы хотел умереть. Где-нибудь в Омахе, просто от старости. Что толку жить без всякого смысла?
Когда она разглядывала медальон, к ней снова пришла радость, испытанная при разгадке его символов. Но среди них не было ничего похожего на Троицу. Четверки были, тройки — нет.
– Без толку, — сказала она. — Можно гадать об этом целыми днями.
– О чем? — спросил Грилло, появляясь на крыше.
– Троица. Что это, по-твоему, значит?
– Отец, Сын и...
– А еще?
– Не знаю.
– Тогда разгадки нет.
– А почему не спросить об этом кого-нибудь еще?
– Кого? Абернети?
– Почему бы и нет? Он верующий. По крайней мере, притворяется таковым. А это важно?
– Сейчас для нас все важно.
– Я позвоню, если телефон еще работает. Значит, ты хочешь знать...
– Что-нибудь о Троице. Что-нибудь.
– Факты, вот что я люблю. Точные факты.
Он спустился вниз. Тут Тесла услышала бормотание Джейфа:
– Отвернись, Томми. Ради Бога, отвернись...
Он закрыл глаза и дрожал.
– Ты их видишь?
– Я вижу, как что-то движется. Что-то огромное. Парень, почему ты стоишь? Беги скорей. Беги!
Внезапно его глаза открылись.
– Достаточно! — выдохнул он.
– Ты потерял его?
– Я сказал: достаточно!
– Он жив?
– Нет, он... он идет по волнам.
– Серфинг?
Джейф промолчал.
– А где Иад?
– Следуют за ним.
– На что они похожи?
– Я уже сказал. Они громадные.
– И все?
– Как горы. Горы, по которым скачут какие-то блохи. Или кузнечики. Не знаю, большие или маленькие.
– Нужно подойти как можно ближе к дыре и отогнать этих кузнечиков.
Когда они спустились, Хочкис стоял у входа. Грилло уже сказал ему про Троицу, и у него были свои соображения на этот счет.
– В Центре есть книжный магазин. Может, пойти туда и поискать эту Троицу?
– Можно, — сказала Тесла. — Если это так испугало Киссона, то может испугать и его хозяев. Где Грилло?
– Ищет машину. Он отвезет вас на Холм. Ведь вам туда нужно? — он бросил неприязненный взгляд в сторону Джейфа.
– Да. И там мы останемся. Там ты нас и найдешь.
– До самого конца? — спросил Хочкис.
– До самого конца.

Грилло отыскал машину на стоянке у мотеля.
– Как ты ее открыл? — спросила она его, когда они поднимались на Холм. Джсйф, закрыв глаза, сжался на заднем сиденье.
– Я кое-что узнал на раннем этапе своей деятельности.
– Об угонщиках?
– Да. И запомнил несколько штучек. Во мне ведь полно всякой информации.
– Но ничего о Троице.
– Может, это как-то связано с тем, о чем говорил д'Амур? Со Спасителем?
– Помощь с небес? Что-то не верится.
– Черт!
– Что такое?
– Впереди.
Перед ними посреди улицы разверзлась трещина. Объехать её было невозможно.
– Нужно ехать назад.
Грилло развернул машину и поехал по соседней улице. Повсюду виднелись следы разрушений: поваленные деревья и столбы, развороченные тротуары, потоки воды из лопнувших труб.
– Все рушится, — сказала Тесла.
– Удивительно меткое определение.
Наконец они выехали на улицу, ведущую прямо к Холму, Тут им попалась другая машина, не полицейская — если только полицейские тут не разъезжали на «фольксвагенах», выкрашенных желтой светящейся краской.
– Кто это?
– Может быть, спасатели, — предположил Грилло. — Едут на чем попало.
– Может быть.
Эта машина почему-то запомнилась ей — быть может, потому, что она была такой яркой, такой голливудской. Она сомневалась, что увидит еще свою квартиру на Норз-Хант-ли-драйв.
– Похоже, нас встречают, — сказал Грилло.
– Как в кино. Давай поезжай скорее.
– Грилло резко вильнул, нажал на газ и сумел избежать встречи с полицейской машиной.
– Наверху их будет больше, — заметил он.
Тесла оглянулась. Полицейские не гнались за ними. Похоже, водитель просто сообщил о них коллегам.
– Придется поработать, — сказала она.
– Ты о чем?
– Распихать их всех. Нам некогда объясняться с ними.
– Наверняка в доме их полно.
– Сомневаюсь. Думаю, они держатся на почтительном расстоянии.
Она была права, и это стало ясно, едва они подъехали к воротам. Патрульные машины стояли чуть поодаль, а сами люди прятались за ними. Большинство просто смотрело на дом, но четверо дежурили у баррикады, преграждающей движение.
– Хочешь, чтобы я ее протаранил? — спросил Грилло.
– Именно так.
Он нажал на газ. Двое полицейских потянулись за оружием, двое других просто отскочили. Грилло врезался в баррикаду. Во все стороны брызнули куски дерева, один из них разбил стекло. Ему показалось, что он услышал выстрел, но он был еще жив и вел машину. Автомобиль смяло перед одной из полицейских машин, прежде чем Грилло сумел выровнять движение и въехать в открытые ворота дома Вэнса.
– Никто не гонится, — сказала Тесла.
– Я их не осуждаю, — Грилло подогнал машину к самому крыльцу и надавил на тормоз. — Господи! Ты это видишь?
– Вижу.
Фасад дома напоминал торт, всю ночь простоявший под дождем. Казалось, в нем вовсе не осталось прямых линий. Сила, которую освободил Джейф, втянула в свою жадную пасть всё — стекла, косяки, кирпичи; весь дом всасывался в дыру. Когда Тесла с Грилло выбирались отсюда, вихрь еще бушевал; теперь он, кажется, утих. Следов новых разрушений не было. Но дыра не закрылась. Они почувствовали в воздухе ее присутствие, едва вышли из машины. Это заставило их волосы встать дыбом. Спокойствие здесь напоминало спокойствие в центре урагана.
Тесла взглянула на их пассажиров. Почуяв се взгляд, Джсйф открыл глаза. В них ясно читался страх.
– Хочешь пойти посмотреть? — спросила она.
Он не ответил, и она оставила его в покое. Ей нужно было приготовиться, прежде чем войти внутрь, и она не хотела лишать и его такой возможности. Она взглянула на ворота. Полицейские столпились там, но дальше не шли — видимо, их удерживал не только страх, но и приказ начальства. Она не смела надеяться на прибытие подкрепления, но, быть может, полицейские именно этого и ждут? Они явно нервничали.
– Это запретная зона! — прокричал кто-то сзади. — Возвращайтесь с поднятыми руками! По одному!
– Боюсь, что мы не можем, — ответила Тесла. — У нас тут одно дело. Кто из вас старший?
Из-за машин вышел человек в хорошем костюме. Не полицейский, скорее, из ФБР.
– Я старший.
– Вы ждете помощи?
– Кто вы?
– Вы ждете помощи? — повторила она, — Этих людей вам не хватит. Из этого дома может начаться большое отторжение.
– О чем вы?
– Тогда уезжайте немедленно. И скажите, чтобы Гроув закрыли.
– Я только хотел спросить... — начал человек, но она не дала ему закончить, просто выйдя из поля зрения.
– Ты была великолепна, — сказал Грилло.
– У меня большая практика.
– Они ведь могли подстрелить тебя.
– Но не подстрелили, — она подошла к машине и открыла дверь. — Пошли?
Джейф сперва не отозвался.
– Чем раньше начнем, тем раньше кончим.
Со вздохом он вылез из машины.
– Останься здесь, — попросила она Грилло. — Если они подойдут, крикнешь.
– Ты не хочешь, чтобы я туда заходил?
– И это тоже.
– Но ты хоть знаешь, что надо делать?
– Что делают критики. Разболтать Искусство.

Хочкис раньше много читал, но смерть Кэролайн отбила у него охоту к этому занятию. Зачем читать триллеры, написанные теми, кто никогда не видел ужасов? Они все врут. И эти книги тоже, подумал он, роясь на полках с мормонской литературой. Целые тома о воскресении и Божьем присутствии в мире. Несколько раз он встретил Троицу в указателях, но это неизменно оказывалось не то. Утешил он себя тем, что побросал все книги на пол. Если бы у него было время, он бы их сжег.
Во время поисков он увидел, как к входу подъехал ярко-желтый «фольксваген». Оттуда вышли два человека, очень непохожих. Один одет в какие-то мешком висящие лохмотья, и своим лицом мог напугать кого угодно. Другой — чистый Адонис, разодетый как павлин. Они явно не подозревали, какая опасность им здесь угрожает. Хочкис подошел к двери.
– Вы бы убирались отсюда, — обратился он к ним.
Павлин посмотрел в его сторону.
– Это что, Паломо-Гроув?
– Да.
– А что случилось? Землетрясение?
– Вроде того. Слушайте, пожалейте себя. Катитесь отсюда.
Теперь заговорил урод, с каждым мгновением кажущийся Хочкису все уродливее.
– Тесла Бомбек, — сказал он.
– Что?
– Я хочу ее видеть. Я Рауль.
– Она на холме.
Хочкис слышал, как Тесла упоминала имя «Рауль» в разговоре с Грилло, но не подозревал, что речь идет об этой образине.
– Я пойду к ней.
– А это кто? — Хочкис кивнул на Адониса.
– Я Рон. Я его просто подвез. И если вы хотите, чтобы я отсюда убрался, то я с удовольствием.
– Здесь небезопасно. Вот и все, что я могу сказать.
Рауль потерял интерес к разговору и осматривался вокруг. Казалось, он принюхивается.
– Что ты хочешь, чтобы я сделал? — обратился к нему Рон.
– Поезжай домой.
– Не хочешь, чтобы я подвез тебя наверх искать Теслу?
– Я найду ее сам.
– Это далеко.
Рауль посмотрел на Хочкиса.

Предыдущая страница 32 Следующая страница


33 Клайв Баркер

– Думаю, мы справимся.
Хочкис тем временем вернулся к своим поискам, краем уха слушая разговор.
– Так ты думаешь, что нам не нужно искать Теслу? Она ведь может быть в опасности.
– Да. Я... мне нужно немного побыть здесь.
– Я могу подождать тебя.
– Говорю тебе, не надо.
– Ты не хочешь, чтобы я отвез тебя обратно. Я думал, мы проведем вечер вместе. Заглянем в бар...
– В другой раз.
– Завтра?
– Просто в другой раз.
– Ясно. Это значит «проваливай».
– Ты сам сказал.
– Странный ты тип. Сперва пришел ко мне, а теперь прогоняешь. Ну и хер с тобой. Я найду, где помочить член.
Оглянувшись, Хочкис увидел, что Адонис садится в свой автомобиль. Другой уже куда-то скрылся. Хочкис вернулся к полкам. Полка, посвященная материнству, обещала мало, но он все равно взялся за нее. Там были сплошные толки о материнстве как святой обязанности и о том, что женщина вместе с Богом приносит в этот мир новую жизнь. И для потомства, заповедь: «Дети, любите своих родителей во Христе и почитайте их». Никакой Троицы.
Он пробежал все названия, постепенно сбрасывая книги вниз, пока не опустошил полки. Остались только два раздела. Ни один из них не казался нужным. Он вышел из магазина. Далеко внизу был виден желтый жучок машины, уносящий ноги из города. Сам Хочкис не хотел уезжать. Гроув — не худшее место, где можно умереть. По крайней мере, здесь пусто. Никто не услышит его предсмертных криков. Пусть Адонис уезжает. Он бережет свою жизнь, если они проиграют, она очень скоро кончится. Если победят (на что надежды мало), то все равно кончится чуть позже. Какая разница?

Если извне особняк напоминал глаз урагана, то изнутри он был похож на блеск этого глаза. Звенящая тишина позволяла Тесле слышать каждый шаг, каждое дыхание. Они с Джейфом пересекли холл и вошли в гостиную, где он совершил свое преступление против естества. Следы преступления были видны повсюду.
Она перешагнула порог. Дыра оставалась на месте; она заглотила все в диаметре шести футов. Признаков расширения не было заметно. Когда подоспеют Иад, им придется, раз они такие громадные, протискиваться по одному. Или они просто разорвут все к черту?
Она кажется не такой уж страшной, — шепнула она Джейфу. — У нас есть шанс, если действовать быстро.
– Я не знаю, как закрыть ее.
– Попробуй. Как открыть, ты знал.
– Это был инстинкт.
– И что этот инстинкт говорит сейчас?
– Что я потерял силу.
– Он поднял изуродованные руки.
– Она что, была в руках?
– Думаю, да.
Она вспомнила ночь у Центра: как Джсйф одолел Флетчера, излучая энергию из пальцев. Теперь эти руки превратились в обрубки. И все же она не могла поверить, что сила так уж связана с анатомией. Киссон не был полубогом, но умел многое. Его сила основывалась на воле, которой у Джейфа, казалось, не осталось вовсе.
– Так, значит, ты не можешь сделать это?
– Нет.
– Тогда, может, я смогу.
Он сузил глаза.
– Сомневаюсь, — заметил он довольно язвительно. Она предпочла не среагировать.
– Попытаюсь. Нунций ведь и меня коснулся, помнишь? Ты не единственный Бог здесь.
Это вызвало именно ту реакцию, которой она и добивалась.
– Ты? Ты просто дура! — он взглянул на свои руки, потом на дыру. — Я единственный, кто смог открыть ее. Единственный, кто вообще осмелился сделать это. И я же единственный, кто способен запечатать ее снова.
Он подошел к дыре тем же легким шагом, какой она заметила в пещере. Только когда он приблизился на расстояние двух ярдов, его шаг замедлился. Потом он встал.
– Что там? — спросила она.
– Посмотри сама.
Она пошла к нему через комнату. Подойдя ближе, она поняла, что дыра поглощает не только видимый мир, но и невидимый. Из нее вылетал поток воздуха с частичками пыли и грязи. Воздух так колебался, что идти было трудно, особенно если учесть, что ее синяки еще не зажили. Все же она шаг за шагом добралась до отверстия. То, что оиа там 'увидела, было не так-то легко выдержать. Все ее представления о мире рушились, как в двенадцать лет, когда кто-то показал ей «бесконечность» — фокус с двумя зеркалами, отражавшими друг друга. Ее так зачаровала эта идея вечной повторяемости отражений, что она вспоминала ее еще долгие годы. Здесь было то же самое.
Она глядела вниз и видела, что там не было ничего прочного, определенного. Если это было облако, то проливающееся дождем. Если это был дождь, то распыляющийся в воздухе и становящийся дождем искр. И за всем этим — место, где море переходило в небо и не было горизонта, отделяющего их друг от друга. Субстанция.
Ее охватило дикое желание попасть туда. Пролезть через дыру и окунуться в тайну. Сколько мечтателей, очнувшихся от чудесных видений, вызванных лихорадкой или наркотиками, предпочитали умереть, зная, что им никогда не увидеть этого зрелища! И все же они жили, вопреки всему надеясь, что их жизнь закончится любовью, и прощением, и дверью, распахнутой в вечность.
Субстанция была этой вечностью. Была эфиром, из которого вырастает бытие, как человечество выросло из океана. Мысль о том, что Иад коснулись этой глади, обеспокоила ее больше, чем сам факт их вторжения. Как говорил Киссон, «субстанция должна быть защищена». По словам Мэри Муралес, Киссон лгал лишь тогда, когда ему это было нужно. Субстанция в самом деле должна быть защищена. Без снов нет жизни.
– Я хочу попробовать, — сказал Джейф и сделал еще один шаг к отверстию.
По его рукам, еще недавно беспомощным, пробежала волна энергии. Воспаленная плоть начала светиться. Он поднес руки к дыре, и она почувствовала его присутствие. Комната содрогнулась; колебания прошли волнами и, наконец, затихли.
– Она мудрее нас, — сказал Джейф.
– Все равно нужно попытаться.
Пол внезапно побелел от попадавшей сверху штукатурки. Внутри отверстия свирепо клубились тучи.
Джейф снова протянул руки к дыре, но на этот раз толчок был таким сильным, что его отбросило на руки Теслы.
– Без толку! — сказал он. — Без толку.
И хуже того: теперь они увидели явные признаки приближения Иад. Тучи потемнели, за ними просматривалось что-то движущееся. Пасть провала уже не всасывала в себя предметы, теперь она начала извергать их. Расширяться.
Так начался конец.

VII

Книга в руках Хочкиса называлась «Подготовка к Армагеддону» и была руководством по выживанию в условиях неизбежного, по мнению авторов, Апокалипсиса. Там содержались главы об одежде, о запасах, о воде, о топливе, об освещении. Список на пять страниц содержал все продукты, пригодные для хранения. То ли чтобы убедить читателя, то ли чтобы уменьшить его страх, плохо способствующий выживанию, в книге были помещены фотографии различных бедствий, которым подвергалась Америка. Большинство из них были природными: лесные пожары, ураганы, землетрясения. Фото, посвященные наводнению в Солт-Лейк-Сити 1983 года, изображало стены домов, укрепленные мешками с песком. Но чаще всего на фотографиях встречался ядерный гриб. Под одним из них Хочкис нашел следующую надпись:
«Первая атомная бомба была взорвана в 5.30 16 июля 1945 года в местечке Тринити. После этого начался последний период человеческой истории».
И всё. Целью книги было не объяснять, как действует атомная бомба, а научить верующих Церкви Святых Последнего дня, как выжить при ее взрыве. Ему тоже не требовались объяснения. Ему хватило одного этого слова, Тринити, Троица, упомянутого здесь в другом контексте, чем Отец, Сын и Святой Дух. В воображении людей двадцатого века грибовидное облако возникало, пожалуй, чаще, чем Господь Бог.
Он встал, держа в руке книгу, и пробрался к выходу через груды сваленной с полок литературы. Снаружи он увидел зрелище, заставившее его задержаться. По улице бродили десятки животных. Щенки нюхали мостовую, мыши удирали от котят, ящерицы грелись на горячем асфальте. Он оглядел ряд магазинов н увидел попугая, вылетающего из дверей зоомагазина Теда Элизандо. Хочкис не знал Теда, но слышал о нем разные сплетни. О нем тоже говорили много всякого, и он всегда с участием относился к товарищам по несчастью. Элизандо потерял рассудок, жену и ребенка. Теперь он терял и свой маленький ковчег, выпускал его обитателей.
Но донести информацию о Тринити до Теслы Бомбек было важнее, чем утешать этого несчастного, даже если бы он мог его утешить. Поэтому Хочкис направился к машине и остановился, только услышав сдавленный крик. Крик донесся из зоомагазина.
Хочкис бросился туда. Внутри было еще больше животных, но никаких следов их освободителя.
– Элизандо? С вами все в порядке?
Ответа не было, и Хочкис подумал, что Тед покончил с собой. Он нашел его в громадной клетке с канарейками, распростертого на полу. Птицы в панике носились по клетке, роняя перья.
Хочкис отбросил книгу и поспешил на помощь.
– Господи, что с вами?
Подойдя ближе, он понял свою ошибку. Это было не самоубийство. Он не мог нанести себе таких ран: из его лица и шеи были вырваны клочья мяса. Кровь еще хлестала из его тела, заливая пол клетки. Он умер несколько минут назад.
Хочкис медленно поднялся. Если кричал Элизандо, то что с ним случилось? Он хотел поднять книгу, но тут его внимание привлекло какое-то движение. Что-то похожее на змею проскользнуло мимо с явным намерением отрезать его от выхода. Если бы он не подбирал «Подготовку к Армагеддону», то успел бы, но сейчас было поздно. Когда змея попала в поле зрения, Хочкис понял сразу несколько вещей. Она не сбежала из клетки, вряд ли какой-нибудь горожанин пожелал бы купить такое. И это была не змея, а скорее, что-то вроде угря; вернее, что-то вообще незнакомое. Наконец, его пасть была выпачкана в крови. Это он убил Элизандо. Хочкис отшатнулся, повторяя имя Спасителя, которое давно забыл:
– Господи Иисусе!
Это слово исторгло смех откуда-то сзади. Он оглянулся. Дверь в офис Теда была открыта, и, несмотря на тусклый свет, он мог разглядеть там фигуру человека, сидящего на полу, скрестив ноги. Он даже узнал его: трудно было не узнать безобразных черт Рауля, приятеля Теслы Бомбек. Он был совсем голым, и это в сочетании с его безобразием заставило Хочкиса отступить от двери. Уж лучше змея, чем этот красавчик — в они, по всей видимости, были заодно.
– Что ты тут делаешь? — спросил Хочкис.
– Создаю ликсов.
– Кого?
– То, что сзади тебя.
Хочкнсу не надо было поворачиваться, чтобы узнать, что выход по-прежнему блокирован. Он вынужден был оставаться на месте и созерцать зрелище, открывающее ему все менее и менее приятные подробности. Тело обнаженного человека было вымазано птичьим и рыбьим кормом, а на земле перед ним возвышалась куча звериных экскрементов, несомненно, извлеченных из клеток. В этой куче что-то ползало. Нет, не ползало, а вырастало из нее, корчась и извиваясь. Хочкис увидел, что это такой же змееобразный монстр — «ликс», как его называл этот тип.
И он был не единственным. В углах маленькой комнаты копошились другие, а еще один взобрался на деревянную стойку напротив Хочкиса и ощерился на него. Хочкис отступил, но слишком поздно понял, что это был обманный маневр, призванный отвлечь его внимание от другой твари, которая метнулась ему под ноги. Он попытался увернуться, споткнулся и упал. Пытаясь подняться, он почувствовал резкую боль в левой ноге. Тут подоспели другие, один обвился вокруг его талии, другой дотронулся до шеи. Он звал на помощь, пока мог дышать.
– Здесь только я, — последовал ответ.
Он поднял голову. Человек, назвавший себя Раулем, уже не сидел на полу, а стоял над ним. На шее у человека висел один из л иксов, и он почесывал его двумя пальцами.
– Ты не Рауль, — прохрипел Хочкис.
Нет.
– Кто...
Последним, что он услышал, прежде чем лике вгрызся в его грудь, был ответ на этот вопрос: «Кис-сон». Имя, произнесенное в два слога, раздельно, как пророчество Кис-сон*. Кэролайн ждала его на той стороне смерти, и губы ее были раскрыты для поцелуя. Это позволило ему умереть с облегчением.
– У нас не получается, — сообщила Тесла Грилло, выходя из дома.
Она вся дрожала, и ей хотелось спать, но она боялась увидеть во сне то, что видел Витт: плавание в субстанции, означающее скорую смерть. Может, так и будет, но сейчас она не хотела об этом знать.
Грилло взял ее за руку, но она отмахнулась.
– Не утешай меня.
– Что там случилось?
– Дыра снова расширяется. Как плотина, которая собирается прорваться.
– Черт.
Теперь весь дом содрогался, пальмы роняли мертвые листья, плиты у подъезда треснули, словно их пнули снизу.
– Нужно предупредить полицию, — сказал Грнлло.
– Уже поздно. А что с Хочкисом?
– Не знаю.
– Надеюсь, он успеет уехать.
– Какая теперь разница? Мне пора звонить.
– Куда?
– Абернети. Выложить ему новости.
Тесла вздохнула.
– Валяй. Последний Репортаж великого Грилло.
– Я скоро, — сказал он. — Не думай, что останешься тут одна. Я с тобой.
Когда он залез в машину и попытался вставить ключ в зажигание, то обнаружил, что у него дрожат руки. Потом понял, что это трясется земля под ним. Заведя наконец машину, он поехал к заграждению. Почти все полицейские ретировались, оставив у ворот только двоих людей с машиной. Они не обратили на Грилло никакого внимания — они напряженно смотрели на дом, готовясь к бегству, если трещины направятся к ним. Грилло проехал мимо и направился вниз по Холму. Там, у Центра, он надеялся найти автомат, а заодно предупредить Хочкиса, если встретит его. Пока он колесил по изборожденным трещинами улицам, он придумывал заголовок своей статьи. «Конец света близок» казалось ему затасканным. Он не хотел становиться в длинную шеренгу пророков Апокалипсиса, даже если на сей раз это было правдой. Когда он повернул к Центру и увидел там животное царство, ему вспомнилась почему-то коллекция Бадди Вэнса, и тут же созрел очередной заголовок: «Приехали». Оригинально, но Абернети будет возражать.
Он остановил машину и стал наблюдать, как резвятся звери. Счастливые, они ничего не знают. Он подошел к книжному магазину, но Хочкиса там не было. Книги валялись на полу; свидетельство поисков, которые, должно быть, ничем не кончились. Тогда он направился к зоомагазину в надежде отыскать телефон. Внутри металось множество птиц: последние пленники. Будь у него время, он бы их выпустил. Им тоже нужно увидеть солнце.
– Кто-нибудь дома? — спросил он, заглядывая в дверь. Между его ногпробсжал геккон, ощупывая путь язычком.
Он где-то наступил в кровь; за ним тянулась цепочка кровавых следов. Сначала Грилло обнаружил тело Элизандо, потом своего спутника.
– Хочкис?
Тело было засыпало упавшими клетками. Грилло начал отбрасывать их. В воздухе пахло не только кровью, но и дерьмом. Запах не остановил Грилло, и он продолжал работу, пока не увидел, что стало с Хочкисом. Его череп был расколот; обломки кости, раскрошенные, как печенье, обнажали мозг. Ни одно животное в магазине не могло нанести такую рану. Грилло пошарил глазами ло полу, ища возможное орудие убийства. Он заметил брошенную невдалеке книгу-
«Подготовка к Армагеддону».
Он поднял ее и пролистал. Это было пособие по выживанию в условиях грядущей катастрофы. Выполнив все предложенные книгой рекомендации, они должны были благополучно предстать перед Судом.
«Если ты подготовишься, то не почувствуешь страха, — говорилось в книге. — Будь чист сердцем к возлюби много. Будь честен и посещай святые места. Сделай запас на год».
Ои перелистал это место. Зачем Хочкису понадобилась эта книга? Ураганы, пожары, наводнения. Что у всего этого общего с Тринити?
Вот оно — черно-белая фотография грибовидного облака и подпись внизу:
«Тринити, штат Ньо-Мексико».
Он не стал читать дальше. С книгой в руке он выскочил на улицу и побежал к машине. Абернети подождет. Он не мог понять, каким образом факт взрыва в Тринити первой атомной бомбы связан со всей этой историей, но, может быть, Тесла разберется. А если и нет, то он был рад доставить ей эту новость. Конечно, глупо чему-то радоваться в такой момент, как будто эта информация что-нибудь изменит. Мир шел к концу («Приехали»), но он по-прежнему не знал большего удовольствия, чем узнавать и сообщать другим новости. Быть посланником. Нунцием. Это действительно радовало его.
Даже за то короткое время, что он провел в Центре — четыре или пять минут, — в городе произошли новые разрушения. Две улицы, по которым он ехал вниз, теперь были непроходимы. Одна совсем исчезла — земля просто раскрылась и поглотила ее, — другую засыпали обломки соседних домов. Он нашел другой путь и поехал к Холму, с трудом удерживая руль — так дрожала земля. Над городом появились три вертолета без опознавательных знаков; один завис прямо над домом Вэнса. Они пытались выяснить причины катастрофы и, может быть, поняли, что она не имеет естественного характера. Может, они даже все знали. Д'Амур говорил Тесле, что о существовании Иад известно в Пентагоне. Тогда они должны были уже несколько часов назад направить к дому артиллерию вместо десятка перепуганных полицейских. Или они, политики и генералы, чересчур практичны, чтобы поверить, что их власти способно угрожать что-то неведомое, пришедшее с другого берега моря снов? Он не винил их. Он сам трое суток назад не мог в это поверить. Что ж, если наблюдатели в вертолете увидят их в дыре, у них есть шанс изменить мнение. Последний шанс.
Ворота особняка рухнули, как и стена вокруг. Он оставил машину у баррикады и, подхватив книгу, побежал к дому, перед которым нависло что-то, что он принял за облако, Чем ближе он подходил, тем больше сгущалась тень, хотя солнце по-прежнему ярко освсшало фасад дома. В голове гудело, но это было не самым худшим. Хуже был почти осязаемый ужас, охвативший его. В голове его мелькали новости, прошедшие через его руки за годы работы в прессе. Это были авиационные катастрофы; тела, разорванные в клочья. Убийства. Хуже всего — фотографии зла, причиненного невинным и беспомощным: маленькие дети, избитые, удушенные, выброшенные на свалку. Замученные старики. Обесчещенные девушки. Море зла плескалось в его голове.
– Иад, — услышал он голос Теслы и посмотрел туда, откуда он исходил. Лицо ее было серым, как черно-белая фотография. Нереальным.
– Иад идут. Ты это чувствуешь. Уходи. От того, что ты здесь останешься, пользы не будет.
– Нет. Я принес… новость,
Он уже с трудом помнил, о чем хотел сказать. Перед ним проходили все новые и новые ужасы.
– Какую новость?
– Тринити.
– И что это?
Он понял, что она кричит, ио все равно се голос был еле слышен.
– Грилло, ты сказал «Тринити».
– Что?
– Что это?
Столько глаз, устремленных на него. Он не мог пробиться через них; через их боль и их беззащитность,
– Грилло!
Он попытался вспомнить, что он должен сказать этой женщине, шепотом кричащей его имя.
– Тринити, — повторила она.
Он знал, что ответ в книге, которую он держит в руках, но он не мог забыть эти глаза. Они взывали о помощи.
– Бомба, — сказал он.
– Что?
– В Тринити взорвали первую атомную бомбу. Он увидел, как на лице ее проступает понимание.
– Поняла?
– Да. Господи, да!
Она не открыла книгу, которую он дал ей, а лишь опять велела ему уходить. Но было еще что-то, что он должен был ей сказать... что-то о смерти.
– Иди, — снова сказала она. — Ты здесь лишний.
Он кивнул, сознавая свою бесполезность, и пошел обратно, проталкиваясь через сгустившийся воздух. На выходе ему в глаза ударил солнечный свет, изгоняя из его головы ужасные видения. Когда он дошел до края подъезда, он понял, что хотел еще сказать ей.
Хочкис умер, убит, ему раскололи голову. Кто-то или что-то убило его и до сих пор остается в городе. Нужно предупредить ее. Он подождал немного, изгоняя из своего сознания образы, вызванные Иад, но знал, что они вернутся снова, как только он вновь войдет в здание. Поэтому он достал из кармана ручку, найденную в мотеле, и клочок бумаги и начал писать.
«Хочк...» — успел нацарапать он, когда его пронзила другая мысль. Ему нужно быть рядом с Теслой — послание и посланец неразделимы. Но когда он, спотыкаясь, вошел в дом, женщины, кричащей ему шепотом, уже не было. Она ушла куда-то дальше, куда он не мог идти без риска потерять рассудок.

* * *

Внезапно Тесла поняла все, и особенно то ожидание чего-то страшного, что охватывало ее в Петле, среди мертвого города. Она видела фильм об испытании бомбы с воспоминаниями Оппенгеймера. Здания в городе были выстроены специально для взрыва, чтобы создатели бомбы могли понаблюдать, как резвится их младенец. Неудивительно, что город показался ей декорацией к фильму ужасов — чутье сценариста не подвело. Этот город ждал Страшного Суда. Не было лучшего места для Киссона, чтобы скрыть следы своего преступления. Он даже мог получать извращенное удовольствие при мысли о том, что взрыв, уничтоживший Синклит, стал одним из ярчайших (во всех смыслах) событий столетия.
Но он просчитался. Мэри Муралес заперла его в Петле, и он должен был оставаться там до тех пор, пока не найдет себе другое тело. Растянув своей волей момент взрыва, он должен был жить, как человек, заткнувший пальцем дыру в плотине. Неудивительно, что слово «Тринити» так его пугало.
Но как использовать это знание против Иад? Кое-что пришло ей в голову, когда она вернулась в гостиную, но тут требовалась помощь Джейфа. Думать становилось все труднее, по мере того, как Иад все ближе подходили к пролому, но она и раньше сопротивлялась внушению продюсеров и разных шаманов, и теперь кое-как держалась. Она отгоняла от себя мысли о том, каков же их облик, если даже на расстоянии они так действуют на психику. Во всех попытках представить себе этих монстров, она не могла предположить, что их главным оружием может быть безумие. Но это так и было. Ни один человек не мог выдержать нарастающего давления, не найдя от него спасения в безумии. Иад Уроборос предстоит править планетой сумасшедших.
Джейф уже был близок к этому. Она нашла его у двери в гостиную. Воздух за ним со свистом втягивался в дыру. Заглянув туда, она подумала, что поняла, почему Субстанцию называют морем, — волны темной энергии разбивались о берег Космоса. За ними просматривалось другое движение, которое она увидела только мельком. Джейф говорил о горах и кузнечиках. Тесле пришел на ум другой образ. Это были великаны, чудовища из древних легенд. В ее детских снах у них иногда были лица ее родителей, и их психоаналитик придавал этому большое значение. Но эти великаны были другими. Они вовсе не имели лиц и были ни на кого не похожи.
– Видишь? — спросил Джейф.
– Да.
Он повторил вопрос, будто не слыша.
– Видишь, папа?
– Папа?
– Я не боюсь, папа, — сказал голос изо рта Джейфа. — Они не тронут меня. Я ведь Парень-Смерть.
Теперь она поняла. Джейф просто видел глазами Томми-Рэя и говорил его голосом.
– Джейф! Послушай. Мне нужна твоя помощь. Джейф!
Она подошла к нему и взяла за руку, оттаскивая от двери.
– Рэндольф? Ты слышишь меня?
Человек ухмыльнулся. Это было не его выражение лица, а ухмылка калифорнийского морского принца. Она отпустила его.
– Да, от тебя добра не жди!
У нее не было времени приводить его в чувство, разъединять отца с сыном. Нужно было действовать одной. Она не могла закрыть дыру. Но могла передвинуть ее. Она уже дважды пробовала преобразить себя и других — в мысль — и переместить в Тринити. Сможет ли она сделать это с неживой материей? С деревом и штукатуркой, с этим домом? По крайней мере, с его частью? Может ли она перенести себя вместе с этим куском пространства в точку Зеро, где сила атома уничтожит этих великанов прежде, чем они нашлют свое безумие на людей?
На все эти вопросы не было ответа. Если она не сможет, значит, нет. Очень просто.
Томми-Рэй заговорил снова, отрывистым шепотом.
– ...как Энди... он говорил... только выше... папа, видишь?., выше, как Энди... я вижу берег! Я вижу берег!
Теперь до нее дошло. Он увидел берег Космоса, и это значило, что Иад тоже близко.
– ...Парень-Смерть... Я Парень-Смерть...
– Можешь ты приглушить его? — спросила она Джейфа, уже зная, что он не услышит.
– Эге-е-е! — закричал Томми-Рэй. — Мы идем! Мы иде-е-ом!
Она не стала смотреть в провал, выясняя, показались ли великаны. Она шагнула к двери и схватилась за ручку, та казалась такой твердой. Ее рассудок протестовал против мысли, что эту твердость можно перенести в другое место одним усилием воли. Она велела рассудку заткнуться. Перед лицом надвигающегося безумия рассудок превратился в глупость, логика — в жестокость.
Внезапно она вспомнила, что д'Амур говорил о спасителе. Она думала, что ои имеет в виду Джейфа, но ошибалась. Этим спасителем была она. Тесла Бомбек из Западного Голливуда, умершая и воскресшая.
Осознание этого придало ей новое знание и новые силы. Да, она могла сделать это, не обращая внимания на идиотские вопли Томми-Рэя и голос здравого смысла. Ей не нужно было отбрасывать противоречия — напротив, обнять их, пережевать, проглотить. Все их можно переварить — твердое и нетвердое, этот мир и тот, людей и чудовищ. Теперь, когда она знает это, никто не удержит её от того, чтобы сесть за стол.
Она посмотрела в провал.
– Даже вы, — сказала она и начала есть.
Когда Грилло сделал два шага к двери, невинные жертвы снова набросились на него. Казалось, он ступает по маленьким, окровавленным телам, которые обращают к нему заплаканные лица. Но он не мог им помочь. Не сейчас. Тень, идущая через Субстанцию, покончит с жалостью. Ее царство будет безжалостным и бесконечным.
Кто-то прошел мимо него к двери. Грилло не смог как следует разглядеть его и увидел только массивную фигуру и уродливые черты. Незнакомец скрылся в доме, и Грилло тут же почувствовал, как по его ногам что-то проскользнуло. Он посмотрел вниз. Детские лица еще глядели на него с земли, но ужас приобрел и новое обличье. Поверх лиц скользили черные змеи толщиной с его руку. В полном смятении он шагнул вслед за ними, и, как ни странно, этот шаг дался ему легче. Он сделал второй шаг, потом третий, стараясь наступить на голову одной из черных тварей. Четвертый шаг привел его в дом, к окончательному безумию.

– Рауль?
«Что он здесь делает?»
Едва она шагнула к провалу, как он вошел в комнату. Это была не галлюцинация. Он шел к ней, улыбаясь и повторяя ее имя.
– Что ты здесь делаешь? — спросила она, чувствуя, как обретенная было решимость уходит от нее.
– Я пришел за тобой, — последовал ответ. Он прозвучал зловеще, поскольку его сопровождало появление за спиной Рауля ползущих ликсов.
– Что с тобой?
– Говорю, я пришел за тобой!
Она отступила от него, но с дырой, занявшей полкомнаты, и ликсами у входа у нее оставался только один путь спасения: лестница. Они все равно догонят ее, а через несколько минут Иад уже будут в Космосе. По сравнению с этим смерть кажется привлекательной. Она не уйдет. Ликсы так ликсы, только побыстрее.
Не подходи ко мне, — сказала ока Раулю. — Не знаю, зачем ты здесь, но не подходи.
– Я пришел посмотреть на прибытие. Если хочешь, можем подождать вместе.
Рубашка Рауля была расстегнута, и на шее у него она увидела знакомый предмет: медальон Синклита. Это не Рауль: манеры его были совсем другими. За обезьяньими чертами проглядывало что-то еще... что-то знакомое.
– Киссон.
– Как ты угадала?
– Что ты сделал с Раулем?
– Лишил его дома. Занял тело. Это оказалось нетрудно. Я притащил его в Петлю, так же как тебя. Только у него не хватило ума сопротивляться мне так успешно, как ты или Рэндольф. Он сдался быстро.
– Ты убил его.
– О нет. Его дух жив и здоров и присматривает за моим телом. Я снова займу его, если вернусь в Петлю. Впрочем, не думаю, что это случится.
Внезапно он подскочил к ней так быстро, как мог только Рауль, и схватил за руку. Она вскрикнула. Он снова улыбнулся ей.
– Ну?
Она посмотрела на дверь и увидела там Грилло, глядящего в провал, о который яростно бились волны Субстанции. Она крикнула ему, но он не слышал. Лицо его было залито потом, слюна стекала из приоткрытого рта.
Если бы она могла заглянуть в голову Грилло, то поняла бы причину его бездействия. Едва он шагнул в дверь, дети исчезли, и их сменили другие ужасы, теснящиеся в провале. Ближе к берегу бились в волнах два тела. Он узнал их, хотя их лица очень изменились. Джо-Бет Магуайр и Хови Катц. Дальше он видел еще кого-то, но не смог его узнать. На его лице вовсе не осталось плоти; это был оскаленный череп.
Но настоящий ужас только начинался. Надвигались формы, громадные и нелепые; воздух вокруг них кипел от каких-то существ, похожих на огромных мух. Это были Иад. Даже в таком состоянии он пытался подобрать для них определение, но в словаре не находилось слов. Зло, безбожие, беззаконие — что значили эти простые понятия перед лицом этого Неописуемого?
Хови, барахтаясь в бешеных волнах, мог еще что-то вспомнить. Он вспомнил, где еще испытывал подобный ужас: на чикагской бойне, где он подрабатывал два года назад. Теперь картины того лета вновь возникли перед его глазами. Животные, бьющиеся и испускающие мочу и кал при звуках смерти. Жизнь превращалась в мясо одним электрическим разрядом. Он попытался разглядеть в прибое Джо-Бет — она одна могла помочь ему справиться с этими воспоминаниями, — но вместо нее видел лишь коров, бьющихся о стены, волоча сломанные ноги и разбрызгивая в разные стороны кровь и дерьмо. Их ужас передавался ему, и он бессильно кричал, снова и снова.
Берега он тоже не видел и не знал, где он находится. Иначе он разглядел бы отца Джо-Бет, дрожащего и повторяющсго голосом Томми-Рэя «...мы идем... мы идем...», и Грилло, глядящего на Иад, и Теслу, борющуюся с тем, кого она называла...
– Киссон! Погляди же на них! Погляди!
Киссон оглянулся на провал.
– Вижу.
– Думаешь, они пожалеют тебя? Если они пройдут, ты сдохнешь, как и все мы!
– Нет. Они несут с собой новый мир, и мне обеспечено в нем место. И достаточно высокое. Знаешь, сколько лет я их ждал? Готовился? Убивал для них?
– Ты подписал с ними контракт?
– Я сделал для них все. А ты... дура. Ты могла бы остаться в Петле, отдать мне твое тело, и я бы защитил тебя. Но нет. Ты предпочла свои амбиции. Как этот, — он кивнул на Джейфа. — Он тоже хотел урвать свой кусок. Вот и жрите его теперь.
Зная, что Тесле уже не убежать, он отпустил ее и шагнул к Джейфу.
– Он подошел ближе, чем ты, но потом зарвался. Правда?
От Джейфа больше не исходили вопли Томми-Рэя. Теперь он только тихо стонал.
– Ты должен видеть, — бросил ему Киссон. — Посмотри, Джейф. Я хочу, чтобы ты увидел.
Тесла взглянула в дыру. Сколько волн еще нахлынут, прежде чем Иад достигнут берега? Десять? Пять? Киссон начал трясти Джейфа.

Предыдущая страница 33 Следующая страница


Явление тайны 34

– Смотри, черт бы тебя побрал!
Тесла увидела, что у нее появился крохотный шанс — момент, в который она может начать движение в Петлю.
– Проснись и погляди на меня, дерьмо! Я Киссон!
Она оглядела всю сцену. Ничего нельзя упускать. Джейф, Грилло, дверь в Космос и, конечно, дверь в Субстанцию — все это нужно взять с собой. И себя тоже. Пережевать и выплюнуть в другом месте.
Крики Киссона внезапно смолкли.
– Что ты делаешь?
Он повернулся к ней. Во взгляде его читались изумление н страх. Это тоже нужно взять с собой.
– Ты не смеешь! Слышишь?
Она слышала, но продолжала есть.
– Говорю тебе! Ты не смеешь!
Где-то в глубине разрушающегося рассудка Рандольфа Джейфа эти слова вызвали отклик. Он вспомнил, как побывал когда-то в хижине, где этот же человек повторял эти же слова. Вспомнил запах своего пота и блеск ножа в своей руке. Вспомнил перекошенное от страха лицо старика — теперь это было лицо обезьяны.
«Ты не смеешь!»
«Твои слова мне — как красная тряпка для быка...»
Сейчас он вспомнил и движение. Его рука скользнула в карман, где много лет ждал нож с широким лезвием. Нож, тянувшийся к запечатанным вещам. К письмам или черепам.
Он снова услышал это:
– Ты не смеешь.
И увидел то, что увидел. Его рука сжимала кож. Глаза сконцентрировались на голове человека, произносящего проклятые слова. Легкая цель.
Тесла лишь краем глаза уловила его движение. Джейф оттолкнулся от стены и занес руку. До последнего момента она не видела, что в руке, пока нож не заблестел и не нашел шею шамана.
Киссон закричал. Его руки метнулись к горлу, пытаясь защититься. Ей понравился его крик — это был крик врага, от которого ее сила, казалось, возросла, будто сила Кнссона с его криком переходила к ней. Она сделала большой глоток, от которого едва не разорвалось ее горло. Дом задрожал, и часть его оторвалась и понеслась в никуда, в Петлю.
Потом был свет. Вечный свет восхода, пробивающийся через дверь. И тот же запомнившийся ей ветер. Он влетел в комнату и вынес оттуда чары Иад. Вслед за этим лицо Грилло начало приобретать осмысленное выражение. Он ухватился за дверную ручку, щурясь на свет и тряся головой, как пес, которого одолевали мухи.
После ранения их создателя ликсы отступили, но она не надеялась, что они надолго оставят ее в покое, поэтому, схватив за руку Грилло, поспешила за порог, плотно закрыв за собой дверь.
– Что ты сделала? — ошарашено спросил он, когда они шагнули на высохшую почву пустыни.
Она продолжала тащить его за руку, прочь от комнаты, которая, потеряв опору, уже трещала под натиском изнутри.
– Тебе хорошие новости или плохие?
– Давай хорошие.
– Мы в Петле. Я протащила часть дома через...
Только теперь она сама начала понимать, что сделала.
– Да, — сказала она, словно Грилло ей не верил. — Черт возьми, протащила!
– А Иад!
– Пролом и все, что за ним, тоже здесь.
– А где же плохие новости?
– Это Тринити. Точка Зеро.
– О, Господи.
– А это, — она указала на стальную башню не дальше четверти мили от них, — это бомба.
– Так когда она рванет? Есть у нас время?
– Не знаю. Может, она не взорвется, пока жив Киссон. Он все эти годы удерживал это мгновение.
– А выход отсюда есть?
– Да
– В какую сторону? Пошли скорее.
– Нет, Грилло. Мы не выйдем отсюда живыми.
– Ты не можешь перенести нас обратно.
– Нет. Я должна остаться до конца.
– Вот и конец. Смотри, — он указал на комнату. Стены рухнули, и сквозь них хлынули волны Субстанции.
– Какого конца тебе еще надо? Давай убираться отсюда! Тесла попыталась рассмотреть Киссона или Джейфа, но волны были слишком темными.
– Тесла? Ты меня слышишь?
– Бомба не взорвется до смерти Киссона.
– Ты это тоже говорила.
-Если хочешь идти ,то это туда,- она махнула рукой в направлении города.
– Ты считаешь меня трусом.
– Я этого не говорю.
Волны эфира приближались к ним.
– Если хочешь идти, иди.
Она смотрела на остатки особняка. Внутри, за волнами Субстанции, еще виден был провал, висящий в воздухе. Он продолжал расширяться, и она приготовилась увидеть в нем фигуры великанов. Но первыми появились люди. Двое.
– Хови?
Да, это был он. И за ним Джо-Бет. Она увидела, что с ними что-то случилось. Их лица и тела словно увеличились, как будто они обросли тиной. Она побежала к ним, выкрикивая их имена. Первой ее увидела Джо-Бет и потянула Хови за руку,
– Отвернитесь от дыры! — крикнула Тесла. — Не смотрите!
Она боялась, что они лишатся рассудка. Но Джо-Бет интересовало другое.
– Где мы?
Непростой вопрос.
– Грилло тебе скажет. После. Грилло?
Он стоял рядом, глядя в дверь комнаты все тем же зачарованным взглядом.
– Дети. Почему всегда дети?
– Я не знаю, о чем ты говоришь. Послушай, Грилло...
– Я... слушаю...
– Ты хотел уйти. Я показала тебе дорогу, помнишь?
– Через город?
– Через город.
– На ту сторону.
– Да. Возьми с собой Хови и Джо-Бет. Может, вам удастся прорваться.
– Прорваться через что? — спросил Хови, с трудом поднимая отяжелевшую голову.
– Через бомбу. Вы можете быстро идти?
– Попробуем, — сказала Джо-Бет. Она смотрела на Хови. — Мы попробуем.
– Тогда идите. Все.
– Не знаю, — начал Грилло.
– Ты что, хочешь остаться?
– Да.
– Это очень просто. Все для всех, помнишь?
Он смотрел на нее, будто ее вид только и помогал ему спастись от безумия.
– Это глупо.
– Это здорово.
– Так много, — сказал он.
– Что?
– Так много я хочу сказать тебе.
– Не нужно.
– Ты права.
– Только одно. Я скажу тебе только одно.
– Что?
– Я хочу сказать... — начала она и широко, по-дурацки улыбнулась: так заканчивались их телефонные разговоры, а теперь так заканчивался и этот, последний разговор, потому что ей было пора.
К ней кто-то шел. Еще один пловец в море снов. Томми-Рэй, Парень-Смерть. Джо-Бет и Хови сильно изменились, но от него вообще ничего не осталось. Только волосы да пляжная улыбка, некогда очаровывавшая Паломо-Гроув. Субстанция превратила его тело в кость. Щеки и подбородок исчезли, глаза ввалились. Он был похож на оживший скелет. Он смотрел мимо Теслы, туда, где стояла его сестра.
– Джо-Бет... — прошептал он и потянулся к ней.
Изо рта его сбегал тонкий ручеек слюны. Джо-Бет отшатнулась, и Тесле показалось, что сейчас она бросит Хови и побежит. Вся эта история началась с любви между Хови и Джо-Бет. Неужели Субстанция убила эту любовь?
Ответ пришел со вторым шагом Джо-Бет. Хови все еще держал се за руку, и тут Тесла с содроганием увидела, что они не просто держатся за руки. Они соединены. Субстанция слила их в единое целое.
Слова здесь были не нужны. Томми-Рэй застонал и остановился. Тесла не могла видеть выражения его лица; может, его и не было. Черепа умеют только гримасничать. Но она видела взгляд Джо-Бет, даже сквозь наступающий мрак. В нем было мало жалости.
Грилло что-то сказал влюбленным, и они, все трое, быстро пошли прочь. Томми-Рзй не двигался.
– Парень-Смерть?
Оы взглянул на нее. Оказалось, что череп способен еще и плакать.
– Как далеко они были от тебя? — спросила она.
– Иад?
– Великаны.
– Они не великаны. Просто темнота.
– Как далеко?
– Очень близко.
Когда она поглядела в сторону подвала, то поняла, о чем он говорит. Клочья тьмы появились в волнах, как куски черной ваты размером с лодку, потом взвились в воздух и полетели над пустыней. За ними тянулись такие же темные нити, похожие на кишки. Это были не сами Иад, но они не заставят себя ждать.
Она отвернулась к стальной башне. Бомба была самой большой глупостью людей, но теперь она могла хоть немного оправдать свое существование. Если сработает. Но никаких признаков этого ие было заметно. Бомба застыла на опорах, как угрюмый стальной младенец, не желающий плакать.
Киссон был еще жив. Она поглядела на остатки комнаты, думая найти его и, может быть, придушить собственными руками. Тут она поняла, что темные клочья собираются в единое облако, достигшее уже тридцати футов в диаметре.
Наконец она увидела Киссона вместе с Джейфом в дальнем углу комнаты. Они стояли лицом к лицу, вцепившись друг другу в глотку. Джейф еше сжимал нож, но Киссон не давал ему пустить его в ход. То, что было телом Рауля, покрылось кровавыми ранами, но, казалось, это не ослабило сил шамана. На глазах у Теслы он разодрал горло Джсйфа ногтями.
– Киссон! — закричала она ему.
– Поздно. Иад уже почти здесь.
Это «почти» немного успокоило Теслу.
– Вам обоим конец, — продолжал Киссон, оттолкнув тело Джейфа прочь.
Нож выпал из руки и откатился в сторону. Киссон проследил его полет глазами и усмехнулся.
– Бедная сучка. Чего ты ждала? Взрыва? Брось. Этого не будет. Я удержу момент.
Говоря это, он шел к ней, медленно, но неуклонно.
– Ты хотела раскрыть все тайны. Теперь ты сделала это. Что ж, будет справедливо, если ты увидишь их. Вернее, твое тело.
Он поднял руки, измазанные в крови, как тогда в хижине. Тогда это была кровь Мэри Муралес.
– Груди. Покажи мне твои груди.
Тесла увидела, как сзади него Джейф встает на ноги. Киссон не заметил этого. Его глаза были устремлены на Теслу.
– Я думаю, ты должна обнажить их. Уж окажи мне такую любезность.
Она не бежала, не сопротивлялась. Вместо этого она потупилась, зная, как он любит покорность. Его окровавленные руки дрожали, ткань на штанах натянулась, но она не выказывала своего отвращения.
– Хорошая девочка, хорошая.
Он протянул руки к се груди.
– У нас впереди еще тысячелетие.
Она все же не смогла не вздрогнуть при его прикосновении.
– Не нравится? — внезапно он что-то заподозрил.
Его глаза метнулись влево, но Джейф был уже в двух ядрах от него. Блеснул нож и вонзился в глаз Киссона. Два блеска слились воедино.
– Не... — начал Киссон, но нож уже вошел через, глаз глубже в мозг.
На этот раз Киссон не стал кричать; он только глубоко застонал. Джейф вытащил нож и так же аккуратно воткнул его в другой глаз. Киссон упал на колени. Вынув нож, Джейф занес его и ударил в третий раз, прямо, в середину черепа шамана.
Стоны Киссона замерли так же внезапно, как и начались. Руки его бессильно упали. Тело в последний раз потянулось вверх и рухнуло вперед.
Тесла почувствовала усталое удовлетворение. Киссон мертв, и неплохо было бы умереть сейчас и покончить со всем этим. Иад могут вот-вот появиться.
– Ну же, — шепнула она бомбе. — Ну, давай!
Но взрыва не было. Стальная башня по-прежнему возвышалась на горизонте. Она почувствовала, как медленно накатывает разочарование.
– Что я забыла? — спросила она себя. — О, Господи, что же я забыла?
Джейф все еще стоял рядом с трупом Киссона.
– Синхронность, — сказал он.
– Что?
– Я убил его.
– Это не решило проблему.
– Какую проблему?
– Это Зеро. Это бомба, которая должна взорваться. Он удерживал ее.
– Кто?
– Киссон! Неужели непонятно?
– Нет, детка, непонятно. Раз Киссон покинул Петлю в теле Рауля, то где же его собственное тело? Что с ним? Может быть, оно еще живо?
– Ты куда? — спросил Джейф, но она уже бежала по пустыне в сторону башни. Успеет ли она отыскать хижину.Он последовал за ней.
– Как ты доставила нас сюда?
– Просто проглотила и выплюнула.
– Как мои руки?
– Нет. Совсем нет.
Солнце медленно заволакивалось чернотой.
– Куда ты? — спросил он.
– В хижину.
– Зачем?
– Пошли со мной. Потом объясню.
Их движение на миг замедлил крик сзади:
– Папа!
Она обернулась и увидела выступившего из тени Томми-Рэя. Солнце странным образом высветило наихудшие детали его нового облика.
– Папа?
Джейф тоже повернулся к нему.
– Пошли, — дернула его Тесла за руку, уже зная, что он опять зачарован — на этот раз не тем, что видит его сын, а самим его присутствием.
Парень-Смерть заковылял навстречу отцу.
– Папа, помоги мне!
Джейф молча протянул к нему руки, и Томми-Рэй прижался к нему и начал всхлипывать. Тесла решила дать ему последний шанс:
– Ты идешь или нет?
Ответ был прост.
– Нет, — сказал он.
Она не стала больше тратить время. Сын был для него важнее. Она в последний раз поглядела, как они сжимают друг друга в объятиях, и быстро пошла, почти побежала к башне.
Хотя она запретила себе оглядываться, но, побежав к башне — она уже дышала с трудом, а хижины еще не было видно, — все же оглянулась. Отец и сын не шевелились. Они стояли, обнявшись, пока тьма собиралась вокруг них. С такого расстояния они казались надгробным памятником. Она подумала, из чего состоят облака тьмы, и решила, что это дымовая завеса, за которой скрываются сами Иад. Впрочем, они уже шли и сами: в густой тьме двигались громадные фигуры.
Она отвела взгляд от этого зрелища и поспешила дальше, в сторону хижины.

Для Грилло и его спутников путь в другую сторону был не легче, чем для Теслы. Они прошли уже много дорог: по земле, по воде, на островах и в пещерах, но это последнее путешествие было, пожалуй, труднее всех. Каждый шаг по твердой почве давался с трудом. Но их гнал вперед первобытный страх, страх погони. Их преследовали не клыки и зубы, а нечто более страшное, более смертоносное. Только достигнув города, они немного замедлили шаг и смогли обменяться словами.
– Далеко еще? — спросила Джо-Бет.
– На той стороне от города.
– Хови оглянулся на облако Иад, которое поднялось уже футов на сто.
– Думаете, они нас видят?
– Кто? — спросил Грилло. — Иад? Если и так, то они за нами не гонятся.
– Это не они, — сказала Джо-Бет. — Это их прикрытие.
– Значит, у нас еще есть шанс, — сказал Хови.
– Так давайте его не терять, — подвел итог Грилло, убыстряя шаг.

Тесла из последних сил бежала по пустыне. Она вспомнила свой разговор с Грилло в мотеле, когда она призналась ему в своих амбициях. Что ж, теперь она может умирать. За несколько дней, проведенных в Паломо-Гроув и в других местах, она узнала больше, чем за всю предыдущую жизнь. Она испытала удивительные приключения. Ей не о чем жалеть, умрет ли она от взрыва или от рук Иад.
Но те, кто ничего не знает? Дети, влюбленные, старики. Беззащитные люди, которые могут завтра проснуться и увидеть то, что увидела она. Будущие рабы Иад. Что в этом справедливого? До недавнего времени у нее был ответ на этот вопрос, сформированный двадцатым веком: справедливости нет, это чисто искусственная конструкция, созданная людьми. Но потом она открыла Субстанцию. Это была предвечная материя, сон о жизни прежде самой жизни. И это была справедливость. Справедливым было и то, что, раз существа ее вида совершили великое преступление против этой справедливости, то они же должны хотя бы попытаться исправить положение.
Она увидела хижину. За ее спиной Иад уже поднимались над созданной ими земной завесой. Чудовища из ее худших кошмаров мелькали в просветах облака и скоро должны были его прорвать. Тогда -они увидят ее и догонят в несколько великанских шагов. Но они не спешили. Их конечности отряхивали эфир Субстанции; их головы величиной с дом (каждое окно ярко светилось) свисали на грудь. Им явно требовалось время, чтобы привести себя в порядок. Их облик стоял у нее перед глазами еще долго после того, как она повернулась и побежала к хижине.
Дверь, конечно, была закрыта. Но не заперта. Она рывком распахнула ее.
Киссон ждал ее. Она едва не выскочила обратно, увидев, его, но потом поняла, что его тело, оставленное здесь для сохранности, покинуто хозяином. За стеклянными глазами отсутствовала жизнь. Не медля, она назвала имя единственного духа, который мог сторожить хижину:
– Рауль!
Воздух в хижине заколебался.
– Рауль! Я знаю, что ты здесь. Знаю, что ты боишься. Но если ты слышишь меня, покажи это.
Послышался свист. Она поняла, что он кружит по хижине, как муха.
– Рауль, ты должен уйти. Послушай меня и пошли отсюда.
От свиста у нее заныло в ушах.
– Я не знаю, как он выманил у тебя твое тело, но знаю, что ты в этом не виноват. Он обманул тебя. Понимаешь? Я тебя не виню.
Воздух что-то прошелестел. Она осеклась, вспомнив, как сперва уговаривала его поехать с ней.
– Это я виновата. Прости меня, Рауль. Мы оба в большой опасности. И Киссон... он мертв. Твое тело не может вернуться к тебе. Оно разрушено. Его нельзя было убить иначе.
Боль от его свиста сменилась другой, более глубокой болью от сознания того, как он страдал тут, лишенный тепла и перепуганный. Оба они чем-то похожи. Оба попались в лапы Киссона, обоих коснулся Нунций. Странный союз, но это союз. При этой мысли ей в голову пришла другая мысль.
Она высказала ее.
– А могут две души занять одно тело? Если ты не. боишься... входи в меня.
Это предложение было встречено тишиной, и она знала, что ему трудно решиться на это. Она присела у погасшего очага, понимая, что Иад тем временем делают шаг за шагом, но не желая торопить, его выбор; Потом, повторила приглашение еше раз. Она предлагала ему то, чего не предлагала еще никому: полное владение своим телом. Если он этого не примет, у нее больше ничего нет.
После нескольких томительных секунд что-то пробежало по ее шее нежно, как пальцы любовника, и вдруг укололо, словно иглой. — Это ты?
Тут до нее дошло, что это был вопрос, обращенный к себе. Теперь между ними не могло быть диалогов. Они были двумя частями одного механизма и могли читать в душе друг у друга. Она узнала, как Киссон притащил его в Петлю и овладел его телом, а он — почему она хочет быстрее покинуть это место. Узнал и согласился с ней. Она подошла к двери и открыла ее.
Завеса Иад закрывала уже полнеба, и тень ее упала на хижину. Солнце еще просвечивало кое-где, но эти промежутки быстро закрывались. За завесой маячили силуэты Иад.
«Теперь. Или никогда. Нужно уходить».
Она почувствовала, как Рауль проникся этой мыслью и разорвал каналы, связывающие его с неподвижным телом Киссона. Невидимая волна прокатилась от них к башне, за которой вздымались фигуры Иад. После многих лет остановки, время пошло своим путем. Пять тридцать утра шестнадцатого июля стали тем, чем они были всегда — началом Последнего Безумия человечества.
Она подумала о Грилло, Хови и Джо-Бет. Успели ли они добраться до Космоса? Эти мысли были прерваны ослепительной вспышкой, разорвавшей черноту. Шар огня поглотил башню и в мгновение ока поднялся к небесам. «Нам больше нечего тут делать. Пора домой».
Она представила себя — женщину, мужчину и обезьяну в одном лице — стоящей на пороге хижины в сиянии атомного взрыва. Потом представила те же лицо и тело совсем в другом месте.
Она еще успела увидеть, как далеко в пустыне взрывная волна отбрасывает черную завесу и открывает Иад ее взору. Их лица были как цветы величиной с гору, состоящие, казалось, из сплошной разверстой пасти. Их тела — горы плоти, если это только была плоть, — находились в постоянном движении, изменяясь ежесекундно. Если они жаждали постоянства, то затем, чтобы найти спасение от этого вечного изменения.
Горы и мухи, сказал Джейф, и теперь она поняла, что он имел в виду. Иад были или левиафанами, пораженными бесчисленными паразитами, или самими этими паразитами, образующими в своем кишении движущиеся горы. Прежде чем она смогла определить, какое из этих предположений более правильно, взрыв поглотил их вместе с их зловещими тайнами.
В тот же миг исчезла и сама Петля Киссона, сыгравшая такую важную роль, какой даже не предполагал ее создатель. Если даже взрыв не уничтожил пришельцев, они в одно мгновение превратились в ничто или были отброшены на свой загадочный континент на другом берегу Субстанции.

VIII

Когда Хови, Джо-Бет и Грилло достигли границы Петли (было все также 5.30 16 июля 1945 года), позади них расцвел ослепительный свет. Нет, не расцвел — грибы не цветут. Они не оборачивались, только перекинули свои тела последним, нечеловеческим усилием через границу, когда их спины уже обжигал огонь. Потом они лежали на высохшей земле, не в силах пошевелиться, только подтягивая вперед ноги, которые, как им казалось, уже начинали поджариваться.
До Калифорнии они добирались долго и трудно. Час спустя они набрели на шоссе, а еще через час дошли до заброшенного гаража. Там Грилло оставил влюбленных, зная, что с такой парочкой машину ему не поймать. Сам он сумел добраться до маленького городка, где купил за всю свою наличность, включая кредитные карты, разбитый грузовик, на котором вернулся за Хови и Джо-Бет. Они легли в кузове итак крепко уснули, что проспали до самого Гроува. Однако попасть в город они так и не смогли. Власти, проявившие такую беспечность и даже растерянность перед лицом вторжения, теперь вдруг стали исключительно осторожны. Город был закрыт. Грилло не стал спорить, он просто отъехал дальше по шоссе, поставил грузовик и уснул. Когда он через несколько часов проснулся, в кузове никого не было. Еле разогнув спину, он вылез, помочился и пошел искать влюбленных. Он нашел их сидящими в обнимку на солнце. Их тела, преображенные Субстанцией, уже начали приобретать нормальный вид. Руки больше не были соединены, уродливые наросты на лицах усохли и превратились в простые отметины на коже. Со временем и они, может быть, исчезнут. Он, однако, сомневался, что у них исчезнут чувства людей, которые пережили вместе то, что не переживал до них никто в мире, и по этой причине стали в каком-то смысле одержимыми друг другом. Через минуту в их обществе он уже чувствовал себя лишним. Они коротко поговорили о том, что им делать, и сошлись во мнении, что лучше оставаться в окрестностях Гроува. Они ничего не рассказывали, хотя Грилло так и подмывало расспросить их о плавании в море снов. Он вернулся в грузовик и несколько минут спустя увидел, как они идут к нему, держась за руки.

Кажется, никто так и не заметил исчезновения части особняка Вэнса. Наблюдатели и фотографы, забравшиеся на Холм, обнаружили, что фасад дома обгорел и полуобвалился. Странный сдвиг корпуса дома объяснили последствиями землетрясения. Лишь немногие усомнились в этом, и на страницах «Нэшнл инкуайрер» даже появилась об этом статья. Были люди, в основном полицейские, наблюдавшие момент перехода, и кое-кто из них утверждал, что видели, как кусок дома Вэнса с его коллекцией «подлинного искусства Америки» перенесся в другую реальность. Они даже заметили там, на другом конце, песок и синее небо. Невада? Юта? В Америке полно пустынь. Там может появиться не то что дом, а целый город, который так никогда и не найдут. Там каждый день случается множество загадочных событий, о которых никто не узнает. Кое-кто из видевших это впервые в жизни задумался о том, что, быть может, страна слишком большая и в ней слишком много пустынь. Но они скоро забыли об этом.

Предыдущая страница 34 Следующая страница


35 Клайв Баркер

И одним из таких пустынных мест в будущем могло стать место, где стоял Паломо-Гроув.
Его медленное разрушение не закончилось с переносом в Петлю части дома Бзддн Вэнса. Земля лишь ждала знака, и она его дождалась. Трещины превратились в разломы, поглощающие целые улицы. Больше всего пострадала Уиндблаф и Дирделл; последний просто исчез с лица земли, вместе с лесом. С Холма осыпались стоящие там особняки, от дома Вэнса до Кресчент; некоторые из них по странному геополитическому капризу оказались в собственных бассейнах. Никто не торопился спасать город. Шесть суток он был предоставлен самому себе, и за это время вспыхнувшие пожары уничтожили почти все, что пощадила земля. В этом смысле хуже всего пришлось Стиллбруку, где неожиданно поднявшийся ветер разнес огонь из одного из домов. К вечеру от всего района остались только угли и зола.

В ночь, когда горел Стиллбрук, шесть дней спустя после событий на Холме Грилло вернулся в Гроув. Больше половины этого времени он проспал, но от этого не чувствовал себя лучше. Сон не успокаивал. Едва он закрывал глаза, как перед ним вставали картины из прошлого, чаще всего недавнего. Эллен Нгуен в постели, умоляющая его кусать ее. Ее сын в постели с Человеком-шаром. Рошель, смотрящая на него с подножия лестницы. Флетчер Добрый, сгорающий у Центра. Джейф в особняке, излучающий из пальцев энергию. Живой Витт, И он же мертвый, в воде, лицом вниз.
Но чаще всего это была Тесла, которая сыграла с ним свою последнюю шутку. Они не были любовниками, не были даже друзьями. Собственно говоря, он никогда не мог понять своих чувств к ней. Это было трудно объяснить, может, и невозможно. Поэтому невозможно было и оплакивать ее.
Но оставалось впечатление незаконченного ими дела, из-за чего он не звонил Абернети. Она всегда иронизировала по поводу его стремления рассказать людям правду, хотя в конце сама попросила его сделать это. Но и то лишь потому, что она считала гибель мира почти неизбежной. Она погибла, предотвратив катастрофу, и он чувствовал себя в долгу перед ней. Может быть, поэтому он и вернулся в Гроув.
Город все еще был закрыт и огорожен полицейскими баррикадами. Но проникнуть в него оказалось не так уж трудно. Полицейские за неделю убедились, что не так уж много людей стремится взглянуть на рушащийся город, Грилло объехал заграждение и начал поиски. Ветер, раздувший накануне огонь, уже стих, и дым, сладкий, как от лесного пожара, спокойно поднимался вверх. В других обстоятельствах это выглядело бы почти элегически, но он слишком много знал о Гроуве и о его трагедии. Противники сделали город ареной битвы, но в ней они использовали только то, что долгие годы накапливалось в сердцах горожан за броней лицемерия. Их страхи, надежды и желания.
Он обошел весь город, избегая лишь районов, заходить куда было равносильно самоубийству, машинально подмечая все, что видел по пути, даже зная, что никогда не использует это в статье. Казалось немыслимым сочинить что-то об этих событиях, не соврав, но и не затронув каким-либо образом памяти Теслы. Так ничего и не придумав, он покинул город и вернулся в Эл-Эй, где вновь и вновь просыпался по ночам от тревожных воспоминаний.

У Хови и Джо-Бет было другое. Они встретили в волнах Субстанции свою самую темную в жизни ночь и, вернувшись назад, несколько ночей вовсе не видели снов. Во всяком случае, проснувшись, они не помнили ничего.
Хови попытался убедить Джо-Бет вернуться в Чикаго, но она решила, что это преждевременно; Пока Гроув остается опасной зоной и тела погибших не преданы земле, она не уедет отсюда. Она не сомневалась, что мама умерла, но мысль о том, что ее не предали христианскому погребению, не давала ей жить спокойно.
Это время они провели недалеко, в мотеле в Саузенд-Оукс, а когда можно стало вернуться, Джо-Бет сделала это одной из первых. Следы, которые оставила на них Субстанция, скоро исчезли, и они оказались в странном промежуточном состоянии. Все закончилось, но ничего нового не начиналось. И во время этого ожидания между ними возникло легкое отчуждение, вызванное чувством вины. В самом деле, их любовь, начавшаяся в закусочной Батрика, стала причиной катаклизмов, в которых погиб сам город и сотни его невинных жителей. А они сами остались целы и невредимы.
На седьмой день после событий в Петле Киссона по радио сообщили, что поисковые партии вошли в город. Вообще, гибель города вызвала оживленные комментарии в прессе, гадавшей, почему Гроув подвергся таким разрушениям, а остальная часть долины отделалась лишь несколькими трещинами в асфальте.
Сперва в город входили с опаской, но к исходу дня многие из оставшихся в живых уже были в городе, разыскивая уцелевшее имущество. Повезло, однако, немногим. На одного горожанина, узнавшего свой дом, пришлось шестеро, заставших на его месте лишь груду обломков. Странно, что меньше всего пострадал наименее популярный объект: Центр и его окружение. Громадная вывеска «Торговый центр Паломо-Гроув» у стоянки рухнула в трещину вместе с половиной самой стоянки, но сами магазины остались целы. Поэтому тела Элизандо и Хочкиса нашли сразу; впрочем, оплакивать их было некому Владельцы магазинов тут же организовали вывоз неиспортившихся товаров. Так, Мервин отвез свои продукты брату, содержащему магазин в Пасадене. Зачем покупателям знать, откуда товар? Бизнес есть бизнес.
Из Гроува везли и другие грузы, пострашнее. Трупы. В город доставили собак и звукоулавливающие приборы, но это не помогло обнаружить под развалинами живых. Когда две недели спустя подвели окончательные итоги, выяснилось, что сорок один человек пропал без вести. Они то ли скрылись под землей, то ли тайно выехали из города. Среди последних, как подозревали, был и Уильям Витт, в доме которого нашли достаточно порнографии, чтобы обеспечить несколько городов. Мистер Чистюля имел тайную жизнь, и многие думали, что он ускользнул и живет себе где-то.
На второй день поисков тело Джойс Магуайр было обнаружено под развалинами ее дома, который пострадал больше, чем все соседние. Его, как и большинство тел, доставили для идентификации в морг в Саузенд-Оукс. Эта обязанность легла на Джо-Бет, поскольку брат ее оказался в числе сорока одного пропавшего без вести. После опознания ее похоронили по обряду Церкви святых последнего дня. Пастор Джон (который покинул Гроув после налета Джейфа на дом Магуайров и не вернулся, пока не осела пыль) совершал обряд погребения. Как-то они встретились с Хови, и тот напомнил святому отцу, как он прятался за холодильником. Пастор не мог припомнить ничего подобного.
– Жалко, я не успел вас сфотографировать, — сказал Хови. — Но я сохранил еще кое-что.
Он указал на виски, где заживали последние отметины Субстанции.
– На случай искушения.
– Искушения?
– Искушения стать верующим.

На похоронах Джойс Магуайр Хови не присутствовал. Он ждал Джо-Бет неподалеку. Через сутки они уехали в Чикаго.
Но их участие в событиях на этом не закончилось. Первый знак того, что их приключения в Космосе и Метакосмосе включили их в избранный круг, пришел через несколько дней после их прибытия в родной город Хови, когда у их двери появился высокий изящный незнакомец, одетый чересчур легко для тамошней погоды. Он представился как Гарри д'Амур.
– Я бы хотел поговорить с вами о том, что случилось в Паломо-Гроув, — обратился он к Хови.
– Как вы нашли нас?
– Это моя работа — находить людей, — объяснил Гарри. — Вы не слышали обо мне от Теслы Бомбек?
– Нет.
– Тогда вы можете связаться с ней.
– Не могу, — сказал Хови. — Она умерла.
– А, да-да, простите. Я ошибся.
– И даже если вы знали ее, нам. с Джо-Бет нечего вам рассказать. Мы хотим поскорее все забыть.
– Это не так уж просто, — раздался голос позади него. — Кто это, Хови?
– Он говорит, что знал Теслу.
– Д'Амур, — сказал незнакомец. — Гарри д'Амур. Прошу уделить мне всего несколько минут. Это очень важно.
Хови поглядел на Джо-Бет.
– Почему бы и нет? — сказала она.
– Чертовски холодно, — заметил д'Амур, входя. — Что случилось с летом?
– Все ухудшается, — сказала Джо-Бет.
– Значит, вы заметили?
– О чем вы?
– Похоже на то, что люди начали вести себя очень странно. Количество самоубийств со временем прорыва в Гроуве увеличилось вдвое. По всей стране бунты в психиатрических лечебницах. И держу пари, что это только видимая часть айсберга. Многое скрыто от нас. Скрывается специально.
– Но кем?
– Правительством. Церковью. До меня к вам никто не приходил?
– Нет. А вы думаете, могут прийти?
– Конечно. Вы же были в центре событий.
– Но это не наша вина! — запротестовал Хови.
– Я этого и не говорю. Я не хочу вас ни в чем обвинять. Но предупреждаю — в покое вас не оставят Вы слишком многое видели. Это знают наши люди, знают и у них.
– У них? — спросила Джо-Бет.
– Иад. Они имеют здесь агентов, которые готовили их вторжение.
– Откуда вы об этом знаете?
– В данный момент я вынужден скрыть свои источники, но, надеюсь, когда-нибудь смогу вам о них рассказать.
– Вы говорите так, как будто мы с вами, — сказал Хови. — Это не так. Мы хотим просто жить спокойно. Если надо, мы уедем в Европу, в Австралию, куда угодно.
– Они найдут вас. В Гроуве они слишком быстро подошли к своей цели, чтобы теперь успокоиться. Они знают, что мы в растерянности. Субстанция отравлена, и никто сейчас не видит хороших снов. Может, вы и хотите жить в стороне от всего этого, но вряд ли сможете. Особенно с такими отцами.
– Что вы знаете о наших отцах? — воскликнула Джо-Бет.
– Они не на небесах — вот и все, что я могу вам сказать. Повторяю, что пока не могу раскрыть вам источники моей информации. Может быть, потом. Но я в свою очередь хочу понять, что же случилось в Гроуве.
– И я этого хочу, — тихо сказал Хови. — Я мог узнать об этом от Флетчера, но не захотел тогда.
– Вы сын Флетчера. В вас его дух. Нужно только уметь услышать.
– Он был гений, — сказал Хови. — Хотя половину жизни он был без ума от наркотиков, все равно он остался гением.
– Я слушаю, — сказал д'Амур. — Вы расскажете мне?
– Да. Расскажу.

Грилло сидел в кафе на бульваре Ван Нейса, пытаясь вспомнить, какое удовольствие люди получают от еды, когда кто-то вошел и сел рядом с ним. Была середина дня, и кафе почти пустовало. Он поднял голову, чтобы возмутиться навязываемым ему обществом, но вместо этого воскликнул:
– Тесла!
Она была одета чисто по-бомбекски: стая керамических лебедей на фиолетовой блузке, ярко-красный платок, темные очки. На бледном лице выделялась полоска помады, в тон платку. И глаза ее, когда она сдвинула очки на нос, были такими же шальными.
– Да.
– Что «да»?
– Да, Тесла.
– Я думал, ты умерла.
– Легко было ошибиться.
– Ты настоящая?
– В каком-то смысле, конечно. Но в нашем, человеческом, я такая же настоящая, как и ты. Что у тебя нового?
– Ничего особенного. Возвращался пару раз в Гроув посмотреть, кто выжил.
– Эллен Нгуен?
– Ее не нашли. И Филиппа. Я сам наводил справки. Бог знает, что с ней стало.
– Хочешь, мы ее поищем? Хотя у нас сейчас много дел. Когда я вернулась домой, приходили разные люди и задавали вопросы. Но у нас есть кое-какое влияние, и я этим воспользовалась.
– Кто это «мы»?
– Ты не собираешься доедать этот чизбургер?
– Нет.
– Прекрасно, — она придвинула тарелку к себе. — Помнишь Рауля?
– Я встречался только с его телом.
– Можешь встретиться с ним сейчас.
– Как это?
– Я нашла его в Петле. По крайней мере, его дух, — она улыбнулась ртом, перемазанным в кетчупе. — Знаю, это трудно объяснить... словом, он внутри меня. И он, и та обезьяна, из которой его сделали, тут, в моем теле.
– Да, твоя мечта сбылась. Все для всех.
– Похоже, что так. По крайней мере, мы на это надеемся.
– У тебя сыр на подбородке.
– Сейчас мы его стряхнем.
– Погоди... Я рад тебя видеть. Но я никак не могу взять в толк..; Слушай, тебя еще можно звать Теслой?
– А почему нет?
– Но вас же там двое?
– Тело ведь мое.
– Да. Я не выгляжу очень ошарашенным?
– Да нет. А ты ошарашен?
– Нет. Только удивлен.
– Все тот же мой Грилло.
– Скажи еще «наш Грилло».
– Нет. Мой. Можешь перетрахать всех лос-анджелесских красоток, вес равно останешься моим. Я всегда остаюсь с тобой.
– Это что, сценарий?
– Он тебе не нравится?
Грилло улыбнулся.
– Не такой уж плохой
.Ока взяла его за руку.
– Могу я рассчитывать на тебя?
– Ты же знаешь, что можешь.
– Как я и думала, все еще не закончилось.
– Погоди. Скажи сперва, откуда ты приехала?
– Терпение! Д'Амур думает, что теперь они попытаются вторгнуться в Нью-Йорке. Поэтому он собирает половину команды там, а меня отправил сюда.
– А я тебе зачем?
– Ты знаешь что-нибудь об Омахе, Небраска?
– Не очень много.
– Там ведь все это началось. В почтовом отделении Омахи.
– Опять разыгрываешь?
– Это там Джейф услышал об Искусстве. Краем уха.
– Что это значит?
– Он толком не знал, что такое Искусство. Даже Киссон этого не знал. Оно необъятно и сводит все воедино. «Прошлое, будущее и сон между ними... в одном бесконечном дне».
– Чудесно.
– Как бы отнесся к этому Свифт?
– К черту Свифта. Значит, в Омаху?
– Начнем оттуда. Там собирается вся недоставленная почта Америки, и там сходятся многие концы. Люди многое знают, Грилло. Даже если не понимают.
– И они пишут об этом?
– Да. И посылают куда попало.
– И они оказываются в Омахе.
– Многие из них. Плати за чизбургер. Я подожду на улице.
Они встали.
– Что-то я проголодался, — сказал он.

Д'Амур ушел только вечером, оставив в доме двух совершенно выжатых рассказчиков. По ходу повествования он то и дело нырял в свой блокнот, записывая важные детали.
Когда Хови и Джо-Бет выговорились, он вручил им свою карточку с нью-йоркским адресом и записал на ней другой, секретный телефон.
– Приезжайте, как только сможете. Никому не говорите, куда вы едете. Ни одному человеку. И когда приедете туда, смените имена. Скажите, что вы муж и жена.
Джо-Бет рассмеялась.
– Старомодно, но что поделаешь? — сказал д'Амур. — О женатых ходит меньше сплетен. И сразу звоните мне и скажите, где я смогу вас найти, Я сразу же свяжусь с вами. Ангелов-хранителей не обещаю, но у нас есть силы вас защитить. У меня есть подруга по имени Норма. Я уверен, что вы ей понравитесь. У нее замечательные сторожевые собаки.
– Собаку мы и сами можем купить, — сказал Хови.
– Но не такую. Уверяю вас, не такую. Спасибо за все, что вы рассказали. Мне пора. Предстоит долгий путь.
– Вы едете в Нью-Йорк? На машине?
– Ненавижу летать. У меня был плохой опыт. Правда, без самолета. Напомните потом, чтобы я вам об этом рассказал. Вы должны знать про меня, ведь я теперь знаю про вас.
Он вышел, оставив за собой едва уловимый аромат дорогого европейского табака.
– Хорошо бы подышать воздухом, — сказал Хови, едва д'Амур ушел. — Пошли погуляем?
На улице было холодно, но прогулка сняла их напряжение, вызванное разговором. Долго они шли молча, потом Джо-Бет сказала:
– Ты рассказал ему много такого, о чем я не знала.
– О чем же?
– О том, что случилось на Эфемериде.
– Ты имеешь в виду Бирна?
– Да. Интересно, что он там увидел?
– Он сказал, что расскажет мне, если мы выживем.
– Я бы хотела посмотреть сама.
– Вернуться на Эфемериду?
– Да. Даже в тот раз мне там понравилось.
Так разговаривая, они дошли до ветра. Свежий ветер обдувал их лица.
– А ты не боишься, что Субстанция опять возьмется за нас? — спросил Хови.
– Нет. Если мы будем вместе.
Она взяла его за руку. Внезапно им стало жарко, несмотря на холодный ветер, как тогда, когда их взгляды впервые встретились у Батрика. С тех пор прошло не так уж много времени, но они преобразились.
– Теперь мы оба — искатели приключений, — сказал Хови.
– И никто никогда нас ие разлучат.
– Хорошо, если это так.
– Это так. Ты ведь знаешь.
Она подняла руку, которую он все еще держал.
– Помнишь? Субстанция соединила нас.
– Пойдешь за меня замуж?
– Поздно. Уже пошла.
Они стояли на краю озера, но, конечно же, это был не Мичиган. Это была Субстанция. Мысль об этом вызывала боль. Так болит всякая живая душа, когда ее коснется тихий шепот моря снов. Но у них, которые видели это море наяву и знали, что оно реально, как ничто другое, боль была резче и острее.
До рассвета оставалось уже недолго, и с первыми лучами солнца они отправились спать. Но пока свет не рассеял чары воображения, они стояли в темноте и ждали, со страхом и с надеждой, что то, другое море позовёт их на свои берега.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая
    ПОСЛАННИК     (Страница 1)
    • I (Страница 1)
    • II (Страница 1)
    • III (Страница 1)
    • IV (Страница 2)
    • V (Страница 2)
    • VI (Страница 3)
  • Часть вторая
    СОЮЗ ЧЕТЫРЁХ     (Страница 3)
    • I (Страница 3)
    • II (Страница 4)
    • III (Страница 4)
  • Часть третья
    ОСВОБОЖДЁННЫЕ ДУХИ     (Страница 4)
    • I (Страница 4)
    • III (Страница 5)
    • IV (Страница 7)
    • IV (Страница 7)
  • Часть четвертая
    КОШМАР НАЧИНАЕТСЯ     (Страница 8)
    • I (Страница 8)
    • IV (Страница 10)
    • VI (Страница 11)
    • VII (Страница 12)
    • VIII (Страница 12)
    • IX (Страница 13)
    • X (Страница 13)
    • XI (Страница 14)
  • Часть пятая
    РАБЫ И ЛЮБОВНИКИ     (Страница 15)
    • I (Страница 15)
    • II (Страница 16)
    • III (Страница 16)
    • V (Страница 17)
  • Часть шестая
    ТАЙНЫ РАСКРЫВАЮТСЯ     (Страница 20)
    • II (Страница 21)
    • Ш (Страница 21)
    • IV (Страница 21)
    • V (Страница 22)
    • VI (Страница 23)
    • VIII (Страница 23)
    • IX (Страница 24)
    • XI (Страница 26)
  • Часть седьмая
    ЗЕРО     (Страница 26)
    • I (Страница 26)
    • II (Страница 27)
    • III (Страница 28)
    • IV (Страница 29)
    • V (Страница 30)
    • VI (Страница 31)
    • VII (Страница 33)
    • VIII (Страница 34)


Клайв Баркер

Явление тайны

 Читать книгу

Аннотация

`Явление тайны` (The Great and Secret Show) - остросюжетный мистический роман Клайва Баркера, переведенный на многие языки. На русском языке публикуется впервые.

В романе повествуется о том, как силы Добра и Зла, воплотившиеся в конкретных жителей американского города, ведут жестокую борьбу за власть над миром.

Содержание
Биография автора

Создание книги: Spider (http://smallweb.ru)
Программа: ChmBookCreator
Исправление ошибок: Чикирев Владимир (wladchik@online.debryansk.ru)
Над дизайном работали: Spider, Elfin, Angel


Клайв Баркер - Биография

Клайв Баркер

На основную страницу

Биография

Клайв Баркер родился 5 октября 1952 года в Великобритании, в Ливерпуле. Закончил университет в Ливерпуле, в котором изучал философию и английскую литературу. Начал свою карьеру как сценарист, режиссер и актер в лондонской театральной труппе `Dog Company`.В кино Клайв Баркер дебютировал в 1987 году фильмом `Восставший из ада`. Через некоторое время последовало и продолжение - `Восставший из ада 2` (1988), а затем и третий и четвертый фильмы из этого цикла. Кроме этой известной серии Клайв Баркер также написал сценарии к `Кэндимену` (1992) и выступил как режиссер фильма `Повелитель иллюзий` (1995).