Клайв Баркер - Вторая Книга Крови

1 Клайв Баркер

Страх

«Dread»
Страх - вот та тема, в которой большинство из нас находит истинное удовольствие, прямо-таки какое-то болезненное наслаждение. Прислушайтесь к разговорам двух совершенно незнакомых людей в купе поезда, в приемной учреждения или в другом подобном месте: о чем бы ни велась беседа - о положении в стране, растущем числе жертв автомобильных катастроф или дороговизне лечения зубов, собеседники то и дело касаются этой наболевшей темы, а если убрать из разговора иносказания, намеки и метафоры, окажется, что в центре внимания неизменно находится страх. И даже рассуждая о природе божественного начала или о бессмертии души, мы с готовностью перескакиваем на проблему человеческих страданий, смакуя их, набрасываясь на них так, как изголодавшийся набрасывается на полное до краев, дымящееся блюдо. Страдания, страх - вот о чем так и тянет поговорить собравшихся неважно где: в пивной или на научном семинаре; точно так же язык во рту так и тянется к больному зубу.
Еще в университете Стивен Грейс напрактиковался в этом предмете - страхе человеческом, причем не ограничиваясь рассуждениями, а тщательнейшим образом анализируя природу явления, препарируя каждую нервную клетку собственного тела, докапываясь до глубинной сути самых затаенных страхов.
Преуспел он в этом благодаря весьма достойному наставнику по имени Куэйд.
В то время университеты Англии охватило повальное увлечение различного рода гуру: молодые люди обоих полов лихорадочно искали себе пастыря, неважно, с Востока или с Запада, чтобы, словно ягнята, слепо следовать, куда тот укажет. Стив Грейс не был исключением. К несчастью, его «мессией» оказался именно Куэйд. Познакомились они в студенческой забегаловке.
- Меня зовут Куэйд, - без лишних церемоний представился Стиву парень, оказавшийся рядом с ним за стойкой бара, - а ты, если не ошибаюсь...
- Стив Грейс.
- Точно. С отделения этики, верно?
- Верно.
- Вот только что-то я тебя не видел на остальных лекциях и семинарах факультета философии...
- А я с филологического, с отделения английской литературы. Как ты, должно быть, знаешь, мы ежегодно выбираем какой-нибудь дополнительный предмет. Мне предложили древнескандинавские языки, но это было бы уж слитком.
- И ты подался на этику...
- А что мне оставалось?
Куэйд заказал двойкой бренди. По его лицу нельзя было сказать, что он может себе позволить подобные напитки, ну а уж Стив из-за двойного бренди выбился бы из бюджета на целую неделю. Куэйд же, залпом осушив бокал, велел повторить.
- А ты что будешь пить? - поинтересовался он у Стива, который мурыжил полпинты уже теплого легкого пива, надеясь растянуть его еще примерно на часок.
- Мне ничего не хочется.
- Брось.
- Серьезно, этого вполне достаточно.
- Тогда, - обратился Куэйд к бармену, - еще один бренди и пинту пива моему приятелю.
Стив не стал возражать против такой щедрости. В конце концов, полторы пинты пивка слегка развеют охватившую его тоску накануне семинара по теме «Анализ проблем общества в произведениях Чарльза Диккенса». Сама мысль о предстоящем семинаре вызвала у него неодолимую зевоту.
- Интересно, - проговорил Стив, - почему никому не пришло в голову родить диссертацию о пьянстве как одном из видов общественной деятельности?
Куэйд задумчиво взглянул на свой бокал бренди, который тут же и осушил.
- Или как о способе забыться... - заметил он при этом.
Стив окинул взглядом новом знакомого. Выл он лет на пять старше самого Стива, которому недавно исполнилось двадцать. Одежда Куэйда представляла собой довольно забавный коктейль: сильно поношенные кроссовки и брюки из плиса плохо сочетались с дорогой кожаной черной курткой поверх когда-то белоснежной, а теперь грязновато-серой рубашки, свисавшей с его худющих, костлявых плеч. Его продолговатое лицо «украшали» массивные очки, за стеклами которых малюсенькие зрачки едва выделялись на молочно-белом фоне глазных яблок. Полные, почти негритянские губы были также бледными, сухими, одним словом, не из тех, что называют чувственными. Все это дополняли светлые, давно не мытые волосы.
Он напоминает мелкого торговца наркотиками из Голландии, которых развелось полным-полно, решил Стив.
В отличие от подавляющего большинства студентов, Куэйд не носил значков, удостоверяющих принадлежность к одной из многочисленных и разношерстных организаций: сексуальным меньшинствам, участникам кампании в защиту китов, нацистам-вегетарианцам и тому подобным. Так кто же он такой, черт побери?!
- Лучше бы ты выбрал древнескандинавские языки, - тем временем заметил Куэйд.
- Это еще с какой стати?
- А там не заставляют даже писать курсовых работ.
Это для Стива было новостью. Куэйд продолжал:
- И отметок не ставят. Зачеты принимают, подбрасывая монетку: выпал орел - значит, сдал, решка - приходи в другой раз.
Теперь до Стива, наконец, дошло, что Куэйд шутить изволит. Он выдавил смешок, в то время как физиономия самого Куэйда оставалась бесстрастной.
- И все-таки древнескандинавские языки тебе бы больше подошли, - продолжал он. - Да и кого интересует этика в наше время? Епископ Беркли, Платон и остальная дребедень... Все это - дерьмо собачье.
- Совершенно справедливо.
- Я за тобой понаблюдал на лекциях...
Это уже интересно, подумал Стив.
- Ты никогда не пишешь конспектов?
- Никогда.
- На это я и обратил внимание... Отсюда вывод: либо ты целиком полагаешься на собственную память, либо тебе вся эта муть просто-напросто до фени.
- Ни то, ни другое. Конспекты меня жутко утомляют, вот и все.
Усмехнувшись, Куэйд извлек пачку дешевых сигарет. Еще одна несообразность, подумал Стив. Если уж курить, то что-нибудь приличное - «Голуаз» или «Кэмел», либо уж не курить вообще.
- Настоящей философии здесь не обучишься, - с непоколебимой убежденностью проговорил Куэйд.
- В самом деле?
- Конечно. Нас пичкают Платоном, Бентамом и прочей ахинеей; настоящий же анализ полностью игнорируется. Все, что нам преподают, конечно, очень правильно, но это ведь совсем не то, что нужно. Истинная философия, Стивен, чем-то напоминает зверя, дикого, необузданного зверя. Ты со мной согласен?
- Что-то я, честно говоря, не понял. Какого зверя?
- Дикого, Стив, дикого. Который может укусить.
Внезапно Куэйд как-то лукаво-хитровато усмехнулся.
- Да, может укусить, - повторил он с видимым наслаждением.
Подобная метафора была выше понимания Стива, но тем не менее он согласно кивнул.
- По-моему, предмет этот для нас - настоящая пытка. - Мысль о подвергающихся пытке студентах, очевидно, чрезвычайно понравилась Куэйду. - И это правильно, если бы только философию преподавали здесь иначе: без этого псевдонаучного словоблудия с единственной целью скрыть от нас истинную суть вещей.
- И как же, по-твоему, следует преподавать философию?
Стиву больше уже не казалось, что Куэйд шутит: напротив, он выглядел очень серьезным. Его и без того маленькие зрачки сузились до размеров булавочной головки.
- Взять нас за руку и подвести к этому дикому зверю вплотную, чтобы его погладить, приласкать, покормить его... Ты со мной согласен, Стивен?
- Хм... Да что это за зверь такой?
Непонимание Стива, похоже, слегка раздражало Куэйда, тем не менее, он терпеливо продолжал:
- Я говорю о предмете всякой философии, Стивен, если, конечно, она стоящая. Предмет этот - страх, в основе которого лежит прежде всего неизвестность. Люди пугаются того, чего не знают. Вот, например, стоишь ты в темноте перед закрытой дверью. То, что находится за ней, тебе внушает страх...
Стив воочию представил себя во тьме, перед закрытой дверью. Он наконец-то начал понимать, к чему клонит Куэйд: все его столь запутанные рассуждения о философии были лишь прелюдией к разговору о главном - о страхе.
- Вот что должно интересовать нас прежде всего: то, что лежит в глубинах нашей психики, - продолжал Куэйд. - Игнорируя это, мы рискуем...
Внезапно Куэйд запнулся: красноречие оставило его.
- Рискуем - что?
Куэйд уставился в опустевший стакан, вероятно, желая его наполнить снова.
- Хочешь повторить? - спросил его Стив, в глубине души стремясь услышать отрицательный ответ. Вместо этого Куэйд переспросил:
- Чем мы рискуем? Ну, по-моему, если мы сами не пойдем зверю навстречу, если его не разыщем и не приласкаем, тогда...
Стив ощутил, что наступил кульминационный момент разговора.
- Тогда, - закончил Куэйд, - зверь рано или поздно сам придет за нами, где бы от него не прятались.
Страх - вот та тема, что неизменно доставляет нам какое-то болезненное наслаждение. Если, конечно, речь идет о чужом страхе.
В последующие две недели Стив ненавязчиво навел кое-какие справки о философствующем мистере Куэйде, и вот что выяснил.
Знали его лишь по фамилии, имя же никому не было известно.
Точно так же никто точно не знал, сколько ему лет, и только одна из секретарш считала, что Куэйду уже за тридцать, что весьма удивило Стивена.
Та же секретарша слыхала от самого Куэйда, что родители его умерли, но почему-то полагала, что их убили.
Больше никаких сведений о Куэйде собрать не удалось.

* * *

- Я твой должник за выпивку, - произнес Стив, дотрагиваясь до плеча Куэйда. Тот дернулся от неожиданности и обернулся. - Бренди, как и в прошлый раз? - поинтересовался Стив.
- Да, благодарю.
- Что, напугал тебя, подкравшись незаметно? - осведомился Стив после того, как заказал напитки.
- Да нет, просто я что-то задумался.
- А мне казалось, что это перманентное состояние философов...
Стив сам не мог понять, почему его вновь потянуло к парню не только на десять лет старше его, но и явно принадлежащему к другой весовой категории, разумеется, в интеллектуальном смысле. Скорее всего, их прошлая беседа лишила Стива душевного равновесия, в особенности рассуждения Куэйда о диком звере, и теперь он жаждал продолжения. Интересно, какие еще метафоры изобретет Куэйд, что нового он скажет о бездарях-преподавателях, калечащих студентов?
С другой стороны, Куэйд на роль гуру не тянул, главным образом из-за его цинизма и неопределенности собственных концепций, если таковые вообще существовали. Определенно было только то, что его взгляды - философские, религиозные или политические - не составляли целостной системы, да он в ней попросту не нуждался.
И тем не менее, у Куэйда было собственное мировоззрение, с изрядной долей чувства юмора (хотя он и смеялся крайне редко). Окружающих он считал ягнятами, которые только и делали, что искали себе пастуха, а все те, кто претендовал на эту роль, были, по его убеждению, шарлатанами. Все, что лежало за пределами загона для ягнят, внушало им непреодолимый, парализующий ужас, который и есть одна-единственная в этом мире истина, не подлежащая сомнению.
Интеллектуальное высокомерие Куэйда доходило до смешного, но Стиву вскоре начала нравиться та легкость, с которой его новый знакомый вдребезги разбивал устоявшиеся, казавшиеся незыблемыми догмы. Иногда, правда, его раздражали убийственные аргументы Куэйда против тех или иных непререкаемых для Стива истин, однако после нескольких недель общения с Куэйдом его всеразрушающий нигилизм вырос в глазах Стивена до высшего проявления свободы человеческого духа.
Воистину для Куэйда не существовало ничего святого. Родина, семья, вера, закон - все это было для него не просто пустыми словами, но и насквозь фальшивыми понятиями, сковывающими, удушающими человека. Страх - вот единственная реальность, имеющая смысл.
- Я боюсь, ты боишься, мы боимся, он, она, оно боится... - говаривал Куэйд. - Ни одно живое существо не может избежать ощущения страха, от которого сердце замирает.
Любимым оппонентом Куэйда в философских спорах была студентка филфака по имени Черил Фромм. Любимой потому, что «железные» аргументы Куэйда неизменно доводили ее до белого каления. Стив обожал наблюдать со стороны за поединками «не на жизнь, а на смерть» между его приятелем-мизантропом и «патологической оптимисткой», как Куэйд называл Черил.
- Дерьмо все это, - говорила она, когда их спор достигал точки кипения. - Да мне плевать, что ты трясешься как осиновый лист, что ты боишься собственной тени. Главное, что я сама отлично себя чувствую.
Вид ее подтверждал это на все сто. От поклонников у Черил Фромм отбоя не было, но она умела расправляться с ними с легкостью неимоверной.
- Все знают, что такое страх, - возражал ей Куэйд, уставившись на нее своими молочно-белыми глазами, стремясь (Стив это прекрасно понимал) поколебать ее непробиваемую убежденность.
- А вот и не все. Я, к примеру, не боюсь ни черта, ни дьявола.
- И никогда-никогда не испытывала страха? И по ночам кошмары не мучили?
- А с какой стати? Семья у меня замечательная, призраков в доме нет, скелеты в чулане тоже не водятся. Да я даже мяса не его, поэтому спокойно проезжаю мимо городской бойни. Еще раз говорю: дерьмо все это. Я в самом деле не испытываю никаких страхов, но это ведь не значит, что я не живу, не существую!
Глаза Куэйда напоминали в этот момент змеиные.
- Держу пари, ты своей самоуверенностью что-то скрываешь.
- Ага, ночные кошмары, что постоянно меня мучат.
- Не исключено, причем кошмары эти жуткие.
- Тогда валяй, поведай нам о них. А мы послушаем...
- Откуда же мне знать твои кошмары?
- В таком случае поведай о своих.
Куэйд заколебался.
- Видишь ли, - наконец проговорил он, - это предмет, не подлежащий анализу.
- Не подлежит анализу моя задница! - отбрила его Черил. Стивен не смог сдержать улыбки: анализировать задницу Черил было занятием действительно глупейшим, скорее, следовало на нее молиться. Куэйд, тем не менее, не сдавался:
- Мои страхи - мое личное дело, и в более широком контексте они лишены смысла. Если хочешь, образы, возникающие в моем мозгу, являются лишь отображением моего страха, своего рода семантическими знаками, передающими тот ужас, что и является глубинной сутью моей личности.
- У меня тоже возникают образы, - неожиданно встрял Стив. - Некоторые эпизоды из детства. Они заставляют меня задуматься о...
Стив запнулся, поняв, что чересчур разоткровенничался.
- Какие эпизоды? - уцепилась за него Черил. - Неприятные воспоминания, да? Ну, например, как ты упал с велосипеда или что-то в этом роде?
- Да, похоже на то, - кивнул Стив. - Временами подобные эпизоды вспоминаются помимо моей воли, как бы машинально, когда я ни о чем таком не думаю.
- Вот именно, - удовлетворенно хмыкнул Куэйд.
- Это есть у Фрейда, - заметила Черил.
- Чего-чего?
- Фрейд, Зигмунд Фрейд, - повторила Черил тоном, каким обычно говорят с малыми детьми. - Ты, вероятно, о нем слышал...
Куэйд скривился с нескрываемым презрением.
- Эдипов комплекс тут абсолютно не при чем. Страх, что таится в глубинах человеческой души, присутствует там задолго до того, как мы осознаем себя как личности. Зародыш в материнском чреве ухе знает, что такое страх.
- Тебе это известно по собственному опыту? - подковырнула его Черил.
- Может быть, и так, - невозмутимо парировал Куэйд.
- Ну и как там, в материнском чреве?
Усмешка Куэйда словно говорила: «Я знаю кое-что такое, о чем ты и понятия не имеешь».
Усмешка эта очень не понравилась Стиву: было в ней нечто зловещее, предвещающее что-то такое фатальное.
- Трепач ты, только и всего, - подвела итог Черил, поднимаясь со стула и глядя сверху вниз на Куэйда.
- Может, и в самом деле трепач, - согласился вдруг тот как истинный джентльмен.

* * *

Довольно неожиданно все споры между ними прекратились.
Не было больше разговоров о ночных кошмарах и их глубинной сути. В течение последующего месяца Стив видел Куэйда крайне редко и неизменно в компании Черил Фромм, с которой тот был подчеркнуто вежлив, даже уважителен. Он даже перестал носить свой кожаный пиджак лишь потому, что, по ее словам, ей отвратителен запах мертвых животных. Столь внезапная и крутая перемена в их отношениях весьма озадачила Стивена, но он в конце концов довольно примитивным образом отнес ее на счет сексуальных мотивов. Сам Стивен девственником не был, однако женщина оставалась для него великой тайной матушки-природы, существом столь противоречивым, что понять его не в силах человеческих.
Он, безусловно, ревновал, хотя и сам себе не признавался в этом. Больше всего его обижало то, что амурные дела не оставляли Куэйду времени на общение с ним.
Но, как ни странно, Стивена не покидало ощущение того, что Куэйд вовсе не влюбился в Черил, а стал к ней «клеиться» из каких-то своих, одному ему известных соображений. И уж конечно не из преклонения перед ее могучим интеллектом... Каким-то шестым чувством Стив распознал в Черил Фромм будущую жертву, слепо направляющуюся прямо в силки, расставленные хитрым и безжалостным охотником. Однажды, спустя месяц, Куэйд сам заговорил о Черил:
- А знаешь, она вегетарианка...
- Кто, Черил? - не сразу понял Стив.
- Ну, а то кто же?
- Конечно, знаю. Она ведь как-то раз сама про это говорила.
- Да, но речь идет не просто о причуде или преходящем увлечении. Это прямо-таки какое-то помешательство: ее воротит даже от запаха мяса, а мясников она ненавидит лютой ненавистью.
- В самом деле?
Стив никак не мог понять, к чему он клонит, зачем завел он этот разговор. Куэйд тут же это прояснил:
- Страх, Стивен, страх - вот где собака зарыта.
- Ты хочешь сказать, она боится мяса?!
- Видишь ли, конкретные проявления страха очень индивидуальны. Что же касается Черил, она действительно боится мяса. Послушать ее, так вегетарианское питание - источник здоровья и сбалансированного состояния организма. Бред какой! Ну да ладно, я ее выведу на чистую воду...
- Куда-куда выведешь?
- Страх - вот в чем суть, Стивен, и я это докажу.
- Но ты... - Стив постарался, чтобы его тон, выражая обеспокоенность, не прозвучал как обвинение. - Ты ведь не намереваешься каким-то образом ей навредить?
- Навредить ей? - переспросил Куэйд. - Ни в коем разе. Я ее и пальцем не трону, а если с ней что-то плохое и произойдет, то причиной тому будет она сама.
Во взгляде Куэйда было что-то гипнотическое.
- Настало время, Стивен, научиться доверять друг другу, - продолжал Куэйд, наклонившись к самому уху Стива. - Видишь ли, строго между нами...
- Куэйд, я не хочу ничего слышать!
- Однажды я уже пытался объяснить тебе: необходимо пойти зверю навстречу...
- К дьяволу твоего зверя, Куэйд! Мне все это не нравится, и я больше не желаю тебя слушать!
Стив резко поднялся, не только чтобы положить конец беседе, но и стремясь избавиться от парализующего взгляда Куэйда.
- Мы же друзья, Стивен...
- И дальше что?
- Раз так, ты должен поступать так, как поступают друзья.
- Не понимаю, о чем ты.
- Молчание, Стивен, молчание. Ни слова никому про то, что я тебе сказал, договорились?
Стив нехотя кивнул. В конце концов, это обещать он мог: с кем ему поделиться причинами своей тревоги без риска стать посмешищем?
Куэйд, удовлетворенно усмехнувшись, оставил Стива наедине с мыслью о том, что он помимо своей воли вступил в некое тайное общество с неизвестными ему целями. Куэйд заключил с ним договор, который чрезвычайно беспокоил Стива.
В течение последующей недели он напрочь забросил учебу, лишь дважды посетив университет, при этом двигаясь украдкой, моля Бога, чтобы ему не повстречался Куэйд.
Предосторожности, однако, были излишними. Однажды он действительно заметил Куэйда во внутреннем дворике, но тот не обратил на Стива ни малейшем внимания, поглощенный оживленным разговором с Черил Фромм, которая то и дело закатывалась звонким хохотом. На ее месте он бы не вел себя столь беззаботно наедине с Куэйдом, подумал Стив. Ревность уже давно покинула его, вытесненная совсем иным чувством.
Стив, избегая лекций и оживленных университетских коридоров, имел достаточно времени для размышлений. Словно язык, что так и тянется к больному зубу, мысли его то и дело вертелись вокруг одного предмета. А еще в памяти частенько возникали картинки из детства.
В шесть лет Стив попал под автомобиль. Раны были не опасными, однако вследствие контузии мальчик частично потерял слух. То, что он внезапно оказался отрезанным, пусть и не совсем, от окружающего мира стало настоящей пыткой, тем более, что малыш не мог понять, за что ему такое наказание. Казалось, что оно - навечно.
Совсем недавно его окружал мир, полный звуков, смеха, голосов, и вдруг он оказался будто внутри громадного аквариума, а вокруг плавают рыбы, нелепо улыбаясь и беззвучно разевая рты. Хуже того: Стивена замучил звон в ушах, временами переходивший в рев, а голову наполняли разнообразные неземные звуки, свист и скрежет - отдаленное эхо окружающего мира. Иногда же ему казалось, что голова вот-вот разлетится на мелкие кусочки из-за работающей внутри, грохочущей бетономешалки. В такие минуты он был на грани паники, не способный что-либо воспринимать и тем более соображать.
Но хуже всего было по ночам, когда невыносимый звон будил его в такой уютной (раньше, до несчастного случая) кроватке. Он в ужасе, покрытый липким, горячим потом, раскрывал глаза и, весь дрожа, всматривался в темноту. Как часто он молил хотя бы о недолгом облегчении, о тишине в раскалывающейся от звона голове, уже и не надеясь когда-нибудь снова услышать человеческие голоса, смех, все богатство звуков окружающего мира!
Он так был одинок в своем аквариуме...
Одиночество - вот начало, середина и конец его страха. Одиночество и невыносимая какофония в голове. Душа его превратилась в пленника глухого, страдающего тела.
Как смог малыш вынести такое? Иногда по ночам он рыдал, как ему казалось, совершенно беззвучно. Тогда вбегали в его комнату родители, зажигали свет и, конечно же, старались как-то помочь ему, утешить его, вот только их встревоженные, склонившиеся над ним лица напоминали ему морды огромных, безобразных рыб, бесшумно разевающих рты. В конце концов мать научилась успокаивать его, по крайней мере ее прикосновения прогоняли охвативший мальчика ужас.
Слух вернулся к нему внезапно, за неделю до седьмого дня рождения. Вернулся он, конечно, не полностью, но и это казалось чудом: он вернулся в мир, каким тот был раньше и вместе с тем другим, полным новых звуков и новых красок.
Долгие месяцы мальчик вновь учился воспринимать этот мир, доверять своим органам чувств. И долго еще он просыпался по ночам, в страхе от раскалывающего голову звона и грохота.
Время от времени у него в ушах слегка звенело, из-за чего, например, Стив был не в состоянии посещать с одноклассниками рок-концерты. Слабая тугоухость осталась, но он ее едва замечал.
Однако он, конечно, ничего не забыл: ни охватывавшую его панику, ни бетономешалку в голове. А еще страх темноты и одиночества остался навсегда.
Но кто же не боится одиночества? Горького, безысходного одиночества?
Теперь у Стивена появился новый источник страха, бороться с которым оказалась куда труднее. Этим источником был Куэйд. Однажды, в пьяном недоумении, Стив разоткровенничался перед Куэйдом, поведав ему о детстве, о глухоте и о ночных кошмарах.
А значит, эта его слабость - первопричина его страха - была известна Куэйду и, при случае, могла бы ему послужить отличным оружием против Стивена. Возможно, именно поэтому Стив решил воздержаться от разговора с Черил (быть может, предостеречь ее), и уж конечно по этой причине он старался избегать Куэйда.
Теперь у Стива не было сомнений относительно злобной сущности Куэйда, запрятанной настолько глубоко, что распознать ее было непросто.
Стив распознал. Наверно, за четыре месяца глухоты у него выработалась привычка внимательно наблюдать за людьми, подмечал каждый взгляд, усмешку, необычное выражение лица, каждый мимолетный жест. По тысяче подобных признаков он раскусил Куэйда, почти проникнув через лабиринт его души к самому сокровенному.

* * *

Следующий этап проникновения в тайный мир Куэйда наступил лишь без малого три с половиной месяца спустя, когда начались летние каникулы, и студенты разъехались кто куда. Как обычно, Стив решил поработать в отцовской типографии. Рабочий день был долгим, труд изнуряющим физически, но после утомительной учебы Стив в типографии по-настоящему отдыхал душой и, в первую очередь, головой.
Чувствовал он себя прекрасно, практически позабыв о Куэйде.
Вернулся Стив в университет в конце сентября, когда до начала занятий на большинстве факультетов оставалась неделя, студентов было еще мало, и в кампусе царила обычная для этого времени атмосфера легкой меланхолии.
Стив заглянул в библиотеку отложить для себя несколько нужных книг, пока другие школяры не наложили на них лапы. Такая возможность была лишь в самом начале учебного года, сразу после библиотечной инвентаризации, когда еще все мало-мальски стоящие книги не успели растащить. Для Стивена тот год был выпускным, и он задался целью подготовиться к нему как следует. Неожиданно он услыхал знакомый голос:
- Ранняя пташка...
Стив оглянулся, встретившись с колючим взглядом Куэйда.
- Ты, Стивен, меня потряс.
- Чем же?
- Энтузиазмом, - улыбнулся Куэйд. - Что ищешь?
- Что-нибудь из Бентама.
- У меня есть его «Основы морали и права». Сгодится?
Это была явная ловушка: отказаться Стивен просто-напросто не мог, а принять предложение... Хотя, какого дьявола? Он предлагает такую нужную Стиву книгу безо всякой задней мысли...
- Раздумываешь? - Улыбка стала шире. - Ну, подумай-подумай. Экземпляр, если я не ошибаюсь, библиотечный, так что почему бы тебе его и не взять?
- Хорошо, спасибо тебе.
- Как провел каникулы?
- Благодарю, прекрасно. А ты?
- Я-то? Чрезвычайно плодотворно.
Улыбка медленно погасла под его взглядом.
- Усы отпустил? - только теперь заметил Стивен.
Жидкие, клочковатые, грязно-русые усы совершенно ему не шли и казались приклеенными. Из-за них Куэйд, судя по всему, и сам испытывал неловкость.
- Это из-за Черил, да?
Теперь Куэйд уже явно смутился.
- Да понимаешь...
- Похоже, каникулы у тебя выдались и в самом деле неплохими.
Неловкость сменилась чем-то другим.
- У меня есть несколько великолепных фотографий, - сказал Куэйд. - Хочешь, покажу?
- А на какую тему?
- На тему каникул...
Жуткая догадка озарила Стива: неужели Черил Фромм стала миссис Куэйд?!
- От некоторых снимков, Стивен, просто обалдеешь.
Да что же, черт возьми, за фотографии такие? Порнуха с Черил, что ли, или он ее подкараулил за чтением Канта?
- Не знал, что ты увлекаешься фотографией.
- Теперь это моя страсть.
При слове «страсть» Куэйд так и засиял. Улыбка его стала какой-то плотоядной.
- И не вздумай отказываться, - сказал он. - Давай-ка, заходи ко мне, посмотришь.
- Видишь ли...
- Сегодня вечером, о'кей? Заодно и Бентама прихватишь.
- Что ж, спасибо.
- У меня теперь свой дом, понял? На Пилгрим-стрит, тридцать шесть, это от роддома сразу за углом. Где-то после девяти годится?
- Вполне. Еще раз спасибо. Значит, Пилгрим-стрит?
Куэйд кивнул.
- А мне казалось, что на Пилгрим-стрит жилых домов вообще нет...
- Дом номер тридцать шесть, запомнишь?
Пилгрим-стрит давным-давно пришла в упадок: большинство расположенных здесь домов превратились в руины, а остальные подлежали сносу. Те, что уже начали сносить, напоминали пациента под ножом хирурга: их внутренности противоестественно зияли, со стен клочьями свисали розовые или светло-зеленые обои, камины будто повисли на дымоходных трубах, лестницы вели в никуда.
Дом номер тридцать шесть был пока цел, в отличие от двух своих соседей: их не только снесли, но и сровняли остатки с землей при помощи бульдозера, оставив толстый слой кирпичной пыли, сквозь который пыталась прорасти сорная трава.
Территорию вокруг тридцать шестого дома патрулировала грязно-белая псина на трех ногах, одну из которых псина то и дело поднимала, чтобы оставить знак того, что это место - ее собственность.
Дворцом дом Куэйда назвать было трудно, и все же он выгодно контрастировал на столь безрадостном фоне.
Стив захватил бутылку скверного красного вина, которую они выпили, после чего покурили немного «травки», и Куэйд как-то быстро и сильно опьянел. Таким Стиву до сих пор не доводилось его видеть: вместо своих извечных рассуждений о страхе он то и дело беспричинно хохотал и даже рассказал пару скабрезных анекдотов. Обстановка у него была более чем спартанской: никаких там картинок на стенах, да и вообще никаких украшений, книги - сотни, книг - валялись на полу в полнейшем беспорядке, на кухне и в ванной имелось лишь самое необходимое, в общем, жилище Куэйда чем-то напоминало монастырскую келью.
Через пару часов столь легкомысленного времяпрепровождения любопытство Стива взяло верх.
- Ну, и где же твои знаменитые снимки? - осведомился он. Язык у него немного заплетался, но Стиву было наплевать.
- Ах, да, - проговорил Куэйд, - мой эксперимент...
- Какой-такой эксперимент?
- Откровенно говоря, Стив, я уже засомневался, стоит ли эти фотографии тебе показывать.
- А почему бы и нет?
- Послушай, Стивен, я серьезно.
- А я не в состоянии воспринимать серьезные вещи, так? Ты это хочешь сказать?
Стив в глубине души чувствовал, что, настаивая, совершает ошибку, но остановиться он уже не мог.
- Я и не говорю, что ты не в состоянии воспринимать, - возразил ему Куэйд.
- Да что там у тебя на этих фотографиях?!
- Ты помнишь Черил?
Помнил ли Стив Черил? Еще бы!
- Она в этом году в университет не вернется, - огорошил его Куэйд.
- Что-о-о?!
- Видишь ли, ее посетило озарение.
Взгляд Куэйда был теперь как у василиска.
- О чем ты?
- Она отличалась поразительным самообладанием... - Куэйд говорил о Черил в прошедшем времени, как о покойнике. - Самообладанием, хладнокровием, собранностью...
- Да, это так, но что с ней, черт возьми...
- Сучкой она была, вот что. Обыкновенной сучкой, которой нужно лишь одно: подходящий кобель, чтобы потрахаться.
Стив шмыгнул носом, как ребенок. Грязное замечание Куэйда шокировало его так, как первоклассника шокировал бы член, торчащий из штанов учителя.
- Часть каникул она провела здесь, - продолжал Куэйд.
- Как это?
- Да, именно здесь, в этом доме.
- Ты любил ее?
- Любил ли я ее? Эту тупую корову, эту дуру с претензиями?! Эту сучку, которая никак не желала расстаться со своей... Да ладно, что там говорить.
- Расстаться с девственностью? Ты это хочешь сказать?
- Девственностью?! Ха! Да она была всегда готова раздвинуть ноги, лишь почуяв кобеля. Нет, я говорю о ее навязчивой идее, о ее страхе...
Опять старая песня!
- Но мне все-таки удалось ее переубедить, черт побери!
С этими словами Куэйд из-за стопки книг по философии вытащил ящичек, внутри которого оказались черно-белые фотографии размером вдвое больше почтовой карточки. Он взял верхний снимок и протянул Стиву.
- Видишь ли, я задался целью показать ей, что такое страх. - Голос Куэйда, как у теледиктора, был лишен интонаций. - Для этого мне пришлось ее запереть.
- Запереть? Где?
- Здесь, наверху.
У Стива возникло нехорошее ощущение: в ушах раздался легкий звон. Впрочем, такое случалось с ним нередко после мерзкого вина.
- Я запер ее наверху, - повторил Куэйд, - чтобы провести эксперимент. Для этого я и занял этот дом. Тут нет соседей, а значит, и лишних ушей.
Которые услышали бы ЧТО?
Стив посмотрел на фотографию: качество изображения было неважным.
- Снимок сделан скрытой камерой, - пояснил Куэйд. - Она и не знала, что я ее фотографировал.
На фото номер один была изображена маленькая, ничем не примечательная комната с минимумом непритязательной мебели.
- Та самая комната наверху, - заметил Куэйд. - Там тепло, даже душновато, а плавное - никакого шума.
Никакого шума?
Куэйд протянул Стиву фото номер два. Та же комната, но теперь уже почти совсем без мебели. Прямо на полу возле стены лежал спальный мешок. Стол. Единственный стул. Лампочка без абажура...
- В такой вот обстановке она и жила.
- Смахивает на тюремную камеру.
Куэйд усмехнулся, протягивая третью фотографию. Снова та же комната. Графин с водой на столе. В углу что-то вроде кувшина, прикрытого полотенцем.
- Кувшин-то для чего?
- Надо же ей было ходить по нужде?
- Да, действительно...
- Короче, все удобства, - с удовлетворением отметил Куэйд. - В мои планы не входило низвести ее до состояния животного.
Даже сейчас, крепко поддав, Стив четко воспринимал доводы Куэйда. Да, он действительно не намеревался низвести ее до состояния животном. И тем не менее...
Снимок номер четыре. На столе стоит тарелка, а в ней - кусок мяса с торчащей из него костью.
- Говядина, - пояснил Куэйд.
- Но она же вегетарианка.
- Ну и что? Отличная говядина, чуть подсоленная и прекрасно приготовленная...
Фото номер пять. Все тот же интерьер, но теперь в комнате Черил. С искаженным гневом лицом она колотит кулаками и ногами в запертую дверь.
- Было примерно пять утра, она спала без задних ног, и я отнес ее туда на руках. Очень романтично, правда? Она толком и не поняла, что происходит.
- И ты ее запер?
- Разумеется. Для чистоты эксперимента.
- О котором она, конечно, ничего не знала?
- Ну, тебе нетрудно догадаться, что мы с ней часто беседовали на тему страха. Ей было известно, что я исследую этот вопрос и для своих исследований нуждаюсь в подопытных кроликах, но, конечно, не могла предположить, что сама окажется в этой роли. Впрочем, успокоилась она довольно быстро.
На фотографии номер шесть Черил задумчиво сидела в углу комнаты.
- Она, кажется, вообразила, что сможет взять меня измором, проявив терпение и выдержку, - прокомментировал снимок Куэйд.
Фото номер семь: Черил внимательно смотрит на кусок мяса в тарелке.
- Великолепный снимок, не правда ли? Посмотри, какое отвращение написано на ее физиономии: ведь ей был так противен даже запах приготовленного мяса. Впрочем, тут она еще не голодна.
Номер восемь: Черил спит. Номер девять: она писает, присев в неудобной позе на кувшин, спустив трусики к лодыжкам. Лицо у нее заплаканное. От этого снимка Стиву стало нехорошо. Номер десять: она пьет из графина. Одиннадцать: Черил, свернувшись клубочком, снова спит.
- Сколько времени провела она в этой комнате?
- Снимок этот сделан по истечении всего четырнадцати часов. Она очень быстро потеряла ощущение времени. Видишь, тут нет окон, а свет горит постоянно. Удивительно, как скоро ее биологические часы вышли из строя.
- Так сколько времени она провела там в общей сложности?
- Вплоть до успешного завершения эксперимента.
Двенадцатый снимок: проснувшись, Черил исподтишка разглядывает кусок мяса.
- Это уже на следующее утро, когда я спал. Камера работает автоматически и снимает каждые четверть часа. Ты только посмотри, какие у нее глаза...
Стив повнимательней всмотрелся в фотографию: взгляд Черил стал каким-то диким, полным отчаяния. Она смотрела на кусок мяса, словно его гипнотизируя.
- Вид у нее больной, - заметил Стив.
- Усталый, только и всего, хотя она и проспала черт знает сколько, но это, очевидно, ее вымотало еще сильнее. Она понятия не имеет, день сейчас или ночь, к тому же, безусловно, страшно голодна - ведь миновало более полутора суток.
Тринадцать: Черил опять спит, свернувшись калачиком еще плотнее, словно змея, проглатывающая себя с хвоста. Четырнадцатый номер: она пьет воду.
- Когда она спала, я заменил воду в графине на свежую, - пояснил Куэйд. - Надо сказать, спит она чрезвычайно крепко: я вполне мог ее трахнуть, даже не разбудив. Будто отключается ото всего мира...
Куэйд осклабился. Да он просто псих, подумал Стив, определенно шизофреник.
- Ну и запашок же у нее в той комнате стоял, Бог ты мой! - заметил Куэйд. - Знаешь, как иногда пахнет от женщины? Это не пот, это что-то другое. Похоже на запах свежего, кровавого мяса. Короче, на этом этапе она уже доходила до кондиции. Бедняжка и помыслить не могла, что все так обернется...
Номер пятнадцать: Черил дотрагивается до мяса.
- Тут-то ее упорство и дало первую трещину, - удовлетворенно отметил Куэйд. - Теперь мы переходим к основному - к страху.
Стив вгляделся в снимок: плохое качество не позволяло рассмотреть детали, однако было очевидно, что самообладание покинуло Черил. Лицо ее исказилось болью, отражая внутреннюю борьбу между жестоким голодом и отвращением к мясу. Номер шестнадцать: она опять, теперь уже всем телом, набрасывается на запертую дверь. Рот широко открыт, застыв в немом крике отчаяния.
- А помнишь, как она умела загонять меня в угол во время наших споров о природе страха, особенно если заходила речь о мясной пище?
В голосе Куэйда было нескрываемое торжество.
- Сколько времени прошло с момента заточения?
- Уже почти трое суток. Тут ты видишь чертовски голодную женщину...
И без его пояснения это было очевидно. На следующем снимке девушка стояла посреди комнаты, напрягшись всем телом, стараясь отвести взгляд от пищи на столе.
- Ты же мог уморить ее голодом.
- Ничего подобного: человек способен без особого труда прожить без пищи по меньшей мере десять дней. К тому же, Стив, сейчас так популярны всякого рода диеты, а по статистике шестьдесят процентов англичан страдают от патологически избыточного веса. Разве она тебе не кажется несколько полноватой?
Восемнадцатый снимок: «толстушка», сидя в углу комнаты, рыдает.
- Ага, - усмехнулся Куэйд довольно, - начинаются уже галлюцинации. В общем, крыша поехала... Ей стали мерещиться насекомые, ползающие по волосам или по рукам. Несколько раз я наблюдал, как она надолго замирала, уставившись в одну точку, в пространство.
Номер девятнадцать: Черил моется, раздевшись до пояса, обнажив налитую грудь с соблазнительно торчащими сосками. Взгляд при этом у нее отсутствующий. Мясо в блюде, кажется, довольно сильно потемнело по сравнению с предыдущими фотографиями.
Мылась она, однако, регулярно с ног до головы, примерно каждые двенадцать часов.
- А мясо вроде бы...
- "Задумалось"?
- Да, потемнело.
- Ну, комната маленькая, очень теплая, к тому же ей составили компанию несколько мух. Уж они-то не брезговали таким великолепным куском говядины и немедленно отложили туда яички. Немудрено, что мясо, скажем так, созрело.
- Это тоже было частью твоего эксперимента?
- Ясное дело. Если свежайшее мясо вызывает отвращение, то что же говорить о протухшем? Это усугубляет стоявшую перед ней дилемму: чем дольше она отвергает угощение, тем мерзопакостнее становится оно. Таким образом, она оказывается перед необходимостью выбрать меньшее из двух зол: боязни голодной смерти и отвращения к мясу, основанного все на том же страхе. Разве тебе не любопытно, что же она выберет в конце концов?
Стив почувствовал, что и сам оказался перед своего рода дилеммой. С одной стороны, шутка зашла слишком далеко, и «эксперимент» Куэйда стал проявлением чистой воды садизма. С другой, ему действительно очень хотелось узнать, каким же будет выбор Черил и чем этот кошмар закончится. К своему стыду Стив ощутил некий экстаз при виде страдающей женщины.
Следующие семь фотографий - с двадцатой по двадцать шестую - повторяли уже известный цикл: девушка спала, мылась, писала и застывала посреди комнаты, уставившись на мясо. Затем опять спала, ну и так далее. И вот, наконец, номер двадцать семь.
- Смотри, смотри! - торжествующе воскликнул Куэйд. Черил взяла мясо! При этом на ее лице застыла маска ужаса, но все-таки она взяла его. Теперь уже было ясно видно, что мясо гниет, а по всему куску ползают жирные личинки мух вперемешку с отложенными яйцами.
- Смотри, - опять воскликнул Куэйд, - она его кусает!
На следующем снимке лицо девушки полностью закрыто куском мяса. Стива чуть не стошнило, словно это он сам откусил вонючее, покрытое жирными белыми личинками мясо. Боже, как она смогла?!
Номер двадцать девять: Черил сложилась пополам над кувшином в углу комнаты - ее вырвало.
Номер тридцать: она сидит за столом, на котором ничего нет. Графин с водой вдребезги разбит о стену, тарелка из-под мяса тоже. Говядина, напоминающая кучу дерьма, валяется на полу.
Тридцать первый снимок: она спит, уронив голову на руки. Тридцать второй: Черил с омерзением смотрит на мясо. Борьба голода с отвращением прямо-таки написана на лице. Тридцать третий: она снова спит.
- Теперь сколько времени прошло? - спросил Стив.
- Пять дней. Нет, пардон, уже шесть.
Шесть дней, Боже праведный! Номер тридцать четыре: фигура девушки размыта, вероятно, она бросается на стену. Уж не решила ли она покончить с собой, размозжив голову? Спрашивать об этом Куэйда Стив не стал: что-то внутри него воспротивилось.
Тридцать пять: она опять спит, на сей раз свернувшись под столом. Спальный мешок разодран в клочья, раскиданные вперемешку с кусками ватной подкладки по всей комнате.
Тридцать шесть: она разговаривает с дверью, а возможно, пытается докричаться до кого-нибудь сквозь дверь, заранее знав, что ответа не получит. Номер тридцать семь: она поедает тухлое мясо! Словно первобытный человек в пещере, она устроилась под: столом и впилась зубами в мясо. Лицо ее лишено всякого выражения; она полностью поглощена одной единственной мыслью: перед ней мясо; пища, способная утолить зверский голод. Надо набить желудок, и тогда спазмы прекратятся, силы вернутся к ней, головокружение пройдет... Стив замер, не в силах оторвать взгляда от фотографии.
- Да, - сказал Куэйд, - меня тоже поразило, как неожиданно она, наконец, сдалась. Ведь одно время казалось, что ее упрямство не имеет границ. Тот монолог перед закрытой дверью состоял, как и раньше, из угроз, мольбы и извинений. Так было день за днем, и вдруг она сломалась. Надо же, как просто! Уселась под столом и съела весь кусок, обглодав его до кости, как самое изысканное лакомство.
Тридцать восьмая фотография: девушка спит, дверь открыта, снаружи льется: свет. Наконец, тридцать девятая: комната опустела.
- Куда она отправилась?
- Спустилась, будто в полусне, вниз по лестнице и побрела на кухню. Там выпила несколько стаканов воды и три или четыре часа просидела на стуле, при этом не произнеся ни слова.
- А ты пытался с ней заговорить?
- Да, время от времени. Эксперимент завершился, и я особо не настаивал. Не хотелось ее беспокоить. Но в конце концов она вышла из ступора.
- И что тебе сказала?
- Ничего.
- Ничего?!
- Абсолютно ничего. Было такое впечатление, что она меня даже не замечала. Потом я сварил картошки, и она поела.
- Она не пыталась вызвать полицию?
- Нет.
- И не набрасывалась на тебя?
- Тоже нет. Она отлично понимала, что я сделал и зачем. Раньше мы с ней несколько раз касались такого рода экспериментов в наших беседах, разумеется, вскользь, отвлеченно. Пойми же наконец, эксперимент мой не причинил ей никакого вреда, ну, может быть, она немного похудела, только и всем.
- А где она сейчас?
- Она уехала на следующий день, понятия не имею куда.
- Так что ты доказал своим экспериментом?
- Быть может, ничего, но я тем самым положил довольно любопытное начало своим исследованиям.
- Начало? Так это только начало?!
Куэйд почувствовал в голосе Стивена неприкрытое отвращение, граничившее с ненавистью.
- Послушай, Стив...
- Ты понимаешь, что мог убить ее?
- Ничего подобного.
- Она могла потерять рассудок, стать навсегда умалишенной.
- Не исключено, хотя и вряд ли. Она была волевой женщиной.
- А ты сломал ее!
- Вот это точно, но она сама на это напросилась. Более того, она же ведь хотела узнать, что такое страх, ну я ей и помог. Я лишь исполнил ее собственное желание.
- Ты совершил насилие. Добровольно она бы ни в жизнь на такое не пошла.
- И это верно. Что ж, она получила хороший урок.
- Так ты теперь возомнил себя учителем?
Стиву хотелось смягчить сарказм, но не получилось: в его замечании присутствовала и ирония, и гнев, и отчасти страх.
- Да, я учитель, вернее, наставник, - невозмутимо ответил Куэйд. Взгляд его стал каким-то отсутствующим. - Я обучаю людей страху.
Стив опустил глаза.
- И ты доволен результатами своих усилий на этом поприще?
- Я ведь не только обучаю, Стивен, я и сам учусь. И кое-чему, между прочим, научился. Это так захватывающе - исследовать таинственный мир страха, особенно когда «подопытные кролики» обладает достаточно развитым интеллектом. И даже если этот интеллект чересчур рационалистичен...
Стив, не дав ему договорить, резко поднялся.
- Больше не желаю слышать этот бред.
- Вот как? Что ж, дело твое.
- К тому же завтра рано утром у меня занятия.
- Ничего подобного.
- Что-что?
- Занятия еще не начались, так что погоди-ка уходить. Останься еще на немного.
- Зачем?
Стив ощутил гулкое биение сердца: он и подумать не мог, что Куэйд внушает ему такой сильный, даже какой-то суеверный страх.
- Я хотел предложить тебе кое-какие книги. Только и всего!
Стив устыдился внезапного приступа страха. Что он вообразил - что Куэйд намеревается чем-нибудь оглушить его, чтобы на нем провести свои эксперименты? Вот уж действительно бред!
- У меня есть Кьеркегор, он должен тебе понравиться. Книга там, наверху. Подожди пару минут, я мигом.
Куэйд с загадочной улыбкой покинул комнату. Стив, присев на корточки, принялся опять просматривать фотографии. Особенно его заворожил снимок, на котором Черил впервые взяла кусок протухшего мяса. Лицо ее на этом снимке как будто принадлежало другой женщине, не той, которую он знал. Эта неуверенность, растерянность и... Что же еще? Ну, конечно же, страх! Любимое слово Куэйда, мерзкое, грязное слово, которое отныне всегда будет ассоциироваться с пыткой бедной девушки.

* * *

Интересно, а что сейчас, при взгляде на эту фотографию, написано на его собственном лице, подумал Стив. Та же растерянность, что и у Черил? И, может быть, такой же страх?
За спиной послышался какой-то звук, слишком тихий, чтобы его произвел Куэйд. Если только он не приблизился крадучись...
В ту же секунду Стив почувствовал, как тряпка, пропитанная хлороформом, закрыла его рот и ноздри. Глаза тут же заслезились, Стив невольно вдохнул усыпляющие пары и мгновенно погрузился во тьму.
Последнее, что он услышал, было произнесенное голосом Куэйда свое собственное имя, прозвучавшее как удаляющееся эхо:
- Стивен... ивен... вен...
Стив рухнул мешком посреди раскиданных фотографий, погрузившись в липкую, пропитанную животным страхом тьму.

* * *

Он не сразу понял, очнулся уже, или еще нет: темнота вокруг была кромешной. Так он пролежал, наверно, целый час, пока не осознал, что глаза его открыты.
Сначала он попробовал подвигать ногами, затем руками и, наконец, головой. Как ни странно, связанными оказались только запястья, да и то небольшого усилия оказалось достаточно, чтобы освободиться. Но вот когда он попытался отползти, что-то похожее на кандалы впилось ему в левую щиколотку.
Лежать на полу было страшно неудобно, однако когда он ощупал пространство вокруг себя, то обнаружил, что это вовсе не пол, а нечто вроде массивной решетки. Была она металлической и такой громадной, что он так и не смог дотянуться до краев. Просунув руку между прутьев, он не нащупал ничего: под ним была пустота.

* * *

Первые фотоснимки, сделанные Куэйдом в инфракрасных лучах, запечатлели эти попытки Стива исследовать место его заключения. Как и думал Куэйд, пленник повел себя весьма благоразумно: не впал в истерику, не разрыдался, не сыпал ругательствами и проклятиями. Именно рационализм нового «подопытного кролика» и вызывал у экспериментатора особый интерес. Стивен полностью осознавал, что происходит, и будет, безусловно, бороться со своим страхом при помощи логики и трезвого анализа ситуации. Таким образом, сломить его сопротивление - задачка потруднее, нежели в случае с Черил. Что ж, тем ценнее будет результат, когда Стивен, сдавшись наконец, откроет перед Куэйдом настежь свою душу, в которой, несомненно, он найдет так много любопытного, достойного тщательного анализа. В том, что эксперимент завершится успешно, Куэйд не сомневался.
Тем временем глаза Стива постепенно привыкали к темноте. Он находился внутри колодца или вертикального тоннеля, совершенно круглого, футов двадцати в диаметре. Что это было: воздуховод какой-нибудь подземной фабрики? Стив постарался вспомнить, существовало ли что-либо подобное в районе Пилгрим-стрит, однако в голову ничего не приходило. Черт его знает, где он находился... Не на чем было сфокусировать взгляд: ни углов, ни даже дырки или трещины в этих стенах не было.
Хуже того: лежал он на решетке поверх колодца, казавшегося во тьме бездонным. От этого, похоже, бесконечного пространства его отделяли лишь относительно тонкие прутья, да еще цепь на левой ноге.
Он воочию представил себя между темным, бескрайним небом и бесконечным мраком внизу. Воздух в шахте был теплым и спертым, таким сухим, что невольно навернувшиеся на глазах слезы тут же испарились. Справившись кое-как со слезами, он попытался позвать на помощь, но его крик растворился в темноте.
Охрипнув от бесполезного крика, он откинулся навзничь поверх решетки. Что, если дна у этого колодца нет вообще? Какая чушь; дно должно быть у любого колодца, любой шахты. Нет ничего бесконечного, сказал он вслух.
И тем не менее... Если он вдруг свалится вниз, в эту черную, разверстую пасть, то будет падать, падать, падать, но даже не увидит приближающегося дна. Пока не разобьется.
Усилием воли он попытался отогнать эту кошмарную картину. Ничего не получилось.
Увидит ли он яркую вспышку, когда его череп расколется о дно колодца? В момент, когда его тело превратится в кучу мяса и раздробленных костей, придет ли к нему понимание смысла собственной жизни и смерти? Нет, Куэйд не посмеет, подумал он. «Не посмеет! - забился его хриплый крик о стены колодца. - Он не посмеет меня убить!»
И снова мертвая, удушающая тишина, как будто его вопль и не рвался из кромешной тьмы.
И тут его пронзила другая, еще более жуткая мысль. Что, если Куэйд, задавшись целью довести свой идиотский эксперимент до абсолютного конца, поместил его в эту круглую преисподнюю и тут оставил навсегда, чтобы никто его здесь не нашел и он отсюда никогда не выбрался?
Довести эксперимент до конца... Концом могла быть только смерть. Была ли смерть в действительности целью Куэйда? Желал ли он понаблюдать, как умирает человек, как его жертву постепенно охватывает страх смерти, истинная первопричина всякого страха? Кажется, Сартр говорил, что никому не дано познать собственную, смерть. А смерть других? Познать ее, наблюдая, как разум обреченного человека выделывает невероятные трюки, с тем чтобы только не видеть горькой правды? Не здесь ли ключ к познанию этой великой тайны - природы смерти, ее сути? Тот, кто проникнет в эту тайну, сможет в какой-то степени подготовить себя к собственной смерти... Как он говорил: пойти навстречу зверю, отыскать его и приласкать? Что ж, наблюдение за предсмертным ужасом другого человека есть наиболее простой и умный путь, ведущий к этой цели...
С другой стороны, продолжал он размышлять, Куэйд может и убить меня от страха, собственного страха.
От этой мысли Стиву, как ни странно, полегчало. В самом деле, страх ведь глубоко сидит в этом горе-экспериментаторе, возомнившем себя мессией. Он ведь помешан на страхе, разве нет?
Так вот откуда эта его неуемная страсть к наблюдениям за тем, как страх терзает других: так он пытается найти путь к избавлению от собственных терзаний.
За размышлениями прошло несколько часов. В кромешной тьме разум Стивена сделался стремительно-подвижным, словно ртуть, но при этом не поддающимся контролю. Стив обнаружил вдруг, что потерял способность выстраивать длинную, стройную цепочку аргументов, что мысли его походили на стайку юрких, скользких рыбок, беспорядочно снующих туда-сюда. Как только он пытался ухватить одну из них, она от него тут же ускользала.
Однако все же он нашел точку споры: ее давало понимание необходимости обвести Куэйда вокруг пальца, переиграть его, и тогда, может быть, у него появится шанс спастись. Нужно проявить выдержку, собрать всю волю в кулак, попробовать взять Куэйда измором, чтобы тот потерял к Стиву интерес как к объекту наблюдений.
Фотографии, сделанные в те несколько часов, изображали Стивена лежащим на решетке с закрытыми глазами и хмурым лицом. Как ни удивительно, время от времени его губы трогала легкая улыбка. На большинстве снимков не было возможности определить, спал он или бодрствовал, задумался или же видит сон. Куэйд терпеливо ждал. Наконец он заметил, что глазные яблоки под веками у Стива слегка подрагивают - верный признак сна. Пришло время нанести подопытному визит...
Проснувшись, Стивен обнаружил рядом с собой на блюде два кувшина: один наполненный водой, а второй - с горячей, несоленой овсяной кашей. Поев и напившись, он ощутил нечто вроде чувства благодарности за ниспосланное угощение.
Пока он ел, у него возникли два странных ощущения: во-первых, производимые при этом звуки как-то по-особенному гулко отдавались в голове, а во-вторых, что-то сильно сжимало его виски. Запястья Стива были скованы наручниками. На снимках видно, как одно выражение лица сменяется другим (сначала изумление, потом гнев и, наконец, ужас), пока он неуклюже ощупывает собственную голову. На ней было намертво закреплено что-то похожее на конскую сбрую с двумя зажимами, закупорившими слуховые каналы так, чтобы ни звука не проникало в уши Стивена.
Глухота, такой знакомый, казалось, однажды уже побежденный недуг! Теперь он мог слышать только шум внутри головы, лязг собственных зубов, глотательные звуки - и вот это отдавалось между ушей пушечной канонадой.
Слезы навернулись на глазах. Он двинул каблуком по металлической решетке, но ровным счетом ничего не услыхал. И тогда изо рта вырвался вопль ужаса и отчаяния. Он кричал, пока не почувствовал во рту вкус крови из горла, но даже собственного крика не услышал. Стивен запаниковал. Серия последовательно сделанных фотоснимков иллюстрирует возникновение, развитие и кульминацию панического страха. К лицу прилила кровь, глаза расширились, рот оскалился в неправдоподобной гримасе. Он стал напоминать до смерти перепуганную обезьяну. Стивен погрузился в океан таких знакомых с детства ощущений: дрожь в руках и ногах, липкий пот, тошнота, головокружение. В отчаянии он схватил кувшин с водой и вылил себе на лицо: ледяная вода мгновенно остудила разгоряченный мозг. Он откинулся спиной на решетку, заставляя себя дышать глубоко и ровно.
Успокойся, расслабься, остынь, произнес он вслух. Ты спокоен, спокоен, спокоен.
Своего голоса он не услыхал. Единственными различимыми звуками были те, что производил язык во рту, да еще слизь в сузившейся от приступа панического ужаса носовой полости. Но теперь он воспринимал на слух то, что в нормальном состоянии человек слышать не может: работу собственного мозга, проносящиеся в нем мысли.
Звук этот напоминал шелест радиоприемника, когда он не настроен на какую-то определенную волну, или же легкий шум, возникающий в ушах у оперируемого после того, как в маску подан наркоз.
Нервная дрожь так и не прекратилась. От малейшего движения наручники впивались в запястья, однако боли Стив не чувствовал.
На фотографиях документально запечатлена вся эта эволюция поведения подопытного: отчаянная борьба с паническим ужасом, попытки отогнать воспоминания детства, слезы отчаяния, окровавленные запястья.
Как это бывало и в детстве, в конце концов изнеможение вытеснило панику. Сколько раз маленький Стив вот так же, обессиленный, засыпал, чувствуя на губах горько-соленый вкус слез.
Тогда он часто просыпался от звона, шума, грохота где-то в самых недрах мозга. Теперь же забытье принесло Стиву облегчение.
Куэйд был сильно разочарован таким развитием событий: реакция Стивена Грейса, столь стремительная и бурная, внушила ему уверенность, что тот сломается с минуты на минуту. Однако, поразмыслив, Куэйд пришел к выводу, что час-другой отсрочки не имеет большого значения в его эксперименте, в конечном успехе котором у него не было сомнений: ведь на подготовку ушли долгие месяцы, и он возлагал на Стива большие надежды. Однако что если эксперимент все-таки провалится? Подобное вполне могло произойти, если Стивен потеряет рассудок, так и не приоткрыв заветную дверцу, ведущую к разгадке тайны.
Ему хватило бы одного-единственного слова, молитвы или чего-то в этом роде - того, в чем человек ищет последнее спасение, прежде чем погрузиться во мрак безумия. Ведь что-то такое должно же существовать, черт побери?!
Куэйд терпеливо ждал, подобно орлу-стервятнику, ждущему смерти агонизирующего животного в расчете на поживу. Он считал минуты, оставшиеся обреченной жертве...

* * *

Проснулся Стивен, лежа лицом вниз, прямо на решетке, прутья которой больно впились в щеку. Воздух стал еще более спертым и жарким.
Некоторое время он лежал без движения, дожидаясь, чтобы глаза снова привыкли к темноте. Разглядывая перекрещенные прутья, вмурованные в стеку и образующие правильные квадраты, он неожиданно для себя нашел в них некую эстетическую прелесть. Да, прелесть! Утомившись, наконец, рассматривать эту картину, он перевернулся на спину и при этом ощутил легкую вибрацию. Ему даже показалось, что решетка чуть-чуть сдвинулась с места.
Ну и жарища! Обливаясь потом, Стив расстегнул рубашку. Во сне он пустил слюну. Она размазалась по щеке, но он даже не удосужился вытереться. В конце концов, кто его видит в этой дыре?
Он кое-как наполовину стянул с себя рубаху и носком одного ботинка скинул с ноги другой.
Жалко ботинок, если он, проскользнув между прутьев, свалится в бездну. Стивен попытался сесть. Нет, ботинок не свалится: два прута служили ему надежной опорой, и можно постараться дотянуться до него.
От этой попытки решетка еще немного сдвинулась, и ботинок начал соскальзывать.
«Ради Бога, - взмолился Стивен, - только не падай...» Ему вдруг почему-то стало ужасно жалко такой замечательный, великолепный ботинок. Ни в коем случае нельзя позволить ему свалиться вниз... Стив рванулся к ботинку, и в этот миг тот, проскользнув между прутьев, рухнул во тьму.
Господи, если бы Стивен мог услышать момент падения, сосчитать секунды и, может быть, рассчитать глубину этом чертова колодца... Тогда, по крайней мере, он бы знал, сколько метров (а может, километров?) отделяют его от смерти...
Все, больше он этого вынести не мог. Стив перевернулся на живот, просунул руки между прутьев и завопил:
- Я тоже, тоже хочу вниз! Хочу упасть туда!
Да, он действительно хотел упасть туда, в преисподнюю, разбиться о невидимое дно - все что угодно, лишь бы только положить конец ожиданию в кромешной тьме и абсолютной тишине... Туда, вслед за ботинком, навстречу спасительной гибели!
Он бился головой о решетку, кричал, вопил, умолял Всевышнего сбросить его, наконец, туда, вниз. Решетка под ним снова сдвинулась, на этот раз сильнее.
Что-то, похоже, сломалось или оборвалось - штифт, цепь, канат, что там удерживало эту чертову решетку в горизонтальном положении... Стив понемногу начал съезжать к краю, и тут он с ужасом обнаружил, что кандалов на щиколотке больше не было. Сейчас он рухнет вниз!.. Этот подонок вознамерился сбросить его в пропасть. Как там его звали - Куэйд, Куэйл, Куоррел?
Машинально Стивен ухватился за прутья обеими руками. Тем временем решетка продолжала наклоняться. Может, он все-таки не хотел последовать за собственным ботинком? Может, он испугался смерти? Как бы то ни было, Стив уцепился за решетку так, как умирающие цепляются за жизнь...
Что там, во тьме, на дне бесконечного колодца, по ту сторону грани, отделяющей жизнь от смерти?
Он уже был полностью во власти панического ужаса. Сердце рвалось из груди, кровь запульсировала в висках, потные пальцы впившиеся в прутья, были готовы разжаться. Неодолимая сила земного притяжения тянула его, всасывала в себя его тело. Оглянувшись на мгновение через плечо в разверстую, черную пасть колодца, Стивен различил во тьме громадных, мерзких чудовищ, сгрудившихся внизу, налезавших друг на друга, пытавшихся достать его за ноги - чудовищ из его детских кошмаров.
- Мама! - завопил Стивен, и в тот же миг пальцы его разжались. Он погрузился в пучину всеохватывающего ужаса. «Мама...» Вот оно, магическое и такое простое слово! Куэйд отлично его слышал, и оно словно пронзило его электрическим разрядом. «Мама!..» Стивен понятия не имел, как долго продолжалось его падение: в момент, когда пальцы разжались, сознание его отключилось. Быть может, спас его животный инстинкт самосохранения, и падение не причинило ему особого вреда.
Стало светло. Стив поднял голову и увидел дверь. В дверях стоял некто в маске Микки-Мауса из детских мультиков. Персонаж Диснея поднял Стивена под мышки и повел к выходу из просторной круглой комнаты, куда он приземлился. Стив ощутил, что брюки у него мокры, кроме того, он помнил, что вымазался слюной, а может быть, слезами во сне, но уж кого, а Микки-Мауса, своего спасителя, он не стеснялся.
Когда тот его вытаскивал из камеры пыток, голова Стивена безвольно упала на грудь. На полу он заметил свой ботинок. Сделав над собой усилие, он поднял голову: решетка, с которой он свалился, находилась лишь в семи-восьми футах над ним.
Микки привел его в какое-то наполненное светом помещение, усадил в кресло и снял затыкавшую уши «сбрую» с головы. Возвращение слуха нисколько не обрадовало Стивена: ведь так забавно было наблюдать за миром, лишенным звуков. Вместо людей он предпочел бы общаться с глупыми, большими рыбами, так смешно-беззвучно разевающими рты. Стивен попил воды и съел кусок сладкого пирога. Он ощутил смертельную усталость во всем теле. Спать, спать, скорей в свою кроватку, а мама споет колыбельную... Но Микки-Маус, судя по всему, не понимал, чего сейчас хотелось больше всего Стиву. Тогда он заплакал, ударил по столу ногой, сбросив с него чашки и блюдца на пол, после чего выбежал в соседнюю комнату, где устроил настоящий разгром. Там было полным-полно каких-то бумаг, и Стив их с наслаждением порвал, а потом принялся подбрасывать клочки в воздух, с интересом наблюдая, как они, кружась, медленно опускаются. Среди бумаг были и фотографии, страшные фотографии, от которых Стиву стало вдруг нехорошо.
Снимки эти - все до одного - изображали мертвецов, мертвых детей, как совсем маленьких, так и постарше. Одни из них лежали, другие полусидели. Их лица и тела были - изборождены глубокими ранами, у некоторых внутренности вывалились наружу, а все вокруг было испачкано чем-то темным.
На трех или четырех снимках присутствовало и орудие, которым были нанесены жуткие раны: тесак.
Одна из фотографий изображала женщину. Тесак почти до рукоятки вонзился прямо ей в лицо. На другом снимке он торчал из ноги мужчины, а еще на одном валялся на полу кухни, рядом с зарезанным младенцем.
Странно, подумал Стив. Микки-Маус коллекционирует фотографии мертвецов, да еще убитых, судя по всему, одним и тем же тесаком.
Мысль эта промелькнула за мгновение до того, как нос и легкие заполнил такой знакомый запах хлороформа, и Стивен снова погрузился в забытье.
Очнулся он от вони застарелой мочи и свежей блевотины. Последняя была, похоже, его собственной: она покрывала весь перед рубашки. Он попытался подняться, но ноги подкосились. Было холодно, а в горле нестерпимо жгло.
Он услыхал шаги. Кажется, Микки-Маус возвращается... Быть может, он наконец отведет Стива домой?
- Вставай, сынок.
Нет, это не Микки-Маус... Это полицейский.
- Что это ты там делаешь, а? Вставай, я тебе говорю, поднимайся.
Хватаясь за обшарпанную кирпичную стену, Стивен, кое-как поднялся на ноги. Полисмен осветил его карманным фонариком.
- Господи, Боже мой, - проговорил он с гадливостью, оглядев Стивена с ног до головы. - Ну и видок у тебя... Ты где живешь?
Впервые Стивен почувствовал стыд, особенно при виде собственной заблеванной рубашки.
- Как тебя зовут?
Вот этого Стив сказать ему не мог: своего имени он не помнил.
- Эй, парень, кто ты такой, я спрашиваю?! Только бы он не орал так...
Стивен копался в памяти, пытаясь вспомнить, как его, черт возьми, зовут.
- Ну же, возьми себя в руки, - увещевал его полицейский.
Легко сказать... Стивен почувствовал, как по щекам потекли слезы.
- Домой, - пробормотал он, - домой хочу...
На самом деле больше всего хотел он умереть, вот прямо здесь лечь и умереть. Полицейский потряс его за плечи:
- Ты что, совсем не в себе? - Он повернул Стива к свету уличного фонаря, вглядываясь ему в лицо. - Идти-то в состоянии?
- Мама, - промямлил Стивен, - хочу к маме...
Настроение полисмена резко изменилось: этот нажравшийся ублюдок с налитыми кровью глазами и заблеванной рубашкой его достал. Вот оно, современное воспитание: деньги, бесконтрольность, вседозволенность...
- К маме, засранец, захотел?! - взревел полицейский, нанося Стиву удар, впрочем, несильный, поддых.
Сложившись пополам, Стивен закричал.
- Ты лучше заткнись, сынок, - рявкнул полицейский, подняв голову Стивена за волосы к себе. - Что, в кутузку захотел?
Стив никогда не был в кутузке и уж конечно попасть туда хотел меньше всего. Ну, почему этот полисмен так на него вызверился. Что он ему сделал?
- Прошу вас, - захныкал он, - отведите меня домой... Ну, пожалуйста...
Этого полицейский не ожидал: как правило, обнаглевшие юнцы пытаются качать права и даже оказывают сопротивление, ну и, конечно, приходится их поучить слегка, чтобы уважали представителя закона. Этот же хныкал, как ребенок... Может, парень просто слабоумный? А он его ударил и за волосы таскал... Полицейский почувствовал нечто вроде угрызений совести. Взяв Стивена под локоть, он повел его к машине:
- Давай, сынок, садись.
- Отвезите меня, пожалуйста...
- Ну конечно, домой, сынок. Я отвезу тебя домой, не волнуйся. Вот только желал бы я знать, где твой дом?..

* * *

В приюте для бездомных тщательно обследовали его одежду на предмет обнаружения чего-нибудь, что могло бы помочь удостоверить личность, однако ничего найдено не было. Затем осмотрели его тело и в особенности волосы - нет ли там вшей, после чем полицейский отбыл. Стивен почувствовал облегчение: страж порядка ему активно не понравился.
Служащие приюта говорили между собой о нем, как будто его и не было в комнате: о том, как он молод, как выглядел, в чем был одет, какие у него могут быть умственные сдвиги. Затем ему дали тарелку супа и отвели в душевую. Минут десять он простоял под ледяной струей воды, после чего вытерся грязным полотенцем. Выдали ему и бритву, однако бриться он не стал: забыл, как это делается.
Потом ему дали одежду, довольно сильно поношенную, но тем не менее Стиву она понравилась. Вообще люди здесь, похоже, были неплохие, хотя и обсуждали его, словно он при этом отсутствовал. Один - дородный мужик с седеющей бородой - ему даже улыбнулся, примерно так, как улыбаются собаке или несмышленому ребенку.
Странный, однако, ему выдали набор одежды: что-то было велико, что-то мало, да к тому же разных цветов - носки были желтыми, рубаха грязно-белой, брюки были пошиты на Гаргантюа, свитер уже носили человек сто, а ботинки показались Стиву страшно тяжелыми. Когда служащие приюта отвернулись, Стивен натянул на себя еще одну фуфайку и вторую пару носков: второй слой хлопка и шерсти на теле как-то придавал ему больше уверенности.
Затем он остался один, с зажатым в кулаке билетиком, где был указан номер его койки. Спальни были еще заперты, но Стив терпеливо ждал, в отличие от других ночлежников, собравшихся в коридоре. Их было много, и все галдели, орали друг на друга, переругивались и даже иногда плевались в чью-нибудь физиономию. Стивен ощутил испуг. Больше всего ему сейчас хотелось рухнуть в постель и спать, спать...
В одиннадцать спальни, наконец, открыли, и все бродяги ринулись занимать койки. Стив очутился в просторном, плохо освещенном помещении, вонявшем дезинфекцией и нестранным бельем.
Стараясь избегать своих сотоварищей, Стив добрел до своей железной, плохо убранной койки с единственным, довольно тонким одеялом, и свалился на нее без сил. Ночлежники вокруг него переговаривались, кашляли, что-то бормотали себе под нос, хныкали, а один перед сном читал молитву, уставившись в потолок. Стиву захотелось последовать его примеру, и он постарался вспомнить молитву, которую читал в детстве:
- Милостивый Иисусе, кроткий и всепрощающий, обрати взор Свой на дитя малое, сжалься надо мною и возьми меня к Себе...
Помолившись, Стивен почувствовал облегчение и вскоре заснул крепким, глубоким, исцеляющим сном.

* * *

Наедине с собой сидел Куэйд в темноте, охваченный страхом, таким сильным, который испытывать ему еще не доводилось. Тело его оцепенело так, что он был не в состоянии подняться и включить свет. Что, если страх на этот раз не был плодом его воображения? Вдруг там, за закрытой дверью, стоит и ухмыляется тот человек с тесаком, которого он так часто видел в ночных кошмарах?
Ни звука... Лестница не скрипела под тяжестью шагов, во тьме не раздавался дьявольский хохот. Нет, это все-таки не он. Куэйд доживет до утра.
Ему удалось немного расслабиться. Куэйд поднялся и щелкнул выключателем: в комнате и в самом деле никого не было. Тишина стояла во всем доме. Распахнув дверь, он выглянул на лестницу: ну, разумеется, и там было пусто.

* * *

Стив проснулся от чьего-то крика. Было темно. Он не имел ни малейшего понятия, сколько времени проспал, однако тело его больше не ныло, и даже запястья с щиколотками не болели. Он присел, облокотившись о подушку, и осмотрелся. Чей это крик разбудил его? А, вот оно что: через четыре койки от него дрались двое ночлежников. Глядя на них, Стивен чуть не рассмеялся: дрались они, как обычно дерутся между собой женщины, ухватив друг друга за волосы и стараясь расцарапав лицо противника ногтями. При лунном свете кровь на их руках и лицах казалась черной. Один из них, постарше, вопил: «Не пойду на Финчли-роуд, ты меня не заставишь! Я на тебя не работаю! Не смей меня бить, в гробу я тебя видал!»
Второй, помоложе, дрался молча. Подбриваемый собравшимися вокруг них зрителями, он, стянув с себя ботинок, молотил им свою жертву каблуком по голове. Стив хорошо слышал гулкие удары, перемежаемые воплями старика, которые, впрочем, становились тише с каждым новым ударом.
Неожиданно дверь спальни открылась, и все стихло. Стиву не было видно, кто вошел: драка происходила как раз между ним и дверью.
Победитель с последним торжествующим криком швырнул свой ботинок за спину.
Ботинок... Стивен не мог оторвать от него взгляда. Перевернувшись в воздухе, ботинок с гулким стуком шлепнулся на пол совсем недалеко от него. Стивен уставился на ботинок так, как, наверно, никогда не смотрел ни на один предмет.
Ботинок упал на бок, точно так же, как и его собственный, тот, что он скинул с ноги, лежа на решетке... В круглом колодце... В доме... В доме на Пилгрим-стрит!

* * *

Все тот же кошмар в который раз разбудил Куэйда. Лестница. Он стоит наверху и смотрит вниз, на ступеньки, а перед ним это полупотешное, полуужасное существо. Оно медленно приближается к нему на цыпочках, и с каждым шагом раздается жуткий смех...
Никогда раньше этот кошмар не посещал его дважды за одну ночь. Куэйд, поискав возле кровати, нащупал бутылку, которую держал там, и крепко приложился к ней.

* * *

Не обращая больше внимания на место, где произошла драка и где служители ночлежки вязали обоих драчунов, чтобы вышвырнуть их вон, Стивен прошел в открытую дверь.
Ни в коридоре, ни в вестибюле приюта его никто не остановил. Свежий ночной воздух проникал даже через закрытую входную дверь: перед рассветом поднялся довольно сильный ветер.
Маленькая приемная ночлежки была сейчас пуста. Заглянув туда, Стив заметил висевший на стене ярко-красный огнетушитель. Возле него находился свернувшийся гигантской змеей черный пожарный шланг, а рядом с ним, закрепленный двумя скобами на стене, висел тесак.
Замечательный тесак - просто чудо! Стивен вошел в приемную. Неподалеку послышался топот, крики, звук полицейского свистка, однако ни одна душа не помешала Стиву познакомиться поближе с тесаком. Сначала он улыбнулся тесаку. Его изогнутое лезвие ответило улыбкой. Тогда Стивен до него дотронулся. Тесаку это, кажется, понравилось. Толстый слой пыли указывал на то, что его не трогали уже давненько, что тесаку не терпелось оказаться в человеческих руках. Стив аккуратно, даже а нежностью снял его со скоб и сунул за пазуху, чтобы его согреть, после чего прошел через вестибюль к теперь открытой входной двери. Он отправился за своим вторым, потерянным ботинком...

* * *

Тем временем Куэйда снова разбудил кошмар.

* * *

Сориентировался Стивен очень быстро. Легким, пружинистым шагом направился он в сторону Пилгрим-стрит. В разноцветной одежде, широченных штанах и идиотских ботинках он походил на клоуна. Посмотреть бы на себя со стороны - вот смеху-то, подумал Стивен.
Холодный, пронизывающий ветер взъерошил его волосы. Даже глазам стало, холодно, они сделались похожими на льдинки.
Стараясь согреться, Стив побежал, пританцовывая, по пустынным предрассветным улицам, светлым там, где были фонари, и темным в промежутках. Как в детской игре: сейчас ты меня видишь, а теперь нет... Сейчас видишь, сейчас нет...

* * *

Куэйд понял, что на этот раз не от кошмара он проснулся, а от вполне реального шума. Определенно он что-то слышал...
Через окно луна освещала дверь, а за ней - лестничную площадку. Свет этот Куэйду был не нужен - он и так все видел: на лестничной площадке никого не было.
И тут он отчетливо услыхал скрип нижней ступеньки, такой тихий, словно на нее ступил ребенок. Именно в этот миг Куэйд понял, что такое страх. Опять ступенька скрипнула, на сей раз ближе... Нет, это все-таки был сон, это должно быть сном. Откуда у него в доме клоун, да еще вооруженный тесаком? Абсурд какой-то: это ведь то самое существо, что столько раз его будило ночью в кошмарных снах. Значит, и теперь он спит, определенно спит, как же иначе?
И тем не менее, бывают совершенно абсурдные сны, которые оказываются в конце концов реальностью.
Никаких клоунов, убеждал себя Куэйд, уставившись на залитую лунным светом лестничную площадку. До сих пор ему доводилось иметь дело лишь со слабаками, которые ломались, чуть-чуть почувствовав, что такое смертельный ужас. Ему ведь так и не удалось проникнуть в тайну страха, получить разгадку, способную помочь бороться с так часто терзающим его, паническим ужасом.
Он не знал и знать не хотел никаких клоунов, шутов гороховых... И тут он, наконец, предстал перед Куэйдом наяву. При ярком лунном свете Куэйд увидел лицо умалишенного, белое как снег, небритое, распухшее от ссадин, с улыбкой недоразвитого ребенка. Существо, очевидно, пребывавшее в экстазе, прикусило нижнюю губу, и по подбородку стекала струйка крови. И тем не менее выглядело оно скорее комично, нежели зловеще, в своей идиотской одежде и с такой же идиотской улыбкой на лице. Вот только тесак не очень-то сочетался с улыбкой... Его широкое, изогнутое лезвие посверкивало в лунном свете: маньяк поигрывал своим жутким оружием, блестя глазами в предвкушении предстоящей забавы.
Почти уже поднявшись наверх, он остановился и, все так же улыбаясь, уставился на объятого ужасом Куэйда. Ноги у него подкосились, и Куэйд рухнул на колени. Клоун, не спуская с него глаз, как-то подпрыгнул еще на одну ступеньку, последнюю. Тесак в его мертвенно-бледной руке взметнулся и опустился, рассекая воздух, как будто поражая жертву.
Куэйд, наконец, понял, кто на самом деле этот клоун. Его бывший ученик, его «подопытный кролик», ставший живым воплощением его собственного ужаса. Он, именно он и никто другой. Глухой мальчишка... Клоун издал какой-то горловой звук, словно гигантская сказочная птица. Тесак взлетал и падал, все ближе и ближе, неся смерть.
- Стивен, - выдохнул Куэйд.
Его собственное имя ничего не говорило теперь Стиву. Он его просто-напросто не слышал, лишь видел открывавшийся и закрывающийся рот человека на коленях. Может, тот что-то и говорил ему, а может быть и нет - для него это не имело никакого значения.
Из горла клоуна вырвался пронзительный крик; тесак, который он теперь держал двумя руками, взметнулся вверх. В ту же минуту он ворвался в спальню, залитую лунным светом.
Куэйд рванулся, пытаясь уклониться от разящего удара, однако сделал это недостаточно быстро и ловко. Широкое, изогнутое лезвие рассекло воздух и опустилось на предплечье Куэйда, отделяя мышцы от кости и каким-то чудом минуя артерию.
Вопль Куэйда разнесся по всей Пилгрим-стрит, вот только дома на этой улице опустели много лет назад. Некому было услышать крик, некому прийти несчастному на помощь и оттащить от него свихнувшегося клоуна. Тесак, соскучившийся по работе, рассек на этот раз Куэйду бедро. Он погрузился в мышцы на четыре-пять дюймов, раздробил кость и обнажил костный мозг философа. Удары следовали один за другим, клоун с усилием вытаскивал лезвие из тела Куэйда, которое дергалось из стороны в сторону, будто тряпичная кукла. Куэйд орал, умолял пощадить его - тщетно. Ведь его убийца был глухим! Теперь он слышал только звуки в собственной голове: звон, свист, скрежет бетономешалки. Словно улитка в раковине, он нашел убежище в глухоте, где его не достанут ни доводы рассудка, ни угрозы, где биение собственного сердца было для него единственным аргументом, диктовавшим свою волю, а кровь в жилах кипела, будто зажигательная музыка.
Под эту музыку он, глухой мальчик, пустился в пляс, неотрывно глядя, как его мучитель хватает воздух ртом. Разум его уснул навеки, говорила только кровь, кипящая, бьющаяся в венах и артериях.
Маленький клоун захохотал. Вот это потеха, думал он, просто обалденное развлечение, жалко, что без зрителей. Тесак отныне станет его лучшим другом, добрым и мудрым, ведь он так славно рубит, полосует тело, отсекает все лишнее, и в то же время не убивает, пока не убивает...
Стив был счастлив, как не знающий горя младенец. Ведь впереди у них так много времени - остаток ночи, и так приятно танцевать под восхитительную музыку в голове, в пульсирующих артериях и венах.
А Куэйд, встретившись с пустым взглядом клоуна, понял наконец, что есть на свете кое-что страшнее самого невообразимого кошмара, страшнее самой смерти.
Это боль без надежды на облегчение. Это смерть, которая никак не наступает, когда о ней молишь Бога. А хуже всего то, что ночные кошмары иногда сбываются.

1 Следующая страница


Клайв Баркер - Вторая Книга Крови

Вторая Книга Крови 2

Адский забег

«Hell's Event», перевод М. Галиной
В этом сентябре Ад пришел на улицы и площади Лондона, ледяной Ад глубин Девятого круга, слишком холодный, чтобы его могло согреть даже тепло бабьего лета. Свои планы он строил тщательно, как обычно, хрупкие, сложные планы. В этот раз они, возможно, были еще более изысканные, чем обычно, а каждая их деталь проверялась по два, по три раза, ибо в этот раз проигрыша не должно было быть.
Аду был присущ дух соревнования: тысячи тысяч раз он насылал огонь на живую плоть - долгие столетия - и иногда выигрывал, но чаще проигрывал. В конце концов ставки все повышались. Ведь без людской потребности соперничать, держать пари и заключать сделки обиталище демонов могло бы зачахнуть в безлюдье. Танцы, собачьи бега и игра на скрипке - все было одно для этой бездны - все было игрой, в которой, если повести себя ловко, она могла отыграть душу-другую. Вот почему Ад и пришел в Лондон в этот голубой ясный день - состязаться и победить, и выиграть, если удастся, достаточно душ, чтобы было чем заняться, предавая их смертным мукам, до следующего раза.

* * *

Камерон включил радио: голос комментатора то усиливался, то затухал, словно тот говорил не с собора Святого Павла, а по меньшей мере с полюса. До начала забега было еще больше получаса, но Камерон хотел послушать согревающие комментарии, просто для того, чтобы услышать, что там говорят о его мальчике.
«...атмосфера наэлектризована... Вдоль дорожек скопились десятки тысяч...»
Голос исчез. Камерон крутил ручки настройки, пока этот придурок не появился вновь.
«...и назван забегом года. Что за день! Разве не так, Джим?»
«Ну конечно, Майк...»
«Это Большой Джим Делани, который вверху со своим небесным глазом, и он будет наблюдать за забегом вдоль всего маршрута, давая вам обзор с птичьего полета. Верно, Джим?»
«Уж конечно, Майк».
«Ага, за стартовой чертой уже зашевелились, соперники готовятся к старту. Я могу разглядеть там Ника Лоера, он под номером три и, должен сказать, он в неплохой форме. Когда он прибыл, он сказал мне, что обычно не любит бежать по воскресеньям, но на этот раз он сделал исключение для этих состязаний, потому что это благотворительное мероприятие и вся выручка пойдет на борьбу с раком. Тут и Джуэл Джонс, наш золотой медалист, на 800 метров, и он будет состязаться со своим великим соперником Фрэнком Макклаудом. А за нашими великими парнями мы различаем и новые лица. В майке с номером пять южноафриканец Малькольм Войт, а на последней дорожке Лестер Киндерман, неожиданный победитель марафона в Австрии в прошлом году. И я должен сказать, что в этот великолепный сентябрьский денек все они свежи, точно маргаритки. О лучшем дне и мечтать было нельзя, верно, Джим?»

* * *

Джуэла разбудил кошмар.
- Все будет хорошо, кончай волноваться, - сказал ему Камерон.
Но он вовсе не чувствовал себя хорошо, его мутило и у него болел желудок. Это не была обычная предстартовая лихорадка, с ней он научился справляться: два пальца в рот, и порядок - вот лучшее средство, и оно столько раз было опробовано. Нет, это не была предстартовая лихорадка, ничего похожего. Для начала она была глубже, так, словно там, в середке, кто-то поджаривал его внутренности.
Камерон не проявил сочувствия:
- Это благотворительный забег, а не Олимпийские игры, - сказал он, оглядев мальчика, - не валяй дурака.
Это был метод Камерона. Его медовый голос был создан для лести, но он использовал его, чтобы запугивать. Без такого запугивания никогда не было бы золотых медалей, восторженных толп, влюбленных девочек. Один из опросов показал, что Джуэл - самый популярный чернокожий в Англии. Это так приятно, когда тебя как друга приветствуют люди, которых ты никогда не встречал - ему нравилось это обожание, хоть и было оно недолговечным.
- Они любят тебя, - говорил Камерон. - Бог знает почему, но они любят тебя.
Он засмеялся, его мимолетный приступ жестокости прошел.
- Ты будешь в порядке, сынок, - сказал он. - Соберись и беги так, словно от этого зависит твоя жизнь.
Теперь в ярком дневном свете Джуэл оглядывал остальных и чувствовал себя чуть более жизнерадостным. У Киндермана было хорошее дыхание, но он не годился на средние дистанции. Вообще техника марафонского забега требует совсем другого искусства. Помимо этого, он был близорук и носил очки в металлической оправе, которые придавали ему вид удивленной лягушки. Тут опасности нет. Лоер тоже был неплох, но это была не его дистанция. Он хорош был в барьерном беге и иногда как спринтер - 400 метров были его пределом, да и это для него было слишком. Войт, южноафриканец. Ну о нем мало что известно. С виду он неплох и нужно бы за ним поглядывать, чтобы избежать всяких неожиданностей. Но самой серьезной проблемой был Макклауд. Джуэл состязался с «молниеносным» Фрэнком Макклаудом три раза. Дважды он отодвинул его на второе место, на третий раз (увы!) все было наоборот. А теперь Фрэнки хотел бы сравнять счет, отыграться за Олимпиаду - он не любил получать серебро. Фрэнки был из тех, кто любит побеждать. Благотворительный там забег или нет, Макклауд будет выкладываться сполна ради зрителей и своей собственной гордости. Он уже был за чертой, пробуя стартовую позицию, и казалось, было видно, как он насторожил уши. Да, Фрэнки крутой мужик, это уж точно.
Какой-то миг Джуэл видел, что Войт внимательно наблюдает за ним. Это было необычно. Соперники редко глядели друг на друга перед забегом, это было что-то вроде суеверия. Лицо у Войта было бледное, линия волос отодвинута назад. Ему было, похоже, лет тридцать или больше, но тело у него выглядело моложе, стройнее. Длинные ноги, большие руки. Словно тело и голова не подходят друг к другу. Когда их глаза встретились, Войт отвернулся. Тонкая цепочка, охватившая его шею, блеснула в солнечном луче, и распятие, которое он носил, сверкнуло золотом у основания шеи.
У Джуэла с собой тоже был амулет на счастье. Зашитая в пояс шортов прядка материнских волос, которую она отрезала специально для него пять лет назад, перед его первыми важными состязаниями. Год спустя она вернулась на Барбадос и умерла там. Глубокое горе и незабываемая потеря. Без Камерона он сломался бы.
Камерон следил за всеми приготовлениями со ступенек Кафедрального собора, он собирался поглядеть на старт, а потом на своем велосипеде вернуться к Стрэнду, чтобы поглядеть финиш. Он мог добраться туда раньше, чем участники соревнований, и следить за бегом по радио. Сегодня он чувствовал себя хорошо. Его мальчик был в хорошей форме, тошнит там его или нет, а состязания - идеальный способ поддерживать в парне боевой дух, не перегибая палки. Это, конечно, было приличное расстояние - через Лудгэйт, по Флит-стрит и мимо Темпла на Стрэнд, потом пересечь наискось Трафальгар и вниз по Уайт-холлу к зданию Парламента. Да и покрытие было гудроновым. Но для Джуэла это был хороший опыт, и он слегка встряхнется - а это было полезным. В мальчике скрывался блестящий бегун на длинные дистанции, и Камерон знал это. Он никогда не будет спринтером - никогда не мог собраться достаточно четко. Ему нужны дистанция и время, чтобы наработать ритм, оглядеться и начать разрабатывать тактику. Он хорошо работал на дистанциях свыше 800 метров, его движения были чудом экономии усилий, его дыхание и ритм были чертовски близки к совершенству. Но более того, у него был кураж. Тот кураж, который принес ему золото, тот, который вновь и вновь приводил его первым к финишу. Вот почему Джуэл так отличался от остальных. Могло приходить и уходить сколько угодно техничных ребят, но без куража, который дополнял бы все их умения, они быстро сходили на нет. Рисковать, когда дело того стоит, бежать, когда боль уже ослепляет тебя, - это что-то, и Камерон понимал это. Он иногда тешил себя мыслью, что у него самого было что-то в этом роде.
Сегодня парень выглядит не слишком счастливым. Камерон готов был держать пари - какие-то неприятности с женщинами. Всегда были проблемы с женщинами, особенно когда Джуэл заработал себе репутацию золотого мальчика. Он пытался объяснить парню, что у него будет полно времени для постелей, когда карьера будет идти на спад, но Джуэл не был горячим поклонником воздержания - и Камерон не мог винить его за это.
Пистолет поднялся кверху и выстрелил. Вслед за звуком, который больше напоминал хлопок, чем выстрел, вылетело колечко белого дыма. Выстрел поднял голубей со стен собора, они взлетели одной большой стайкой и беспорядочно метались в воздухе.
Джуэл великолепно стартовал. Быстро, чисто, аккуратно.
Немедленно толпа начала выкрикивать его имя, голоса звучали у него за спиной, с боков - вопли влюбленного энтузиазма.
Камерон следил за ним первую дюжину ярдов, пока участники забега распределялись по дорожкам. Лоер шел впереди группы, хоть Камерон не знал, специально ли он туда выбрался или это получилось случайно. Джуэл был за Макклаудом, а тот за Лоером. «Не торопись, мальчик», - сказал Камерон и убрался с линии старта. Его велосипед был пристегнут цепью к стойке на Патерностер-роад, в минуте ходьбы отсюда. Он всегда ненавидел машины: безбожные штуки, гремящие, бесчеловечные. Нехристианские штуки. А с велосипедом ты всегда сам себе хозяин. А нужно ли человеку что-нибудь еще?
«...и это был великолепный старт, который обещает нам потрясающее зрелище. Они уже пересекли площадь, и толпа там беснуется так, словно это Первенство Европы, а не благотворительный забег. По-твоему, на что это похоже, Джим?»
«Ну, Майк, я вижу, как толпа беснуется по всему маршруту вдоль Флит-стрит, и полиция попросила меня, чтобы я сказал людям: пожалуйста, не пытайтесь подъехать ближе, чтобы посмотреть забег, потому что все дороги перекрыты, и если вы попытаетесь подрулить, у вас ничего не получится».
«Кто ведет забег на настоящий момент?»
«Ну на этом этапе первым бежит Ник Лоер, хотя, конечно, мы знаем, что на этой дистанции будет еще много тактических перемещений. Эта дистанция длиннее, чем средняя, и меньше, чем марафонская, но все эти спортсмены - опытные тактики, и каждый будет пытаться, чтобы на первом этапе другой повел группу».
Камерон всегда говорил: пусть другие будут героями.
Это оказалось сложным уроком, как выяснил Джуэл. Когда пистолет выстрелил, оказалось трудным не вырваться вперед, не распрямиться, как пущенная стрела. И все тогда бы ушло в первые несколько ярдов, и ничего не осталось бы в резерве.
Героем быть легко, так обычно говаривал Камерон. Для этого много ума не нужно, совсем не нужно. Не трать свое время на то, чтобы покрасоваться, пусть эти супермены валяют дурака. Виси у них на хвосте, чуть-чуть позади. И будь поаккуратнее, потому что они решат, что ты решил проиграть с достоинством.
И вперед. Вперед. Вперед.
Любой ценой. Почти любой ценой.
Вперед!
Человек, который не хочет побеждать, мне не друг, говорил он. Если ты хочешь побеждать из любви к бегу, любви к спорту, делай это с кем-нибудь другим. Только средние школы внушают, что соперничество доставляет радость, парень, для проигравших никакой радости нет. Так что я говорю?
Нет радости для проигравших.
Будь грубым. Играй по правилам, но до известных пределов. Можешь оттолкнуть кого-нибудь и пробиться - оттолкни и пробейся. И пусть эти сукины дети не морочат тебе голову. Ты здесь для того, чтобы выигрывать. Так что я говорю?
Вперед!
На Патерностер-роад радостные крики стихли, и тени зданий заслонили солнце. Стало почти холодно. Голуби все еще парили над ними, словно, раз взлетев, не могли вернуться к своим насестам. Казалось, они единственные обитатели простирающихся сзади улиц. Все остальные в этом мире смотрели на забег.
Камерон расстегнул замок на велосипеде, убрал цепь и подпорки и покатил вперед. Для своих пятидесяти лет я в порядке, подумал он, несмотря на свое пристрастие к дешевым сигарам. Он включил радио. Прием был неважным, наверное из-за стен домов, сплошной треск. Он остановил велосипед и попытался наладить антенну. Это не слишком помогло.
«И Ник Лоер уже отстает».
Быстро. Правда, Лоер уже прошел свой расцвет два или три года назад. Пора бы уже выбросить шиповки и пусть другие, помоложе, займут твое место. Камерон до сих пор отлично помнил, как он себя чувствовал в тридцать три, когда понял, что его лучшие годы уже позади. Это все равно, что стоять одной ногой в могиле - отчетливо понимать, до чего быстро стареет и изнашивается твое тело.
Пока он выезжал с затененной улицы на солнечную, черный «мерседес», ведомый шофером, проплыл мимо так тихо, словно его несло ветром. Камерон лишь на миг успел разглядеть пассажиров. Одним из них был тот человек, с которым Войт говорил перед забегом, - длиннолицый тип, лет сорока, со ртом настолько плотно сжатым, что, казалось, губы у него были удалены хирургическим путем.
Рядом с ним сидел Войт.
Это было невозможно, но казалось, что из задымленного стекла выглянуло лицо Войта, он даже не переменил спортивной одежды.
Вид всего этого Камерону не понравился. Он видел южноафриканца пятью минутами раньше, тот бежал вместе со всеми. Так кто же это был? Очевидно, двойник. Это все отдавало поганым душком.
«Мерседес» уже исчезал за углом. Камерон выключил радио и покрутил педали вслед за машиной. Он взмок из-за проклятого солнца, пока ехал.
«Мерседес» с трудом прокладывал себе дорогу по узким улочкам, не обращая внимания на знаки одностороннего движения. Такой медленный темп был удобен для Камерона, который на своем велосипеде не терял из виду «мерседес», но не был замечен пассажирами автомобиля, хотя усилия и зажгли огнем воздух в его легких.
В маленькой безымянной аллейке к западу от Феттер Лэйн, где тень была особенно густой, «мерседес» остановился. Камерон, спрятавшись за углом ярдов за двадцать от автомобиля, наблюдал, как шофер отворил двери и безгубый человек с кем-то, напоминавшим Войта, вышли из машины и зашли в невыразительное здание. Когда все трое исчезли, Камерон, прислонив свой велосипед к стене, последовал за ними.
Улица была необычно тиха. С этого расстояния доносившийся гомон толпы, сгрудившейся вдоль маршрута, казался шепотом. Казалось, она находилась в каком-то другом мире, эта улочка. Скользящие птичьи тени, закрытые окна здания, облупившаяся краска, запах гнили в застывшем воздухе. В водосточной канаве лежал мертвый кролик, черный кролик с белым воротничком, чей-то пропавший любимец. Вокруг него яростно кружились мухи.
Камерон прокрался к открытой двери так тихо, как только мог. Вроде бояться ему было нечего. Трио исчезло в темном коридоре дома уже довольно давно. Воздух в здании был застывшим и отдавал сыростью. С бесстрашным видом, но чувствуя себя испуганным, Камерон вошел в слепое здание. Обои в коридоре по цвету напоминали дерьмо, краска - тоже. Все это было, словно он был в желудке - в желудке мертвеца, холодном и скользком. Впереди лестница была перекрыта, блокируя доступ на верхний этаж. По-видимому они спустились вниз.
Дверь в погреб прилегала к лестничному пролету, и Камерон мог слышать доносящиеся снизу голоса.
Другого такого раза не будет, подумал он и открыл дверь настолько, чтобы просочиться в темноту внизу. Там был ледяной холод. Не прохладно, не сыро - морозно. На какой-то миг он подумал, что шагнул в холодильную камеру. Дыхание его вырвалось изо рта паром и он изо всех сил стиснул зубы, которые пытались выбивать дробь.
Теперь уже не повернуть назад, подумал он, и начал спускаться вниз по покрытым инеем ступенькам. Тут было не настолько уж темно. Где-то у подножия лестницы, очень далеко внизу, мерцал слабый свет, абсолютно чуждый дневному. Камерон с надеждой оглянулся на приоткрытую дверь за ним. Она выглядела более чем соблазнительно, но ему было любопытно, очень любопытно. Так что пришлось спускаться дальше.
В ноздри ему ударил запах этого места. У него было паршивое обоняние и еще худший вкус - любила напоминать ему его жена. Она говорила, что он не может отличить розу от чеснока, и это, вероятно, было правдой. Но этот запах что-то значил для него, раз желудочная кислота начала подниматься к горлу.
Козы. Он узнал эту вонь, ха-ха, уж он бы рассказал ей: воняло козами.
Он уже почти достиг подножия ступеней и находился на глубине двадцати, возможно, тридцати футов под землей. Голоса все еще звучали вдали, за второй дверью.
Он стоял в маленькой комнатке, стены которой были выкрашены в грязно-белый цвет и изрисованы в основном изображениями полового акта. На полу стоял семисвечник. Были зажжены лишь две свечи и они горели дрожащим, почти синим пламенем. Козий запах стал сальнее, теперь он перемешивался с густым сладким запахом, словно исходящим из турецкого борделя.
Из комнаты вели две двери, и из-за одной раздавалась беседа. Очень осторожно он пересек скользкий пол и придвинулся к двери, стараясь уловить смысл в шепчущихся голосах. В них звучала торопливость и настойчивость.
- ...поспеши...
- ...если все правильно устроить...
- ...дети, дети...
Смех.
- Надеюсь, мы - завтра - все мы...
Опять смех.
Неожиданно голоса изменили направление так, словно говорящие двинулись к выходу. Камерон сделал три шага назад по ледяному полу, почти натолкнувшись на подсвечник. Пламя задрожало и зашептало, когда он миновал его.
Ему нужно было выбирать - лестница или другая дверь. Лестница вела к побегу. Если он выберется по ней, он в безопасности, но он никогда ничего не узнает. Никогда не узнает, почему так холодно, почему синее пламя, почему воняет козами. Дверь - это возможность. Спиной к ней, ке сводя глаз с двери напротив, он боролся с обжигающей холодной дверной ручкой. Она с легким скрипом повернулась, и он скрылся из виду как раз тогда, когда открылась противоположная дверь - два движения были великолепно совмещены. Господь был с ним.
Уже когда он затворял двери, он знал, что ошибся. Господь с ним вовсе не был.
Иглы холода пронзили ему голову, зубы, глаза, пальцы. Он чувствовал себя так, словно его нагим замуровали в самую сердцевину айсберга. Казалось, кровь застыла в его венах, слюна на языке замерзла, на пальцах выступил иней пота. В темноте, в холоде он шарил по карманам в поисках зажигалки, и неожиданно она вспыхнула полуживым мерцанием.
Комната была большая - ледяная пещера. Ее стены, ее рифленый потолок - все сияло и вспыхивало искрами.
Сталактиты льда, острые, как лезвия, свисали над его головой. Пол, на котором он стоял, неуверенно приплясывая, вел к дыре в центре комнаты. Пять или шесть футов в поперечнике, со стенками, настолько заросшими льдом, словно сюда во тьму была отведена и замурована река.
Он подумал о Ксанаду, о стихотворении, которое знал наизусть. Виды иного Альбиона...
Там Альф - священная река, в ущельях, темных, как века, бежал в полночный океан.
И точно, там, внизу, был океан. Ледовитый океан. Там была вечная смерть.
Все, что он мог сделать, это держаться поближе к стенке, постараться не соскользнуть в темную неизвестность. Зажигалка замерцала и холодный воздух задул ее.
- Дерьмо, - сказал Камерон, оказавшись в темноте.
То ли его голос насторожил это трио снаружи, то ли Бог полностью покинул его в этот миг, позволив им отворить двери, он никогда не узнает. Но дверь распахнулась так резко, что бросила Камерона на пол. Слишком закоченевший, чтобы удержаться на ногах, он скорчился на ледяном полу и козлиный запах заклубился в комнате.
Камерон полуобернулся. Двойник Войта стоял в дверях и шофер тоже, и тот, третий, который был в «мерседесе». Он носил шубу, видимо, сшитую из нескольких козьих шкур. С них все еще свисали копыта и рога. Кровь на мехе была коричневая и густая.
- Что вы тут делаете, мистер Камерон? - спросил одетый в козьи шкуры человек.
Камерон едва мог говорить. Единственное, что он ощущал, - это острая, агональная боль посередине лба.
- Какого дьявола тут происходит? - сказал он, с трудом заставляя двигаться замерзшие губы.
- Вот именно, мистер Камерон, - ответил человек, - дьявол идет сюда.

* * *

Когда они пробегали мимо собора св. Марии-на-Стрэнде, Лоер оглянулся и запнулся. Джуэл, который бежал на добрых три метра позади лидеров, видел, что парень сдает.
Но почему-то чересчур быстро, что-то здесь не то. Он замедлил шаг, пропустив мимо Макклауда и Войта. Они не слишком спешили. Киндерман здорово отстал, не в состоянии соревноваться с этими быстроногими парнями. В этой гонке он был черепахой, это уж точно. Лоера обогнал Макклауд, потом Войт, и, наконец, Джонс и Киндерман. Дыхание Лоера неожиданно сбилось, а ноги точно налились свинцом. Что еще хуже, он почувствовал, что асфальт под его кроссовками треснул и пальцы, точно беспризорные дети, вылезали из земли, чтобы коснуться его. Похоже, никто больше этого не замечал. Толпа просто продолжала гудеть, тогда как призрачные руки вырывались из своей асфальтовой гробницы и цеплялись за него. Он корчился в их мертвых пальцах, его юность увядала, а сила ускользала. Эти хищные пальцы мертвецов продолжали цепляться за него даже тогда, когда врачи унесли его с беговой дорожки, оглядели и дали ему успокоительное.
Лежа на горячем гудроне, он знал, почему эти руки вот так вцепились в него. Он оглянулся. Вот почему они сюда явились. Он оглянулся.
«...и после того, как Лоер сенсационно потерял сознание, забег продолжается. Теперь ведет молниеносный Фрэнк Макклауд, он прямо-таки ускользает от этого новичка. Войта. Джуэл Джонс отстал еще больше, похоже, он даже не пытается бороться за лидерство. А ты как думаешь, Джим?»
«Ну, либо он сам уже выдохся, либо просто выжидает, когда выдохнутся они. Помни, что на этой дистанции он не новичок...»
«Да, Джим».
«И, может, поэтому он позволил себе расслабиться. Разумеется, ему придется здорово поработать, чтобы выдвинуться со своего третьего места, которого он держится сейчас».
У Джуэла кружилась голова. В какой-то миг, наблюдая, как Лоер начал отставать, он услышал, как парень молится вслух. Молится, чтобы Бог его спас. Он был единственный, кто слышал слова:

Если я пойду долиной смертной тени, не убоюсь я зла, потому что Ты со мною, Твой жезл и Твой посох - они успокаивают меня...
Теперь солнце пекло все жарче, и Джуэл уже начал чувствовать знакомые голоса своих усталых ног. Гудрон под ногами был жестким и бежать было трудно, суставам приходилось нелегко. Он попытался выкинуть отчаяние Лоера из головы и сконцентрироваться на сиюминутном.
Бежать еще придется много, забег не был завершен и наполовину. Достаточно времени, чтобы прижать всех этих героев, полно времени.
И пока он бежал, его мозг странным образом вернулся к молитвам, которым научила его мать на случай, если в них возникнет нужда. Он пытался вспомнить их, но годы разъели их - все они ушли.

* * *

- Меня зовут, - сказал человек в козьих шкурах, - Грегори Бурджесс, член парламента. Вы меня не знаете. Я стараюсь держаться в тени.
- Член парламента? - переспросил Камерон.
- О, да. Независимый. Очень независимый.
- А это - брат Войта?
Бурджесс поглядел на «второе я» Войта. Тот даже не дрожал в этом чудовищном холоде, несмотря на то, что был одет только в тонкую майку и шорты.
- Брат? - сказал Бурджесс. - Нет, нет. Он мой - как бы это сказать? - знакомый?
Слово напомнило ему что-то, но Камерон не был начитанным человеком. Что значит - знакомый?
- Покажи ему, - сказал Бурджесс многозначительно.
Лицо Войта вздрогнуло, кожа, казалось, начала стягиваться, губы сократились, обнажив зубы, зубы растаяли, точно белый воск, ушли в глотку, которая, в свою очередь, превратилась в сверкающий серебристый столб. Лицо было теперь не лицом человека - даже не лицом млекопитающего. Оно было пучком ножей, и лезвия сверкали в пробивающемся из-за двери пламени свечей. Но как только это новое лицо возникло, оно вновь начало меняться, ножи расплавились и потемнели, пробился смех, появились и выпучились, точно воздушные шары, глаза. На этой новой голове пробились антенны, появились жвалы, и вот на шее Войта возникла огромная, но абсолютно точная копия пчелиной головы.
Бурджесс явно наслаждался зрелищем, он похлопал затянутыми в перчатки руками.
- Оба мои знакомые, - сказал он, показав на шофера. Тот снял кепку и копна каштановых волос рассыпалась по его - ее - плечам. Она была потрясающе красива, то лицо, за которое не жаль отдать жизнь. Но это была иллюзия, как и у того, второго. Без сомнения, способность менять личину.
- Оба мои, разумеется, - гордо сказал Бурджесс.
- Что? - Вот и все, что мог выговорить Камерон, он надеялся, что сможет удержать все теснящиеся в его голове вопросы.
- Я служу Аду, мистер Камерон. И, в свою очередь, Ад служит мне.
- Ад?
- Вон там, за вами один из входов в Девятый круг. Знаете Данте, а? «Оставь надежду, всяк сюда входящий!»
- Зачем вы тут?
- Выиграть эти гонки. Или, вернее, мой третий знакомец как раз выигрывает эти гонки. На этот раз он придет первым. Это будет событие для всего Ада, мистер Камерон, и мы не постоим за ценой.
- Ад! - вновь сказал Камерон.
- Ты же веришь в это, верно? Ты добродетельный прихожанин. Все еще молишься перед едой, как любая богобоязненная душонка. Боишься подавиться за обедом.
- Откуда ты знаешь, что я молюсь?
- Твоя жена сказала мне. О, твоя жена много чего рассказала о тебе, мистер Камерон, она буквально раскрылась передо мной. Очень удобно. Я опекаю одного покладистого психоаналитика. Она дала мне так много... информации. Ты добрый социалист, как и твой отец, а?
- Теперь политика...
- О, политика это нечто, мистер Камерон. Без политики мы бы погрязли в дикости, верно? Даже Аду нужен порядок. Девять великих кругов, и в наказании должен быть порядок. Погляди вниз, сам увидишь.
Камерон спиной ощущал эту дыру - ему не было нужды туда заглядывать.
- Мы стоим за порядок, знаешь ли. Не за хаос. Это всего лишь небесная пропаганда. А знаешь ли, что мы выиграем?
- Это - благотворительный забег.
- Меньше всего нас интересует благотворительность. Мы бежим этот забег не для того, чтобы спасти мир от рака. Мы бежим его для правительства.
Камерон почти ухватил суть.
- Для правительства? - переспросил он.
- Один раз в сто лет проводятся состязания от собора Святого Павла до Вестминстерского Дворца. Часто они проводились под покровом ночи, необъявленные, не привлекая внимания. Сегодня мы бежим при полуденном свете, на нас смотрят тысячи. Но каковы бы ни были обстоятельства, это всегда то же самое состязание. Ваши атлеты против одного нашего. Если вы победите, еще сто лет демократии. Если же мы... как это и будет... конец мира, знаете ли.
Камерон всей спиной почувствовал дрожь: выражение лица Бурджесса изменилось внезапным образом - уверенность помрачилась, спокойствие сменилось нервным возбуждением.
- Ну, ну! - воскликнул он, хлопая руками, точно птица крыльями. - Мне кажется, нас посетят высшие силы. Как почетно...
Камерон повернулся и уставился на край дыры. Теперь уже не имело значения, интересно ему было или нет. Он был у них в руках и мог видеть все то же, что и они.
Волна ледяного воздуха выплеснулась из круга вечной тьмы, и в этой темноте он увидел, как к ним приближается нечто. Движения его были уверенными, а лицо запрокинуто вверх.
Камерон мог расслышать его дыхание и увидеть черты его лица, подобные пульсирующей ране, которая виднелась в темном, маслянистом костяном отверстии, которое, в свою очередь, открывалось и закрывалось, напоминая ротовое отверстие краба.
Бурджесс упал на колени, два «знакомца» распластались на полу по обе стороны от него, уткнув в землю лица.
Камерон знал, что другого шанса у него не будет. Он встал, с трудом шевеля онемевшими конечностями и поплелся к Бурджессу, закрывшему глаза в почтительной молитве. Скорее случайно, чем преднамеренно, он поддел коленом под челюсть Бурджессу, и тот растянулся на полу. Подошвы Камерона, скользнув, пронесли его мимо ледяной пропасти и вынесли в освещенную светом свечей переднюю комнату.
Комната за ним наполнилась дымом и шумом, и Камерон, точно жена Лота, пораженная разрушением Содома, оглянулся только один раз на запрещенное зрелище за его спиной.
Он появился из колодца, его серая туша заполнила отверстие, освещенная каким-то исходящим снизу светом. Его глубоко посаженные в голую кость глаза на слоноподобной голове встретились сквозь отворенную дверь со взглядом Камерона. Казалось, они присосались к нему в поцелуе, проникли сквозь зрачки в самый мозг.
Но Камерон не вернулся. С трудом отведя взгляд от того лица, он скользнул через прихожую и начал карабкаться по ступеням, проскакивая зараз по две, по три, падая и снова карабкаясь, падая и карабкаясь. Он потащился вдоль стены коридора, тело его болело от судорожной дрожи.
Но они не погнались за ним.
День снаружи был слепяще ярким, и он почувствовал возбуждение беглеца, только что ускользнувшего от смертельной опасности. Ничего похожего он раньше не чувствовал. Быть настолько близко и выжить. Должно быть, все же Бог не оставил его.
Он, спотыкаясь, побежал по дороге назад к своему велосипеду, намереваясь остановить забег, рассказать всему миру...
Велосипед его стоял нетронутый, руль был теплым, точно руки его жены.
И когда он перебросил ногу через раму, взгляд, которым он обменялся с Адом, запалил в нем огонь. Тело его, не замечая пылавшего мозга, продолжало свое дело, поставило ноги на педали и покатило прочь.
Камерон почувствовал разгоравшийся в его голове пожар и понял, что умирает.
Этот взгляд, эти глаза, глядевшие в его глаза... Жена Лота. Точно глупая жена Лота!
Молния скользнула меж его ушей быстрее мысли.
Череп треснул, и раскаленная белая молния вырвалась из оболочки мозга. Глаза в глазницах выгорели и стали словно черные лесные орехи, свет полился из его рта и ноздрей. Это пламя в одну секунду превратило его в столб обгоревшей плоти - внутреннее пламя, без языков, без признаков дыма.
Тело Камерона было полностью обуглено, когда его велосипед съехал с дороги и ударился в витрину ателье, где обгорелые останки легли, точно манекен, вниз лицом, на присыпанные пеплом костюмы. Он тоже оглянулся назад.

* * *

Толпа на Трафальгарской площади так и кипела энтузиазмом. Приветствия, слезы и флаги. Казалось, что этот скромный забег был для всех людей чем-то особенным - ритуал, смысла и значения которого они не знали. Однако каким-то образом они чувствовали витавший в воздухе сернистый запах, они ощущали, что их жизни приподнимались на цыпочки, чтобы достичь небес. Они бежали вдоль маршрута, выкрикивая неразборчивые благословения, и на лицах отражались все их страхи. Кто-то выкрикивал его имя.
- Джуэл! Джуэл!
Или он вообразил это. Может, вообразил он и то, что слышал молитву, сорвавшуюся с губ Лоера, и сияющие лица младенцев, которых держали на руках повыше, чтобы они могли видеть проносившихся мимо бегунов.
Когда они повернули к Уайт-холлу, Фрэнк Макклауд быстро оглянулся, и Ад забрал его.
Это произошло внезапно и очень быстро.
Он споткнулся, ледяная рука в груди выдавливала из него жизнь. Лицо у него было красным, на губах выступила пена. Джуэл, пробегая мимо него, замедлил бег.
- Макклауд, - сказал он и остановился, чтобы взглянуть в худое лицо своего великого соперника.
Макклауд глядел на него из-за дымки, подернувшей его серые глаза и превратившей их в черные. Джуэл склонился, чтобы помочь ему.
- Не прикасайся ко мне, - застонал Макклауд, кровеносные сосуды его глаз набухли и кровоточили.
- Судорога? - спросил Джуэл. - Это судорога?
- Беги, ты, ублюдок, беги, - говорил ему Макклауд, пока петля, накинутая на его внутренности, выжимала из него жизнь. Теперь он кровоточил всеми порами кожи, у него текли кровавые слезы. - Беги. И не оглядывайся. Ради Христа! Не оглядывайся!
- Что это?
- Беги! Это твоя жизнь.
Эти слова были не просьбой, но приказанием.
Беги!
Не за золото, не за славу. Ради жизни. Всего лишь.
Джуэл поглядел вверх, неожиданно ощущая, что за его спиной маячит какая-то тварь с огромной головой и дышит холодом ему в шею.
Он поднялся на ноги и побежал.
«Ну, похоже, что дела у наших бегунов не очень-то хороши, Джим. После того, как Лоер так сенсационно сошел с дистанции, теперь и Фрэнк Макклауд сдал. Я никогда не видел ничего подобного. Но, казалось, он перекинулся несколькими словами с Джуэлом Джонсом, когда тот пробегал мимо, так что с ним должно быть все тип-топ».
К тому времени, как за ним приехала «скорая», Макклауд был уже мертв. Он сгнил к следующему утру.
Джуэл бежал. О, Боже, как он бежал! Солнце яростно било ему в лицо, вымывая все цвета радостной толпы с лиц, с флагов. Все слилось в один монотонный шум - гул человечества.
Джуэл знал это ощущение, которое охватывало его сейчас, - чувство потери ориентации, которое сопровождало усталость и перенасыщение тканей кислородом. Он бежал точно в оболочке своего сознания, думал, потел и мучился сам, для себя и ради себя.
И не так-то это плохо - быть одному. Его голову начали наполнять песни - обрывки гимнов, нежные фразы любовных песен, грязные стишки. Его "я" растворялось и его сны, неназванные и бесстрашные, взяли верх.
Впереди, омытый тем же белым дождем света, бежал Войт. Это был враг, это существо он должен был обойти. Войт, с его качавшимся, сверкавшим на солнце распятием. Он мог это сделать, только нельзя смотреть туда... смотреть туда...
...назад.

* * *

Бурджесс открыл дверцу «мерседеса» и влез внутрь. Время было потеряно даром, драгоценное время. Он должен был быть в Парламенте, у финишной прямой, готовый приветствовать вернувшихся бегунов. Это был спектакль, который он должен был сыграть, показав мягкое, улыбающееся лицо демократии. А на следующий день? Ну, уже не такое мягкое.
Руки его от возбуждения сжимались, а его новый с иголочки костюм провонял козьими шкурами, которые он обязан был носить в той комнате. Однако, никто этого не заметит, а даже если и заметят, какой англичанин будет настолько невежлив, что скажет собеседнику, что от него воняет козлом?
Он ненавидел Комнату Любовников, этот вечный лед, этот проклятый черный зев с дальним отзвуком утраты. Но теперь все кончено. Он выполнил свои обязательства, он выказал яме свое уважение и обожание, теперь настало время потребовать вознаграждения.
Пока они ехали, он думал - сколько всего принес он в жертву своим амбициям? Сначала по мелочам - котята и щенки. Позже, он обнаружил, насколько идиотскими, с их точки зрения, выглядели подобные жесты. Но поначалу он был невинным, не знающим, что давать и как это давать. Потом шли годы, они начали ясно выражать свои требования, и он, в свою очередь, обучился практическому этикету продажи своей души. Все изменения его "я" были тщательно спланированы и решительно выполнены, хоть и оставили они его без всякой надежды на то, что дают человеку дети. Это была худшая боль, однако постепенно к нему приходила сила. Он был в первой тройке выпускников Оксфорда, жена, одаренная его мужской силой свыше всякого воображения, место в Парламенте, и скоро, очень скоро - вся страна.
Прижженные культи его больших пальцев, болели, как всегда, когда он нервничал. Рассеянно, он засунул палец в рот.

* * *

«Ну, теперь мы находимся на завершающей стадии забега. Сущий ад, а не забег, верно, Джим?»
«О, да, вот это зрелище, верно? Войт идет впереди и держится вдали от своих соперников без особых усилий. Разумеется, Джуэл сделал благородный жест, остановившись возле Макклауда, чтобы проверить, все ли с ним в порядке после такого неудачного падения, и это его задержало».
«И это помешает Джонсу выиграть, верно?»
«Думаю, что да. Думаю, что он проиграет этот забег».
«Но ведь это всего лишь благотворительный забег».
«Именно. Это не та ситуация, когда нужно победить во что бы то ни стало».
«А уж это как относиться к игре». «Верно».
«Верно».
«Ну вот, они оба уже в виду здания Парламента и обходят Уайт-холл. А толпа приветствует своего парня, но я и вправду думаю, что пропащее его дело».
«Имей в виду, в своей сумке он привез из Швеции кое-что особенное».
«Это уж точно. Это точно».
«Так может, он снова это сделает».

* * *

Джуэл бежал, и разрыв между ним и Войтом начал сокращаться. Он сконцентрировался на спине парня, глаза его сверлили тому рубашку, изучали ритм, искали слабые места.
Он замедлил темп. Парень уж не так скор, как раньше. В его движениях появилась неуверенность, верный признак усталости.
Он может взять его. Немного куражу, и он его возьмет.
И Киндерман. Он забыл про Киндермана. Джуэл бездумно оглянулся через плечо и поглядел назад.
Киндерман все еще упорно бежал сзади. Походка марафонца не изменилась. Но что-то там еще было за спиной у Джуэла: еще один бегун, он почти наседал на Джуэла, призрачный, огромный.
Он отвел глаза и уставился вперед, проклиная свою глупость.
С каждым рывком он нагонял Войта. Парень явно выбился из ритма. Джуэл знал наверняка, что может взять его, если постарается. Забудь о своем преследователе, кем бы там он ни был, забудь обо всем, думай лишь, как обогнать Войта.
Но то, что маячило за его спиной, никак не выходило из головы.
«Не гляди назад», - сказал Макклауд, Слишком поздно. Он уже сделал это. Лучше знать, что это за фантом.
Он вновь оглянулся.
Поначалу он ничего не увидел, лишь Киндерман трусил сзади. И потом появился призрачный бегун, появился снова, и он знал, что именно он поверг Макклауда и Лоера.
Это не был бегун, живой или мертвый. Это вообще был не человек. Дымное тело, черный зев вместо головы, это сам Ад напирал на него.
«Не смотри назад».
Его рот, если это был рот, открыт. Дыхание такое холодное, что у Джуэла перехватило дух. Так вот почему Лоер бормотал на бегу молитвы. Хорошо же это ему помогло - смерть все равно пришла за ним.
Джуэл поглядел в сторону, словно ему было все равно, что Ад подошел так близко, пытаясь не обращать внимания на внезапную слабость в коленях.
Теперь Войт тоже оглянулся. Его взгляд был темен и тяжел, и Джуэл каким-то образом знал, что тот принадлежит Аду, что тень за его спиной была властелином Войта.
- Войт, Войт, Войт - Джуэл выдыхал это слово с каждым толчком.
Войт услышал, как произносят его имя.
- Черный ублюдок, - сказал он громко.
Толчки Джуэла слегка удлинились. Теперь он уже был в двух метрах от адского бегуна.
- Погляди... назад... - сказал Войт.
- Я видел это.
- Оно... пришло... за тобой.
Все эти слова звучали мелодраматично, плоско. Он был хозяином своего тела, верно ведь? И он не боялся темноты - он носил ее цвета. Что, это делало его меньше человеком, как считали многие люди? Или наоборот, больше человеком - больше крови, пота, плоти. Больше рук, больше ног, головы. Больше силы, больше аппетита. Что может Ад с ним сделать? Пожрать его? Вкус у него наверняка мерзкий. Заморозить его? Он был слишком горячим, слишком быстрым, слишком живым.
Ничего его не возьмет, он был варваром с манерами джентльмена.
И ни день, и ни ночь.
Войт страдал: боль прорывалась в его изношенном дыхании, в его дергающейся пробежке. Они были лишь в пятидесяти метрах от ступеней и финишной черты, но лидерство Войта явно подходило к концу - с каждым шагом Джуэл настигал его все ближе.
Тогда началась торговля.
- По... слушай... меня...
- Что ты такое?
- Сила... я дам тебе силу... только... дай... нам... победить...
Теперь Джуэл бежал с ним бок о бок.
- Слишком поздно.
Ноги его были сильными, мозг радовался. Ад за спиной. Ад рядом - какое ему дело? Он может бежать.
Он миновал Войта, суставы его были гибкими - невесомая машина.
- Ублюдок, ублюдок, ублюдок, - говорил знакомый голос, лицо искажено агонией напряжения. И не замерцало ли это лицо, когда Джуэл пробежал мимо? Казалось, черты его расплывались, на мгновение теряя человеческое подобие.
Потом Войт оказался у него за спиной, и толпа приветственно завопила и все краски вновь вернулись в мир. Впереди лежала победа. Он не знал, почему, но все равно - победа.
Там был Камерон, теперь он его видел, он стоял на ступеньках рядом с человеком в костюме в узенькую полоску. Камерон улыбался и кричал с нетипичным для него энтузиазмом, приветствуя Джуэла со ступеней.
Он бежал, если это возможно, еще быстрее по направлению к финишной черте, вся его сила сконцентрировалась на лице Камерона.
Тогда это лицо начало меняться. Может, это горячий воздух пошевелил ему волосы? Нет, кожа на его щеках начала вздуваться, на его шее, лбу появились быстро темнеющие пятна. Теперь волосы его приподнялись над головой и уничтожающий свет полился с лысого черепа. Камерон горел и все еще улыбался, все еще махал рукой.
Джуэл внезапно почувствовал отчаянье.
Ад сзади. Ад - впереди.
Это был не Камерон. Камерона нигде не было, значит, Камерон мертв.
Он чуял это всем нутром. Камерон мертв, а эта черная пародия стояла там и улыбалась ему, и махала рукой - это его последние мгновения, повторенные к удовольствию обожателей Джуэла.
Шаг Джуэла сбился, ритм толчков был утрачен. За своей спиной он слышал чудовищное, натужное дыхание Войта, все ближе, ближе.
Все его тело внезапно взбунтовалось. Желудок пытался вывернуть наружу содержимое, ноги скрутила судорога, мозг не мог больше думать - лишь страшиться.
- Беги, - сказал он сам себе. - Беги. Беги.
Но Ад был впереди. Как мог он вбежать прямо в руки этой мерзости?
Войт сокращал разрыв между ними и был уже у его плеча, нагоняя по мере того, как Джуэл терял темп. Победу вырывали из рук Джуэла легко, точно конфету у ребенка.
Финишная черта была лишь в дюжине рывков, и Войт вновь забрал лидерство. Вряд ли соображая, что он делает, Джуэл потянулся и на бегу ухватил Войта за фуфайку. Это было мошенничество, и все вокруг это ясно видели. А как насчет Ада?
Он изо всех сил вцепился в Войта, и оба они споткнулись. Толпа расступилась, когда они скатились с дорожки и тяжело рухнули. Войт упал сверху.
Рука Джуэла, которую тот вытянул, чтобы предотвратить слишком тяжелый удар, оказалась под весом двух тяжелых тел. Ее защемило, кость предплечья хрустнула, и Джуэл услышал этот треск прежде, чем почувствовал боль, а уж потом из его рта вырвался крик.
На ступеньках Бурджесс вопил, как дикарь. Ну и представление! Камеры стрекотали вокруг него, комментаторы комментировали.
- Вставай! Вставай! - кричал мужчина.
Но Джуэл ухватил Войта своей здоровой рукой, и ничто на свете не заставило бы его отпустить Войта.
Двое катались по гравию, каждый толчок все больше сокрушал руку Джуэла и вызывал спазмы в его желудке.
Для Войта все это было слишком. Он никогда не был таким уставшим, не готовым к напряжению гонки, которую велел ему бежать его властелин. Он сорвался, потерял контроль над собой. Джуэл обонял дыхание на своем лице - это был козлиный запах.
- Ну покажись, - сказал он.
Глаза твари лишились радужки - теперь они были полностью белыми. Джуэл выхаркнул ком слизи из своего разбитого рта и плюнул в знакомое лицо.
И тварь сорвалась.
Ее лицо растворилось. Казалось, плоть пыталась принять новый облик - всепожирающая воронка без глаз и носа, без ушей и волос.
Толпа вокруг них отпрянула назад. Люди заорали, кто-то упал в обморок. Джуэл ничего этого не видел, но удовлетворенно различал вопли. Такое превращение не просто было выгодно ему, оно несло знание для всех. Они все увидят это, всю правду, всю мерзкую, лживую правду.
Рот твари был огромным, покрытым рядами зубов, точно глотка какой-то глубоководной рыбы, - уродливо огромным. Здоровая рука Джуэла сомкнулась под нижней челюстью, просто пытаясь удержать этот чудовищный рот подальше, пока он звал на помощь.
Никто не решился подойти.
Толпа стояла на вежливом расстоянии, все еще глазея, все еще крича, не желая вмешиваться. Это всего-навсего зрители, пришедшие на спектакль «борьба с Дьяволом». Отсюда помощи ждать нечего.
Джуэл чувствовал, как уходят его силы - его рука больше не могла удерживать этот рот на расстоянии. В отчаянии, он чувствовал, как зубы вцепляются в его лоб и подбородок, как выгрызают плоть и кости. Наконец, когда рот вцепился ему в лицо, белая ночь поглотила его.
«Знакомец» поднялся над трупом, из его зубов свешивались клочья с головы Джуэла. Оно стянуло с него лицо, точно маску, оставив окровавленную массу трепещущих мышц. В отворенной дыре рта Джуэла дрожал язык, словно пытаясь что-то сказать.
Бурджессу уже было все равно, как все выглядело в мире. Эта гонка была - все, а победа - это победа, как бы она ни была добыта. Да и Джонса в конце концов обошли.
- Давай! - визжал он «знакомцу». - Давай!
Оно повернуло к Бурджессу окровавленное лицо.
- Иди сюда! - приказал ему Бурджесс.
Их разделяло всего несколько ярдов: еще несколько шагов к финишной черте, и забег выигран.
- Беги! - орал Бурджесс. - Беги! Беги!
«Знакомец» устал, но он знал голос своего хозяина. Он поплелся к финишной черте, слепо двигаясь на зов Бурджесса.
Четыре шага... три...
И мимо него к финишной черте пробежал Киндерман. Близорукий Киндерман, обогнав Войта всего на шаг, выиграл забег, не зная, что это за победа, даже не взглянув на простершийся у его ног ужас.
Когда он пересек финишную прямую, все молчали. Ни аплодисментов, ни поздравлений.
Воздух на ступенях, казалось, потемнел, и странный холод витал в нем.
Виновато тряся головой, Бурджесс упал на колени.
- Отче наш, отец не небесный, тот, чье имя да не святится...
Такой старый трюк. Такая наивная реакция.
Толпа начала пятиться. Кое-кто уже побежал. Дети, знающие природу темных сил, с которыми они недавно соприкоснулись, были самыми спокойными. Они взяли своих родителей за руки и повели их со ступеней, точно ягнят, уговаривая их не оглядываться, и родители их, смутно помнящие темное лоно, первый тоннель, первый исход с освященного места, первый чудовищный порыв оглянуться и умереть, покорно шли за своими детьми.
Только Киндермана, казалось, это не трогало. Он сидел на ступеньках и протирал очки, улыбаясь собственной победе, не ощущая холода.
Бурджесс, понимая, что его молитв недостаточно, резко развернулся и ушел в Вестминстерский Дворец.
Предоставленный самому себе «знакомец» потерял всякое сходство с человеком и стал самим собой. Колеблющийся, бесцветный, он выплюнул мерзкую плоть Джуэла Джонса. Полупрожеванное лицо бегуна легло на гравий рядом с его телом. Знакомец растворился в воздухе и вернулся в тот Круг, который он называл своим домом.

* * *

Воздух коридоров власти был спертый: ни жизни, ни помощи.
Бурджесс был не в себе, и его бег скоро перешел на шаг. Неверный шаг в коридорах, обшитых темным деревом, почти бесшумный благодаря плотно уложенному ковру.
Он не совсем понимал, что делать. Ясно, что его будут обвинять в том, что он не смог предусмотреть всех случайностей, но он был уверен, что тут он сможет за себя постоять. Он даст им все, что они потребуют, за свое неумение предвидеть обстоятельства. Ухо, ногу - ему нечего терять, кроме своей плоти и крови.
Но он должен был тщательно разработать планы своей защиты, потому что они ненавидели слабую логику. Если он придет к ним, лепеча бессвязные извинения, это будет стоить ему больше, чем жизни.
За его спиной возник холод - он знал, что это было. Ад следовал за ним по молчаливым коридорам даже в этой утробе демократии. Но он еще мог выжить, если только не обернется, если будет идти, уставившись в пол или на свои прижженные, лишенные суставов большие пальцы на руках, тоща с ним не случится ничего плохого. Это был один из первых уроков, которые нужно усвоить, когда имеешь дело с темными силами.
В воздухе стоял мороз. Бурджесс видел свое дыхание, и голова его раскалывалась от холода.
- Мне очень жаль, - искренне сказал он своему преследователю.
Голос, который отозвался ему, был мягче, чем он ожидал.
- Это не твоя вина.
- Нет, - сказал Бурджесс, черпая уверенность в этом сочувственном тоне. - Это была ошибка, и я продолжу. Я недоучел Киндермана.
- Это была ошибка. Мы все их совершаем, - сказал Ад. - Но в следующее столетие мы вновь попробуем. Демократия все же новый культ, она еще не потеряла своего первоначального блеска. Мы дадим им еще столетие, и тогда возьмем лучших из них.
- Да.
- Но ты...
- Я знаю.
- Никакой силы для тебя, Грегори.
- Нет.
- Это еще не конец мира. Погляди на меня.
- Не сейчас, если вы не возражаете.
Бурджесс все еще шел, один аккуратный шаг за другим. Спокойнее, смотри на это рационально.
- Посмотри на меня, пожалуйста, - позвал Ад.
- Позже, сэр.
- Я ведь только прошу тебя поглядеть на меня. Такой маленький знак внимания будет хорошо оценен.
- Обязательно. В самом деле, обязательно. Позже.
Здесь коридор разделялся. Бурджесс выбрал тот из них, который шел по левую руку. Он подумал, что это слишком символично. Это оказался тупик.
Бурджесс стоял, упершись взглядом в стену. Холодный воздух обволакивал его, а обрубки больших пальцев болели.
Он снял перчатки и изо всех сил пососал их.
- Погляди на меня. Повернись и погляди на меня, - сказал любезный голос.
Что ему делать теперь? Вернуться назад в коридор и найти другой путь - вот самое лучшее. Ему просто нужно ходить вот так, кругами, пока он не найдет для своего преследователя достаточно аргументов, чтобы тот оставил его в живых.
И, пока он стоял там, перебирая возможные решения, он почувствовал режущую боль в шее.
- Погляди на меня, - вновь сказал голос.
И горло его сжалось. Затем, странно отозвавшись в его голове, раздался звук кости, трущейся о кость. Ощущение было такое, словно в основание его черепа проникло лезвие ножа.
- Погляди на меня, - сказал Ад еще один, последний раз, и голова Бурджесса повернулась. Не тело. То стояло, отвернувшись к тупику, к его слепой стене.
Но голова его медленно поворачивалась на своей хрупкой оси, невзирая на здравый смысл и анатомию. Бурджесс кашлянул, когда его гортань подобно сырой веревке обкрутилась вокруг самой себя, его позвонок рассыпался, хрящи распались. Глаза его кровоточили, в ушах взорвался гул, и он умер, глядя на это хладное лицо.
- Я же сказал тебе, погляди на меня! - сказал Ад и пошел своим горьким путем, оставив тело стоять в тупике до тех пор, когда демократы, перебрасываясь словами, не натолкнутся на эту загадку в коридоре Вестминстерского дворца.

Предыдущая страница 2 Следующая страница


Клайв Баркер - Вторая Книга Крови

3 Клайв Баркер

Ее последняя воля

«Jaqueline Ess: Her Will And Testament», перевод М. Галиной
Боже, - подумала она, - разве это жизнь! День - приходит, день уходит. Скука, нудная работа, раздражение.
Боже мой, - молилась она, - выпусти меня, освободи меня, распни, будь на то твоя воля, но выведи меня из моей малости.
Но вместо благословенной безболезненной кончины, одним тоскливым днем в конце марта, она вынула лезвие из бритвы Бена, заперлась в ванной и перерезала себе запястья.
Сквозь гул в ушах она, в полуобмороке, слышала Бена за дверью ванной:
- Дорогая, с тобой все в порядке?
Убирайся, - подумала, что сказала, она.
- Сегодня я вернулся раньше, золотко.
Пожалуйста, уходи.
Это усилие выговорить заставило ее упасть с унитаза на белый кафельный пол, на котором уже собирались лужицы ее крови.
- Дорогая?
Уйди.
- Дорогая?
Прочь!
- С тобой все в порядке?
Теперь он скребся в дверь, крыса. Неужели он не понимает, что она не откроет ее, не сможет открыть.
- Ответь мне, Джеки.
Она застонала. Она не могла заставить себя замолчать. Боль, против ее ожиданий, не была такой уж страшной, но было неприятное ощущение, словно ее ударили по голове. Все же он не успеет перехватить ее вовремя, уже нет. Даже если он выбьет двери.
Он выбил двери.
Она поглядела на него сквозь воздух, так густо насыщенный смертью, что, казалось, его можно было резать.
Слишком поздно, - подумала, что сказала, она.
Однако нет.
О, Боже, - подумала она, - это не самоубийство. Я не умерла.
Доктор, которого Бен пригласил, оказался слишком искусным. «Все самое лучшее, обещал он, самое лучшее для моей Джеки».
- Ерунда, - заверял ее доктор, - небольшая починка, и мы все уладим.
Почему бы ему не оставить меня в покое, - подумала она. - Ему же наплевать. Он же не знает, на что это все похоже.
- Имел я дело с этими женскими проблемами, - уверял ее доктор, прямо-таки источая профессиональное дружелюбие. - В определенном возрасте они носят характер какой-то эпидемии.
Ей едва исполнилось тридцать. Что он пытается ей сказать? Что у нее преждевременный климакс?
- Депрессия, частичный или полный уход в себя, невроз какого угодно вида и размера. Вы не одна, поверьте мне.
О нет, я одна, - подумала она. - Я здесь, в моей голове, сама по себе, и вы понятия не имеете, на что это похоже.
- Мы приведем вас в порядок прежде, чем ягненок чихнет.
Я ягненок, так что ли? Он что, думает, что я - ягненок?
Он задумчиво глянул на убранный в рамку диплом, висевший на стене, потом на свои наманикюренные ногти, потом на ручки и блокнот на столе. Но на Жаклин он не смотрел. На что угодно, но не на Жаклин.
- Я знаю, - говорил он теперь, - о чем вы думали и как это было болезненно. У женщин есть определенные потребности. Если они не встречают понимания...
Что ты знаешь насчет женских потребностей? Ты ведь не женщина, - подумала, что подумала она.
- Что? - спросил он.
Она что, сказала это вслух? Она покачала головой, отказываясь от своих слов.
Он продолжал, вновь попав в свой ритм:
- Я вовсе не собираюсь прогонять вас через бесконечные терапевтические процедуры. Вы ведь не хотите этого, верно? Вы просто хотите небольшой поддержки и чего-нибудь, что помогло бы вам спать по ночам.
Теперь он ее здорово раздражал. Его снисходительность была огромна, бездонна. Всезнающий, всевидящий Отче - именно этот спектакль он и разыгрывал. Так, словно он был благословен каким-то чудесным зрением, проникающим в самую суть женской души.
- Разумеется, в прошлом я пытался проводить терапевтические курсы со своими пациентами. Но, сугубо между нами...
Он слегка похлопал ее по руке. Отеческая ладонь на тыльной стороне ее ладони. Вероятно, предполагалось, что она смягчится, обретет уверенность, может быть, даже расслабится.
- ...между нами, это всего лишь разговоры. Бесконечные разговоры. Ну, честно, какая от них польза? У нас у всех проблемы. Вы ведь не можете избавиться от них, просто высказавшись, верно?
Ты - не женщина. Ты не выглядишь как женщина, ты не чувствуешь себя как женщина.
- Вы что-то сказали?
Она покачала головой.
- Я подумал, вы что-то сказали. Пожалуйста, не стесняйтесь, будьте со мной откровенны.
Она не ответила, и, казалось, он устал притворяться лучшим другом. Он встал и подошел к окну.
- Думаю, самым лучшим для вас будет...
Он стоял против света, затемняя комнату, заслоняя вид на вишневые деревья, растущие на лужайке перед окном. Она глядела на его широкие плечи, на узкие бедра. Прекрасный образчик мужчины, как назвал его Бен. Не создан для того, чтобы вынашивать детей. Такие как он созданы для того, чтобы переделать мир. А если не мир, то чей-то разум тоже подойдет.
- Думаю, самым лучшим для вас будет...
Что он там знает со своими бедрами, со своими плечами? Он слишком уж мужчина, чтобы понять в ней хоть что-нибудь.
- Думаю, самым лучшим для вас будет курс успокаивающих препаратов...
Теперь ее взгляд остановился на его запястьях.
- ...и отдых.
Ее разум сконцентрировался на теле, скрытом под одеждой. Мышцы, кости и кровь под эластичной кожей, она рисовала его себе со всех сторон, оценивая, прикидывая его мощь и сопротивляемость, потом покончила с этим. Она подумала:
Будь женщиной.
Тут же, как только ей пришла в голову эта нелепая мысль, его тело начало менять форму. К сожалению, это было не то превращение, которое случается в сказках, - его плоть сопротивлялась такому волшебству. Она вынудила его мужественную грудную клетку сформировать груди и они начали соблазнительно вздыматься, пока кожа не лопнула и грудина не раздалась в стороны. Его таз, словно надломленный посредине, тоже стал расходиться; потеряв равновесие, врач упал на стол и оттуда уставился на нее: лицо его было желтым от потрясения, он вновь и вновь облизывал губы, пытаясь заговорить, но рот его пересох и слова рождались мертворожденными. Самое чудовищное происходило у него в промежности: оттуда брызнула кровь и его внутренности глухо шлепнулись на ковер.
Она закричала при виде сотворенного ею чудовищного абсурда и отпрыгнула в дальний угол комнаты, где ее вырвало в горшок с искусственным растением.
Боже мой, - подумала она, - это не убийство. Я ведь даже не дотронулась до него!
~~
То, что Жаклин сотворила сегодня, она держала при себе. Нет смысла устраивать людям бессонные ночи, заставляя думать о таком странном даре.
Полиция была очень любезна. Они предложили сколько угодно объяснений внезапной кончины доктора Блэндиша, но никто из них не смог как следует объяснить, как получилось, что его грудь распалась таким необычным образом, сформировав два красивых (хоть и волосатых) конуса.
Они сделали вывод, что какой-то неизвестный психопат, сильный в своем сумасшествии, ворвался, сотворил все это своими руками, молотком и пилой и вышел, замкнув безвинную Жаклин Эсс, погруженную в молчание, сквозь которое не мог пробиться ни один допрос.
Так что неизвестное лицо или лица совершенно очевидно отправили доктора туда, где ему не могли помочь ни седативы, ни терапия.
~~
На какое-то время она почти забыла об этом. Но проходили месяцы, и это постепенно возвращалось к ней, точно память о тайной зрелости. Оно мучило ее своим запретным наслаждением. Она забыла ужас, но помнила силу. Она забыла вину, которая мучила ее после содеянного и жаждала, жаждала сделать это вновь.
Но лучше.
~~
- Жаклин.
Это что, мой муж, - подумала она, - ив самом деле зовет меня по имени? Обычно она звалась Джеки, или Джек, или вовсе никак.
- Жаклин.
Он смотрел на нее своими невинными синими глазами, ну точно тот студентик, в которого она влюбилась с первого взгляда. Но рот его теперь стал жестче и поцелуи его несли привкус черствого хлеба.
- Жаклин.
- Да.
- Я хочу поговорить с тобой кое о чем.
Разговор? - подумала она. - Должно быть, будет народное гуляние.
- Не знаю, как тебе это сказать.
- А ты попробуй, - предложила она.
Она знала, что может заставить его язык поворачиваться, произнося речи, которые понравятся ей. Могла заставить его сказать то, что она хотела услышать. Слова любви, быть может, если она сможет вспомнить, на что они похожи. Но какая от этого польза? Лучше пусть будет правда.
- Дорогая, я слегка сошел с рельсов.
- Что ты имеешь в виду? - спросила она.
Да ну, ты, ублюдок, - подумала она.
- Это было, пока ты была не совсем в себе. Ну, ты знаешь, когда между нами более-менее все прекратилось. Отдельные комнаты... Ты же хотела отдельные комнаты... и я сошел с ума от злости. Я не хотел тебя расстраивать, так что ничего тебе не сказал. Но что толку пытаться жить ДВОЙНОЙ ЖИЗНЬЮ?
- Ты можешь иметь интрижку, если ты хочешь, Бен.
- Это не интрижка, Джеки. Я люблю ее...
Он готовился к произнесению одной из своих речей, она прямо-таки видела, как он держит ее в зубах. Обвинения были ритуальными, в конце концов все сводилось к недостаткам ее характера. Если он уж очень разойдется, его ничто не остановит. Она не хотела ничего слушать.
- Она совсем не похожа на тебя, Джеки. Она по-своему кокетлива. Я полагаю, ты назвала бы ее заурядной.
Может стоит прервать его сейчас, - подумала она, - пока он не завяжется своим обычным узлом.
- Она не так впечатлительна, как ты. Понимаешь, она просто обычная женщина. Я не хочу сказать, что ты - ненормальная, ты просто не можешь помешать своим депрессиям. Но она не настолько чувствительна...
- Вовсе незачем, Бен...
- Нет, черт побери! Я наконец выскажусь.
На моих костях, - подумала она.
- Ты никогда не давала мне объяснить, - говорил он тем временем. - Ты всегда швыряла в меня этот свой чертов взгляд так, словно хотела, чтобы я...
- Умер.
- Хотела бы, чтобы я заткнулся.
- Заткнись.
- Тебе все равно, что я чувствую, - теперь он уже почти кричал. - Ты всегда замкнута в своем маленьком мирке.
Заткнись, - подумала, что подумала, она.
Рот его был открыт. Похоже, ей захотелось, чтобы он закрыл рот и челюсти его захлопнулась, отделив самый кончик розового языка. Он выпал из губ и улегся в складках рубашки.
Заткнись, - подумала она вновь.
Два ряда его великолепных зубов, скрипя, терлись друг о друга, перемалывая нервы и кальций и превращаясь в розоватую пену, стекавшую на подбородок, тогда как его рот проваливался внутрь.
Заткнись, - продолжала думать она, и его младенчески-голубые глаза ушли в глазницы, а нос вползал в мозг.
Теперь он больше не был Беном, он был человеком с красной головой ящерицы, которая все уплощалась, впучивалась сама в себя, и, благодарение Богу, он больше никогда в жизни не сможет вымолвить ни слова.
Теперь, когда она на это решилась, она начала получать удовольствие от тех вещей, которые она с ним делала.
Она заставила его уткнуть голову в колени, скорчиться на полу и все сжимать руки и ноги, плоть и сопротивляющиеся кости все в меньшем и меньшем пространстве. Его одежда, сворачиваясь складками, западала внутрь, и ткань его желудка, выпучившись из аккуратно упакованных внутренностей, обволакивала тело. Его пальцы теперь высовывались из плеч, а ноги, все еще дергающиеся от ярости, были где-то на уровне кишечника. Еще один, последний раз, она заставила его позвоночник вывернуться наизнанку, выдавив футовый стебель дерьма, - и на этом все закончилось.
И когда она наконец пришла в себя, она увидела Бена, сидящего на полу и абсолютно безмолвного, он занимал пространство, примерно равное одному из его любимых кожаных чемоданов, а кровь, желчь и лимфа, медленно пульсируя, вытекали из его покореженного тела.
Боже мой, - подумала она, - неужели это мой муж? Он никогда не был так аккуратно упакован.
И на этот раз она не взывала о помощи. На этот раз она понимала, что сделала (и даже догадывалась, как именно она это сделала), и она готова была принять любое воздаяние, которое последует за этим преступлением. Она упаковала свои сумки и ушла.
Я жива, - подумала она. - Первый раз за всю мою паршивую жизнь я чувствую себя живой.
~~
Показания Васси (часть первая)
Для тебя, что мечтает о сильной, прелестной женщине, я оставляю этот рассказ. Это - обещание, но, наряду с этим, - и признание, это последнее слово мужчины, который хотел всего лишь любить и быть любимым. Я сижу здесь, дрожа и ожидая ночи, ожидая, когда этот твердолобый сводник Коос вновь подойдет к моей двери и унесет все, чем я владею, в обмен на ключ от ее комнаты.
Я не мужественный человек и никогда им не был, так что я боюсь того, что может случиться со мной сегодня ночью. Но я не смогу провести всю жизнь в мечтах, в темноте, ожидая лишь отблеска света с небес. Раньше или позже приходится смеяться над всем, что было для тебя важно (вот правильное слово), и собираться в путь на поиски. Даже если это означает, что ты взамен отдаешь все, чем ты владел, - весь твой мир.
Возможно, это звучит как бессмыслица. Ты думаешь, ты, кто случайно прочел это признание: кто он, этот ненормальный?
Меня звали Оливер Васси. Мне сейчас тридцать восемь. Я был юристом до того, как год назад или около того я начал свои поиски, которые окончатся сегодня ночью с появлением этого сводника и ключей от этой святыни святынь.
Но все это началось раньше чем год назад. Много лет прошло с тех пор, как я впервые встретил Жаклин Эсс.
Она как-то пришла в мою контору, сказав, что она вдова моего приятеля по юридическим курсам, некоего Бенджамина Эсса, и теперь, оглядываясь назад, мне кажется, я запомнил ее лицо. Наш общий друг, который присутствовал на свадьбе, показал мне фотографию Бена и его застенчивой новобрачной. И вот передо мною предстала она в том рассвете красоты, на который намекала фотография.
Я помню, что первый разговор с ней вывел меня из себя. Она пришла, когда я по горло был погружен в работу. Но я так увлекся ей, что забросил все свои ежедневные дела, и когда вошла моя секретарша, она кинула на меня один из этих своих стальных взглядов - точно окатила ведром холодной воды. Полагаю, что я влюбился в Жаклин с первого взгляда, и она почувствовала наэлектризованную атмосферу в моей конторе. Однако я притворился, что я всего лишь любезен с вдовой моего старого друга. Я не слишком-то задумывался о страсти - она не была мне свойственна, или, по крайней мере, я так думал. Как мало мы знаем, я имею в виду, по-настоящему знаем о своих собственных возможностях.
Жаклин лгала мне с самой первой встречи. О том, как Бен умер от рака, о том, как часто он вспоминал обо мне и с каким теплом. Я полагаю, она могла рассказать бы мне правду с самого начала - и я бы принял ее, - думаю, я уже тогда безумно влюбился в нее.
Но трудно припомнить, как и с чего началось возникновение интереса к чужому тебе человеческому существу и когда этот интерес начал перерастать в напряженную страсть. Может, я пытаюсь преувеличить то влияние, которое она на меня оказала с самого начала, просто для того, чтобы найти оправдание моим поздним безумствам. Не знаю. Во всяком случае, когда бы и как бы это ни началось - быстро или медленно, - я влюбился в нее и наш роман разгорелся.
Я не чрезмерно любопытен там, где это касается моих друзей или любовниц. Я ведь юрист, который проводит свое время, копаясь в грязном белье чужих людей, и, честно, этого для меня более чем достаточно. Когда я выхожу из своей конторы, мне доставляет удовольствие принимать людей такими, какими они хотят казаться. Я ничего не выясняю, ничего не вскрываю. Я просто не сомневаюсь в их самооценке.
И Жаклин не была исключением из этого правила. Она была женщиной, которую я счастлив был бы иметь рядом с собой, что бы там ни пряталось в ее прошлом. У нее был великолепный темперамент, она была остроумна, вызывающа, уклончива. Никогда я не встречал столь очаровательной женщины. И не мое дело, как она жила с Беном, на что был похож их брак и т.д. Это уже было ее прошлым, а я рад был жить в настоящем, а прошлое пусть умирает своей смертью. Я даже думаю, что убедил себя в том, что если она перенесла какие-то страдания, я смогу помочь ей забыть о них.
Конечно, во всем, что она рассказывала, были темные места. Как юрист я привык замечать сфабрикованную ложь, и как бы я ни пытался отбросить эти предчувствия, я понимал, что она со мной не вполне откровенна. Но у каждого есть свои секреты - и я знал об этом. Так пусть же у нее будут свои, думал я.
Только однажды я поймал ее на мелочах ею придуманной истории. Когда она говорила о смерти Бена, у нее проскользнуло что-то вроде того, что он получил по заслугам. Я спросил ее, что она имела в виду. Она улыбнулась этой своей улыбкой Джоконды и сказала, что ей кажется, что между мужчинами и женщинами нарушилось какое-то равновесие и оно должно быть восстановлено. Я пропустил все это мимо ушей. К тому времени я был уже безумно увлечен ею, и что бы она ни говорила, я рад был принять это.
Она была так прекрасна, понимаете ли. Ничего шаблонного: она не была молода, она не была невинна и в ней не было той бездумной правильности черт, которую так любят рекламщики и фотографы. Ее лицо было именно лицом женщины за тридцать, оно часто плакало и смеялось, и это оставило на нем свои отметки. Но у нее была власть преображаться самым тончайшим образом, и лицо ее было так же изменчиво, как небо. Вначале я думал, что это какие-то фокусы с гримом. Но мы все чаще и чаще спали вместе, и я видел ее по утрам, когда глаза у нее были сонными, и вечерами, когда они тяжелели от усталости, и я вскоре понял, что на костях ее черепа была лишь плоть и кровь. То, что преображало ее, шло изнутри - это были фокусы, но не с гримом, а с желанием.
И, понимаете ли, все это заставило меня еще больше влюбиться в нее.
Потом, однажды ночью, я проснулся, когда она спала рядом со мной. Мы часто спали на полу - там ей нравилось больше, чем на постели. Кровати, говорила она, напоминают ей о ее браке. Так или иначе, она спала под пледом на ковре в моей комнате, и я, просто из обожания, наблюдал за ее лицом, пока она спала.
Если кто-то безумно влюблен, то, глядя на лицо спящей возлюбленной, он может приобрести нелегкий опыт. Может, кое-кому из вас известно, как трудно отвести пристальный взгляд от этих черт лица, которые закрыты для вас, словно вы стоите перед чем-то, куда вы никогда ни за что не можете войти, - в разум другого человека. И, как я сказал, для нас, тех, кто отдал себя без остатка, это ужасное испытание. Может, вы знаете, что в такой миг вы существуете лишь как нечто, связанное с этим лицом, этой личностью. Так что, когда это лицо замыкается в себе, погружается в свой, неизвестный вам мир, вы теряете свою личность и смысл существования. Планета без солнца, затерянная во тьме.
Вот как я чувствовал себя той ночью, глядя на ее незаурядные черты, и пока я мучился, растворяясь в ее личности, она начала меняться. Она явно спала, но что же это были за сны! Казалось, вся ткань ее лица шевелится: мышцы, волосы, подбородок - все двигалось, точно захваченное каким-то глубинным приливом. Губы выпятились вперед, потянув за собой складки кожи, волосы разметались вокруг головы так, словно она лежала в воде, на гладких щеках появились продольные борозды, точно ритуальные шрамы воина, и все это вздымалось и опадало, менялось, лишь успев сформироваться, - ужасное зрелище! Оно испугало меня, и я, должно быть, издал какой-то звук. Она не проснулась, но как будто подплыла ближе к поверхности сна, покинув глубокие воды, где скрывался источник этих сил. Черты ее лица немедленно разгладились и стали обычными, мирными чертами спящей женщины.
Это был, как вы понимаете, необычный опыт, хоть я и пытался несколько последующих дней убедить себя, что я этого не видел.
Но это усилие было бесполезным. Я знал, что с ней что-то не то, но тогда я был уверен, что она об этом ничего не знает. Я был убежден, что что-то в ее организме развивается неправильно и что лучше бы узнать ее историю прежде, чем я расскажу ей о том, что видел.
Теперь, задним числом, все это кажется жутко наивным. Думать, что она не знала о том, что в ней хранятся такие силы! Но для меня легче было воображать ее жертвой этих сил, а не хозяйкой их. Так всегда мужчина думает о женщине, и не просто я, Оливер Васси, и не просто о ней, Жаклин Эсс. Мы, мужчины, не можем поверить, что в женском теле может располагаться власть и сила - разве что если она носит плод мужского пола. Сила должна быть в мужской руке, богоданная. А для женщин - никакой силы. Вот то, что нам рассказали наши отцы. Ну и идиотами же они были!
Тем не менее, я подробно, но очень осторожно исследовал прошлое Жаклин. У меня были связи в Йорке, где жила эта супружеская чета, и было нетрудно предпринять кое-какие расследования. Чтобы связаться со мной, мой поверенный потратил неделю, потому что он раскопал кучу дерьма и полиция могла узнать правду, но я получил новости, и эти новости были плохими.
Бен был мертв - по крайне мере это было правдой. Но он никоим образом не умер от рака. Мой поверенный дал мне лишь самое общее описание трупа Бена, но подтвердил, что на теле были множественные увечья. А кто был основным подозреваемым? Моя возлюбленная Жаклин Эсс. Та самая невинная женщина, которая поселилась в моей квартире и каждую ночь спала рядом со мной.
Так что я сказал ей, что она что-то от меня скрывает. Не знаю, что я рассчитывал услышать в ответ. То, что я получил, было демонстрацией ее силы. Она делала это свободно, без напряжения и злобы, но я же не настолько дурак, чтобы не понять скрывающегося за этим предупреждения. Сначала она рассказала мне, как она поняла, что обрела свой уникальный контроль над материей человеческих тел. В отчаянии, на краю самоубийства, она обнаружила, что в глубине ее природы пробудились силы, о которых она и не подозревала. И силы эти, когда она пришла в себя, выплыли на поверхность, как рыбы всплывают к свету.
Потом она показала мне самую малую из этих сил, выдернув, один за другим, волосы на моей голове. Всего лишь дюжину - просто, чтобы продемонстрировать мне свою потрясающую власть. Я чувствовал, как они выдергиваются. Она просто говорила: вот этот из-за уха, - и я чувствовал, как кожа резко натягивалась, когда она бестелесными пальцами своей воли выдергивала волосок. Потом еще один, и еще один. Это было потрясающее зрелище - она довела свою силу до уровня тонкого рукоделия, выдергивая волоски с моей головы, словно при помощи пинцета.
Если честно, то я сидел парализованный страхом, понимая, что она просто играет со мной. И раньше или позже, я был уверен, настанет время, когда она захочет, чтобы я замолчал навеки.
Но у нее все еще были на свой счет сомнения. Она рассказала мне, что ее сила, пусть и желанная, мучила ее. Она нуждалась, сказала она, в ком-то, кто бы учил ее использовать эту силу как можно лучше. А я не был этим кем-то. Я был всего лишь мужчиной, который любил ее, любил до этого признания и все еще любит теперь, несмотря на это признание.
Вообще-то, после этой демонстрации, я быстро привык смотреть на Жаклин по-новому. Вместо того, чтобы бояться ее, я еще больше привязался к этой женщине, которая позволяла мне владеть ее телом.
Работа моя превратилась в помеху, которая стояла между мной и моей возлюбленной. Я начал терять репутацию - и уважение, и кредитоспособность. Всего лишь за два или три месяца моя профессиональная жизнь свелась практически к минимуму. Друзья махнули на меня рукой, коллеги избегали меня.
Не то чтобы она высасывала из меня все жизненные силы. Я хочу честно пояснить вам это. Она не была вампиром, не была суккубом. То, что со мной случилось, мой уход из обычной, размеренной жизни, был, если хотите знать, делом моих собственных рук. Она и не предавала меня - все это романтическая ложь, чтобы оправдать свою ярость. Она была морем, и мне пришлось пуститься в плавание. Был ли в этом хоть какой-то смысл? Всю свою жизнь я прожил на берегу, на твердой земле закона, и я устал от этой земли. Она была бездонным морем, заключенным в женское тело, оазисом в крохотной комнате, и я бы с радостью утонул в ней, если бы она позволила мне это. Но это было моим собственным решением. Поймите это. Я все решал сам. Я сам решил прийти в эту комнату сегодня ночью и быть с ней еще один, последний раз. По своей доброй воле.
Да и какой мужчина отказался бы? Она была (и есть) грандиозна. Около месяца после того, как она продемонстрировала мне свою силу, я жил в постоянном экстазе. Когда я был с ней, она показывала мне пути любви, лежащие за пределами возможностей живых существ на нашей Господней земле. И когда я был вдали от нее, очарование не спадало, потому что она, кажется, изменила мой мир.
Потом она меня оставила.
Я знаю почему: она нашла кого-то, кто мог учить ее, как пользоваться силой. Но понимание причин не сделало это более легким. Я сломался: потерял работу, потерял свою личность и тех немногих друзей, которые у меня еще остались в мире. Я едва замечал это - что это были за потери в сравнении с тем, что я потерял Жаклин...
~~
- Жаклин.
Боже мой, - подумала она, - и это в самом деле самый влиятельный человек в стране? Он выглядит так неброско, так безобидно. У него даже нет мужественного подбородка.
Но сила у Титуса Петтифира была.
Он владел большим числом монополий, чем смог бы сосчитать, его слово в мире финансов могло рушить компании, как карточные домики, погребая надежды сотен и карьеры тысяч. Состояния за одну ночь возникали в его тени, целые корпорации падали, стоило лишь ему на них дунуть - они были капризами его воли. Уж этот человек знает, что такое сила, если хоть кто-то это знает. У него и нужно учиться.
- Не возражаете, если я буду звать вас «Джи», нет?
- Нет.
- Вы ждали долго?
- Достаточно долго.
- Обычно я не заставляю красивых женщин долго ждать.
- Да нет же, заставляете.
Она уже знала, что он такое, двух минут в его присутствии хватило, чтобы найти к нему подход: он быстрее заинтересуется ею, если она будет вести себя с ним как можно более дерзко.
- И вы всегда зовете женщин, которых вы не встречали до этого, по их инициалам?
- Вы же не намекаете на какие-то чувства, как вы полагаете?
- А уже это зависит...
- От чего?
- Что я получу в обмен на то, что предоставлю вам определенные привилегии.
- Например, привилегию звать вас по имени?
- Да.
- Ну... я польщен. Разве что, может, вы слишком широко пользуетесь раздачей этой привилегии.
Она покачала головой. Нет, он должен понять, что она не раздаривает свое внимание.
- Почему вы ожидали так долго, чтобы увидеть меня? - спросил он. - Мне все время докладывали, что вы измотали моих секретарей требованиями встретиться со мной. Вам нужны деньги? Если так, вы уйдете отсюда с пустыми руками. Я стал богатым, потому что был скупым, и чем богаче я делаюсь, тем более скупым становлюсь.
Это было правдой, и сказал он об этом, не стараясь казаться лучше.
- Мне не нужны деньги, - сказала она тоже без всякого выражения.
- Это обнадеживает.
- Есть люди и побогаче вас.
Его брови удивленно поднялись - она могла жалить, эта красотка.
- Верно, - сказал он.
В этом полушарии было по крайней мере полдюжины богатых людей.
- Но мне не нужны мелкие ничтожества. Я пришла не потому, что меня привлекло ваше имя. Я пришла потому, что мы можем быть вместе. У нас есть многое, что мы можем предложить друг другу.
- Например? - спросил он.
- У меня есть мое тело.
Он улыбнулся. Это было самое прямое предложение за долгие годы.
- А что я могу предложить вам в обмен за подобную щедрость?
- Я хочу учиться.
- Учиться?
- Как пользоваться властью.
Она казалась все более и более странной, эта женщина.
- Что вы имеете в виду? - спросил он, выигрывая время. Он не мог понять, что она из себя представляет, - она все время сбивала его с толку.
- Мне все это повторить снова, по буквам? - спросила она, вновь разыгрывая высокомерную дерзость, с улыбкой, которая опять влекла его к себе.
- Нет нужды. Вы хотите узнать, как использовать власть? Полагаю, я мог бы научить вас.
- Наверняка можете.
- Но понимаете, я женатый человек. Виржиния и я - мы вместе уже восемнадцать лет.
- У вас три сына, четыре дома и горничная, которую зовут Мирабелла. Вы ненавидите Нью-Йорк, любите Бангкок, размер воротничка ваших рубашек 16,5, а любимый цвет - зеленый.
- Бирюзовый.
- И с возрастом вы похудели.
- Я не так уж стар.
- Восемнадцать лет в браке. Это вас преждевременно состарило.
- Не меня.
- Докажите.
- Как?
- Возьмите меня.
- Что?
- Возьмите меня.
- Здесь?
- Задерните шторы, заприте двери, выключите терминал компьютера и возьмите меня. Я вызываю вас на это.
Сколько времени прошло с тех пор, как кто-то бросал ему вызов?
- Вызываете?
Он был возбужден - уже лет с десять он не чувствовал такого возбуждения. Он задернул шторы, запер двери и выключил дисплей с данными о своих доходах.
Боже мой, - подумала она, - я поимела его.
~~
Это не была легкая страсть - не то что с Васси. Во-первых, Петтифир был неуклюжим, грубым любовником. Во-вторых, он слишком нервничал из-за своей жены, чтобы полностью отдаться интрижке. Ему казалось, он везде видит Виржинию - в холлах отелей, где они снимали комнату на сутки, в машинах, проезжающих мимо места их встречи, даже однажды (он божился, что сходство было полным) он признал ее в официантке, моющей полы в ресторане. Все это были вымышленные страхи, но они несколько замедляли ход их романа.
И все же она многому научилась у него. Он был таким же блестящим дельцом, как никуда не годным любовником. Она узнала, как применять власть, не показывая этого, как уверять всех в своем благочестии, не будучи благочестивым, как принимать простые решения, не усложняя их, как быть безжалостным. Не то чтобы она нуждалась в значительном образовании именно в этой области, возможно, честнее будет сказать, что он научил ее никогда не сожалеть об отсутствии инстинктивного взаимопонимания, но оценивать один лишь интеллект, как заслуживающий внимания.
Ни разу она не выдала себя ему, хоть и использовала свое умение самыми тайными путями, чтобы доставить наслаждение его стальным нервам.
На четвертой неделе своего романа они лежали рядом в сиреневой комнате, а снизу доносился гул дневного автомобильного потока. Это был неудачный день для секса - он нервничал и ни одним из трюков она не могла расслабить его. Все окончилось быстро, почти бесстрастно.
Он собирался ей что-то сказать. Она знала это: чувствовалось напряжение, притаившееся в глубине его горла. Повернувшись к нему, она мысленно массировала ему виски, побуждая его к речи.
Он испортил себе день.
Он чуть не испортил себе карьеру.
Он чуть не испортил, храни его Боже, всю свою жизнь.
- Я должен прекратить видеться с тобой, - сказал он.
Ему все равно, - подумала она.
- Я не уверен в том, что я знаю о тебе, или, по крайней мере, думаю, что знаю о тебе, но все это заставляет меня... заинтересоваться тобой, Джи. Ты понимаешь?
- Нет.
- Боюсь, я подозреваю тебя в... преступлениях.
- Преступлениях?
- У тебя есть прошлое.
- Кто это копает? - спросила она. - Уж конечно не Виржиния?
- Нет, не Виржиния, она выше этого.
- Так кто же?
- Не твое дело.
- Кто?
Она слегка надавила на его виски. Это было больно, и он вздрогнул.
- Что случилось? - спросила она.
- Голова болит.
- Напряжение, это всего лишь напряжение. Я могу его снять, Титус. - Она дотронулась пальцами до его лба, ослабляя хватку. Он облегченно вздохнул.
- Так лучше?
- Да.
- Так кто же копает, Титус?
- У меня есть личный секретарь, Линдон. Ты слышала, как я говорил о нем. Он знает о наших отношениях с самого начала. Вообще-то это он заказывает нам гостиницу и организует прикрытие для Виржинии.
В его речи было что-то мальчишеское, и это было довольно трогательно. Хоть он и намеревался оставить ее, это не выглядело трагедией.
- Линдон просто чудотворец. Он провернул кучу дел, чтобы нам с тобой было легче. Тогда он о тебе ничего не знал. Это случилось, когда он увидел одну из тех фотографий, что я взял у тебя. Я дал их ему, чтобы он разорвал их на мелкие кусочки.
- Почему?
- Я не должен был брать их, это было ошибкой. Виржиния могла бы... - он помолчал, потом продолжил: - Так или иначе, он узнал тебя, хоть и не мог вспомнить, где видел тебя до этого.
- Но в конце концов вспомнил.
- Он работал в одной из моих газет, в колонке светской хроники. Именно оттуда он пришел, когда стал моим личным помощником. И он вспомнил твою предыдущую реинкарнацию - ты была Жаклин Эсс, жена Бенджамина Эсса, ныне покойного.
- Покойного.
- И он принес мне еще кое-какие фотографии, не такие красивые, как твои.
- Фотографии чего?
- Твоего дома. Тела твоего мужа. Они называют это телом, хотя. Бог свидетель, там осталось мало человеческого.
- Его и для начала там было немного, - просто сказала она, думая о холодных глазах Бена, его холодных руках. - На одно лишь он и был годен - заткнуться и кануть в безвестности.
- Что случилось?
- С Беном? Он был убит.
- Как?
Дрогнул ли хоть чуть-чуть его голос?
- Очень просто.
Она поднялась с кровати и стояла около окна. Мощный солнечный летний свет прорвался сквозь жалюзи и, прорезав тень, очертил контуры ее лица.
- Это ты сделала.
- Да. - Он учил ее говорить просто. - Да. Это я сделала.
Еще он учил ее, как экономно расходовать угрозы.
- Оставь меня, и я вновь сделаю то же самое.
Он покачал головой.
- Ты не осмелишься.
Теперь он стоял перед ней.
- Мы должны понимать друг друга, Джи. Я обладаю властью, и я чист. Понимаешь? В общественном мнении меня ни разу не коснулась даже тень скандала. Я могу позволить себе завести любовницу, даже дюжину любовниц - и никто не сочтет это вызывающим. Но убийцу? Нет, это разрушит мне жизнь.
- Он что, шантажирует тебя? Этот Линдон?
Он уставился в яркий день сквозь жалюзи, на его лице застыло болезненное выражение. Она увидела, как на его щеке, под левым глазом, подергивается нерв.
- Да, если хочешь знать, - сказал он невыразительно. - Этот ублюдок хорошо прихватил меня.
- Понимаю.
- А если он смог догадаться, другие тоже могут. Понимаешь?
- Я сильна и ты силен. Мы можем расшвырять их одним мизинцем.
- Нет!
- Да. У меня есть свои способности, Титус.
- Я не хочу знать.
- Ты узнаешь! - сказала она.
Она поглядела на него и взяла за руки, не прикасаясь к ним. Пораженным взглядом он наблюдал, как его руки помимо воли поднялись, чтобы коснуться ее лица, самым нежным из жестов погладить ее волосы. Она заставила его пробежать дрожащими пальцами по своей груди, заставив вложить в это движение гораздо больше нежности, чем он смог бы это сделать по доброй воле.
- Ты всегда слишком сдержан, Титус, - сказала она, заставляя его лапать себя чуть не до синяков. - Вот как мне это нравится, - теперь его руки опустились ниже, лицо изменило выражение. Она чувствовала, как ее несет прилив, она вся была - жизнь...
- Глубже.
Его пальцы проникли в ее недра.
- Мне нравится это, Титус. Почему ты не делал это сам, без моей просьбы?
Он покраснел. Ему не нравилось говорить об их близости. Она прижала его к себе еще сильнее, шепча:
- Я же не сломаюсь, знаешь ли. Может, Виржиния и похожа на дрезденскую фарфоровую статуэтку, я же - нет. Мне нужны сильные чувства, мне нужно, чтобы мне было о чем вспоминать, когда тебя со мной нет. Ничего не длится вечно, верно ведь? Но мне по ночам нужно думать о чем-то, что согревало бы меня.
Он утонул в ее коленях, и руки его были, по ее воле, и на ней, и в ней, они все еще зарывались в нее, точно два песчаных краба. Он буквально взмок, и она подумала, что в первый раз видит, как он потеет.
- Не убивай меня, - прошептал он.
- Я могу осушить тебя.
Стереть пот, подумала она, а потом стереть его образ из головы прежде, чем она успеет сделать что-то плохое.
- Я знаю, я знаю, - сказал он. - Ты запросто можешь убить меня.
Он плакал. Боже мой, подумала она, великий человек у моих ног, плачет как ребенок. И что я узнаю о власти из этого жалкого представления? Она вытерла слезы с его щек, используя гораздо больше силы, чем этого требовало дело. Кожа его покраснела под ее взглядом.
- Оставь меня, Джи. Я не могу помочь тебе. Я для тебя бесполезен.
Это была правда. Он был полностью бесполезен. Презрительно она отшвырнула его руки, и они бессильно повисли по бокам его тела.
- Даже не пытайся найти меня, Титус. Ты понимаешь? И не посылай за мной своих шпиков, чтобы охранить твою репутацию. Потому что я буду гораздо более беспощадной, чем когда-либо был ты.
Он ничего не ответил, просто стоял на коленях, уставившись в окно, пока она умылась, выпила кофе, которое они заказали, и ушла.
~~
Линдон удивился, застав двери своего офиса открытыми. Было лишь семь тридцать шесть. Ни одного секретаря тут не будет еще целый час. Очевидно, кто-то из уборщиков оплошал, не заперев двери. Он выяснит кто - и достанется же этому типу.
Он толкнул открытую дверь.
Жаклин сидела, повернувшись к двери спиной. Он узнал ее по очертаниям затылка, по водопаду каштановых волос. Неряшливое зрелище - волосы слишком пушистые, слишком растрепанные. Его контора, прилегающая к конторе мистера Петтифира, хранила идеальный порядок. Он оглядел комнату - казалось, все было на своих местах.
- Что ты тут делаешь?
Она вздохнула чуть поглубже, подготавливаясь.
Это был первый раз, когда она заранее решила сделать это. До сих пор она действовала лишь под влиянием импульса.
Он приближался к столу, опустил свой дипломат и аккуратно сложенный выпуск «Делового мира».
- Ты не имела права входить сюда без моего позволения, - сказал он.
Она лениво повернулась в его вертящемся кресле - именно так он и делал, когда хотел задать взбучку кому-нибудь из своих людей.
- Линдон, - сказала она.
- Ничего из того, что вы можете сказать, не изменит фактов, миссис Эсс, - сказал он, словно пытаясь освободить ее от объяснений. - Вы - хладнокровная убийца. Это была моя обязанность - сообщить об этом мистеру Петтифиру.
- И вы сделали это ради Титуса?
- Разумеется.
- А шантаж, это было тоже ради Титуса, да?
- Вон из моей конторы.
- Так что же, Линдон?
- Ты, шлюха! Шлюхи ничего не знают, они просто невежественные, больные животные! - заорал он. - О, ты хитра, это уж точно, но и хитрость твоя - звериная.
Она встала. Он ожидал оскорблений, по крайней мере, устных. Но этого не было. Зато он почувствовал, как на его лицо что-то давит.
- Что... ты... делаешь? - спросил он.
- Делаю?
Его глаза растянулись в щелочки; словно у ребенка, играющего в зловещего азиата, рот туго натянулся, обнажив сверкающую улыбку. Ему было трудно говорить.
- Прекрати... это...
Она покачала головой.
- Шлюха, - сказал он, все еще бросая ей вызов.
Она просто смотрела на него. Его лицо начало дергаться и сокращаться под чудовищным давлением, мышцы раздирала судорога.
- Полиция... - попытался сказать он. - Если ты дотронешься до меня хоть пальцем...
- Не дотронусь, - сказала она и начала укреплять свое преимущество.
Под одеждой он почувствовал то же давление по всему телу, что-то щипало кожу, стягивало ее все туже и туже. Что-то должно было произойти, он знал это. Какая-то часть его тела будет слаба и не сможет сопротивляться этому нажиму. А уж раз появится слабое место, ничто не помешает ей разорвать его на части. Он совершенно спокойно обдумывал это, тогда как тело его содрогалось, а лицо таращилось на нее, расплываясь в насильственной усмешке.
- Дерьмо, - сказал он, - сифилитичка проклятая.
Похоже, он не слишком-то испуган, - подумала она.
Он настолько ненавидел ее, что почти не испытывал страха. Теперь он вновь называл ее шлюхой, хотя его лицо исказилось до неузнаваемости.
И тогда он начал разрываться на части.
На переносице у него появилась трещина, побежала, рассекая лоб, - и вниз, рассекая надвое губу и подбородок, шею и грудную клетку. Буквально за миг его рубаха окрасилась алым, темный костюм потемнел еще больше, ноги, обтянутые брюками, источали кровь. Кожа слезала с его рук, точно резиновые хирургические перчатки, а по бокам лица появились два кольца алой ткани - словно уши у слона.
Он прекратил выкрикивать проклятия в ее адрес.
Уже секунд десять он был мертв от шока, а она все еще продолжала работать над ним, сдирая кожу с тела и разбрасывая лоскутья по комнате, пока он не встал, прислонившись к стене, в алом костюме, алой рубахе и сверкающих красных ботинках. Он выглядел, на ее взгляд, чуть более нормально, чем раньше. Довольная эффектом, она отпустила его. Он спокойно улегся в лужу крови и заснул там.
Боже мой, - подумала она, спокойно спускаясь по лестнице черного хода, - это было убийство первой степени.
~~
В газетах ей так и не встретилось заметок об этой смерти, и в сводках новостей - тоже. Линдон умер так же, как и жил, - скрываясь от посторонних взоров.
Но она знала, что колеса судьбы, такие огромные, что их кривизна не могла быть замечена такой незначительной особой, как она сама, задвигались. Что они сделают, как изменят ее жизнь, она могла лишь догадываться. Но убийство Линдона не прошло так легко, несмотря на всю свою незначительность. Нет, ей хотелось заставить своих врагов выказать себя, пусть они идут по ее следу. Пусть покажут свои лапы, она насладится их презрением, их ужасом. Ей показалось, что она идет сквозь эту жизнь в поисках осеняющего ее знака, в поисках этого «нечто», отделяющего ее от всех остальных людей. Теперь она хотела с этим покончить. Пришла пора разделаться со своими преследователями.
Ей нужно было увериться, что каждый, кто видел ее: сначала Петтифир, потом Васси, - закрыли глаза навеки. Пусть навсегда забудут о ней. Только тогда, когда все свидетели будут уничтожены, она сможет почувствовать себя свободной.
Разумеется, сам Петтифир ни разу не пришел к ней. Для него было легко нанять агентов - людей, не ведающих жалости, но как гончие, готовых идти по кровавому следу.
Перед ней раскинулась ловушка, стальной капкан, но она еще не могла различить его челюстей. Однако признаки этой ловушки она распознавала везде. Резкий взлет стаи птиц из-за стены, странный отблеск из дальнего окна, шаги, свистки, человек в темном костюме, читающий газету в поле ее зрения. Недели шли, но никто из них не подступился к ней ближе. Но они и не уходили. Они ждали, точно кошка на дереве: хвост чуть подергивается, глаза лениво прищурены.
Но эти преследователи принадлежали Петтифиру. Она достаточно узнала о нем, чтобы распознать его почерк. Они однажды нападут на нее, не в ее - в свое время. И даже не в их время - в его. И хотя она никогда не видела их в лицо, ей казалось, что это сам Титус во плоти преследует ее.
Боже мой, - подумала она, - моей жизни угрожает опасность, а мне все равно.
Вся ее власть над плотью бесполезна, если ее некуда направить. Ведь она использовала ее лишь из собственных ничтожных побуждений: чтобы получить зловещее удовольствие и разрядить гнев. Но все это вовсе не сделало ее ближе к остальным людям - в их глазах она была пугающей.
Иногда она думала о Васси и гадала, где он может быть, что делает. Он не был сильным человеком, но тень страсти не чужда была его душе. Больше, чем у Бена, больше, чем у Петтифира и, разумеется, больше, чем у Линдона. И неожиданно тепло она вспомнила, что он был единственным, кто называл ее Жаклин. Все остальные пытались как-то сократить или исказить ее имя: Джеки, или Джи, или, когда Бен был в одном из самых своих раздраженных настроений, Джи-Джи. Только лишь Васси звал ее Жаклин, просто Жаклин, соглашаясь в своей формальной манере с ее личной цельностью, с неразделимостью. И когда она думала о нем и пыталась нарисовать себе картины его возвращения к ней, она боялась за него.
~~
Показания Васси (часть вторая)
Разумеется, я искал ее. Только когда вы теряете кого-нибудь, вы понимаете, как глупо звучит фраза «это был мой маленький мир». Вовсе нет. Это огромный, всепоглощающий мир, в особенности, если ты остаешься один.
Когда я был юристом, запертым в своей обыденности, день за днем я видел одни и те же лица. С некоторыми я обменивался словами, с некоторыми - улыбками, с некоторыми - кивками. Мы принадлежали, будучи врагами в зале суда, к одному и тому же замкнутому кругу. Мы ели за одним столом, пили локоть к локтю у стойки бара. Мы даже имели одних и тех же любовниц, хотя далеко не всегда об этом знали. В таких обстоятельствах легко поверить, что мир расположен к тебе. Конечно, ты стареешь, но все остальные - тоже. Ты даже веришь, в самодовольной своей манере, что прошедшие годы сделали тебя слегка умнее. Жизнь казалась вполне переносимой.
Но думать, что мир безвреден - это значить лгать себе, верить в так называемую определенность, которая всего-навсего общее заблуждение.
Когда она ушла от меня, все заблуждения развеялись и вся ложь, в которой я благополучно существовал до этого, стала очевидной.
Это вовсе не «маленький мир», если есть только одно лицо, на которое ты можешь смотреть, и это лицо затерялось где-то во мраке. Это не «маленький мир», в котором те жизненно важные воспоминания о предмете твоего обожания грозят потеряться, раствориться в тысяче других событий, которые происходят каждый день, набрасываясь на тебя, точно дети, требующие внимания лишь к ним.
Я был конченым человеком.
Я обнаружил себя (вот подходящее выражение) спящим в спальнях пустынных гостиниц, я пил чаще, чем ел, я писал ее имя, точно классически одержимый, вновь и вновь - на стенах, на подушках, на собственной ладони. Я повредил кожу ладони, царапая по ней ручкой, и с чернилами туда попала инфекция. Отметка до сих пор здесь, я гляжу на нее в этот миг. Жаклин, - говорит она, - Жаклин.
Однажды, по чистой случайности, я ее увидел. Это звучит мелодраматически, но в тот миг я подумал, что вот-вот умру. Я так долго воображал эту встречу, так долго себя к ней готовил, что, когда это произошло, я почувствовал, как мои ноги подкашиваются, и мне стало плохо прямо на улице. Отнюдь не классический сюжет. Влюбленный при виде своей возлюбленной едва не заблевал себе рубашку. Но ведь ничего из того, что произошло между мной и Жаклин, не выглядело нормальным. Или естественным.
Я шел за ней следом, это было довольно трудно. Там было много народу, а она шла быстро. Я не знал, позвать ли мне ее по имени или нет. Решил, что нет. Что бы она сделала, увидев небритого лунатика, который бредет за ней, выкрикивая ее имя? Возможно, она убежит. Или, что еще хуже, проникнет в мою грудную клетку и волею своей остановит мне сердце прежде, чем я смогу сказать ей хоть слово.
Так что я молчал и просто слепо следовал за ней туда, где, как я полагал, была ее квартира. И там, поблизости, я и оставался два с половиной дня, не зная в точности, что мне делать дальше. Это была чудовищная дилемма. После того, как я так долго искал ее, теперь я мог с ней поговорить, дотронуться до нее - и не смел приблизиться.
Может, я боялся смерти. Но вот же я сижу в этой вонючей комнате в Амстердаме, пишу эти показания и жду Кооса, который должен принести мне ее ключ, и теперь я уже не боюсь смерти. Возможно, это мое тщеславие не дало тогда к ней приблизиться - я не хотел, чтобы она видела меня опустившимся и отчаявшимся, я хотел прийти к ней чистым любовником ее мечты.
Пока я ждал, они пришли за ней.
Я не знаю, кто они были. Двое мужчин, неброско одетых. Я не думаю, что полиция, они были слишком откормленными. Даже воспитанными. И она не сопротивлялась. Она шла улыбаясь, словно на оперный спектакль.
При первой же возможности я вернулся в это здание чуть лучше одетым, узнал от портье, где ее комната, и вломился туда. Она жила очень просто. В одном углу комнаты стоял стол, и она делала там свои записи. Я сел, прочел и унес с собой несколько страниц. Она не зашла дальше, чем за первые семь лет своей жизни. И я вновь в своем тщеславии подумал, буду ли я упомянут в этой книге. Возможно, нет.
Я взял и кое-какую одежду - только то, что она носила, когда мы с ней встречались. Ничего интимного: я не фетишист. Я не собирался отправляться домой и зарываться в ее нижнее белье, вдыхая ее запах, я просто хотел иметь что-то, что помогло бы мне помнить о ней, восстанавливать ее в памяти. Хотя никогда я не встречал человеческого создания, которому бы так шла собственная кожа, - лучшая из одежд. Вот так я потерял ее во второй раз, больше из-за собственной трусости, чем по вине обстоятельств.
~~
Петтифир никогда не подходил близко к дому, где они четыре недели держали мисс Эсс. Ей более-менее давали все, о чем она просила, кроме свободы, а она просила лишь это, и то с самым отвлеченным видом. Она не пыталась бежать, хотя это было довольно просто сделать. Раз или два она гадала, сказал ли Титус двум мужчинам и женщине, которые охраняли ее в доме, на что она была способна, и решила, что нет. Они относились к ней так, словно она была всего-навсего женщиной, на которую Титус положил глаз. Они охраняли ее для его постели, вот и все.
У нее была своя комната, а бумаги ей предоставляли сколько угодно, так что она вновь начала писать свои воспоминания с самого начала.
Был конец лета и ночи становились холодными. Иногда, чтобы согреться, она лежала на полу (она попросила их вынести кровать) и позволяла своему телу колыхаться, как поверхность озера. Ее собственное тело, лишенное секса, вновь стало для нее загадкой, и она впервые поняла, что физическая любовь - это попытка проникнуть в ее плоть, в самое интимное ее "я", неизвестное даже для нее самой. Она смогла бы понять себя лучше, если бы с ней был кто-нибудь, если бы она чувствовала на своей коже чьи-то нежные, любящие губы. Она вновь подумала о Васси, и озеро, пока она думала о нем, поднялось точно в бурю. Грудь ее вздымалась, словно две колеблющиеся горы, живот двигался, точно поглощенный странным приливом, течения пересекали застывшее лицо, огибая губы и оставляя на коже отметки подобные тем, что оставляют на песке волны. А поскольку она была потоком в его памяти, она отдавалась течению, вспоминая его.
Она вспоминала те немногие случаи, когда в ее жизни был мир, и физическая любовь, свободная от гордости и тщеславия, всегда предшествовала этим моментам покоя. Возможно, были и другие пути достижения душевного покоя, но тут она была неопытна. Ее мать всегда говорила, что женщины больше в ладу с собой, чем мужчины, поэтому их жизнь течет спокойнее, но в ее жизни было полно разлада и так мало способов с ним справиться.
Она продолжала записывать свои воспоминания и дошла до девятого года жизни. Она отчаялась изложить события - ей трудно было описать, что ощущала она, когда впервые поняла, что становится женщиной. Она сожгла записки в камине, стоящем посреди комнаты, и тут появился Петтифир.
Боже мой, - подумала она, - это власть? Не может быть!
Петтифир выглядел так, словно он был болен. Он изменился физически, как один из ее друзей, который потом умер от рака. Месяц назад он казался здоровым, а сейчас как будто что-то пожирало его изнутри. Он выглядел точно тень человека - кожа его была серой и морщинистой. Лишь глаза сверкали, напоминая глаза бешеной собаки.
Одет он был шикарно, как на свадьбу.
- Джи.
- Титус.
Он оглядел ее с головы до ног.
- Ты в порядке?
- Спасибо, да.
- Они давали тебе все, о чем ты просила?
- Они великолепные хозяева.
- Ты не сопротивлялась?
- Сопротивлялась?
- Тому, что находишься здесь. Закрытая. Я был готов, после Линдона, что ты еще раз поразишь невинного.
- Линдон не был невинным, Титус. А эти люди - да. Ты не сказал им.
- Я не счел это необходимым. Я могу закрыть дверь?
Он сделал ее своей узницей, но пришел он сюда, точно посланник во вражеский лагерь, чья сила была больше. Ей нравилось, как он вел себя с ней, осторожно, но властно. Он закрыл двери, запер их.
- Я люблю тебя, Джи. И я боюсь тебя. Вообще-то я думаю, что люблю тебя потому, что боюсь. Это что, болезнь?
- Я бы так подумала.
- Я тоже так думаю.
- Почему ты выбрал именно это время, чтобы прийти?
- Я должен был привести свои дела в порядок. Иначе начнется неразбериха. Когда я уйду.
- Ты что, собираешься уходить?
Он поглядел на нее, мышцы его лица подергивались.
- Надеюсь на это.
- Куда?
И все же она не догадывалась, что привело его в этот дом, заставив привести в порядок все дела, попросить прощения у жены (та в это время спала), перекрыть все каналы отступления, уладить все противоречия. Она все еще не могла догадаться, что он пришел умереть.
- Ты свела меня на нет, Джи. Свела к ничтожеству. И мне некуда идти. Ты понимаешь о чем я?
- Нет.
- Я не могу жить без тебя, - сказал он. Это была непростительная банальщина. Он что, не смог выразиться каким-нибудь другим образом? Она чуть не засмеялась, настолько тривиально все это выглядело.
Но он еще не закончил.
- И я не могу жить вместе с тобой, - его тон резко изменился, - потому что ты раздражаешь меня, женщина. Все мое естество отторгает тебя.
- Так что же? - спросила она мягко.
- Так что... - он вновь стал нежен, и она начала понимать, - ...убей меня.
Это выглядело гротескно. Его сверкающие глаза уставились на нее.
- Это то, чего я хочу, - сказал он. - Поверь мне, это - все, чего я хочу в этом мире. Убей меня, как сочтешь нужным. Я уйду без сопротивления, без сожаления.
- А если я откажусь? - спросила она.
- Ты не можешь отказаться. Я - настойчив.
- Но ведь я не ненавижу тебя, Титус.
- А должна бы. Я ведь слабый. Я бесполезен для тебя. Я ничему не смог тебя научить.
- Ты меня очень многому научил. Теперь я могу сдерживать себя.
- И когда Линдон умер, ты тоже себя сдерживала, а?
- Разумеется.
- По-моему, ты слегка преувеличиваешь.
- Он заслужил все, что получил.
- Ну тогда дай мне все, что я, в свою очередь, заслужил. Я запер тебя. Я оттолкнул тебя тогда, когда ты нуждалась во мне. Накажи меня за это.
Она вспомнила старую шутку. Мазохист говорит садисту: «Сделай мне больно! Пожалуйста, сделай мне больно!» Садист отвечает мазохисту: «Не-ет».
- Я выжила.
- Джи.
Даже в этой, крайней ситуации, он не мог называть ее полным именем.
- Ради Бога! Ради Бога! Мне от тебя нужно всего лишь одно. Сделай это, руководствуясь любым мотивом. Сочувствием, презрением или любовью. Но сделай это, пожалуйста, сделай это.
- Нет, - сказала она.
Внезапно он пересек комнату и сильно ударил ее по лицу.
- Линдон говорил, что ты шлюха. Он был прав, так оно и есть. Похотливая сучка, вот и все.
Он отошел, повернулся, вновь подошел к ней и ударил еще сильнее, и еще шесть или семь раз, наотмашь.
Потом остановился.
- Тебе нужны деньги?
Пошли торги. Сначала удары, потом торги. Она видела, как он дрожит, сквозь слезы боли, помешать которым она была не в состоянии.
- Так тебе нужны деньги? - спросил он вновь.
- А ты как думаешь?
Он не заметил сарказма в ее голосе и начал швырять к ее ногам банкноты - дюжины и дюжины, словно подношения перед статуэткой Святой Девы.
- Все, что ты захочешь, - сказал он. - Жаклин.
Внутри у нее что-то заболело, словно там рождалась жажда убить его, но она не дала этой жажде разрастись. Это было все равно, что быть игрушкой в его руках, инструментом его воли, бессильной. Он вновь пытается ее использовать - ведь это все, чем она владеет. Он содержит ее, точно корову, ради какой-то выгоды. Молока для детишек или смерти для стариков. И как от коровы он ждет от нее, чтобы она делала то, что он хочет. Ну не на этот раз.
Она пошла к двери.
- Куда ты собралась?
Она потянулась за ключом.
- Твоя смерть - это твое личное дело, я тут ни при чем, - сказала она. Он подбежал к двери раньше, чем она управилась с ключом, и ударил с такой силой и злобой, каких она не ожидала от него.
- Сука, - визжал он, и за тем, первым, посыпался град ударов.
Там, внутри, то, что хотело убить его, все росло, становилось сильнее.
Он вцепился пальцами ей в волосы и оттащил ее назад, в комнату, выкрикивая грязные ругательства бесконечным потоком, словно рухнула запруда, удерживающая сточные воды. Это просто еще один способ получить от нее то, что ему нужно, - сказала она себе, - если ты поддашься, ты пропала, он просто манипулирует тобой. И все же ругательства продолжались - их бросали в лицо поколениям неугодных женщин: шлюха, тварь, сука, чудовище.
Да, она была такой.
Да, - думала она, - я и есть чудовище.
Эта мысль принесла ей облегчение; она повернулась. Он знал, что она намеревается сделать еще до того, как она взглянула на него. Он выпустил ее голову. Гнев ее подступил к горлу, насытил воздух, разделяющий их.
Он назвал меня чудовищем, я и есть чудовище!
Я делаю это для себя, а не для него. Для него - никогда! Для себя.
Он вздрогнул, когда ее воля коснулась его, а сверкающие глаза на мгновение угасли, потому что желание умереть сменилось желанием выжить, разумеется, слишком поздно, и он застонал. Она услышала ответные крики, шаги, угрозы на лестнице. Они через секунду ворвутся в комнату.
- Ты - животное, - сказала она.
- Нет, - ответил он, даже теперь уверенный, что владеет положением.
- Ты не существуешь, - сказала она, обращаясь к нему. - Они никогда не найдут даже частичку того, что было Титусом. Титус исчез. А это всего лишь...
Боль была ужасной, она даже лишила его голоса. Или это она изменила его горло, небо, самую голову? Она вскрывала кости его черепа и переделывала их.
«Нет, - хотел он сказать, - это вовсе не тот ритуал умерщвления, который я планировал. Я хотел умереть, когда твоя плоть обволакивает меня, мои губы прижаты к твоим губам, постепенно остывая в тебе. А вовсе не так, так я не хочу».
Нет. Нет. Нет.
Те люди, которые держали ее тут, уже колотились в дверь. Она не боялась их, но они могли испортить ее рукоделие перед тем, как она наложит последние стежки.
Снова кто-то колотился в двери. Дерево треснуло, двери распахнулись. Ворвались два человека, оба были вооружены. Оба решительно наставили свое оружие на нее.
- Мистер Петтифир? - спросил младший. В углу комнаты под столом сверкали глаза Петтифира.
- Мистер Петтифир? - спросил он вновь, забыв про женщину.
Петтифир покачал рылом. Пожалуйста не подходите ближе, подумал он.
Люди наклонились и уставились под стол на копошащегося там омерзительного зверя: он был в крови после превращения, но живой. Она убила его нервы - он не чувствовал боли. Он просто выжил - его руки скрючились и превратились в лапы, ноги вывернуты, колени перебиты так, что он напоминал какого-то четвероногого краба, мозг расширился, глаза лишились век, нижняя челюсть выступила из-за верхней, как у бульдога, уши заострились, позвоночник выступил - странное создание, ничем не напоминающее человека.
- Ты животное, - сказала она. Не так уж плохо ей удалась его животная сущность.
Человек с ружьем вздрогнул, узнав своего хозяина. Он поднялся, набычившись, и поглядел на женщину.
Жаклин пожала плечами.
- Вы это сделали, - в голосе слышался благоговейный страх.
Она кивнула.
- Вперед, Титус, - сказала она, щелкнув пальцами.
Зверь, всхлипывая, потряс головой.
- Вперед, Титус, - сказала она более настойчиво, и Титус Петтифир выполз из своего укрытия, оставляя за собой кровавый след, точно по полу протащилась мясная туша.
Мужчина выстрелил в то, что когда-то было Петтифиром чисто инстинктивно. Все, все что угодно, лишь бы остановить это мерзкое создание, которое приближалось к нему.
Титус попятился на своих окровавленных лапах, встряхнулся, точно пытаясь сбросить с себя смерть, упал и умер.
- Доволен? - спросила она.
Стрелявший испуганно поглядел на нее. Говорила ли ее сила с ним? Нет, Жаклин глядела на труп Петтифира, спрашивая его.
Доволен?
Вооруженный человек бросил оружие. Его напарник сделал то же самое.
- Как это случилось? - спросил человек у двери. Простой вопрос - детский.
- Он попросил, - сказала Жаклин. - Это было все, что я могла дать ему.
Охранник кивнул и опустился на колени.
~~
Показания Васси (заключительная часть)
Случай играл странно значительную роль в моем романе с Жаклин Эсс. Иногда мне казалось, что меня подхватывает и несет любой проходящий по миру прилив, иногда я подозревал, что она управляет моей жизнью, как жизнями сотен других, тысяч других, режиссируя каждую случайную встречу, все мои победы и поражения и направляя меня, ни о чем не подозревающего, к нашей последней встрече.
Я нашел ее, не зная, что нашел ее, - вот в чем была ирония судьбы. Я впервые проследил ее до дома в Суррее - того дома, где в прошлом году был застрелен своим телохранителем биллионер, некий Титус Петтифир. В верхней комнате, где и произошло убийство, все было чинно. Если она и побывала там, они убрали оттуда все, говорящее об этом. Но дом, который начинал рушиться, был исписан всякими настенными надписями, и там, на стенной штукатурке в той комнате кто-то нацарапал женщину. Изображение было утрировано, и секс так и исходил от нее, как молния. У ее ног находилось существо неопределенного вида. Может, краб, может, собака, а может, даже человек. Что бы это ни было, в нем не было силы. Он сидел в свете ее обжигающего присутствия и мог причислять себя к разряду счастливцев. Глядя на это скрюченное создание, не сводящее глаз с пылающей мадонны, я понимал, что это рисунок изображал Жаклин.
Не знаю, сколько я простоял там, разглядывая этот рисунок, но меня отвлек от этого человек, который, казалось, был еще в худшем состоянии, чем я. У него была запущенная борода, он был таким толстым, что я поражался, как он еще ухитряется держаться прямо, и он вонял так, что скунс устыдился бы.
Я так и не узнал его имени, но он сказал мне, что это он нарисовал эту картинку на стене. Было легко поверить этому. Его отчаяние, его жажда, путаница в мыслях - все это были метки человека, видевшего Жаклин.
Если я и был чересчур резок, расспрашивая его, я уверен, что он простил меня. Это было для него большим облегчением - рассказать все, что он видел в тот день, когда был убит Петтифир, и знать, что я поверю всему, что он скажет. Он рассказал мне, что его напарник, телохранитель, который и выстрелил в Петтифира, совершил самоубийство в тюрьме.
Жизнь его, сказал он, стала бессмысленной. Она разрушила ее. Я постарался, как мог, убедить его, что она не хотела ничего плохого, что он не должен бояться, что она придет за ним. Когда я сказал ему это, он заплакал, кажется больше от чувства утраты, чем от облегчения.
Наконец я спросил его, знает ли он, где Жаклин теперь. Я оставил этот вопрос под конец, хоть это и было для меня насущной проблемой, наверное потому, что в глубине души боялся, что он не знает. Но, о Боже, он знал! Она не сразу покинула дом, после того, как застрелили Петтифира. Она сидела с этим человеком и спокойно беседовала с ним о его детях, портном, автомобиле. Она спросила его, на кого похожа его мать, и он сказал ей, что она была проституткой. Была ли она счастлива, спросила Жаклин. Он сказал, что не знает. Плакала ли она когда-нибудь? Он сказал, что никогда не видел ее ни плачущей, ни смеющейся. И она кивнула и поблагодарила его.
Позже, перед тем как убить себя, тот, второй охранник сказал ему, что Жаклин уехала в Амстердам. Это он знал из первых рук, от человека, по имени Коос. Так что круг замыкается, верно?
Я семь недель пробыл в Амстердаме и не нашел ни единого намека на ее местопребывание до вчерашнего вечера. Семь недель полного воздержания - это для меня непривычно. Так что, охваченный нетерпением, я отправился в район красных фонарей, чтобы найти женщину. Они сидят там, знаете, в витринах, как манекены, за розовыми шторами. У некоторых на коленях сидят маленькие собачки, некоторые читают. Большинство глядят на улицу, точно завороженные.
Там не было лиц, которые могли бы меня заинтересовать. Они все казались безрадостными, бесцветными, так непохожими на нее. И все-таки я не мог уйти. Я был как перекормленный ребенок в кондитерской: и есть не хочется, и уйти жалко.
Где-то в середине ночи ко мне обратился молодой человек, который при ближайшем рассмотрении выглядел далеко не так молодо. Он был сильно накрашен. Бровей у него не было - лишь подрисованные карандашом дуги, в левом ухе несколько золотых колец, руки в белых перчатках, в одной - надкушенный персик, сандалии открытые и ногти на ногах покрыты лаком. Он жестом собственника взял меня за рукав.
Должно быть я презрительно сморщился, глядя на него, но он, казалось, вовсе не был задет моим презрением.
- Вас просто узнать, - сказал он.
Я вовсе не бросался в глаза и сказал ему:
- Должно быть, вы ошиблись.
- Нет, - ответил он, - я не ошибся. Вы - Оливер Васси.
Первой мыслью моей было, что он хочет убить меня. Я дернулся, но он мертвой хваткой вцепился мне в рубашку.
- Тебе нужна женщина, - сказал он.
Я, все еще колеблясь, сказал:
- Нет.
- У меня есть женщина, не похожая на других, - сказал он, - она чудесна. Я знаю, ты захочешь увидеть ее во плоти.
Что заставило меня понять, что он говорит о Жаклин? Возможно, тот факт, что он выделил меня из толпы, словно она глядела из окна где-то поблизости, приказывая, чтобы ее поклонников приводили к ней примерно так, как вы приказываете, чтобы вам сварили приглянувшегося омара. Возможно, потому, что его глаза бесстрашно встречались с моими, ибо страх он испытывал лишь перед одним Божьим созданием на этой жестокой земле. Может, в этом его взгляде я узнал и свой. Он знал Жаклин, я не сомневался в этом.
Он знал, что я на крючке, потому что пока я колебался, он отвернулся с еле заметным пожатием плеч, словно говоря: ты упускаешь свой шанс.
- Где она? - спросил я, уцепившись за его тонкую, как прутик, руку.
Он кивнул головой в направлении улицы, и я пошел за ним, послушно, как идиот. По мере того, как мы шли, улица пустела, красные фонари освещали ее мерцающим светом, потом наступила темнота. Я несколько раз спрашивал его, куда мы идем, но он предпочел не отвечать; наконец мы подошли к узкой двери узкого домика на улице, узкой, точно лезвие бритвы.
- Вот и мы, - провозгласил он так, точно мы стояли перед парадным входом в Версаль.
Через два лестничных пролета в пустом доме я увидел черную дверь, ведущую в комнату. Он прижал меня к ней, она была закрыта.
- Смотри, - пригласил он. - Она внутри.
- Там закрыто, - ответил я. Мое сердце готово было разорваться. Она была близко, наверняка я знал, что она близко.
- Смотри, - сказал он вновь и показал на маленькую дырочку в дверной панели. Я приник к ней глазом.
Комната была пуста - в ней был лишь матрас и Жаклин. Она лежала раскинув ноги, ее запястья и локти были привязаны к столбикам, торчащим из пола по четырем углам матраса.
- Кто сделал это? - спросил я, не отрывая глаз от ее наготы.
- Она попросила, - ответил он. - Это по ее желанию. Она попросила.
Она услышала мой голос - с некоторым трудом она приподняла голову и поглядела прямо на дверь. Когда она взглянула на меня, клянусь, волосы у меня на голове поднялись, чтобы приветствовать ее по ее приказу.
- Оливер, - сказала она.
- Жаклин, - я прижал эти слова к двери вместе с поцелуем. Тело ее точно кипело, ее выбритая плоть открывалась и закрывалась, точно экзотическое растение, - пурпурное, и лиловое, и розовое.
- Впусти меня, - сказал я Коосу.
- Если ты проведешь с ней ночь, ты не переживешь ее, - сказал он.
- Впусти меня.
- Она дорогая, - предупредил он.
- Сколько ты хочешь?
- Все, что у тебя есть. Последнюю рубаху, деньги, драгоценности - и она твоя.
Я хотел выбить дверь или сломать ему желтые от никотина пальцы, пока он не отдаст мне ключ. Он знал, о чем я думаю.
- Ключ спрятан, - сказал он. - А дверь крепкая. Ты должен заплатить, мистер Васси. Ты хочешь заплатить.
Он был прав. Я хотел заплатить.
- Ты хочешь отдать мне все, что ты имеешь, все, чем ты был когда-либо. И прийти к ней пустым. Я знаю это. Так они все к ней ходят.
- Все? Их много?
- Она ненасытна, - сказал он без выражения. Это не было хвастовством, это была его боль - я это ясно видел. - Я всегда нахожу их для нее, а потом их закапываю.
Закапывает.
Это, я полагаю, и являлось предназначением Кооса: он избавлялся от мертвых тел. И он наложит на меня свои наманикюренные пальцы, он выволочет меня отсюда, когда я буду высохшим, бесполезным для нее, и найдет какую-нибудь яму или канал, чтобы опустить меня туда. Эта мысль была не слишком привлекательна.
И все же я здесь, со всеми моими деньгами, которые я смог собрать, продав то немногое, что у меня осталось, я выложил их на стол перед собой, я потерял свое достоинство, жизнь моя висит на волоске и я жду ключа.
Уже здорово темно, а он опаздывает. Но я думаю, он обязан прийти. Не из-за денег - должно быть, не взирая на его грим и пристрастие к героину, у него есть кое-что, он придет, потому что она этого требует, а он послушен ей в каждом шаге, точно так же, как и я. Ну конечно, он придет. Он придет.
Ну вот, я думаю этого достаточно.
Вот и все, что я хотел сказать. Времени перечитывать это у меня нет. Я слышу его шаги на лестнице (он прихрамывает), и я должен идти с ним. Это я оставлю любому, кто найдет, пусть использует это, как сочтет нужным. К утру я буду мертв и счастлив. Верьте этому.
~~
Боже мой, - подумала она, - Коос меня предал.
Васси был за дверью - она чувствовала разумом его плоть и ждала. Но Коос не впустил его, несмотря на ее четкие приказы. Из всех мужчин лишь Васси дозволялось входить сюда невозбранно, Коос знал это. Но он предал ее, все они ее предавали, кроме Васси. С ним (возможно) это была любовь.
Она ночи лежала на этой постели и не спала. Она редко спала теперь больше, чем несколько минут, и только когда Коос приглядывал за ней. Она вредила себе во сне, рвала себе плоть, не зная того, просыпалась крича, вся в крови, точно каждый ее сосуд был проткнут многочисленными иглами, которые она создавала из своих мышц, из кожи, - кактус во плоти.
Опять стемнело, подумала она, но трудно сказать наверняка. В этой занавешенной комнате, освещенной лампой без абажура, был вечный день - для чувств и вечная ночь - для души. Она лежала, пружины матраса впивались ей в спину, в ягодицы, иногда на секунду засыпала, иногда ела из рук Кооса, который мыл ее, убирал за ней, использовал ее.
Ключ повернулся в замке. Она привстала на матрасе, чтобы поглядеть, кто это. Дверь отворялась... отворялась... отворялась.
Васси. О, Боже, это наконец был Васси! Он бежал к ней через всю комнату.
Пусть это не будет еще одно воспоминание, - молилась она, - пусть на этот раз будет он, живой, на самом деле.
- Жаклин.
Он сказал имя ее плоти, полное имя.
- Жаклин.
Это был он.
Стоящий за ним Коос уставился ей промеж ног, завороженный танцем ее влагалища.
- Ко... - сказала она, пытаясь улыбнуться.
- Я привел его, - усмехнулся он, не отводя взгляда от ее плоти.
- Целый день, - прошептала она. - Я ждала тебя целый день, Коос, ты заставил меня ждать.
- Что для тебя целый день? - спросил он, все еще усмехаясь.
Ей больше не нужен был сводник, но он не знал об этом. В своей наивности он думал, что Васси - это просто еще один мужчина, который попался на их пути, - он будет опустошен и выброшен точно так же, как другие. Коос думал, что он понадобится завтра - вот почему он так безыскусно играл в эту смертельную игру.
- Закрой двери, - предложила она ему, - останься, если хочешь.
- Остаться? - спросил он, пораженный. - Ты хочешь сказать, я могу посмотреть?
И он смотрел. Она знала, что он всегда смотрел через дырочку, которую он провертел в панели, иногда она слышала, как он переступает за дверью. Но на этот раз пусть он останется навеки.
Очень осторожно он вынул ключ из наружной стороны двери, вставил его изнутри в замочную скважину и повернул. Как только замок щелкнул, она убила его, он даже не успел обернуться и поглядеть на нее в последний раз. В этой казни не было ничего демонстративного: она просто взломала его грудную клетку и раздавила легкие. Он ударился о дверь и соскользнул вниз, проехавшись лицом по деревянной панели.
Васси даже не обернулся, чтобы поглядеть, как он умирает, - она это единственное, на что он хотел смотреть.
Он приблизился к матрасу, нагнулся и начал развязывать ей локти. Кожа была стерта, веревки задубели от засохшей крови. Он методично развязывал узлы, обретя спокойствие, на которое больше не рассчитывал, придя здесь к завершению пути и невозможности вернуться назад и зная, что его дальнейший путь - это проникновение в нее глубже и глубже.
Освободив ее локти, он занялся запястьями, теперь она видела над собой не потолок, а его лицо. Голос у него был мягким.
- Зачем ты позволила ему делать это?
- Я боялась.
- Чего?
- Двигаться, даже жить. Каждый день... агония.
- Да.
Он слишком хорошо понимал, что выход найти невозможно.
Она почувствовала, как он раздевается рядом с ней, потом целует ее в желтоватую кожу живота - того тела, а котором она обитала. На коже лежал отпечаток ее работы - она была натянута сверх предела и шла крестообразными складками.
Он лег рядом с ней, и ощущение его тела на ее теле не было неприятным.
Она коснулась его головы. Суставы ее были застывшими, все движения причиняли боль, но она хотела притянуть его лицо к своему. Он возник у нее перед глазами, улыбаясь, и они обменялись поцелуями.
Боже мой, подумала она, мы - вместе.
И думая, что они вместе, воля ее начала формировать плоть. Под его губами черты ее лица растворились, стали красным морем, о котором он мечтал, и омыли его лицо, которое тоже растворилось, и смешивались воды, созданные из мысли и плоти.
Ее заострившиеся груди проткнули его, точно стрелы, его эрекция, усиленная ее мыслью, убила ее последним ответным подарком. Омытые приливом любви, они, казалось, растворялись в нем, да так оно и было.
Снаружи был твердый, траурный мир: там, в ночи, все длилась болтовня торговцев и покупателей. Но, наконец, усталость и равнодушие нахлынули даже на самых заядлых купцов. Снаружи и внутри наступило целительное молчание: конец всем обретениям и потерям.

Предыдущая страница 3 Следующая страница


Клайв Баркер - Вторая Книга Крови

Вторая Книга Крови 4

Кожа отцов

«The Skins of the Fathers», перевод М. Галиной
Автомобиль закашлялся, захлебнулся и умер. Дэвидсон неожиданно осознал, до чего же сильный ветер дует на пустынной дороге, заглядывая в окна его «мустанга». Он попытался оживить мотор, но тот определенно сопротивлялся. Отчаявшись, Дэвидсон уронил державшие руль потные руки и обозрел территорию. Во всех направлениях, куда ни взгляни, - горячий воздух, горячие скалы, горячий песок Аризоны.
Он отворил дверь и ступил наружу, на раскаленное пыльное шоссе. Оно, не сворачивая, простиралось до самого горизонта. Если он прищуривал глаза, ему удавалось разглядеть далекие горы, но как только он пытался сфокусировать на них взгляд, они расплывались в раскаленном дрожащем воздухе. Солнце уже начало припекать ему макушку там, где начинали редеть светлые волосы. Он отбросил крышку капота и начал безнадежно копаться в моторе, проклиная отсутствие у себя технической сметки. Господи, подумал он, им нужно было так делать эти чертовы штуки, чтобы любой дурак мог разобраться в них.
Тут он услышал музыку.
Она была так далеко, что поначалу походила просто на тихий свист в ушах, потом стала громче.
Это была весьма своеобразная музыка.
Как она звучала? Как ветер в телеграфных проводах, без ритма, без души, ниоткуда - тихий голос, коснувшийся волос на его шее и велевший им подняться; он попытался не замечать ее, но она не прекращалась.
Он огляделся из-под ладони, пытаясь найти музыкантов, но дорога в оба конца была пустынной. Только когда он вгляделся в глубь пустыни, он заметил ряд маленьких фигурок, идущих или скачущих, или пляшущих на пределе способностей его зрения. Их силуэты расплывались в идущем от земли жарком мареве. Эта длинная процессия - если таковой она являлась - двигалась через пустыню параллельно шоссе и, похоже, не собиралась на него выходить.
Дэвидсон еще разок поглядел в остывающее нутро своей машины и вновь на далекую процессию танцоров.
Ему нужна помощь - никакого сомнения.
Он двинулся через пустыню по направлению к ним.
Вне шоссе пыль, которую на дороге уплотняли машины, парила свободно, она кидалась ему в лицо с каждым шагом. Он двигался медленно, хоть и трусил мелкой рысью, - они все удалялись. Тогда он перешел на бег.
Теперь, сквозь шум крови в ушах, он лучше различал музыку. Это была вовсе не мелодия, но просто высокие и низкие звуки множества инструментов, духовых и ударных, - свист, гудение и грохот.
Голова процессии исчезла за краем горизонта, но участники праздника (если это был праздник) все еще шли мимо. Он слегка поменял направление, чтобы пересечься с ними и, обернувшись через плечо, поглядел на то, что осталось позади. Охваченный внезапным чувством одиночества, таким сильным, что оно скрутило ему внутренности, он увидал свой автомобиль, маленький, точно жук присевший на дороге, на который навалилось кипящее небо.
Он побежал. Через четверть часа он начал различать процессию более четко, хотя те, кто возглавлял ее, уже скрылись из виду. Это, подумал он, какой-то карнавал, довольно необычный в этом сердце Господней пустоши. Однако последние в цепочке танцоры были здорово разодеты. Прически и маски - раскрашенные плоскости и ленты, которые развевались в воздухе, - делали их гораздо выше человеческого роста. По какому бы поводу ни был устроен этот праздник, вели они себя точно пьяные, раскачиваясь взад-вперед, падая, некоторые ложились на землю животом в горячий песок.
Легкие Дэвидсона горели от напряжения и было ясно, что он упускает свою цель. Он понял, что процессия движется быстрее, чем он может (или способен заставить себя) двигаться.
Он остановился, уперев руки в колени, чтобы облегчить боль в ноющей спине, и из под залитых потом бровей поглядел на исчезающее вдали шествие. Затем, собрав все оставшиеся силы, заорал:
- Остановитесь!
Поначалу никакой реакции не было. Потом, прищурившись, он увидел, что один или два участника процессии остановились. Он выпрямился. Да, один или двое смотрят на него. Он это больше чувствовал, чем видел.
Он пошел к ним.
Какие-то инструменты смолкли, точно весть о его присутствии распространилась среди играющих. Совершенно очевидно, что они заметили его, сомнений нет.
Он пошел уже быстрее, и, лишенные покрова расстояния, стали видны подробности процессии.
Его шаг слегка замедлился. Сердце его, которое уже колотилось от напряженных усилий, затрепыхалось в грудной клетке.
- Боже мой, - сказал он, и в первый раз за тридцать шесть лет безбожной жизни эти слова по-настоящему зазвучали молитвой.
Он был от них на расстоянии полумили, но он не мог ошибиться в том, что он видел. Его слезящиеся глаза могли отличить папье-маше от кожи, иллюзию от реальности.
Создания в конце процессии, последние из последних, были чудовищами, которые могут пригрезиться лишь в кошмаре безумия.
Одно было, возможно, восемнадцати или двадцати футов ростом. Его кожа, которая складками свешивалась с мышц, была утыкана шипами, коническая голова заканчивалась рядом зубов, сверкавших в алых деснах. У другого было три крыла, а тройной хвост колотил по пыли с энтузиазмом Рептилии.
Третье и четвертое спаривались в чудовищном союзе, еще более омерзительном, чем его составляющие. Казалось, все конечности их стремятся соединиться, проникнуть все глубже и глубже, прорвав плоть партнера. Хоть головы их сплелись языками, они как-то ухитрялись издавать немелодичный вопль.
Дэвидсон отступил на шаг назад и оглянулся на оставленную на шоссе машину. Завидев это, одно из созданий, красное с белым, подняло пронзительный вой. Даже ослабленный расстоянием в полмили, этот вопль чуть не снес Дэвидсону голову. Он вновь взглянул на процессию.
Вопящий монстр покинул процессию и на кривых ногах понесся через пустыню по направлению к Дэвидсону, которого охватила неконтролируемая паника - он почувствовал, как содержимое его кишечника опорожняется ему в брюки.
Создание бежало к нему с неимоверной скоростью, увеличиваясь с каждой секундой, так что с каждым прыжком Дэвидсон мог разглядеть все больше подробностей чуждой анатомии: ладони, лишенные больших пальцев, остальные пальцы острые, точно зубы; голова лишь с одним трехцветным глазом; изгибы плеч и грудной клетки. Он различал даже поднятые в гневе (или, избави Боже, в вожделении) гениталии, раздвоенные, трясущиеся.
Дэвидсон взвизгнул почти таким же высоким голосом, что и монстр, и помчался обратно.
Автомобиль был далеко, до него была миля, может, две мили, и он знал, что машина не защитит его, если монстр до него доберется. В этот миг он понял, насколько близка была смерть, насколько рядом она всегда; он жаждал этого мгновенного осознания посреди бессмысленной паники.
Монстр уже настигал его. Измазанные в дерьме ноги поскользнулись, он упал, скорчился, пополз к машине. Услышав гром поступи за спиной, он инстинктивно свернулся в комок трясущейся плоти и ждал смертельного удара.
Он ждал два биения сердца.
Три. Четыре. Смерть все не шла.
Свистящий голос поднялся невыносимо высоко и потом чуть понизился. Лапы не дотрагивались до его тела. Очень осторожно, каждую секунду ожидая, что голова его будет оторвана, он глянул сквозь пальцы.
Создание обогнало его.
Возможно, из презрения к его слабости оно пробежало мимо по шоссе.
Дэвидсон ощущал запах своих испражнений и страха. Странно, но больше никто не обращал на него внимания. За его спиной процессия продолжала свое движение. Только один или два особенно любопытных монстра все еще глядели через плечо в его направлении, растворяясь в пыли.
Свист изменил свою высоту. Дэвидсон осторожно приподнял голову над землей. Шум лежал вне пределов слышимости, отзываясь зудящей болью в затылке.
Он встал.
Чудовище взобралось на крышу его машины. Голова его была закинута к небу в каком-то экстазе, эрекция выражена еще больше, чем раньше, глаз сверкал на огромной голове; его голос поднялся еще выше, что полностью вывело его за пределы, доступные человеческому слуху. Чудовище склонилось над машиной, припав к ветровому стеклу и обняв капот цепкими лапами. Оно рвало металл, как бумагу, тело его блестело от слизи, голова тряслась. Наконец крыша была сорвана, и создание соскочило на шоссе и подкинуло металл в воздух. Кусок металла перевернулся на лету и упал на пустынную почву. Дэвидсон бегло подумал, как он будет объясняться со страховой компанией. Теперь создание раздирало машину. Двери были сорваны, мотор покорежен, колеса сошли с осей.
В ноздри Дэвидсона ударил отчетливый запах бензина. В тот же момент, когда он почувствовал этот запах, раздался лязг металла о металл - и чудовище, и машина были поглощены колонной огня, постепенно чернеющей от дыма.
Тварь не звала на помощь - если она и делала это, ее предсмертные вопли лежали за пределами слышимости. Она выскочила из этого огненного ада, ее плоть пылала, горел каждый сантиметр тела, руки дико метались в бесплодной попытке сбить с себя огонь, и она помчалась по шоссе, пытаясь уйти от источника своей агонии к горам. Языки пламени раздувались у нее за спиной, и ветер был насыщен запахом горелой плоти.
Однако создание не упало, хотя огонь, видимо, и пожирал его. Оно мчалось прочь, пока совсем не растворилось в трепещущем от жары воздухе вдали на шоссе.
Дэвидсон вяло опустился на колени. Дерьмо на ногах уже высыхало на этой жаре. Машина продолжала гореть. Музыка полностью исчезла, равно как и все шествие.
Солнце погнало его с песка назад, к искореженной машине.
Когда автомобиль, который ехал по шоссе следом, остановился, чтобы подобрать его, глаза у него были пустыми.

* * *

Шериф Джош Паккард недоверчиво уставился на когтистые отпечатки на земле у его ног. Они были впаяны в медленно застывающий жир и расплавленную плоть чудовища, которое пробежало по главной (и единственной) улице городка Велкам несколько минут назад. Оно свалилось, испустив последний вздох в десятке метров от местного банка. Все нормальные дела в Велкаме - торговля, препирательства, приветствия - остановились. Одного или двух зрителей, которым стало плохо, пришлось разместить в вестибюле гостиницы, пока запах поджарившейся плоти портил чистый пустынный воздух городка.
Вонь была смесью запаха пережаренной рыбы и падали, и она жутко раздражала Паккарда. Это был его город, он находился под его присмотром, его защитой. Вторжение этой шаровой молнии он не желал рассматривать благосклонно.
Паккард вытащил свой пистолет и пошел по направлению к трупу. К этому времени языки пламени погасли, практически сожрав зверя. Но даже почти уничтоженный огнем он являл собой внушительное зрелище. То, что могло быть конечностями, обхватило то, что могло быть головой. Остальное распознать было трудно. Так или иначе Паккард был этому рад. Даже на основании этой изуродованной путаницы костей и плоти он мог вообразить себе достаточно, чтобы пульс его начал частить.
Это был монстр - сомнений нет.
Создание земли из-под земли. Он поднялся из нижнего мира наверх на великий ночной праздник. Примерно один раз в поколение, как-то сказал ему отец, пустыня выплевывает демонов и на время отпускает их на свободу. Будучи независимым ребенком. Паккард никогда не верил в это дерьмо, про которое толковал ему отец, но разве это не такой демон?
Какой бы несчастный случай ни привел это горящее чудовище умирать в городок. Паккарду было приятно, что демон оказался уязвимым. Его отец никогда не упоминал о такой возможности.
Полуулыбаясь при этой мысли Паккард шагнул к дымящемуся трупу и пнул его ногой. Толпа, все еще прячась в безопасности дверных проемов, охнула, пораженная подобной храбростью. Теперь уже Паккард улыбался во весь рот.
Такой удар один мог стоить целой ночи выпивки, а, возможно, даже и женщины.
Тварь лежала брюхом вверх. С яростным видом профессионального истребителя демонов Паккард внимательно исследовал конечности, обхватившие голову создания. Оно было абсолютно мертво, это уж точно. Он убрал пистолет в кобуру и склонился над трупом.
- Притащи сюда камеру, Джедедия, - сказал он, произведя впечатление даже на самого себя.
Его помощник выбежал из конторы.
- Что вам нужно, - сказал он, - так это фотка этого красавчика.
Паккард опустился на колени и дотронулся до почерневших конечностей твари. Перчатки его будут испорчены, но такое небольшое неудобство ничего не значило перед шикарным жестом, рассчитанным на публику. Он почти ощущал на себе обожающие взгляды, когда дотронулся до обгоревшей плоти и начал разжимать конечности, охватившие голову монстра.
Огонь сплавил все вместе, и ему пришлось потрудиться, чтобы растащить конечности. Но наконец они отлепились с хлюпающим звуком, открыв бельмо единственного глаза на голове чудовища.
С видом крайнего отвращения он вновь уронил лапу чудовища на место.
Удар.
Затем рука демона неожиданно поползла вперед - слишком неожиданно, чтобы Паккард успел пошевелиться, и в мгновенном спазме ужаса шериф увидел, что на ладони передней лапы открылся и вновь закрылся рот, схватив его собственную руку.
Вздрогнув, он потерял равновесие и сел на ягодицы, пытаясь освободиться от этого чудовищного рта, но зубы монстра прорвали его перчатку и вцепились в руку, отхватив пальцы, а глотка засасывала обрубки и кровь все дальше в кишечник.
Задница Паккарда поскользнулась на натекшем месиве, и он завыл, совсем потеряв лицо. Она все еще была жива, эта тварь из нижнего мира. Паккард взывал о помощи, поднимаясь на ноги и волоча за собой всю массивную тушу.
Рядом с ухом Паккарда прозвучал выстрел. Его забрызгало кровью и гноем, а рука твари, размозженная у плеча, ослабила свою жуткую хватку. Груда искореженных мышц упала на землю, и рука Паккарда или то, что от нее осталось, вновь оказалась на свободе. Пальцев не осталось, лишь обрубок большого, и расщепленные кости суставов жутко торчали из изжеванной ладони.
Элеонора Кукер опустила ствол дробовика, из которого она только что выстрелила, и удовлетворенно хмыкнула.
- Руки у тебя больше нет, - сказала она с жестокой простотой.
«Чудовища, - вспомнил Паккард, как говорил ему отец, - никогда не умирают». Он вспомнил это слишком поздно, и ему пришлось пожертвовать для этого рукой - той, которой он наливал выпивку и ласкал женщин. Волна ностальгии по времени, когда у него были пальцы, охватила его, и в глазах у него потемнело. Последнее, что он увидел, свалившись в глубокий обморок, был его исполнительный помощник, поднимавший камеру, чтобы запечатлеть всю эту сцену.
~~
Лачуга, пристроенная к дому сзади, всегда была убежищем Люси. Когда Юджин возвращался из городка пьяным или когда его охватывал внезапный гнев по поводу остывшей каши, Люси пряталась в хижину, где она могла спокойно выплакаться. Никакого сочувствия в жизни Люси не было: ни от Юджина, да и от нее самой (для того, чтобы жалеть себя, у нее было слишком мало времени).
Сегодня Юджина ввел в гнев старый источник раздражения - ребенок.
Вскормленный и любовно выращенный ребенок, дитя их любви, которого назвали, как Моисеева брата, Аароном, что значит «Достойный». Прелестный ребенок. Самый хорошенький мальчик на всей этой равнине. Всего пяти лет от роду, а уже такой очаровательный и вежливый, что любая мамми с Восточного побережья могла бы гордиться такой выучкой.
Аарон.
Гордость и радость Люси, ребенок, достойный того, чтобы с него писать картину, способный выступать в танце, очаровать самого дьявола.
Вот это-то и раздражало Юджина.
- Этот гребаный ребенок не больше парень, чем ты, - говорил он Люси. - Он даже наполовину не парень. Он годится только для того, чтобы сбывать модные туфли да торговать духами. Или чтобы быть проповедником, для проповедника он подойдет.
Он ткнул в мальчика рукой с обкусанными ногтями и кривым большим пальцем.
- Ты - позор своего отца.
Аарон встретил отцовский взгляд.
- Ты меня слышал, парень?
Юджин отвернулся. Большие глаза ребенка глядели на него так, что его замутило - не человечьи глаза, собачьи.
- Пусть уберется из дома.
- Да что он сделал?
- Ему ничего и не нужно делать. Достаточно того, что он таков, какой есть. Все надо мной смеются, ты это знаешь? Смеются надо мной из-за него!
- Никто не смеется над тобой, Юджин.
- Да смеются же!
- Не из-за мальчика.
- Что?
- Если они и смеются, то не из-за мальчика. Они смеются над тобой.
- Закрой свой рот.
- Все знают, что ты из себя представляешь, Юджин. Знают так же хорошо, как и я.
- Говорю тебе, женщина...
- Больной, как уличная собака, всегда говоришь о том, что ты видел и чего боишься...
Он ударил ее, как уже бывало много раз. От удара потекла кровь, как и от многих таких ударов на протяжении пяти лет, но хотя она и покачнулась, первая ее мысль была о мальчике.
- Аарон, - сказала она сквозь слезы боли, - пойдем со мной.
- Оставь этого ублюдка, - Юджин весь дрожал.
- Аарон.
Ребенок встал между отцом и матерью, не зная, кого слушаться. Глядя на его перепуганное лицо, Люси заплакала еще сильнее.
- Мама, - сказал ребенок очень тихо. Несмотря на испуг, его серые глаза смотрели сурово. Прежде чем Люси успела придумать, как разрядить ситуацию, Юджин схватил мальчика за волосы и подтащил его к себе.
- Ты послушай отца, парень.
- Да...
- Да, сэр, нужно говорить отцу, а? Нужно говорить: да, сэр.
Он прижал Аарона лицом к вонючей промежности своих штанов.
- Да, сэр.
- Он останется со мной, женщина. Ты больше не утащишь его в гребаный сарай. Он останется со своим отцом.
Перепалка закончилась, и Люси это поняла. Если она будет настаивать, она лишь подвергнет ребенка дальнейшему риску.
- Если ты сделаешь ему больно...
- Я - его отец, женщина, - усмехнулся Юджин. - Что ты думаешь, я сделаю плохо плоти от плоти моей?
Ребенок был зажат между отцовскими бедрами в положении, которое было чуть ли не непристойным, но Люси хорошо знала своего мужа: он был слишком близок к безудержному гневу. Она больше не беспокоилась о себе - у нее есть свои радости, но мальчик был беззащитным.
- Какого черта ты не выметешься отсюда, женщина? Мы с парнем хотим побыть одни, верно?
Юджин оттащил лицо Аарона от своей ширинки и фыркнул ему, белому от ужаса:
- Верно?
- Да, папа.
- Да, папа. Вот уж точно, «да, папа».
Люси выдала из дома и укрылась в холодной темноте сарая, где она молилась за Аарона, названного, как брат Моисеев, что значит «Достойный». Она гадала, как он выживет среди тех жестокостей, которые обещает ему будущее.
Наконец Юджин отпустил мальчика. Тот очень бледный стоял перед отцом, напуган он не был. Тумаки причиняли ему боль, но это не настоящий страх.
- Да ты слабак, парень, - сказал Юджин, толкая своей огромной лапой мальчика в живот, - слабак, заморыш. Будь я фермером, а ты - боровком, парень, знаешь, что бы я сделал?
Он снова взял ребенка за волосы, а другую руку засунул ему между ног.
- Знаешь, что я бы сделал, парень?
- Нет, папа, что бы ты сделал?
Шершавая рука скользнула по телу Аарона, и Юджин издал хлюпающий звук.
- Ну я зарезал бы тебя да скормил остальному приплоду. Боровки-то любят мясо таких задохликов. Как тебе бы это понравилось?
- Нет, папа.
- Тебе бы это не понравилось?
- Нет, спасибо, папа.
Лицо Юджина отвердело.
- Хотелось бы мне посмотреть на это, Аарон. Что бы ты поделал, если бы я отворил тебя да поглядел бы, что там внутри, разок - другой.
Что-то изменилось в играх отца, что-то, чего Аарон не мог понять: появилась новая угроза, новая близость. Хоть мальчик и чувствовал неловкость, он понимал, что боится не он, а его отец. Страх был дан Юджину по праву рождения, как Аарону - право наблюдать, и ждать, и страдать, пока не придет его время. Он знал (не понимая, как и откуда), что он послужит орудием расправы со своим отцом. А может, чем-то большим, нежели просто орудием.
Гнев все нарастал в Юджине. Он уставился на мальчика, его коричневые кулаки были сжаты так сильно, что костяшки пальцев побелели. Мальчик был его поражением: непонятно как, он разрушил всю ту добрую жизнь, которой они жили с Люси до того, как он родился, - так, как если бы он убил обоих родителей. Едва сознавая, что он делает, Юджин стиснул руку на худенькой шее мальчика.
Аарон не издал ни звука.
- Я могу убить тебя, парень.
- Да, сэр.
- И что ты на это скажешь?
- Ничего, сэр.
- А нужно бы сказать, спасибо, сэр.
- Почему?
- Почему, парень? Да потому, что эта жизнь - не дерьмо свинячье и я, любя, помог бы тебе, как отец помогает сыну.
- Да, сэр.
~~
В сарае за домом Люси перестала плакать. Это не приносит пользы, да и кроме того, сквозь дырявую крышу сарая она увидела небо, и что-то в этом небе вызвало воспоминания, осушившие слезы. Такое надежное небо: чисто-голубое, ясное.
Юджин не сделает мальчику ничего плохого. Он не осмелится, никогда не осмелится сделать ребенку плохо. Он знает, что такое этот мальчик, хоть никогда не признается в этом.
Она помнила день, шесть лет назад, когда небо источало такой же свет, как сегодня, а воздух был насыщен жаром. Юджин и она были распалены, как этот воздух, и целый день не отводили глаз друг от друга. Тогда, в расцвете, он был сильный, высокий, великолепный мужчина, его тело крепло от физической работы, а ноги, когда она гладила их, казались твердыми, как утесы. Она и сама была тогда прелестной: самый лакомый кусочек во всех окрестностях, крепкая и пухлая, а волосы везде у нее были такие мягкие, что Юджин не мог удержаться и целовал ее даже туда - в потайное место. Они развлекались каждый день, а иногда - и ночь, в доме, который они тогда строили, или на песке, под конец дня. Пустыня была удобной постелью, и они лежали, никем не потревоженные, под огромным небом.
В тот день, шесть лет назад, небо потемнело очень быстро, несмотря на то, что до вечера было еще далеко. Казалось, что оно стало черным в один миг, и любовникам сразу стало холодно в их торопливой наготе. Глядя через его плечо, она видела, какую форму принимает небо - огромного грузного создания, которое наблюдает за ними. Он в своей страсти все еще трудился над ней, погружаясь в нее так, как она любила, когда рука свекольного цвета и величиной с человека ухватила его за шиворот и отняла от жениного лона. Она видела, как он болтался в воздухе, вереща, точно загнанный кролик, плюясь из двух ртов - южного и северного, ибо он в воздухе окончил свои труды. Потом его глаза на мгновение открылись, и он увидел свою жену внизу, на расстоянии двадцати футов, все еще нагую, с разбросанными в стороны ногами, и по бокам у нее были чудовища. Небрежно, без злобы, они отбросили его прочь от предмета их любования, и он потерял ее из виду.
Она слишком хорошо помнила, как прошел следующий час, помнила объятия чудовищ. Они никоим образом не были отвратительными, не были грубыми или болезненными, а лишь любящими. Даже их органы размножения, которыми они вновь и вновь пронзали ее один за другим, не причиняли боли, хоть были огромными, точно кулак Юджина, и твердыми, точно кость. Сколько этих чужаков взяло ее в тот день - три, четыре, пять - смешав свое семя в ее теле, поделившись с ней радостью при помощи своих терпеливых толчков? Когда они ушли, ее кожи вновь коснулся солнечный свет, и она почувствовала, хоть и стыдилась этого воспоминания, утрату, так, словно жизнь ее миновала свой зенит и остаток дней ей предстоит лишь медленный путь к смерти.
Наконец она поднялась и прошла туда, где Юджин без сознания лежал на песке, одна нога у него была сломана при падении. Она поцеловала его и села на корточки. Она надеялась, что у нее будет плод от этого семени целого дня любви и что он будет хранилищем ее радости.
~~
В доме Юджин ударил мальчика. Нос Аарона был разбит, но мальчик не издал ни звука.
- Говори, парень.
- Что я должен сказать?
- Я отец тебе или нет?
- Да, отец.
- Врешь!
Он ударил вновь, без предупреждения, на этот раз удар швырнул Аарона на пол. И когда его маленькая ладонь, на которой не было мозолей, оперлась на кафельный пол кухни, он кое-что почувствовал сквозь пол. Там, в земле, слышалась музыка.
- Врешь! - все еще говорил его отец.
Будут еще удары, подумал мальчик, больше боли, больше крови. Но все это можно было перенести, а музыка была обещанием того, что после долгого ожидания уже никогда не будет больше никаких ударов.
~~
Дэвидсон брел по главной улице городка Белкам. Был самый полдень, полагал он (его часы остановились, возможно, из-за невнимания), но городок, казалось, был пуст. Наконец его взгляд уперся в черную дымящуюся тушу посредине улицы за сто ярдов от него.
Если такое возможно, кровь в его жилах похолодела.
Невзирая на расстояние, он опознал эту гору обгорелой плоти, то, чем она была раньше, и голову его стиснул ужас. Значит, все же все это было на самом деле. Он сделал еще пару запинающихся шагов, борясь при этом с тошнотой, пока не почувствовал, что его поддерживают сильные руки, и не услышал сквозь шум крови в голове чей-то успокаивающий голос. Слова не имели смысла, но по крайней мере голос был мягким и человечным. Он мог больше не притворяться, что с ним все в порядке. Он упал, но через миг окружающий мир появился вновь, такой же надежный, как обычно.
Его занесли в дом, уложили на неудобной софе, и на него глядело сверху вниз женское лицо, лицо Элеоноры Кукер. Она увидела, что он пришел в себя, и сказала:
- Этот парень выживет.
Голос у нее был жесткий, как терка.
Она еще сильнее наклонилась вперед.
- Видели эту тварь, верно?
Дэвидсон кивнул.
- Давай-ка сначала успокоимся, - ему в руку сунули стакан, и Элеонора щедро наполнила его виски.
- Пей, - велела она, - потом расскажешь нам, что ты там собирался.
Комната была набита людьми, будто в гостиной у Кукер сгрудилось все население Велкама. Большой прием, но он заслужил его своим рассказом. Виски расслабило его, и он начал рассказывать, ничего не преуменьшая и не преувеличивая - слова лились сами по себе. В ответ Элеонора рассказала про случай с шерифом Паккардом и телом потрошителя машины. Паккард тоже был в комнате и выглядел не лучшим образом, поглотив огромное количество виски и болеутоляющих; его искалеченная рука была так обмотана бинтами, что больше напоминала шар.
- И это не единственный дьявол, который побывал здесь, - сказал Паккард, когда с рассказами было покончено.
- Это ты так говоришь, - в быстрых глазах Элеоноры отнюдь не было убежденности.
- Так говорил мой папа, - сказал Паккард, уставившись на свою перевязанную руку. - И я уверен в этом, черт, я верю во все это!
- Тогда нам лучше что-нибудь предпринять на этот счет.
- Например? - спросил кислого вида тип, устроившийся около камина. - Что можно сделать с такими тварями, которые пожирают автомобили?
Элеонора выпрямилась и одарила оратора презрительной гримасой.
- Может, наконец извлечем пользу из твоей мудрости, Лу, - сказала она. - Что, по-твоему, мы должны делать?
- Я думаю, надо залечь и дать им пройти.
- Я - не страус, - сказала Элеонора, - но если ты захочешь зарыть голову в песок, Лу, я одолжу тебе лопату. Я даже вырою для тебя ямку.
Общий смех. Смущенный скептик замолчал и начал разглядывать свои ногти.
- Мы же не можем сидеть тут и позволять им бродить по улицам города, - сказал помощник шерифа, надувая пузыри из жвачки.
- Они шли к горам, - сказал Дэвидсон. - Прочь от городка.
- Как же сделать так, чтобы они не переменили своих проклятых планов? - спросила Элеонора. - Ну что?
Нет ответа. Кое-кто кивнул, кое-кто помотал головой.
- Джедедия, - сказала она, - ты выбран помощником шерифа. Что ты думаешь обо всем этом?
Юноша с шерифским значком и со жвачкой слегка покраснел и пощипал свои усики. Он явно не знал, что делать.
- Я ясно вижу, какая получается картина, - женщина отвернулась от него прежде, чем он придумал, что ответить. - Ясно как день. Вы все слишком наложили в штаны, чтобы выкурить их из своих нор, верно?
По комнате вновь прокатился виноватый шепот, многие вновь затрясли головой.
- Вы просто собираетесь сидеть тут, и пусть всех женщин пожрут.
Хорошее слово: пожрут. Производит гораздо большее впечатление, чем просто: съедят. Элеонора остановилась для пущего эффекта. Потом мрачно сказала:
- Или что похуже.
Хуже, чем пожрут? Бедняги, что может быть хуже?
- Да мы не дадим этим дьяволам прикоснуться к вам, - сказал Паккард, вставая со своего места с некоторым затруднением. Обращаясь к присутствующим, он слегка покачнулся.
- Мы поймаем этих дерьмоедов и линчуем их.
Этот призыв на битву не слишком воодушевил мужскую половину присутствующих: после своего приключения на Главной улице шериф явно терял доверие избирателей.
- Осторожность - лучшая доблесть, - прошептал Дэвидсон себе под нос.
- Сколько вокруг лошадиного дерьма, - сказала Элеонора. Дэвидсон пожал плечами и прикончил виски. Никто вновь не наполнил его стакан. Он вспомнил, что ему нужно благодарить небо за то, что он остался в живых. Но все его рабочее расписание полетело к черту. Ему нужно добраться до телефона и нанять автомобиль, если необходимо, заплатить кому-нибудь, чтобы его подбросили. Эти «дьяволы», кем бы они ни были, не его ума дело. Может, он с интересом прочитал бы о них колонку-другую в «Ньюсуик», когда вновь будет на востоке и расслабится с Барбарой, но теперь все, чего он хотел, это покончить со своими делами в Аризоне и вернуться домой как можно скорее.
У Паккарда, однако, были свои идеи.
- Ты - свидетель, - сказал он, указывая на Дэвидсона. - И как шериф этой общины я приказываю тебе остаться в Велкаме, пока я не буду удовлетворен твоими ответами на допросе, который я собираюсь тебе учинить.
Странно было слышать официальную речь из этого слюнявого рта.
- У меня дела... - начал было Дэвидсон.
- Так пошли им телеграмму и отложи все дела, мистер занятой Дэвидсон.
Парень подпортит ему репутацию, подумал Дэвидсон, мало ли что подумают на востоке, но все же Паккард представлял закон, и с этим ничего нельзя было поделать. Он кивнул, вложив в этот жест как можно больше покорности. Позже, когда он будет дома в тепле и безопасности, он сможет возбудить формальный процесс против этого местечкового Муссолини. А сейчас лучше послать телеграмму и пусть его деловая поездка рушится дальше.
- Так каков ваш план? - требовательно спросила Элеонора у Паккарда.
Шериф надул свои красные от виски щеки.
- Мы разделаемся с дьяволами, - сказал он. - Ружья, женщина.
- Вам понадобится нечто большее, чем ружья, если они такие, как он говорит.
- Именно такие, - сказал Дэвидсон. - Поверьте, такие.
Паккард фыркнул.
- Возьмем весь наш гребаный персонал, - сказал он, нацелив свой уцелевший палец в Джедедия. - Вытащи все наше тяжелое вооружение, парень. Противотанковое. Базуки.
Общее удивление.
- У вас есть базуки? - спросил Лу, каминный скептик.
Паккард выдавил снисходительную улыбку.
- Военный арсенал, - сказал он. - Остался после мировой войны.
Дэвидсон безнадежно вздохнул. Этот человек - псих с его маленьким устаревшим арсеналом, который, возможно, более опасен для стрелков, чем для потенциальных жертв. Они все умрут. Господи, помоги им, они же все умрут!
- Может, ты и потерял пальцы, - сказала Элеонора Кукер, потрясенная этой демонстрацией храбрости, - но ты единственный мужчина в этой комнате, Джош Паккард.
Паккард оскалился и рассеянно почесал промежность. Дэвидсон больше не мог выносить царившую в комнате атмосферу мужского превосходства.
- Послушайте, - встрял он, - я рассказал вам все, что знаю. Пусть дальше этим займутся ваши парни.
- Никуда ты не уедешь, - сказал Паккард, - если ты под это копаешь.
- Я только сказал...
- Сынок, мы слышали, что ты тут сказал. Но я тебя не слышал. Если я увижу, что ты собираешься нарезать, я притяну тебя за яйца. Если они у тебя есть.
Ублюдок, он это может, подумал Дэвидсон, несмотря на свою одну руку. Ладно, пусть все идет, сказал он себе, стараясь, чтобы губы у него не дрожали. Если Паккард выберется и отыщет этих чудовищ, а проклятая базука разорвется при стрельбе, то это - его личное дело. Пусть так.
- Там их целое племя, - спокойно указал Лу, - если верить этому человеку. Так что, как вы собираетесь справиться с таким количеством?
- Стратегия, - сказал Паккард.
- Да они нас просто затрахают, шериф, - заметил Джедедия, вынимая с усов взорвавшийся пузырь жвачки.
- Это наша территория, - сказала Элеонора. - Мы завоевали ее, мы ее и удержим.
Джедедия кивнул.
- Да, ма, - сказал он.
- Ну а если они просто исчезнут - и все? Предположим, мы их больше никогда не встретим, - возразил Лу. - Мы что, не можем просто дать им уйти под землю?
- Точно, - сказал Паккард. - А мы останемся и будем все время ждать, что они вернутся и пожрут все женское население.
- Может, они не хотят ничего плохого, - предположил Лу.
Паккард в ответ поднял свою перевязанную руку.
С этим спорить было трудно.
Паккард продолжал хриплым от избытка чувств голосом:
- Вот дерьмо, я так хочу с ними разделаться, что пойду туда, с помощью или без. Но нужно их как-то переиграть, перехитрить, мы же не хотим никого потерять.
Что-то в этом есть, подумал Дэвидсон. Да и вся комната тоже была под впечатлением. Отовсюду, даже от камина, раздался шепот одобрения.
Паккард вновь повернулся к своему помощнику.
- Так что подними свой зад, сынок. Я хочу, чтобы ты позвал этого ублюдка Крамба и его патрульных и притащил их всех сюда вместе со всем их оружием. А если он спросит, зачем, скажи ему, что шериф Паккард провозгласил особое положение, что я реквизирую любой ствол, который можно засунуть в задницу в радиусе пятидесяти миль отсюда, и любого человека, который болтается на другом конце этого оружия. Шевелись, сынок.
Теперь вся комната явно обмирала от восторга, и Паккард знал это.
- Мы разнесем этих ублюдков, - сказал он.
На какой-то момент его красноречие, казалось, оказало свое магическое воздействие и на Дэвидсона, и он почти поверил, что это возможно, но потом он вспомнил подробности процессии: хвосты, зубы и все остальное - и храбрость его исчезла без следа.
~~
Они подошли к дому очень тихо - не крадучись, но такой мягкой поступью, что никто их не услышал.
К этому времени гнев Юджина несколько угас. Он сидел, положив ноги на стол, перед ним стояла пустая бутылка виски, а молчание в комнате было таким тяжелым, что казалось удушающим.
Аарон, чье лицо распухло от отцовских ударов, сидел у окна. Ему не нужно было глядеть, чтобы увидеть тех, кто шел по песку в направлении к дому, ибо их приближение отзывалось эхом в его венах. Его лицо в кровоподтеках хотело осветиться приветственной улыбкой, но он подавил это желание и просто ждал, замкнувшись в молчании, пока они не подошли почти к самому порогу. Только когда их массивные тела заслонили свет в окне, только тогда он встал. Движение мальчика вывело Юджина из транса.
- Что там такое, парень?
Ребенок уже повернулся спиной к окну и теперь стоял посредине комнаты, спокойно улыбаясь. Его худенькие руки были раскинуты, как солнечные лучи, пальцы от возбуждения сжимались и разжимались.
- Что там такое с окном, парень?
Аарон услышал сквозь бормотание Юджина голос одного из его настоящих отцов. Точно собака, бросившаяся приветствовать хозяина после долгой разлуки, мальчик подбежал к двери и начал дергать засов, пытаясь открыть ее. Однако дверь была заперта.
- Что там за шум, парень?
Юджин оттолкнул сына в сторону и повернул ключ в замке, тогда как отец Аарона звал своего ребенка из-за двери. Голос его был похож на журчание воды, прерываемое тихим писком. Это был знакомый голос, любящий голос.
И тут Юджин начал понимать. Он ухватил ребенка за волосы и оттащил его от двери.
Аарон взвизгнул от боли.
- Папа! - взмолился он.
Юджин решил, что этот вопль адресуется к нему, но настоящий отец Аарона тоже услышал голос мальчика. В его ответном зове явно звучали настойчивые ноты сочувствия.
Снаружи дома Люси услышала перекличку голосов. Она вышла из-под защиты сарая. Она знала, что увидит на фоне сияющего неба, но тем не менее голова ее закружилась при виде массивных созданий, собравшихся вокруг дома. Ее пронзила мука при воспоминании об утерянной тогда, шесть лет назад, радости. Все они были здесь, незабываемые создания, невероятное сочетание форм...
Пирамидальные головы на нежно-розовом классическом торсе, задрапированном в ниспадающие складки просторной плоти. Безголовый серебристый красавец, чьи шесть рук расходятся в стороны от алого пульсирующего рта. Создания, похожие на рябь на поверхности ручья, устойчивую, но непрерывно меняющуюся, при этом издающие чистый, нежный звук. Создания, слишком фантастичные, чтобы быть реальными.
Слишком реальные, чтобы в них не верить, ангелы порога и очага. У одного была голова, которая двигалась взад-вперед на тонкой, как паутинка, шее, словно какой-то изысканный флюгер, голубая, точно позднее вечернее небо, и утыканная глазами, точно сияющими звездами. Еще один отец, чье тело напоминало веер, открывающийся и запахивающийся от возбуждения, его оранжевая плоть вспыхнула еще ярче, когда вновь раздался голос мальчика.
- Папа!
А у двери дома стояло существо, которое Люси всегда вспоминала с наибольшей благодарностью - тот, кто первым коснулся ее, тот, кто утешил ее страхи, первым проник в нее, необычайно мягко. Когда оно выпрямлялось в полный рост, в нем было, вероятно, футов двадцать росту. Теперь оно склонилось к двери, его могучая безволосая голова, точно у нарисованной шизофреником птицы, прижалась к дому, пока он говорил с ребенком. Оно было обнажено, и его широкая темная спина блестела от пота.
Внутри дома Юджин прижал ребенка к себе, точно щит.
- Что ты знаешь, парень?
- Папа?
- Я сказал, что ты знаешь?
- Папа!
В голосе Аарона звучало торжество. Ожидание закончилось.
Фасад дома был вдавлен внутрь. В отверстие просунулась похожая на крюк конечность и сорвала дверь с петель. Взлетели и осели обломки, в воздухе было полно щепок и пыли. Там, где раньше была спасительная темнота, теперь слепило солнце, обволакивая крошечную фигурку человека среди обломков.
Юджин смотрел из-за пелены пыли. Руки гигантов стащили крышу, и там, где раньше были потолочные балки, теперь виднелось небо. Над ним, куда ни погляди, возвышались конечности, тела и морды невероятных существ. Они растаскивали уцелевшие стены, сокрушая его дом так небрежно, как он бы разбил бутылку. Он выпустил мальчика из рук, не понимая, что он делает.
Аарон побежал к существу на пороге.
- Папа!
Оно подхватило его, точно отец, встречающий ребенка из школы, и запрокинуло голову в экстазе. Из его груди вырвался длинный, неописуемый вопль радости. Этот гимн подхватили остальные создания, точно празднуя великий праздник. Юджин заткнул уши руками и упал на колени. Уже при первых нотах этой чудовищной музыки нос его начал кровоточить, а в глазах застыли слезы. Он не был испуган. Он знал, что они не сделают ему ничего плохого. Он плакал потому, что шесть лет внушал себе, что ничего этого не было, и теперь, когда перед его лицом сияла их слава и тайна, он плакал потому, что у него не хватало мужества принять их и признать. Теперь было слишком поздно. Они забрали мальчика силой и разрушили его дом и его жизнь. Равнодушные к его мукам, они удалились, воспевая свою радость, и мальчик был в их руках навеки.
~~
Среди горожан Велкама самым часто употребимым словом этого дня было «организация». Дэвидсон мог только с симпатией наблюдать, как эти глуповатые, жесткие люди пытались противостоять невозможному и невероятному. Он был странно взволнован этим зрелищем - они были похожи на поселенцев из вестернов, готовящихся дать отпор ордам дикарей. Но в отличие от того, как это бывает в фильмах, Дэвидсон знал, что оборона была обречена. Дэвидсон видел этих монстров - они внушали благоговейный страх. И каковы бы ни были справедливые побуждения поселенцев, как бы ни была чиста их вера, дикари сметали поселенцев с лица земли чаще, чем хотелось бы. Хорошо все кончается только в кино.
~~
Нос Юджина перестал кровоточить спустя полчаса, но он, казалось, не заметил этого. Он тащил, волок, пинал, пинал Люси, подгоняя ее к городку Велкам. Никаких объяснений от этой суки он слышать не хотел, хотя ее голос постоянно гудел у него над ухом. Он продолжал слышать гудящий голос монстра и повторяющийся зов Аарона «папа», в ответ на который чудовищная рука монстра обрушила его дом.
Юджин понимал, что его вновь обвели вокруг пальца, хотя даже в самом своем воспаленном воображении представить полной правды он не мог.
Аарон был безумен, это он понимал. И каким-то образом его жена, пышнотелая Люси, которая была такой красоткой и с которой всегда было так приятно, послужила инструментом безумия мальчика и его собственного поражения.
Она продала мальчика - вот во что он наполовину поверил. Каким-то непонятным образом она заключила сделку с этими тварями из нижнего мира и променяла жизнь и разум их сына в обмен на какой-то дар. Что она выиграла от этой сделки? Какие-то безделушки, что-то, что она зарыла в полу сарая? Боже мой, она хорошенько помучается за это. Но прежде чем заставить ее помучиться, прежде чем он вырвет ее чертовы волосы и расплющит ее цветущие груди, она признается. Он заставит ее признаться - не для него, но для людей из города, которые презрительно кривили губы в ответ на его пьяные признания и смеялись, когда он рыдал над своим пивом. Они услышат из собственных уст Люси правду о случившемся с ним кошмаре и узнают, к своему ужасу, что демоны, о которых он им толковал, существуют на самом деле. Тогда он будет оправдан, и город примет его назад в свое лоно и попросит у него прощения, тогда как высохшее тело его суки-жены будет висеть где-нибудь на телефонном столбе за пределами города.
За две мили до городка Юджин остановился.
- Что-то движется.
Облако пыли, и внутри его клубящегося сердца множество сверкающих глаз.
Он испугался худшего.
- Боже мой!
Он выпустил жену. Может, теперь они пришли за ней? Да, возможно, это была вторая часть заключенной ею сделки.
- Они захватили город, - сказал он. Воздух был насыщен голосами. Все это было уже слишком.
Они шли по дороге, вытянувшись в цепочку, прямо на него, и Юджин повернулся, чтобы бежать - пусть эта шлюха идет себе, куда хочет. Пусть забирают ее, лишь бы оставили его в покое. Люси улыбалась сквозь облако пыли.
- Это Паккард, - сказала она.
Юджин вновь поглядел на дорогу и прищурился. Образы дьяволов растворялись в тумане. Сверкающие глаза превратились в горящие фары, голоса - в гудки и сирены, там была целая армия автомобилей и мотоциклов, которую возглавлял завывающий автомобиль Паккарда, - и все они двигались по дороге прочь от Велкама.
Юджин растерялся. Что это было, массовый исход?
Люси, первый раз за этот великолепный день, почувствовала, как ее коснулось сомнение.
По мере того, как колонна приближалась, она замедляла ход и, наконец, остановилась. Пыль улеглась, открыв бригады паккардовских камикадзе. Там была примерно дюжина автомобилей и полдюжины мотоциклов, все они были заполнены вооруженными полицейскими. Горстка граждан Велкама составила армию - Элеонора Кукер была среди них. Впечатлительное зрелище - не слишком умные, но хорошо вооруженные люди.
Паккард высунулся из своего автомобиля, сплюнул и заговорил:
- Что, проблемы, Юджин? - спросил он.
- Я не идиот, Паккард, - ответил Юджин.
- Никто и не говорит.
- Я видел этих тварей. Люси подтвердит.
- Знаю, что видел, Юджин, сам знаю. Там в холмах засели чертовы дьяволы, это так же верно, как дерьмо. Ты что думаешь, для чего я собрал всю эту компанию, как не из-за дьяволов?
Паккард усмехнулся Джедедии, который сидел за рулем.
- Верно, как дерьмо, - повторил он. - Хотим выкурить их всех к чертовой матери.
С заднего сиденья машины высунулась мисс Кукер, она курила сигару.
- Похоже, мы должны извиниться перед тобой, Джин, - сказала она, виновато улыбнувшись. «Все равно он тряпка, - подумала она, - женился на этой толстозадой бабе, она его и погубит. Жаль человека».
Лицо Юджина отвердело от удовольствия.
- Похоже, что так.
- Залазь в какую-нибудь из задних машин, - сказал Паккард.
- Ты и Люси, оба, и мы выкурим их из их нор, точно змей.
- Они ушли в холмы, - сказал Юджин.
- Так что?
- Забрали моего парня. Разрушили мой дом.
- Много их было?
- Примерно дюжина.
- Ладно, Юджин, тебе лучше идти с нами. - Паккард кивнул кому-то сзади. - Устроим этим ублюдкам взбучку, а?
Юджин обернулся туда, где стояла Люси.
- И я хочу, чтобы ее допросили... - начал он.
Но Люси ушла, она бежала через пустыню и уже сделалась размером с куклу.
- Она сошла с дороги, - сказала Элеонора. - Она же убьет себя.
- Это было бы для нее слишком хорошо, - сказал Юджин, залезая в машину. - Эта женщина заключила сделку с самим Дьяволом.
- Это как, Юджин?
- Продала аду моего единственного сына, эта женщина.
Люси растворилась в жаркой дымке.
- Аду...
- Да оставь ты ее, - сказал Паккард. - Ад заберет ее себе, раньше или позже...
~~
Люси знала, что они не дадут себе труда преследовать ее. С того момента, как она увидела огни машин в облаке пыли, ружья и каски, она поняла, что для нее в предстоящих событиях осталось мало места. В лучшем случае она будет зрителем. В худшем, она умрет от теплового удара, пересекая пустыню, и никогда не узнает, чем закончится грядущая битва. Она часто гадала о происхождении существ, которые были совокупным отцом Аарона, где они жили, почему они в мудрости своей были избраны, чтобы заняться с ней любовью. Она также гадала, знал ли о них кто-нибудь в Велкаме. Какие человеческие глаза, помимо ее собственных, разглядывали сияние их тайной анатомии за все это время. И, конечно, она гадала, настанет когда-либо время встречи, столкновение между двумя расами? Вот оно, похоже, и настало без предупреждения, и если оценивать размеры этого события, ее собственная жизнь перед его лицом ничего не значила.
Как только машины и мотоциклы исчезли из виду, она пошла назад по своим собственным, оставленным в песке следам и вернулась на дорогу. Ей никогда не вернуть Аарона, это она понимала. В некотором смысле она была лишь опекуном ребенка, хотя именно она его родила. Он странным образом принадлежал тем созданиям, которые оставили свое семя в ее теле, чтобы зачать его. Может, она была лишь сосудом в каком-то опыте по оплодотворению и сейчас врачи исследуют получившегося ребенка. Может, они просто взяли его с собой из любви? Каковы бы ни были причины, она лишь надеялась, что ей удастся увидеть исход битвы. Где-то в глубине, в том месте, которого достигли лишь эти монстры, она надеялась на их победу, хоть многие существа того вида, который она считала своим собственным, пострадают в результате этого.
~~
У подножия холмов повисло великое молчание. Аарона усадили среди обломков скал, и они все собрались вокруг и радостно исследовали его волосы, глаза, его одежду, его улыбку.
Уже наступал вечер, но Аарон не чувствовал холода. Дыхание его отцов было теплым и пахло, подумал он, точно помещение центрального универмага в городке: смесь тянучек и пеньковой веревки, свежего сыра и железа. Кожа его потемнела в свете заходящего солнца, а в зените начали появляться звезды. Таким счастливым, как в окружении демонов, он не чувствовал себя даже в объятиях своей матери.
~~
Не достигая подножия холмов, Паккард велел колонне остановиться. Он знал, кто такой Наполеон Бонапарт, и без сомнения чувствовал себя в точности, как этот завоеватель. Если бы он знал историю этого завоевателя, он понял бы, что перед ним лежит его Ватерлоо, но Джон Паккард жил и умер, ничего не ведая о героях.
Он велел своим людям выйти из машин и прошелся среди них, его забинтованная рука была для опоры засунута за лацкан рубашки. Это был не самый вдохновляющий парад в военной истории. Слишком много там было белых от страха лиц, слишком много глаз избегали его взгляда, пока он раздавал приказы.
- Люди! - заорал он.
(Кукер и Дэвидсон, независимо друг от друга подумали, что, когда запланированная атака начнется, она будет не из бесшумных).
- Люди! Мы тут, мы организованны, и Бог на нашей стороне. Мы уже поимели этих гадов, понимаете?
Молчание. Все смотрят в сторону, все потные.
- Если хоть кто-нибудь из вас развернется и побежит, - продолжал он, - не советую, потому что, если я это увижу, он доберется домой с отстреленной задницей.
Элеонора собралась аплодировать, но речь была еще не окончена.
- И помните, парни, - голос Паккарда упал до конспиративного шепота, - что эти дьяволы забрали ребенка Юджина, Аарона, четырех часов еще не прошло. Прямо-таки оторвали его от мамкиной титьки, когда она его укачивала. Они дикари просто, как бы они там ни выглядели. Им наплевать на то, что чувствует мать, или на бедного ребенка. Так что, если вы подберетесь поближе к кому-нибудь из них, подумайте, как бы вы себя чувствовали, если бы вас отняли от мамкиной титьки.
Ему очень понравилась фраза «мамкина титька». Это так по-простому, так трогательно. Мамкина титька произведет на этих ребят гораздо большее впечатление, чем «мамочкин яблочный пирог».
- Вам нечего бояться, парни, бойтесь только, что окажетесь слабаками. Мужчины, ведите себя как мужчины!
Неплохо на этом закончить.
- Разделаемся с ними!
Он вновь забрался в свой автомобиль. Кто-то внизу, в колонне, начал громко аплодировать, и все остальные подхватили. Широкое красное лицо Паккарда перерезала желтая улыбка.
- По вагонам! - усмехнулся он, и колонна двинулась в холмы.
~~
Аарон почувствовал, что воздух изменился. Не то, чтобы ему стало холодно: их дыхание по-прежнему согревало его. Но тем не менее в атмосфере наступили какие-то изменения - в нем появилось что-то чужеродное. Пораженный, он глядел, как реагируют на эти изменения его отцы: их тела засветились новыми красками, более суровыми, военными красками. Один или два даже подняли головы, словно принюхиваясь.
Что-то было не так. Что-то или кто-то приближался, чтобы вмешаться в эту праздничную ночь, нежданный, неприглашенный. Демоны распознали признаки этого, и для них это событие не явилось неожиданностью. Разве не могло быть так, что герои Велкама придут за мальчиком? Разве человек в присущей ему жалкой манере не верил, что их раса была рождена из потребности окружающей природы познать себя, что эстафета передавалась от млекопитающего к млекопитающему, пока не распустилась роскошным цветком человеческой расы?
Естественно, что они рассматривали его отцов как вражескую расу, которую нужно вырвать с корнем и попытаться уничтожить. Настоящая трагедия: когда единственной мыслью отцов было единство брачного праздника, их дети должны все испортить и помешать этому празднику.
И все же человек - он и есть человек. Может, Аарон будет другим, хотя, возможно, он тоже в свое время вернется назад в человеческий мир и забудет все, чему здесь выучился. Эти создания, которые были его отцами, были также отцами всего человечества, а смесь их семени в теле Люси была точно такой же, как та, что и породила первых самцов человеческой расы. Женщины существовали всегда, они жили среди демонов, как обособленный вид, но им нужны были приятели, напарники - и вместе они сделали мужчин.
Что за ошибка была, что за чудовищный просчет! За какую-то одну эпоху все лучшее было заглушено худшим, женщины превратились в рабынь, демоны были убиты или загнаны под землю, оставив на поверхности лишь немногих уцелевших, чтобы те вновь предприняли первый опыт и сделали мужчин, похожих на Аарона, тех, кто поведет себя мудрее по отношению к своим предшественникам. Только увеличив человечность в этих новых детях мужского пола, удастся сделать мягче всю расу. Вероятность этого была достаточно невелика, трудно не нарваться на остальных разгневанных детей, чьи жирные белые кулаки сжимают раскаленные ружья.
Аарон узнал запах Паккарда и своего отчима, он ощущал этот запах как что-то постороннее. С сегодняшнего вечера он относился к ним без всякого сочувствия, точно к животным иного вида. Он видел блистательную славу демонов, он чувствовал свою к ним принадлежность и знал, что готов защитить их даже ценой своей жизни.
Автомобиль Паккарда возглавил атаку. Волна машин выкатилась из тьмы, сирены гудели, передние фары сверкали и они все ехали прямо к кучке празднующих. Из одного или двух автомобилей высунулись перепуганные полицейские и заорали от ужаса, когда им открылось все это зрелище, но к этому времени уже началась атака. Прогремели выстрелы, Аарон почувствовал, что его отцы сгрудились вокруг, защищая его, их кожа потемнела от гнева и страха.
Паккард инстинктивно чувствовал, что этих тварей можно напугать, он это чуял нюхом. Это была часть его работы - распознавать страх, играть на нем, использовать его против обвиняемых. Он выкрикивал приказы в мегафон и велел машинам окружить демонов. В одной из задних машин Дэвидсон закрыл глаза и молился Яхве, Будде и Гручо Маркесу. Дай мне силу, дай мне спокойствие, дай мне чувство юмора! Но это ему не помогло. Его мочевой пузырь быстро наполнялся, его горло пересохло.
Впереди раздались крики. Дэвидсон открыл глаза (самую узенькую щелочку) и увидел, что одно из созданий пурпурно-черной рукой обхватило автомобиль Паккарда и подняло его в воздух. Одна из задних дверей распахнулась и из нее на землю вылетела фигура, в которой он узнал Элеонору Кукер. За ней последовал Юджин. Лишившись своего лидера, машины метались, не зная, что им делать, - всю панораму сражения затянуло пылью и дымом. Раздался звук бьющихся ветровых стекол, поскольку полицейские выбрали самый быстрый способ выбраться из автомобилей, визг сминаемой жести и хлопающих дверей. Умирающий вой сломанных сирен и мольбы умирающего полицейского.
Голос Паккарда был слышен довольно отчетливо: он продолжал выкрикивать приказы, даже когда его автомобиль оказался в воздухе, мотор завывал, колеса идиотским образом продолжали вращаться. Демон потряс автомобиль, как ребенок - игрушку, наконец дверь со стороны водителя открылась, и Джедедия упал на землю в складки кожаного плаща демона. Дэвидсон увидел, как плащ раскрылся и, обхватив побитого помощника шерифа, казалось, затянул его в складки. Он видел, как Элеонора стояла перед громадным демоном, пожравшим ее сына.
- Джедедия, выходи оттуда! - орала она и всаживала заряд за зарядом в лишенную черт цилиндрическую голову пожирателя.
Дэвидсон выбрался из автомобиля, чтобы лучше видеть. Спрятавшись за грудой покореженных автомобилей с капотами, забрызганными кровью, он отчетливо видел происходящее. Демоны уходили от битвы, оставив невероятного монстра держать перевал, и Дэвидсон спокойно воздал молитвы за то, что все закончилось. Демоны удалялись. Это не было смертельной битвой, битвой врукопашную, до последнего дыхания. Мальчишку всего-навсего пожрут живьем или что там они собираются сделать с бедным маленьким ублюдком? А вообще, с того места, ще он стоит, удастся ли ему разглядеть Аарона? Не его ли крохотную фигурку удаляющиеся демоны держали так высоко, точно трофей?
Сопровождаемые проклятиями и жалобами Элеоноры, полицейские начали выходить из своих укрытий и окружать оставшегося демона. Лишь он один остался с ними лицом к лицу, и в своей скользкой руке он держал их Наполеона. Залп за залпом они посылали в его клыки и морщины, в неправильной формы голову, но дьявол, казалось, не обращал на это внимания. Он лишь потряс автомобиль Паккарда, пока шериф не начал болтаться там, как дохлая лягушка в консервной банке. Потом он потерял к нему интерес и уронил машину. Воздух заполнил запах бензина, и желудок Дэвидсона вывернулся наизнанку.
Затем раздался крик:
- Пригнитесь!
Взрыв? Наверняка нет, не так уж много бензина на...
Дэвидсон упал на пол. Наступило внезапное молчание, можно было даже слышать, как посреди этого хаоса тихо бормочет раненый, а потом раздался глухой, сотрясающий землю гул разорвавшейся гранаты.
Кто-то сказал:
- Господи Иисусе!
В этом голосе слышалось победное торжество.
Господи Иисусе... Во имя... во славу...
Демон горел. Тонкая ткань пропитанной бензином оболочки пылала, одну из конечностей его оторвало взрывом, другая была изувечена, из всех ран и обрубков хлестала густая, бесцветная кровь. В воздухе разнесся запах, похожий на запах горящей пеньки, - создание явно было в агонии. Тело его содрогалось, а языки пламени добирались до пустого лица. Оно похромало прочь от своих мучителей, не издав ни звука боли. Дэвидсон слегка взбодрился, наблюдая, как создание горит. Подобное нехитрое удовольствие он получал, наступая каблуком на выброшенных на берег медуз. Любимое его занятие во времена детства. В Мэне, в жаркий полдень, под разговоры бывалых вояк...
Паккарда вытащили из-под обломков машины. Боже мой, этот человек сделан из стали: он стоял посреди толпы и призывал покончить с врагом. И в этот его лучший час язык огня метну лея с горящего демона и коснулся озера бензина, в котором стоял Паккард. Мгновение спустя он, его машина и два его спасителя оказались замкнутыми в клубящемся облаке белого пламени. У них не было шанса выжить: пламя просто-напросто смело их. Дэвидсон видел, как их темные очертания растворялись в самом сердце этого ада, обернутые драпировками огня, которые заворачивались вокруг них, если они пытались двигаться.
Как раз перед тем, как тело Паккарда ударилось о землю, Дэвидсон слышал перекрывающий гул пламени голос Юджина:
- Видите, что они делают? Видите, что они делают? Это восклицание было подхвачено воплями полицейских.
- Уничтожьте их! - кричал Юджин. - Уничтожьте их!
~~
Люси могла слышать шум этой битвы, но она не сделала попытки пойти в направлении холмов. Что-то, связанное с тем, как выглядела луна на небе, и с запахом ветра, отняло у нее всякое желание куда-либо двигаться. Усталая и возбужденная, она стояла в открытой пустыне и глядела на небо.
Затем, век спустя, она перевела взгляд к линии горизонта и увидела сразу две вещи, представлявшие сравнительный интерес. Оттуда, с холмов, поднимался грязный столб дыма, а вдалеке, на пределе ее зрения, в мягком ночном свете виднелась линия созданий, которые торопясь удалялись от холмов. Внезапно она побежала.
И пока она бежала, до нее дошло, что она возбуждена, точно молоденькая девушка, и побуждало бежать ее то, что обычно побуждает молоденьких девушек, - она пустилась в погоню за своим возлюбленным.

* * *

На плоскости пустыни группа демонов просто-напросто исчезла из виду. Оттуда, где стояла Люси, вглядываясь в самое сердце пустоты, казалось, что земля поглотила их. Она вновь пустилась бежать. Она должна увидеть своего сына и его отцов прежде, чем расстанется с ними навсегда. Или ее после всех этих лет ожидания лишили даже этого?
В головной машине за рулем сидел Дэвидсон. Так ему велел Юджин, который был не в том состоянии, чтобы кто-то рискнул с ним спорить. Что-то в том, как он держал винтовку, заставляло предположить, что он сперва выстрелит, а потом будет задавать вопросы. Его приказы заставили обескураженную армию последовать за ним. Глаза его светились от истерии, рот подергивался. Он был совершенно неуправляем, и он испугал Дэвидсона. Но сейчас было слишком поздно, Дэвидсон был орудием безумца в последней, апокалипсической гонке.
- У них есть голова на плечах, у этих сукиных детей! - орал Юджин, пытаясь перекричать яростный гул мотора. - Почему ты тащишься так медленно, парень?
Он ткнул дуло винтовки в промежность Дэвидсона.
- Рули, или я отстрелю тебе яйца!
- Я не знаю, куда они делись! - заорал в ответ Дэвидсон.
- Что значит, не знаешь? Покажи мне!
- Как я могу показать, если они исчезли?!
До Юджина наконец дошел смысл сказанного.
- Притормози, парень. - Он помахал рукой из окна, чтобы остальная армия остановилась тоже.
- Остановитесь! Остановите машины!
Наконец все остановились.
- И выключите эти гребаные фары! Вы, все!
Передние огни погасли. За ними постепенно погасли огни остальных машин.
Наступила внезапная тьма. Внезапная тишина. Во всех направлениях не было ни видно, ни слышно абсолютно ничего. Они исчезли, все это шумное племя демонов, они просто-напросто загадочным образом растворились в воздухе.
Пустыня прояснялась, когда наконец их глаза приспособились к лунному свету. Юджин выбрался из машины с винтовкой наготове и уставился в песок, словно тот мог ему что-то объяснить.
- Мудаки, - сказал он очень мягко.
Люси замедлила бег. Теперь она брела в направлении к линии машин. Все кончено. Их всех провели, устроили фокус с исчезновением.
И тогда она услышала Аарона.
Она не могла его видеть, но его голос был ясным, как колокольчик, и как колокольчик он провозглашал: время праздновать, веселитесь с ними.
Юджин тоже услышал его. Он улыбнулся - значит, они все-таки подобрались к ним!
- Эй! - сказал голос мальчика.
- Где он! Ты видишь его, Дэвидсон?
Дэвидсон покачал головой. Потом...
- Погоди! Погоди! Я вижу его - смотри, прямо впереди.
- Да. Вижу.
Нервным движением Юджин толкнул Дэвидсона обратно в машину на место водителя.
- Поезжай, парень. Но тихо. И не зажигай огни.
Дэвидсон кивнул. Еще несколько медуз - то-то будет удовольствия, подумал он. Они все же достанут этих ублюдков, а разве для этого не стоит чуточку рискнуть? Ряд машин вновь двинулся, на этот раз со скоростью улитки.
Люси вновь побежала: теперь она различала худенькую фигурку Аарона, который стоял на краю воронки, ведущей в песок. Туда же двигались и машины.
Глядя, как они приближаются, Аарон прекратил их звать и начал отходить по склону воронки. Нужды ждать дольше не было, они наверняка пойдут следом. Его босые ноги почти не оставляли отпечатков в песке насыпи, уводящей его от всех безумств этого мира. В земной тени в глубине осыпи он видел свою семью - они улыбались и приветствовали его.
- Он уходит туда, - сказал Дэвидсон.
- Отправимся за этим маленьким ублюдком, - сказал Юджин. - Может, парень не знает, что делает. И давай-ка посветим на него.
Огни фар осветили Аарона. Его одежда была в лохмотьях, а грудь вздымалась от волнения.
Чуть правее этого склона Люси наблюдала, как головная машина наехала на край воронки и последовала за мальчиком вниз, в...
- Нет, - сказала она себе, - не надо.
Дэвидсон неожиданно почувствовал страх. Он начал тормозить машину.
- Давай-ка, парень! - Юджин вновь уткнул винтовку ему в ширинку. - Мы загнали их в угол. Мы распотрошим все их проклятое гнездо. Малый привел нас прямо туда.
Теперь все машины скользили по склону вслед за лидером, их колеса вязли в песке.
Аарон обернулся. За его спиной, освещенные лишь светом, исходящим от собственных тел, стояли демоны - огромные, невероятные геометрические формы. В телах его отцов присутствовали все атрибуты Люцифера. Необычная анатомия, головы, которые могут лишь присниться в кошмарах, чешуя, клыки, когти, кожистые складки.
Юджин велел конвою остановиться, выбрался из машины и пошёл к Аарону.
- Спасибо, малый, - сказал он. - Иди сюда, теперь мы присмотрим за тобой. Мы достали их. Ты в безопасности.
Аарон, не понимая, уставился на своего отца. За Юджином из грузовиков уже выгружалась армия с оружием наготове - базука, винтовка, гранаты.
- Иди к папе, малый, - настойчиво сказал Юджин.
Аарон не двигался, так что Юджин продвинулся к нему еще на несколько ярдов вниз. Дэвидсон тоже вылез из машины, его трясло.
- Может, вы положили бы винтовку. Может, он напуган, - предложил он.
Юджин хмыкнул и чуть опустил ствол винтовки.
- Ты в безопасности, - обратился к Аарону Дэвидсон. - Все в порядке.
- Иди к нам парень. Медленно.
Лицо Аарона вспыхнуло. Даже в смутном свете горящих на касках фонарей было видно, что оно меняет цвет. Его щеки вздулись, точно воздушные шары, кожа на лбу зашевелилась, точно под ней было полно личинок. Голова его, казалось, потеряла твердые очертания, стала растекаться, расцветая и опадая, точно облако, и вся его мальчишеская, человеческая личина сползала, тогда как в облике начала проступать невообразимая форма его отцов.
И в тот момент, когда Аарон принял облик сына своих отцов, почва на склоне начала размягчаться. Первым это почувствовал Дэвидсон - легкое изменение в текстуре песка: медленно, но непреклонно он начал приобретать иное свойство.
Юджину только оставалось наблюдать за превращением Аарона: теперь все его тело колебалось от изменений, живот его увеличился и из него выступали иглы, которые немедленно превратились в дюжину суставчатых ног; изменения были потрясающими в их сложности, и сквозь облик мальчика проступило иное великолепие.
Без предупреждения Юджин поднял винтовку и выстрелил в своего сына.
Пуля поразила мальчика-демона прямо в лицо. Аарон упал на спину, но превращение продолжало идти своим чередом даже в его крови, поток которой был частично алым, частично серебряным и изливался из ран на полужидкую землю.
Геометрические формы выдвинулись из своих темных укрытий, чтобы помочь ребенку. Их завершенные тела были сглажены светом налобных фонарей, но как только они появились, они вновь начали меняться: их тела вытянулись в своей скорби, а из глоток вырвался траурный вопль.
Юджин поднял винтовку во второй раз.
Он поимел их... О, Боже, он поимел их! Грязные, вонючие, безликие мудаки.
Но грязь под его ногами была, как расплавленный асфальт, она охватила его ноги, и, когда он стрелял, он потерял равновесие. Он позвал на помощь, но Дэвидсон уже пятился назад, скользя по склону и проигрывая эту битву со скользким песком. Вся остальная армия попала в ту же ловушку, так как песок вокруг них потек и липкая грязь поволокла их вниз по склону.
Демоны ушли: пропали во тьме, их стенания заглохли.
Юджин упал на спину в зыбучий песок, сделав два совершенно бесполезных выстрела в сторону Ааронова тела. Он извивался, как боровок с перерезанным горлом, и при каждой судороге его тело погружалось все глубже. Когда его лицо уже исчезало в грязи, он натолкнулся взглядом на Люси, которая стояла на краю склона и глядела на тело Аарона. Потом песок заслонил от него ее лицо и поглотил его.
Пустыня накрывала их со скоростью молнии.
Два или три автомобиля уже полностью ушли в песок, а прилив зыбучих песков, поднимаясь вверх по склону, накрывал отдельных беглецов. Крики о помощи превратился в кашляющие звуки, потом захлебнулись, и настало молчание - рты у всех были забиты пустыней. Кто-то стрелял, в истерической попытке пытаясь остановить поток, но он быстро захлестнул оставшихся. Даже Элеоноре Кукер не удалось выбраться: она боролась, опираясь на тело одного из полицейских, погружая его все глубже в песок в отчаянной попытке вырваться из этой глотки.
Теперь вокруг стоял вселенский вой: мужчины в панике цеплялись друг за друга в поисках поддержки, отчаянно пытаясь удержать свои головы на поверхности зыбучих песков.
Дэвидсон был затянут по пояс. Земля, поглотившая его нижнюю половину, была горячей и странно влекущей. Это интимное прикосновение вызвало у него эрекцию. В нескольких ярдах за его спиной полицейский выкрикивал проклятия небесам по мере того, как пустыня пожирала его. Еще дальше виднелось выступающее из песка лицо - точно живая маска, припорошенная землей. Вон там, поблизости, виднелась рука, она тонула, все еще шевелясь; пара толстых ягодиц торчала из этого песчаного моря, точно два арбуза, - последнее прости.
Люси сделала шаг назад, когда зыбучий песок чуть поднялся над краями воронки, но не коснулся ее ног. Он и не ушел обратно, как это сделал бы морской прилив.
Нет, он застывал, сковывая свои живые трофеи, точно попавших в янтарь мух. С губ каждого человека, кто еще мог дышать, сорвался еще один вопль ужаса, когда они почувствовали, как полужидкая опора застывает вокруг их дергающихся конечностей.
Дэвидсон увидел зарытую по грудь Элеонору Кукер. Слезы текли у нее по щекам, она плакала, как маленькая девочка. Он испуганно подумал о себе, о востоке, о Барбаре - о детях он вообще не думал.
К этому времени люди, чьи лица были погребены, но конечности или части тел торчали на поверхности, уже умерли от удушья. Выжили лишь Элеонора Кукер, Дэвидсон и еще два человека. Один был замкнут в земле по подбородок, Элеонора застыла так, что ее грудь лежала на песке а руки бессильно колотили по земле, которая крепко удерживала ее. Самого Дэвидсона сковало по пояс. И что самое ужасное, последнюю жертву засыпало так, что был виден только нос и рот. Голова его была запрокинута и глаза засыпаны песком, но он все еще дышал, все еще кричал.
Элеонора Кукер скребла по земле обломанными ногтями, но это не был податливый песок. Почва не двигалась.
- Помоги мне, - потребовала она у Люси, ее руки кровоточили.
Две женщины уставились друг на друга.
- Господи Боже! - завопил Рот.
Голова молчала: по его мутному взгляду было ясно, что он потерял рассудок.
- Пожалуйста, помоги! - молил торс Дэвидсона. - Приведи помощь!
Люси кивнула.
- Иди! - потребовала Элеонора. - Иди!
Люси покорно подчинилась. На востоке уже начинало светать. Воздух скоро накалится. В Велкаме, три часа пешей ходьбы отсюда, она найдет только стариков, перепуганных женщин и детей. Раздобыть помощь можно только миль за пятьдесят отсюда. Даже если предположить, что она найдет дорогу обратно. Даже если предположить, что она не ляжет на песок и не умрет от истощения.
К тому времени, как она приведет помощь к женщине, Торсу, Голове и Рту, уже будет полдень. К тому времени пустыня как следует поработает над ними. Солнце испечет их мозги, в их волосах поселятся змеи, личинки будут выглядывать из их беспомощных глаз.
Она вновь оглянулась на их скученные тела, такие маленькие под этим рассветным небом. Словно точки и запятые человеческой боли на этой белой простыне песка. Ей не хотелось думать о том пере, которое вписало их сюда. Об этом она подумает завтра.
Спустя миг, она побежала.

Предыдущая страница 4 Следующая страница


Клайв Баркер - Вторая Книга Крови

5 Клайв Баркер

Новое убийство на улице Морг

«New Murders In The Rue Morge», перевод М. Галиной
Зима, подумал Луис, время года не для стариков. Снег, который лежал на улицах Парижа слоем толщиной в пять сантиметров, казалось, проморозил его до костей. То, что доставляло ему радость в детстве, теперь обернулось проклятием. Он ненавидел снег всем сердцем, ненавидел детей, играющих в снежки (вопли, тумаки, слезы), ненавидел молодых влюбленных, пытающихся затеряться в метели (вопли, поцелуи, слезы). Все это было неудобно и утомительно, и он хотел бы оказаться в Форте Ладердейле, где, должно быть, сияло солнце.
Но телеграмма Катерины, хоть и путаная, однако же требовала его срочного присутствия, а узы их дружбы оставались крепкими по крайней мере лет пятьдесят. Он был здесь ради нее и ради ее брата Филиппа. Глупо жаловаться на то, что твоя шкура слишком тонка, чтобы противостоять этой ледяной руке. Он здесь ради того, что прошло, и если бы Париж горел, приехал бы так же быстро и так же охотно.
Помимо этого, Париж был городом его матери. Она родилась на бульваре Дидро; в это время Париж еще не пощипали все эти свободомыслящие архитекторы и службы социального планирования. Теперь, каждый раз, когда Луис попадал в Париж, он ощущал, что декорации меняются. Хотя в последнее время не так интенсивно, отметил он. Экономический застой в Европе немного поубавил пыла бульдозерам правительства. Но все же год за годом исчезало все больше великолепных зданий. Иногда исчезали и сравнивались с землей целые улицы.
Даже улица Морг.
Конечно, можно было усомниться в том, что эта прославленная улица всегда существовала именно там, где написано, но с течением времени Луис видел все меньше и меньше смысла в разделении правды и вымысла. Это очень важно для молодых людей, которые хотят совладать с жизнью. А для старика (Луису было семьдесят три) разница была чисто академической. Какая разница, что правда, а что выдумка, что было на самом деле, а что - нет. В его голове все это, вся полуправда и правда, слились в одну протяженность личной истории.
Может быть, улица Морг и существовала, как ее описал Эдгар Аллан По в своем бессмертном рассказе, а может, это - выдумка чистейшей воды.
Как бы то ни было, знаменитую улицу теперь нельзя было отыскать на карте Парижа.
Возможно, Луис был слегка разочарован, не найдя улицы Морг. В конце концов, это же часть его наследства. Если все те истории, которые ему рассказали, когда он был еще мальчиком, были правдивы, события, описанные в рассказе «Убийство на улице Морг», были пересказаны Эдгару Аллану По бабушкой Луиса. Мать его гордилась тем, что ее отец встречался с По во время путешествия по Америке. Очевидно, его дедушка был кем-то вроде вечного странника и очень расстраивался, если раз в неделю не оказывался в совершенно новом месте. А зимой 1835 года он был в Ричмонде, Виржиния. Это была суровая зима, вероятно, похожая на эту, от которой сейчас страдал он сам, и однажды вечером его дедушка укрылся от метели в баре Ричмонда. Там, пока за окнами выла вьюга, он познакомился с маленьким, смуглым, меланхоличным молодым человеком по имени Эдди. Он был чем-то вроде местной знаменитости, поскольку написал сказку, которая выиграла конкурс, устроенный «Воскресной газетой Балтимора». Сказка называлась «Послание, найденное в бутылке», а молодой человек звался Эдгар Аллан По.
Они вдвоем провели тот вечер за выпивкой, и, как гласит семейная легенда. По мягко наталкивал дедушку Луиса на всякие фантастические, оккультные и ужасные истории. Умудренный путешественник был рад услужить, подбрасывая фрагменты сомнительных историй, которые потом писатель превратил в «Тайну Мари Роже» и «Убийство на улице Морг». В обоих этих рассказах, помимо всяких зверств, блеснул причудливый гений Августа Дюпена.
С. Август Дюпен, с точки зрения По, был совершенным детективом: спокойным, рациональным и необычайно восприимчивым. Рассказы, в которых он фигурировал, получили широкую известность, и благодаря им Дюпен стал вымышленной знаменитостью, хотя на самом деле, чего не знал в Америке никто, Дюпен был вполне реальным лицом.
Он был братом дедушки Луиса. Так что дядю Луиса звали С. Август Дюпен.
И его величайшее дело - убийство на улице Морг, - тоже основывалось на фактах. Ужасы, которые описывались в истории, и в самом деле имели место. Две женщины действительно были жестоко убиты на улице Морг. Ими были, как написал По, мадам Леспань и ее дочь, мадемуазель Камилла Леспань. Обе женщины обладали хорошей репутацией и вели спокойную, интересную жизнь. И было ужасно, что их жизнь так жестоко оборвалась. Тело дочери было засунуто в дымоход, тело матери обнаружено во дворе дома, ее горло было так страшно перерезано, что голова практически отделилась от тела. Никакого явного мотива для этих убийств обнаружено не было, и тайна усугублялась еще и тем, что обитатели дома слышали голос убийцы, говорящего на различных языках. Француз был уверен, что этот голос говорил по-испански, англичанин услышал немецкий, датчанин подумал, что говорил француз. Во время расследования Дюпен установил, что ни один из свидетелей не говорил на том языке, который, как они утверждали, они слышали из уст невидимого убийцы. Он заключил, что этот язык вообще не был языком, но бессмысленным набором звуков животного.
На самом деле это была обезьяна, чудовищный орангутанг с Восточных Индийских островов. Его коричневая шерсть была обнаружена в горсти у мадам Леспань. Только его сила и ловкость помогли ему так ужасно спрятать тело мадемуазель Леспань. Зверь, принадлежавший мальтийскому матросу, убежал и учинил разгром в окровавленной квартире на улице Морг.
Таков был костяк истории.
Правдивая или нет, но она почему-то романтически влекла к себе Луиса. Ему нравилось думать, что брат его дедушки логически распутал всю эту тайну, не обращая внимания на ужас, овладевший остальными. Ему нравилось это истинно европейское спокойствие, принадлежность к утраченной эпохе, когда еще ценился свет разума, а самым страшным ужасом был дикий зверь, сжимающий в лапе опасную бритву.
Теперь же, в последней четверти двадцатого столетия, совершались гораздо более страшные злодеяния, и все - человеческими существами. Бедный орангутанг изучался антропологами, которые обнаружили, что животное это является абсолютно травоядным, спокойным и рассудительным. Настоящие чудовища были гораздо менее очевидны и обладали гораздо большей силой и властью. Их оружие заставляло опасную бритву выглядеть просто жалкой, их преступления были огромны. Некоторым образом Луис был почти рад, что стар и скоро покинет это столетие. Да, этот снег заморозил его до костей. Да, ничто не пробудит его желания, даже если он увидит молоденькую девушку с лицом богини. Да, он ощущает себя скорее наблюдателем, чем участником событий.
Но ведь не всегда так было.
В 1937 году в той же комнате номер одиннадцать отеля Бурбонов, где он сидел теперь, он участвовал во многом. Париж тогда все еще был городом удовольствий, не обращающим внимания на растущие слухи о войне и сохраняющим, невзирая на суровое время, атмосферу прелестной наивности. Тогда они были беззаботны в прямом и в переносном смысле, а жизнь их была словно бесконечное удовольствие.
Разумеется, на самом деле это было не так. Их жизнь не была ни безупречной, ни бесконечной. Но казалось, что какое-то время - лето, месяц, день - ничто не изменится в этом мире.
Через пять лет Париж охватит пожаром, и мимолетное чувство вины, которое и было настоящей невинностью, исчезнет навсегда. Они провели множество чудных дней (и ночей) в этом номере, который сейчас занимал Луис; когда он думал об этом, казалось, от ощущения потери у него начинает болеть желудок.
Мысли его вернулись к более свежим событиям. К нью-йоркской выставке, на которой серия его картин, посвященная трагедии Европы, имела блестящий успех среди критиков. В семьдесят три года Луис Фокс стал известным человеком. В каждом художественном обозрении появлялись статьи про него. Почитатели и покупатели вырастали как грибы за одну ночь - они жаждали приобрести его работы, поговорить с ним, пожать ему руку. Разумеется, все это было слишком поздно. Расцвет его творчества был давно позади, и пять лет назад он навсегда отложил кисти. Теперь, когда он был всего лишь зрителем, его триумф среди критиков казался пародийным - он наблюдал весь этот цирк на расстоянии, и его все сильнее охватывало чувство раздражения.
Когда из Парижа пришла телеграмма, моля его о помощи, он был более чем рад выскользнуть из кольца идиотов, в восхищении таращивших на него глаза.
Теперь он ждал в темнеющем гостиничном номере, глядя на неторопливый поток машин через мост Луи-Филиппа - усталые парижане начали возвращаться домой сквозь снежные заносы. Гудели сигналы автомобилей, которые чихали и кашляли, а желтые противотуманные фары цепочкой огоньков тянулись вдоль моста.
Катерины все еще не было.
Снег, который большую часть дня нависал над городом, начал падать вновь, с шорохом скользя по оконному стеклу. Движение перетекало через Сену, Сена текла под потоком машин, темнело. Наконец за дверью он услышал шаги и перешептывание с консьержкой.
Это была Катерина. Наконец это была Катерина.
Он поднялся и встал у двери, воображая, как она отворяется, до того, как она действительно отворилась, воображая ее фигуру в дверном проеме.
- Луис, дорогой мой...
Она улыбнулась ему - бледная улыбка на еще более бледном лице. Она выглядела старше, чем он ожидал. Сколько лет прошло с тех пор, как он видел ее в последний раз? Четыре или пять? Аромат ее духов был все тот же, и это постоянство каким-то образом успокоило Луиса. Он легко поцеловал ее в щеку.
- Хорошо выглядишь, - солгал он.
- Да нет же, - ответила она. - Если бы я хорошо выглядела, это было бы оскорбительно для Филиппа. Как я могу хорошо выглядеть, когда у него такая беда? - Она говорила так же резко и жестко, как всегда.
Она была старше его на три года, но держала себя так, словно учитель с непослушным ребенком. Так было всегда: это был ее способ выражать свою привязанность.
- Что за неприятности у Филиппа?
- Он обвиняется в...
Она заколебалась, ее веки дрогнули.
- В убийстве.
Луис хотел рассмеяться, сама мысль об этом была нелепой. Филиппу было семьдесят девять лет, и он был кроток, как ягненок.
Она сидела около окна, глядя на Сену. Под мостом проплывали маленькие серые льдинки, они покачивались и сталкивались в течении. Вода выглядела неживой, точно ее горечь могла намертво перехватить горло.
- И все же это правда, Луис. Я не могла рассказать этого в телеграмме, понимаешь? Я должна сказать это сама. Убийство. Он обвиняется в убийстве.
- Кого?
- Девушки, разумеется. Одной из своих симпатий.
- Все еще держится, а?
- Помнишь, он обычно шутил, что умрет на женщине?
Луис слегка кивнул.
- Ей было девятнадцать. Натали Перес. Довольно воспитанная девочка. И милая. Длинные рыжие волосы. Помнишь, как Филипп любил рыжих?
- Девятнадцать? Он крутит с девятнадцатилетками?
Она не ответила. Луис сел, зная, что его ходьба по комнате раздражает ее. В профиль она все еще была прекрасна, а желто-голубой свет, лившийся из окна, смягчал линии ее лица, магически вызывая то, что было пятьдесят лет назад.
- Где он?
- Его заперли. Они говорят, он опасен. Говорят, он может еще раз убить.
Луис покачал головой. Виски его болели, эта боль пройдет, стоит лишь ему закрыть глаза.
- Ему нужно повидаться с тобой. Очень.
Но может, его желание заснуть - это всего-навсего попытка побега? Тут происходило что-то, в чем даже ему придется быть участником, а не зрителем.

* * *

Филипп Лаборто уставился на Луиса через голый, поцарапанный стол, лицо у Филиппа было растерянным и усталым. Они лишь пожали друг другу руки - все остальные физические контакты были строго запрещены.
- Я в отчаянии, - сказал он. - Она мертва. Моя Натали мертва.
- Расскажи мне, что произошло.
- У меня есть маленькая квартирка на Монмартре. На улице Мортир. На самом деле, это просто комната, чтобы принимать знакомых. Катерина держит наш одиннадцатый номер в таком порядке, что мужчине там просто некуда себя девать. Обычно Натали проводила там со мной много времени, все в доме ее знают. Она была такая жизнерадостная, такая красивая. Она занималась, чтобы поступить в медицинскую школу. Умница. И она любила меня.
Филипп был все еще красив. Фактически, его элегантный облик, его чуть ли не фатоватое лицо, его мягкое обаяние ничуть не пострадали от времени. Словно вернулись старые деньки.
- Я вышел утром в кондитерскую. А когда я вернулся...
С минуту он не мог говорить.
- Луис...
Его глаза наполнились слезами. Ему было неловко, что его губы подвели его, отказываясь произносить слова.
- Не... - начал Луис.
- Я хочу рассказать тебе, Луис. Я хочу, чтобы ты знал, чтобы ты увидел ее так же, как ее увидел я, - так, чтобы ты знал, что это за... что за... дела происходят в мире.
Слезы бежали по его лицу двумя ручейками. Он схватил Луиса за руку с такой силой, что она заболела.
- Она была вся покрыта кровью. Вся в ранах. Кожа сорвана... волосы сорваны. Ее язык был на подушке, Луис, представляешь? Она от ужаса откусила его. И ее глаза, они буквально плавали в крови, точно она плакала кровавыми слезами. А ведь она была чудом природы, Луис. Она была прекрасна.
- Хватит.
- Я хочу умереть, Луис.
- Нет.
- Я больше не хочу жить. Зачем?
- Они не докажут твоей вины.
- Мне все равно, Луис. Ты должен приглядеть за Катериной. Я читал про выставку...
Он почти улыбнулся.
- Так здорово. Мы всегда говорили, помнишь, перед войной, что ты будешь знаменит. Я...
Улыбка исчезла.
- ...тоже стал известен. Они теперь говорят про меня ужасные вещи, там, в газетах. Старик связался с девочкой, понимаешь, это меня не очень-то хорошо характеризует. Они наверное думают, что я потерял контроль над собой, потому что не смог справиться с ней. Вот что они думают, я уверен. - Он запнулся, потом продолжал снова. - Ты должен присмотреть за Катериной. Деньги у нее есть, а друзей нет. Она слишком сдержанная, понимаешь ли. Глубоко внутри у нее какое-то горе, так что люди неловко себя с ней чувствуют. Ты должен остаться с ней.
- Я останусь.
- Я знаю, я знаю. Вот поэтому я и смогу совершенно спокойно...
- Нет, Филипп.
- Совершенно спокойно умереть. Больше нам ничего не остается, Луис. Мир слишком суров к нам.
Луис вспомнил о снеге, о плывущих по Сене льдинах и подумал, что в этом есть какой-то смысл.

* * *

Офицер, расследующий дело, не выразил желания помочь, хоть Луис представился как родственник знаменитого детектива Дюпена. Презрение Луиса к этому одетому в синтетику хорьку, сидящему в своей конторской вонючей норе, заставило весь разговор буквально трещать от подавленного раздражения.
- Ваш друг, - сказал инспектор, обкусывая заусеницу на большом пальце, - убийца, месье Фокс. Все очень просто, факты свидетельствуют против него.
- Я не могу этому поверить.
- Вы можете верить во что вам угодно, это ваше право. У нас есть все необходимые доказательства, чтобы осудить Филиппа Лаборто за убийство первой степени. Это было хладнокровное убийство, и он ответит за него в полном соответствии с законом. Это я вам обещаю.
- Какие показания свидетельствуют против него?
- Месье Фокс, я вовсе не обязан быть с вами откровенным. Какие бы ни были доказательства, это целиком наше дело. Достаточно сказать, что ни одно лицо не было замечено в доме за то время, которое обвиняемый, по его утверждению, провел в какой-то вымышленной кондитерской. В довершение ко всему в комнату, где была найдена покойная, можно проникнуть только с парадного хода...
- А как насчет окна?
- Под ним гладкая стена, три пролета. Только акробат смог бы преодолеть ее.
- А состояние тела?
Инспектор скорчил рожу. Омерзительную.
- Ужасное. Кожа и мышцы просто стянуты с костей. Весь позвоночник разворочен. Кровь. Много крови.
- Филиппу семьдесят.
- Так что?
- Старик не смог бы...
- В других отношениях, - прервал его инспектор, - он оказался вполне способным, не так ли? Любовник, а? Страстный любовник, на это-то он был способен.
- А какой, по-вашему, у него был мотив?
Рот инспектора скривился, глаза выпучились, он ударил себя в грудь.
- Человеческое сердце такая загадка, не правда ли? - сказал он, точно отказываясь искать причины делам сердечным, и, чтобы подчеркнуть окончательность своих слов, он встал, чтобы проводить Луиса до двери.
- Мерси, месье Фокс. Я понимаю ваше смущение. Но вы только зря теряете время. Убийство есть убийство. Тут все происходит по-настоящему, не то что на ваших картинках.
Он увидал удивление на лице Луиса.
- О! Я не настолько нецивилизован, чтобы не слышать о вас, месье Фокс. Но я прошу вас, занимайтесь своими выдумками так, как можете, это - ваш дар. Мой - это исследовать истину.
Луис не мог больше выносить этого хорька.
- Истину? - фыркнул он инспектору. - Вы не узнаете истину, даже если наступите на нее.
Хорек выглядел так, словно наступил на дохлую рыбу. Это был очень маленький реванш, но после него целых пять минут Луис чувствовал себя лучше.

* * *

Дом на улице Мортир был в неважном состоянии, и Луис ощущал запах гнили, пока карабкался по лестнице на третий этаж. Вслед ему отворялись двери, и любопытные перешептывания ползли ему вслед, но никто не попытался остановить его. Комната, где все это случилось, была заперта. Это рассердило Луиса, хотя он не был уверен, что обследование комнаты поможет разобраться в деле Филиппа. Он раздраженно спустился по лестнице вниз, в горьковатый уличный воздух.
Катерина вернулась в отель Бурбонов. Как только Луис увидел ее, он понял, что услышит что-то новое. Ее седые волосы не были стянуты в привычный пучок, но свободно лежали по плечам. В электрическом свете лицо ее приобрело болезненный серо-желтый оттенок. Она дрожала даже в застоявшемся воздухе прогретых центральным отоплением комнат.
- Что произошло? - спросил он.
- Я ходила в квартирку Филиппа.
- Я тоже. Она заперта.
- У меня ключ, запасной ключ Филиппа. Я просто хотела собрать для него сменную одежду.
Луис кивнул.
- И что?
- Там был кто-то еще.
- Полиция?
- Нет.
- Кто же?
- Я не могла разглядеть. Не знаю точно. Он был одет в просторное пальто, на лицо повязан шарф. Шляпа. Перчатки...
Она помолчала.
- ...В руке у него была бритва, Луис.
- Бритва?
- Опасная бритва. Как у парикмахера.
Что-то проплыло в глубине сознания Луиса. Опасная бритва, человек, одетый так, чтобы его никто не мог узнать.
- Я испугалась.
- Он сделал тебе больно?
Она покачала головой.
- Я закричала, и он убежал.
- Он тебе что-нибудь сказал?
- Нет.
- Может, это друг Филиппа?
- Я знаю друзей Филиппа.
- Может, друг девушки? Или брат?
- Может быть. Но...
- Что?
- В нем было что-то странное. Он был надушен, прямо-таки вонял духами, и он ходил такими семенящими шажками при том, что был таким огромным.
Луис обнял ее.
- Кто бы он ни был, ты напугала его. Ты не должна туда больше ходить. Если нам нужно собрать для Филиппа одежду, я с радостью пойду туда сам.
- Спасибо. Я чувствую себя дурой: может, он просто случайно туда вошел. Просто поглядеть на комнату, где произошло убийство. Люди делают так, верно ведь? Из какого-то ужасного любопытства...
- Я завтра поговорю с Хорьком.
- Хорьком?
- Инспектором Маре. Пусть обыщет помещение.
- Ты видел Филиппа?
- Да.
- Как он? Ничего?
Несколько мгновений Луис не отвечал.
- Он хочет умереть, Катерина. Он уже сдался, не дожидаясь суда.
- Но он же ничего не сделал.
- Мы не можем это доказать.
- Ты всегда так гордился своим предком. Ты был в восторге от Дюпена. Докажи это.
- И с чего начать?
- Поговори с кем-то из его друзей, Луис. Пожалуйста! Может, у женщины были враги.

* * *

Жак Солель уставился на Луиса через круглые толстые очки, его радужные оболочки казались огромными и деформированными из-за этих стекол. Он уже выпил слишком много коньяка.
- Никаких врагов у нее не было, - сказал он. - Только не у нее. Ну, может быть, несколько женщин, которые завидовали ее красоте.
Луис крутил в руках кусочек сахара в обертке, который ему выдали вместе с кофе. Пока Солель был пьян, от него можно было получить кое-какую информацию, но странно, что Катерина описала этого коротышку, сидящего напротив него, как самого близкого друга Филиппа.
- Вы думаете, что Филипп убил ее?
Солель оттопырил губы.
- Кто знает?
- Что вы имеете в виду? По-вашему как?
- О! Он мой друг. Если бы я знал, кто убил ее, я бы сказал об этом.
Это было похоже на правду. Может, коротышка просто топит в коньяке свои печали?
- Он был джентльменом... - сказал Солель, рассеянно блуждая глазами по улице. Через запотевшее окно кафе можно было видеть, как парижане храбро борются с очередной яростной метелью, тщетно стараясь сохранить свою осанку и свое достоинство в зубах бури.
- Джентльменом... - снова повторил он.
- А девушка?
- Она была прелестна, и он был влюблен в нее. Конечно, у нее были и другие поклонники. Женщины ее типа...
- Ревнивые поклонники?
- Кто знает?
Опять: кто знает? Все повисло в воздухе, точно пожатие плечами. Кто знает... кто знает... Луис начал понимать страсть инспектора к истине. Потому что впервые за десять лет он поставил себе жизненную цель: пробиться через все эти, висящие в воздухе, безразличные «кто знает?» и выяснить, что же случилось в комнате на улице Мортир. Не приблизительно, не с художественной точки зрения, но истину, полную, непререкаемую истину.
- Вы не помните никакого конкретного человека, который ухаживал бы за ней? - спросил он.
Солель усмехнулся. В его нижней челюсти торчало только два зуба.
- О, да. Был один.
- Кто?
- Я так и не узнал его имени. Крупный мужчина: я видел его вне дома три или четыре раза. Хоть от него так пахло, что можно было подумать...
По его выражению лица можно было безошибочно понять, что этот мужчина был гомосексуалистом. Поднятые брови и оттопыренные губы делали его вид двусмысленным даже под этими мощными линзами.
- От него как-то пахло?
- О, да.
- Чем?
- Духами, Луис. Духами.
Где-то в Париже был человек, который знал эту девушку, возлюбленную Филиппа. Он не смог совладать со своим ревнивым гневом. В приступе такого неконтролируемого гнева он ворвался в квартиру Филиппа и разделался с девушкой. Похоже, все было ясно.
Где-то в Париже.
- Еще коньяку?
Солель покачал головой.
- Мне и так уже плохо, - сказал он.
Луис подозвал официанта, и в это время его взгляд упал на вырезку из газеты, прикрепленную над стойкой бара. Солель проследил за его взглядом.
- Филиппу нравились эти картинки, - сказал он.
Луис поднялся.
- Он иногда приходил сюда, чтобы поглядеть на них.
Вырезки были старыми, пожелтевшими от времени. Некоторые из них представляли чисто местный интерес: количество шаровых молний, которые наблюдали на близлежащих улицах; о мальчике двух лет, который обгорел до смерти в своей кроватке; о сбежавшей пуме; неопубликованный манускрипт Рэмбо; подробности авиакатастрофы в аэропорту Орлеана (с фотографией). Но были и другие вырезки, некоторые были совсем старые: зверства, странные убийства, ритуальные изнасилования, реклама «Фантомаса» и «Красотки и Чудовища». И почти похороненная под этой кипой черно-белая фотография, настолько странная, что, казалось, она вышла из-под руки Макса Эрнста - полукольцо хорошо одетых господ, многие из них с густыми усами, столь популярными в конце прошлого века, сгрудились вокруг огромного, кровоточащего тела человекообразной обезьяны. Лица на фотографии выражали охотничью гордость, полную власть над мертвым зверем, который, как подумал Луис, был гориллой. Его запрокинутая голова в смерти казалась почти благородной, надбровья выступали и были покрыты шерстью, челюсть, невзирая на ужасную рану, была опушена патрицианской бородкой, закатившиеся глаза, казалось, выражали презрение ко всему этому безжалостному миру. Они, эти выкаченные глаза, напомнили Луису Хорька в своей норе-конторе, бьющего себя в грудь.
«Человеческое сердце».
Жалкое зрелище.
- Что это? - спросил он прыщавого бармена, показывая на фотографию мертвой гориллы.
Ответом ему было пожатие плеч: безразличие к судьбе людей и человекообразных обезьян.
- Кто знает? - сказал Солель за его спиной. - Кто знает?

* * *

Это не была человекообразная обезьяна из рассказа По, уж это наверняка. Рассказ был написан в 1835 году, фотография сделана позже. Кроме того, человекообразная обезьяна на фотографии была без всяких сомнений гориллой.
Что же, история повторилась? Неужели другая обезьяна, другого вида, но тем не менее человекообразная, потерялась на улицах Парижа на пороге нашего века?
А если это так, то история с человекообразной обезьяной может повторяться... почему бы не дважды?
Когда Луис шел морозной ночью в свой номер в отеле Бурбонов, его все больше привлекал этот образ повторяющихся событий, его скрытая симметрия. Возможно ли, что он, внучатый племянник С. Августа Дюпена, оказался участником еще одного такого события, в чем-то схожего с первым?
Ключ от комнаты Филиппа на улице Мортир казался ледяным в руке, и хотя уже близилась полночь, он не смог удержаться и свернул с моста на Севастопольский бульвар, потом на запад - на бульвар Бон-Нувель и на север - на Пляс-Пигаль. Это была долгая, утомительная прогулка, но он чувствовал, что ему необходим холодный воздух, чтобы его голова оставалась ясной и неподвластной эмоциям. Так что до улицы Мортир он добрался лишь через полтора часа.
Это была ночь с субботы на воскресенье, так что из многих комнат доносился шум. Луис поднялся на два пролета наверх так тихо, как только смог, сумерки скрывали его присутствие. Ключ легко повернулся в замке, и дверь отворилась.
Комнату освещали огни с улицы. Кровать, которая занимала в комнате основное место, была неубрана. Должно быть, простыни и одеяло унесли в лабораторию для судебной экспертизы. Пятна крови на матрасе в сумерках казались черничного цвета. Других свидетельств преступления в комнате не было.
Луис подошел к выключателю и нажал на него. Ничего не произошло. Он зашел в комнату подальше и уставился на светильник. Лампочка была разбита вдребезги.
Он подумал о том, чтобы уйти отсюда, оставить эту темную комнату и вернуться утром, когда теней тут будет поменьше. Но пока он стоял под разбитой лампочкой, глаза его немного привыкли к темноте, и он начал различать большой закрытый шкаф тикового дерева у дальней стены. Разумеется, чтобы собрать одежду Филиппа много времени не уйдет. Иначе ему придется возвращаться на следующий день, проделывать еще один долгий путь по снегу. Лучше сделать это сейчас и поберечь свои кости.
Комната была большая, и в ней еще царил беспорядок, оставленный полицией. Пока Луис прокладывал себе дорогу к шкафу, он спотыкался то об опрокинутую лампу, то о разбитую вазу. На втором этаже под ним вопли и визг какой-то удавшейся вечеринки заглушали весь производимый им шум. Это была оргия или драка? Шум с успехом мог относиться и к тому, и к другому.
Он открыл верхний ящик комода, потянул его на себя, и тот внезапно вывалился, открыв взору все пристрастие Филиппа к мелким удобствам: чистые тонкие рубашки, пара носков, носовые платки с инициалами, - все отглажено и надушено.
Он чихнул. Холодная погода усилила хрипы в груди и выделение слизи в носовых пазухах. Носовой платок был у него в руке, и он высморкался, прочищая заложенные ноздри. И тут впервые до него дошел запах этой комнаты.
Над запахами сырости и увядших растений преобладал один сильный запах. Духи, всепроникающий запах духов.
Он резко повернулся в темной комнате, услышав, как хрустнули его собственные суставы, и взгляд его упал на какую-то тень за кроватью. Огромную тень, которая все росла и росла.
Это был он, незнакомец с бритвой. Он прятался здесь, ожидая.
Странно, но Луис не испугался.
- Что ты здесь делаешь? - требовательно спросил он громким властным голосом.
Когда незнакомец поднялся из своего укромного места, его лицо попало в зыбкую полосу уличного освещения. Широкое, плоское лицо. Его глаза были глубоко посажены, но беззлобны, и он улыбался, улыбался Луису.
- Кто ты? - вновь спросил Луис.
Человек покачал головой, даже затрясся всем телом, его руки в перчатках прикрыли рот. Немой? Он тряс головой все более и более сильно, словно у него начинался припадок.
- С вами все в порядке?
Внезапно дрожь прекратилась, и Луис к своему удивлению увидел, что из глаз незнакомца на его плоские щеки и в заросли бороды текут крупные слезы.
Словно устыдившись такого проявления чувств, человек отвернулся от света, глухо всхлипнул и вышел. Луис последовал за ним, он был гораздо больше заинтересован, чем испуган.
- Погодите!
Человек уже наполовину спустился на площадку второго этажа; несмотря на свое сложение, он шел семенящими шажками.
- Пожалуйста, подождите, я хочу поговорить с вами!
Луис начал спускаться за ним по ступеням, но даже не начав преследование, он понял, что проиграл его. Суставы Луиса плохо гнулись из-за возраста и из-за холода, к тому же было поздно. Как мог он бежать за человеком, гораздо моложе себя, да еще по такому скользкому снегу? Он проследил незнакомца лишь до двери и смотрел, как тот убегает вниз по улице. Его походка была семенящей - точно такой, как говорила Катерина. Странная походка для такого крупного мужчины.
Запах его духов уже унес северо-западный ветер. Задыхаясь, Луис вновь поднялся по лестнице мимо шума вечеринки и собрал одежду для Филиппа.

* * *

На следующий день Париж был погружен в бурю беспрецедентной ярости. На призывы к мессе никто не откликнулся, никто не раскупал горячие воскресные круассаны, газеты на лотках газетчиков остались нечитанными. Лишь у нескольких человек хватило силы характера или потребности выйти на улицу, где завывал ветер. Остальные сидели у каминов, грели ноги и мечтали о весне.
Катерина хотела навестить Филиппа в тюрьме, но Луис настоял, что он пойдет один. Эта настойчивость была вызвана не только тем, что он пожалел ее, запретив тащиться в холодную погоду, нет, ему нужно было задать Филиппу кое-какие деликатные вопросы. После той встречи в комнате ночью он был уверен, что у Филиппа был соперник, возможно, соперник со склонностью к убийству. Похоже, что единственным способом спасти жизнь Филиппа было выследить этого человека. И если для этого нужно вторгнуться в сферу интимной жизни Филиппа, так что же! Но, конечно, этот разговор ни он, ни Филипп не хотели бы вести при Катерине.
Свежую одежду, которую принес Луис, обыскали, потом передали Филиппу, который принял ее с кивком благодарности.
- Прошлой ночью я ходил к тебе на квартиру, чтобы забрать оттуда это.
- О!
- Там, в комнате, уже был кто-то.
Мышцы челюстей Филиппа напряглись так, словно он плотно стиснул зубы. Он избегал глядеть Луису в глаза.
- Большой человек, с бородой. Ты его знаешь? Или о нем?
- Нет.
- Филипп...
- Нет!
- Тот же самый человек напал на Катерину, - сказал Луис.
- Что? - Филипп начал дрожать.
- С бритвой.
- Напал на нее? - спросил Филипп. - Ты уверен?
- Или собирался.
- Нет! Он никогда бы не прикоснулся к ней. Никогда.
- Кто это, Филипп? Ты знаешь?
- Скажи ей, чтобы она туда больше не приходила, Луис! - его глаза наполнились слезами. - Пожалуйста, Бога ради, пускай она туда больше не заходит. Скажешь? И ты тоже. Ты тоже не заходи.
- Кто это?
- Скажи ей.
- Я скажу. Но ты должен мне сказать, кто этот человек, Филипп.
- Ты не поймешь, Луис. Я и не ожидаю, что ты поймешь.
- Скажи мне, я хочу помочь.
- Просто позволь мне умереть.
- Кто это?
- Просто позволь мне умереть... Я хочу забыть, почему ты заставляешь меня вспоминать? Я хочу...
Он вновь поднял взгляд, глаза у него были налиты кровью и веки воспалены от слез, пролитых ночами. Но теперь казалось, что слез у него больше не осталось, а там, где раньше был честный страх смерти, жажда любви и жизни, - просто пустое, засушливое место. Взгляд Луиса встречался со взглядом, полным вселенского безразличия к тому, что будет дальше, к собственной безопасности, к чувствам.
- Она была плохой! - неожиданно воскликнул он.
Руки его были сжаты в кулаки. Никогда в жизни Луис не видел, чтобы Филипп сжимал кулаки.
Теперь же его ногти так вонзились в мягкую плоть ладони, что из-под них потекла кровь.
- Шлюха! - вновь сказал он, и его голос прозвучал слишком громко в этой маленькой камере.
- Потише! - сказал охранник.
- Шлюха! - На этот раз Филипп прошипел свои проклятия сквозь зубы, ощеренные, как у разозленного павиана.
Луис никак не мог найти смысла в этом превращении.
- Ты начал все это... - сказал Филипп, глядя прямо на Луиса, впервые за все время открыто встречаясь с ним взглядом. Это было горькое обвинение, хоть Луис и не понял его значения.
- Я?
- Со своими рассказами. Со своим проклятым Дюпеном.
- Дюпеном?
- Все это ложь, дурацкая ложь: женщины, убийство...
- Ты что, имеешь в виду рассказ про улицу Морг?
- Ты же так гордился этим, верно? Так вот, все это была дурацкая ложь, ни слова правды.
- И все же это было правдой.
- Нет. И никогда не было, Луис, просто рассказ, вот и все. Дюпен, улица Морг, убийства...
Голос его прервался, словно два последних слова он никак не мог выговорить.
- ...человекообразная обезьяна.
Вот они, эти слова. Он произносил их с таким трудом, точно каждый звук вырезали у него из горла.
- Так что же насчет обезьяны?
- Это просто звери, Луис. Некоторые из них внушают жалость: цирковые животные. У них нет разума, они рождены, чтобы быть жертвами. Но есть и другие.
- Какие другие?
- Натали была шлюхой! - прокричал он снова.
Глаза его стали большими, как блюдца. Он ухватил Луиса за лацканы и начал трясти его. Все остальные в маленькой комнатке повернулись, чтобы посмотреть на двух стариков, сцепившихся через стол. Заключенные и их подружки усмехались, когда Филиппа оттаскивали от его старого друга, а слова все еще вылетали из его рта, пока он извивался в руках охранников:
- Шлюха! Шлюха! Шлюха! - вот все, что он мог сказать, пока они волочили его обратно в камеру.

* * *

Катерина встретила Луиса у двери своей квартиры. Она тряслась и всхлипывала. Комната за ее спиной была разворочена.
Она вновь заплакала на его груди, пока он пробовал успокоить ее. Уже много лет прошло с тех пор, как он последний раз успокаивал женщину, и он забыл, как это делается. Вместо того, чтобы утешать ее, он раздражался сам, и она почувствовала это. Она освободилась из его объятий, словно так она чувствовала себя лучше.
- Он был здесь, - сказала она.
Ему не было нужды спрашивать кто. Незнакомец, слезливый незнакомец, таскающий за собой бритву.
- Что ему было нужно?
- Он все повторял мне «Филипп». Почти говорил, скорее даже мычал, и когда я не ответила, он просто разнес все - мебель, вазы. Он даже не искал ничего, просто хотел устроить разгром.
Именно это привело ее в ярость - бесполезность нападения.
Вся квартира была разгромлена. Луис бродил меж обломками фарфора и клочьями ткани, качая головой. В его мозгу была путаница плачущих лиц: Катерина, Филипп, незнакомец. Каждый в своем маленьком мирке, который, казалось, был разбит и покорежен. Каждый страдал, и все же источник этого страдания - сердце невозможно было обнаружить.
Только Филипп поднял обвиняющий палец на самого Луиса.
«Ты начал все это. - Разве это были не его слова? - Ты начал все это!»
Но как?
Луис стоял у окна. Три ячейки стекла были треснуты от ударов гардин, и ветер, залетевший в эти комнаты, заставлял стучать его зубы. Он поглядел через покрытые льдом воды Сены, и в этот момент его взгляд привлекло какое-то движение. Его желудок вывернуло наизнанку.
Незнакомец прижался лицом к стеклу, выражение его было диким. Одежды, в которые он всегда закутывался, сейчас были в беспорядке, и на лице его застыло выражение такого глубокого отчаяния, что оно казалось почти трагичным. Или скорее лицом актера, разыгрывающего сцену отчаяния из трагедии. Пока Луис смотрел на него, незнакомец прижал к окну руки в жесте, который, казалось, молил о прощении или понимании. Или о том и о другом.
Луис отпрянул. Это было уж слишком, чересчур. В следующий миг незнакомец уже брел через дворик прочь от комнат. Его семенящая походка сменилась длинными скачками. Луис издал долгий, долгий стон узнавания той плохо одетой туши, которая сейчас исчезла из виду.
- Луис?
Это была не человеческая походка, эти прыжки, эти гримасы. Это была походка прямоходящего зверя, которого научили ходить, и теперь, лишенный своего господина, он начинал забывать этот трюк.
Это была человекообразная обезьяна.
Боже, о боже, это была обезьяна!

* * *

- Мне нужно видеть Филиппа Лаборто.
- Прошу прощения, месье, но тюремные посетители...
- Это - дело жизни и смерти, офицер. - Луис отважился на ложь. - Его сестра умирает. Умоляю, хоть немного сочувствия.
- О... ну ладно.
В голосе по-прежнему слышалось сомнение, так что Луис решил еще чуть-чуть дожать.
- Только несколько минут, нужно кое-что уладить.
- А что, до завтра подождать нельзя?
- К завтрашнему утру она уже умрет.
Луису было неприятно так говорить о Катерине, даже в целях этого расследования, но это было необходимо, он должен был увидеть Филиппа. Если его теория была верна, рассказ может повториться прежде, чем завершится ночь.
Филиппа разбудили - он спал после того, как ему ввели успокоительное. Глаза его были очерчены темными кругами.
- Что ты хочешь?
Луис даже не пытался поддерживать свою ложь: Филипп был напичкан лекарствами, и, возможно, в голове у него все мешалось. Лучше ошарашить его правдой и поглядеть, что из этого получится.
- Ты держал обезьяну, верно?
Выражение ужаса появилось на лице Филиппа - медленно, из-за циркулирующего в крови снотворного, но все равно достаточно болезненное.
- Разве нет?
- Луис... - Филипп казался очень старым.
- Ответь мне, Филипп. Я умоляю: пока еще не слишком поздно. Ты держал обезьяну?
- Это был эксперимент, вот и все, - просто опыт.
- Почему?
- Из-за твоих рассказов. Из-за твоих проклятых рассказов. Я хотел посмотреть, правда ли то, что они дикие. Я хотел сделать из нее человека.
- Сделать человека...
- А эта шлюха...
- Натали.
- Она совратила его.
- Совратила?
- Шлюха, - сказал Филипп с усталым сожалением.
- Где эта твоя обезьяна?
- Ты убьешь ее.
- Она вломилась в квартиру, когда там была Катерина. Все вокруг разрушила, Филипп. Она опасна теперь, без хозяина. Ты не понимаешь?
- Катерина?
- Нет, с ней все в порядке.
- Она дрессирована, она не причинит ей зла. Она наблюдала за Катериной из укрытия. Приходила и уходила. Тихая, как мышь.
- А девушка?
- Обезьяна ревновала.
- Так что убила ее?
- Может быть. Я не знаю. Не хочу об этом думать.
- Почему ты не сказал им? Они бы ее уничтожили.
- Потому что не знаю, правда ли это. Может, все это выдумка, одна из твоих проклятых выдумок, просто еще одна история.
Слабая, виноватая улыбка прошла по его лицу.
- Ты должен понять, что я имею в виду, Луис. Это ведь может быть рассказ, верно ведь? Вроде твоих сказочек про Дюпена? Разве что я ненадолго сделал его правдой - об этом ты подумал? Может, я сделал его правдой.
Луис встал. Это был утомительный спор между реальностью и иллюзией. Была ли эта тварь на самом деле или нет. Жизнь или сон.
- Так где обезьяна? - требовательно спросил он.
Филипп показал себе на лоб.
- Здесь, и ты ее никогда не найдешь, - сказал он и плюнул в лицо Луису. Плевок задел губу, точно поцелуй.
- Ты не знаешь, что ты наделал. Ты никогда не узнаешь.
Луис вытер губу, а охранник вывел заключенного из комнаты, обратно в его счастливое наркотическое забытье. И все, о чем Луис теперь мог думать, сидя один в холодной комнате для свиданий, это то, что Филипп нашел себе утешение. Он нашел убежище в вымышленной вине и замкнул себя там, где никакая память, никакая месть, никакая чудовищная истина не доберутся до него. В этот миг он ненавидел Филиппа, ненавидел всем своим сердцем. Ненавидел его за то, что он всегда был дилетантом и трусом. Филипп не то чтобы создал вокруг себя более уютный мир - это тоже было просто убежище, такая же ложь, как и все лето 1937 года. Нельзя прожить жизнь, не вспомнив об этом раньше или позже, да так оно и было.
Этой ночью, в безопасности камеры, Филипп проснулся. В камере было тепло, но он замерз. В полной темноте он рвал зубами свои запястья, пока струя крови не полилась ему в рот. Он лег на постель и спокойно отплыл к смерти - прочь из жизни и из воспоминаний.

* * *

О его самоубийстве была маленькая заметка на второй странице «Ле Монд». Однако самой большой новостью наступившего дня было сенсационное убийство рыжеволосой проститутки в маленьком домике на улице Рочечко. Монику Живаго нашли в ее комнатушке в три часа утра, ее тело было в таком ужасном состоянии, что оно «не поддавалось описанию».
Невзирая на вышеупомянутую неописуемость, средства массовой информации с мрачной решимостью попытались это сделать: каждую рваную, колотую и резаную рану на нагом теле Моники (татуированном, как отметила «Ле Монд», картой Франции) расписали в подробностях. Так же в подробностях было описано появление ее хорошо одетого и надушенного убийцы, который очевидно наблюдал за ее туалетом через маленькое заднее окно, потом вломился в квартиру и напал на мадемуазель Живаго в ванной. Потом убийца сразу же слетел вниз по лестнице, буквально врезавшись в клиента, который несколько минут спустя обнаружил изуродованный труп мадемуазель Живаго. Только один комментатор связал это убийство с убийством на улице Мортир и, не удержавшись, указал на любопытное совпадение - в ту же самую ночь осужденный Филипп Лаборто покончил счеты с жизнью.

* * *

Похороны проходили в бурю, кортеж самым жалким образом прокладывал себе путь по пустым улицам к бульвару Монпарнас. Снег все валил и валил и практически перекрыл дорогу. Луис с Катериной и Жаком Солелем провожали Филиппа к месту вечного покоя. Все остальные его знакомые предали его, отказавшись участвовать в похоронах самоубийцы и подозреваемого в убийстве. Его остроумие, его приятная внешность и способность быть неотразимым ничего не значили при таком конце.
Однако, как оказалось, они были не одни. Когда они стояли у могилы, а холод резал их на части, Солель подошел к Луису и тронул его за плечо.
- Что?
- Вон там. Под деревом. - Солель кивнул в сторону молящегося священника.
Незнакомец стоял в отдалении, почти скрытый мраморными надгробьями. Вокруг его лица был обвязан огромный черный шарф, а шляпа с широкими полями надвинута на лоб, но весь его облик можно было безошибочно узнать. Катерина тоже его увидела. Она затряслась, стоя в объятиях Луиса, но не от холода, а от страха. Казалось, что это создание - какой-то уродливый ангел, слетевший с небес, чтобы насладиться их скорбью. Он был гротескным, невероятным, этот субъект, пришедший поглядеть, как Филиппа зарывают в мерзлую землю. Что он чувствовал при этом? Злобу? Торжество? Вину?
И правда, чувствовал ли он вину?
Он понял, что его увидели, повернулся спиной и побрел прочь. Ни слова не сказав Луису, Жак Солель поспешил прочь от могилы, преследуя существо. В один миг незнакомец и его преследователь растворились в снежной пелене.
Вернувшись в отель Бурбонов, ни Катерина, ни Луис ничего не сказали по поводу этого инцидента. Между ними появился какой-то барьер, запрещающий любые контакты, кроме самых обыденных. Не было никакого смысла ни в сожалениях, ни в рассуждениях. Прошлое, их общее прошлое, было мертво, финальная глава их совместной жизни перечеркнула практически все, что ей предшествовало, так что им не осталось никаких воспоминаний, которыми они могли бы спокойно наслаждаться. Филипп умер ужасно, разрушив собственную плоть, пожрав собственную кровь, возможно, доведенный до безумия сознанием собственной вины. Никакая невинность, никакая история радости не могла уцелеть перед этим фактом. Молчаливо они оплакивали свою утрату, не только Филиппа, но также и собственного прошлого. Теперь Луис понимал нежелание жить, когда в этом мире уже все было утрачено.
Позвонил Солель. Задыхаясь после своей охоты, но возбужденный, он зашептал Филиппу, явно получая наслаждение от острых ощущений.
- Я на северном вокзале, и я выяснил, где живет наш приятель. Я нашел его, Луис.
- Отлично. Я немедленно выезжаю. Я встречусь с тобой у входа на вокзал. Я возьму машину - это займет минут десять.
- Он в подвале номер шестнадцать, улица Флер. Я встречу тебя там.
- Не делай этого, Жак. Подожди меня. Не...
Телефон звякнул, и Солель исчез. Луис потянулся за своим пальто.
- Кто это был?
Она спросила, но знать она не хотела. Луис пожал плечами, натягивая пальто и сказал:
- Да никто. Не волнуйся, я скоро буду.
- Одень шарф, - сказала она не оборачиваясь.
- Да. Спасибо.
- Ты простудишься.
Он оставил ее смотреть на одетую во тьму Сену, на льдины, пляшущие в черной воде.

* * *

Когда он прибыл к дому на улице Флер, Солеля нигде не было видно, но свежие отпечатки следов в только что выпавшем снегу вели к передней двери и, возвратившись, обходили вокруг дома. Луис пошел по его следам. Как только он ступил во двор за домом, через заржавевшую калитку, которая была чуть не взломана Солелем, он понял, что пришел безоружным. Может, лучше вернуться, найти кочергу, нож, хоть что-то? Пока он так препирался сам с собой, задняя дверь отворилась и появился незнакомец, одетый все в то же пальто. Луис прижался к стене дома там, где тень была гуще, уверенный, что его заметили. Но у зверя были свои дела. Он стоял в дверном проеме, его лицо было полностью открыто, и в первый раз, в свете отраженного в снегу лунного сияния, Луис мог ясно разглядеть его физиономию. Лицо его было свежевыбрито, а запах одеколона казался сильным даже на открытом воздухе. Кожа его была розовой, как абрикос, хоть в двух-трех местах и поцарапана при небрежном бритье. Луис подумал об опасной бритве, которой тот угрожал Катерине. Может, он приходил в комнату Филиппа, чтобы отыскать себе хорошую бритву? Он натягивал кожаные перчатки на свои широкие, выбритые руки, издавая легкое покашливание, которое звучало почти как звуки удовольствия. У Луиса было впечатление, что тот готовится выйти во внешний мир, и это зрелище было настолько же трогательным, насколько и пугающим. Все это нужно было этой твари, чтобы чувствовать себя человеком. По-своему, он вызывал жалость, пытаясь соответствовать тому образу, который придумал для него Филипп. Теперь, лишенный своего наставника, растерянный и несчастный, он пытался смотреть в лицо этому миру так, как его учили. Но пути назад не было. Дни невинности прошли, он никогда больше не будет безгрешным зверем. Пойманный в ловушку своей новой личины, у него больше не было выбора, как продолжать жизнь, к которой приохотил его хозяин. Не глядя в сторону Луиса, он мягко закрыл за собой дверь и пересек двор, его походка при этом изменилась от звериных прыжков до семенящих шажков, что, видимо, заставляло его больше походить на человека.
Потом он исчез.
Луис ждал какой-то миг, укрывшись в тени, и глубоко дышал. Каждая косточка в его теле ныла от холода, а ноги занемели. Зверь явно не собирался возвращаться, так что он вышел из своего укрытия и толкнул дверь. Она была незаперта. Когда он ступил внутрь, в ноздри ему ударила вонь: густой запах подгнивших фруктов мешался с запахом одеколона - зоопарк и будуар одновременно.
Он спустился вниз по скользким каменным ступеням и по короткому коридору подошел к двери. Она тоже была незаперта, и голая лампочка освещала в комнате чудовищную сцену.
На полу лежал большой, местами лысый персидский ковер; стояла скудная мебель: кровать, небрежно застеленная одеялами и крашеной дерюгой, шкаф, раздутый от набитой туда одежды; гора гниющих фруктов, часть из них размазана по полу, ведро, застеленное соломой и воняющее испражнениями. На стене висело большое распятие. На камине фотография Катерины, Филиппа и Луиса, улыбающихся там, в солнечном прошлом. В тазу бритвенные принадлежности зверя: мыло, щетки, бритвы. Свежая мыльная пена. На гардеробе кучка денег, небрежно брошенная, рядом шприц и несколько пузырьков. В конуре было тепло: должно быть комната примыкала к расположенной в погребе котельной. Солеля нигде не было видно. Внезапно раздался шум.
Луис повернулся к двери, ожидая, что дверной проем заслонит фигура обезьяны с оскаленными зубами и демоническим взглядом. На он потерял ориентацию: шум раздавался не от двери, а из шкафа. За грудой одежды кто-то шевелился.
- Солель?
Жак Солель выпал из шкафа и распластался по персидскому ковру. Лицо его было одной сплошной раной, так что ни одной черты, по которой можно было бы его опознать, не осталось.
Создание, видимо, ухватило его за губу и содрало все мышцы с кости, точно счищало шкурку с банана. Его обнажившиеся зубы стучали в предсмертном ознобе, руки и ноги дергались. Но самого Жака уже не было. За всеми этим судорогами не было признаков ни мысли, ни личности - просто развалина и все. Луис склонился над Солелем: у него были крепкие нервы. Будучи военным наблюдателем, он во время войны служил при армейском госпитале, и вряд ли были такие превращения человеческого тела, которые он не видел в тех или иных сочетаниях. Он осторожно дотронулся до тела, не обращая внимания на кровь. Он не любил этого человека и едва ли обращал на него внимание, но сейчас все, чего он хотел, - это забрать его отсюда, из этой обезьяньей клетки и найти ему достойную человеческую могилу. Он хотел взять и фотографию. Оставить зверю эту фотографию, на которой они были изображены втроем, - это было уже чересчур. Из-за этого он ненавидел сейчас Филиппа больше, чем когда-либо.
Он стащил тело с ковра. Это потребовало титанического усилия, и в удушливой жаре комнаты после холода окружающего мира, он почувствовал себя дурно. Он ощущал, как его руки начали нервно дрожать. Тело готово было предать его - он это чувствовал, оно было близко к обмороку, к потере сознания.
Не здесь. Не здесь, во имя Господа!
Может, ему нужно сейчас выйти, найти телефон? Это было бы разумно. Позвонить в полицию... да... и Катерине... и найти кого-нибудь в доме, пускай ему помогут. Но это означало, что он оставит Жака лежать тут, на полу, вновь во власти этого зверя и неожиданно почувствовал странную потребность охранять этот труп. Он не хотел оставлять его одного. Это была полная растерянность - он не мог оставить Жака, но не мог и перенести его далеко, так что он стоял в центре комнаты, вообще ничего не предпринимая. Да, наверное, это лучше всего. Вообще ничего не делать. Он слишком устал, слишком ослаб. Да, лучше вообще ничего не делать.
При этом он так и не сделал ни единого движения - старик, раздавленный своими чувствами, неспособный заглянуть в будущее или оглянуться на похороненное прошлое. Он не мог вспомнить. Не мог забыть.
Так он и ждал в полусонном ступоре конца мира.
Зверь вернулся домой шумно, точно пьяный, и звук открываемой двери вызвал в Луисе замедленную реакцию. С некоторым трудом он вновь затолкал Жака в шкаф и спрятался туда сам; безликая голова Жака уткнулась ему в плечо.
В комнате раздавался голос, женский голос. Может, все же это не зверь? Но нет, через щелку в шкафу Луис увидел зверя, а с ним - рыжеволосую женщину. Она неуверенно говорила - обычные банальности мелкого разума.
- Так у тебя есть еще, ах ты, прелесть, дорогой мой, это же чудесно. Погляди на все это...
В руке у нее была горсть таблеток, и она глотала их, точно конфеты, радуясь, словно девочка под рождественской елкой.
- Где же ты раздобыл все это? Ладно, ладно, не хочешь говорить, не надо.
Занимался ли этим Филипп или же обезьяна украла все эти препараты для своих собственных целей? Он что, часто накачивал наркотиками рыжеволосых проституток?
Болтовня девушки затихла по мере того, как таблетки, оказывая свое действие, успокаивали ее, перенося в какой-то личный мир. Луис, не шевелясь, смотрел, как она начала раздеваться.
- Здесь... так... жарко.
Обезьяна наблюдала за ней, спиной к Луису. Какое выражение было на этом выбритом лице? Вожделение? Сомнение?
У девушки была прелестная грудь, хоть тело ее было слишком худым. Юная кожа была белой, соски - ярко-розовыми. Она закинула руки за голову и две совершенные полусферы при этом слегка напряглись и расплющились. Зверь протянул к ее телу огромную ладонь и нежно потрогал сосок, сжимая его в пальцах цвета сырого мяса. Девушка вздохнула.
- Мне... все снимать?
Обезьяна заворчала.
- Ты неразговорчив, верно?
Она стащила свою красную юбку. Теперь на ней ничего не было, кроме безделушек. Она, вытянувшись, легла на кровать, тело ее мерцало, она наслаждалась теплом комнаты, даже не потрудившись взглянуть на своего обожателя.
Под весом навалившегося на него тела Солеля, Луису вновь стало плохо. Его ноги онемели, а правая рука, прижатая к стенке шкафа, практически ничего не чувствовала, но он не осмеливался пошевелиться. Этот зверь был способен на все, он понимал это. Если он обнаружит его, что он тогда с ними сделает - с Луисом, с девушкой?
Теперь каждая часть его тела либо потеряла чувствительность, либо гудела от боли. Соскальзывающее тело Солеля, повисшее у него на плече, с каждым мигом казалось все тяжелее. Позвоночник его буквально вопил, шея и затылок болели так, словно их протыкали раскаленными иголками. Эта агония становилась невыносимой, он боялся, что умрет в этом странном укрытии, пока зверь будет заниматься любовью.
Девушка вздохнула, и Луис вновь посмотрел на кровать. Зверь просунул руку ей между ног, и девушка вздрогнула от этого проникновения.
- Да, о да, - повторяла она, пока ее любовник овладевал ею.
Это было уже слишком. В голове у Луиса все плыло. Это и есть смерть? Огни в голове, шум в ушах?
Он закрыл глаза, теряя любовников из виду, но шум все продолжался. Казалось, он будет длиться вечно, проникая ему в голову. Вздохи, смешки, повизгивания.
И наконец, полная тьма.

* * *

Луис очнулся на своей тайной дыбе, казалось, его тело перекорежено из-за ограниченного пространства шкафа. Он открыл глаза. Дверь его укрытия была распахнута, и обезьяна таращилась на него, ее рот кривился в попытке ухмылки. Она была обнажена, и ее тело было почти полностью выбрито. Между ключицами на его огромной грудной клетке сверкало маленькое золотое распятие. Луис сразу узнал эту драгоценность. Он купил ее для Филиппа на Елисейских Полях как раз перед войной. А теперь распятие угнездилось в пучке красно-оранжевых волос. Зверь протянул Луису руку, и тот автоматически ухватился за нее. Жесткая ладонь вытащила его из-под тела Солеля. Он не мог стоять прямо. Ноги у него подгибались, руки тряслись. Зверь поддерживал его. Испытывая головокружение, Луис поглядел вниз, в шкаф, где лежал Солель, скорчившись, точно ребенок в утробе, лицом к стене.
Зверь закрыл дверь шкафа, где лежал труп, и помог Луису сесть.
- Филипп? - Луис с трудом понял, что женщина была еще здесь, в постели, только что проснувшаяся после ночи любви.
- Филипп? Кто это? - Она шарила в поисках таблеток на столике рядом с кроватью. Зверь одним прыжком пересек комнату и выхватил их у нее из руки.
- О... Филипп... пожалуйста. Ты что, хочешь, чтобы я пошла и с этим? Я пойду, если хочешь. Только верни мне таблетки. - Она указала на Луиса. - Обычно-то я не хожу со стариками.
Обезьяна заворчала на нее. Выражение на лице девушки изменилось, словно она первый раз за все время начала догадываться, кто это был на саном деле. Но мысль была слишком сложной для ее одурманенного разума, и она оставила ее.
- Пожалуйста, Филипп, - прошептала она.
Луис глядел на обезьяну. Она взяла фотографию с каминной полки.
Ее темный ноготь показывал на изображение Луиса. Животное улыбнулось. Оно узнало Луиса даже при том, что сорок с лишним лет прошло, вытянув столько жизненных сил.
- Луис, - повторило животное, выговорив это слово довольно легко.
Старику было нечем блевать - у него был пустой желудок, а тело его слишком занемело, чтобы испытывать хоть какие-то чувства. Это был конец века, он должен быть готовым ко всему. Даже к тому, что его, как друг его друга, приветствует выбритый зверь, вроде того, что сейчас скалится перед ним. Зверь не сделает ему ничего плохого, он знал это. Возможно, Филипп рассказал животному об их совместной жизни, приучил тварь любить Катерину и самого Луиса точно так же, как животное обожало и Филиппа.
- Луис, - вновь сказал зверь и показал на женщину (которая теперь сидела с раздвинутыми ногами), предлагая ее для развлечения.
Луис покачал головой.
Туда-сюда, туда-сюда, частью - выдумка, частью - правда.
Вот уже до чего дошло: голая обезьяна предлагает ему человеческую женщину.
Это была последняя, помоги ему Боже, последняя глава той выдумки, которую начал дедушкин брат. От любви к убийству, обратно к любви. Любовь обезьяны к человеку. Он выдумал ее, увлекшись своими вымышленными героями, рациональными и рассудочными. Он заставил Филиппа превратить эту выдумку их утерянной молодости в правду. Именно его и нужно обвинять. Уж, конечно, не этого несчастного зверя, затерявшегося между джунглями и модными магазинами, не Филиппа, жаждущего вечной молодости, ни холодную Катерину, которая с сегодняшней ночи останется абсолютно одна. Это только он. Его преступление, его вина, его наказание.
Ноги его вновь обрели чувствительность, и он заковылял к двери.
- Так ты не остаешься? - спросила рыжеволосая женщина.
- Эта тварь... - он не мог заставить себя назвать животное.
- Ты имеешь в виду Филиппа?
- Его не зовут Филипп, - сказал Луис. - Он даже не человек.
- Думай как хочешь! - сказала она и пожала плечами.
За его спиной заговорила обезьяна, произнося его имя. Но на этот раз это были не ворчащие звуки, нет, животное с удивительной точностью воспроизводило все интонации Филиппа, лучше, чем любой попугай. Это был голос Филиппа - без изъянов.
- Луис, - сказало животное.
Оно не просило, оно требовало. Оно просто называло по имени, получая при этом удовольствие, как равный равного.

* * *

Прохожие, которые видели старика, влезшего на парапет моста Карусели, глазели на него, но никто не сделал попытки помешать его прыжку.
Он застыл там на миг, выпрямился и, перевалившись через перила, рухнул в ледяную воду.
Один или два человека перебежали на другую сторону моста, чтобы поглядеть, куда несет его течение. Он выплыл на поверхность, лицо его было бело-голубым и пустым, как у младенца. Потом что-то под водой зацепило его ноги и потащило на глубину. Густая вода сомкнулась над его головой и затихла.
- Кто это был? - спросил кто-то.
- Кто знает?
Был ясный день, последний зимний снег уже выпал, и к полудню должна была начаться оттепель. Птицы, возбужденные внезапным солнцем, кружились над Санкр-Кер. Париж начал разоблачаться, готовясь к весне, его девственно-белый наряд был слишком заношен, чтобы держаться долго.
Поздним утром молодая рыжеволосая женщина под руку с крупным неуклюжим мужчиной медленно поднялась по ступенькам Сакр-Кер. Солнце благословляло их. Колокола звонили.
Наступил новый день.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Клайв Баркер - Вторая Книга Крови

Оглавление

  • Страх (Страница 1)
  • Адский забег (Страница 2)
  • Ее последняя воля (Страница 3)
  • Кожа отцов (Страница 4)
  • Новое убийство на улице Морг (Страница 5)


Клайв Баркер - Вторая Книга Крови

Клайв Баркер

Вторая Книга Крови

Цикл: "Книги Крови" - 2

Перевод c английского М. Галиной

 Читать книгу

Аннотация

Эти рассказы составляют Книгу Крови — карту черной дороги, ведущей из жизни неизвестно куда. И некоторым придется избрать именно ее. Большинство продолжит свой мирный и безопасный путь по освещенным улицам жизни. Лишь те, кто избран темными силами, пойдут по дороге проклятий. Так читайте. Читайте и учитесь. Так как, в конце концов, лучше готовиться к худшему и заранее учиться ходить, пока у вас еще есть время...

Содержание
Биография автора

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Клайв Баркер - Биография

Клайв Баркер

На основную страницу

Биография

Clive Barker
Великобритания, 5.10.1952

Клайв Баркер родился в 1952 году в Великобритании недалеко от Пенни Лэйн, Ливепуль. Будущий писатель поступил в Ливерпульский Университет на факультет английской литературы и философии, однако, в возрасте 21 года он переехал в Лондон, где основал театральную компанию для воплощения в жизнь пьес собственного сочинения. Уже в этих произведениях начинают проявляться элементы того, что в последствии станет фирменным стилем Баркера - сочетание фантастики, эротики и ужаса. В 1984 году публикуется первый сборник рассказов Клайва "Clive Barker's Books Of Blood", прошедший малозамеченным в Великобритании, но зато встреченный на ура в Америке. Именно издание «Книг крови» многие расценивают как выход на литературный рынок нового направления - сплаттерпанка.

Дебютный роман писателя "Damnation Game" вызвал бурю восторгов по обе стороны Атлантики. Баркера начинают именовать самым перспективным писателем стиля "horror", и сам Стивен Кинг называет его своим преемником. В 1985 году Клайв пишет сценарий для фильма "Transmutations" ("Трансмутации"), который также демонстрировался под названием "Underworld" ("Подземный мир"). Двумя годами позже тот же режиссер Джордж Павлоу (George Pavlou) снимает ленту "Rawhead Rex" ("Голый мозг") по одноименному рассказу из "The Books Of Blood". Обеими картинами Клайв остается недоволен, что толкает его на самостоятельное занятие кинорежиссурой. Результатом становится фильм "Hellraiser" ("Восставший из ада") (1987) (по повести "The Hellbound Heart"), позже породивший три продолжения - "Hellraiser 2: Hellbound" ("Восставший из ада 2: Пленники ада") (1988) (режиссер - Тони Рэндел (Tony Randel), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), "Hellraiser 3: Hell On Earth" ("Восставший из ада 3: Ад на Земле") (1992) (режиссер - Энтони Хикокс (Anthony Hickox), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), и "Hellraiser 4: Bloodline" (Восставший из ада 4: Кровавая линия") (1996) (режиссеры - Алан Смити (Alan Smithee) и Кевин Ягер (Kevin Yagher), исполнительный продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)). Второй работой Клайва в качестве кинорежиссера явилась адаптация романа "Cabal" в фильм "Nightbreed" ("Племя тьмы") (1990). В 1992 году Бернард Рос (Bernard Rose) написал сценарий и поставил фильм "Candyman" ("Кэндимэн") по мотивам рассказа Баркера "The Forbidden" (сам Клайв выступил в роли исполнительного продюсера). Тремя годами позже появилось продолжение "Candyman 2: Farewell To The Flesh" ("Кэндимэн 2: Прощание с плотью") (1995) (режиссер - Билл Кондон (Bill Condon), исполнительный продюсер - Клайв Баркер, по сценарию Рэнда Рэвича (Rand Ravich)). Кроме того, в 1995 году Баркер в третий раз собственоручно снимает кинокартину - "Lord Of Illusions" ("Хозяин иллюзий") (по мотивам своей повести "The Last Illusion"). Рассказы "The Yattering And Jack" и "The Body Politic" легли в основу фрагментов телесериалов "Tales From The Darkside" и "Quicksilver Highway" соответственно.

Помимо стиля "horror" Баркер известен несколькими блестящими работами в жанре "фэнтези", наиболее важная из которых - эпический роман "Imajica", увидевший свет в 1991 году. Наряду с литературой Клайв занимается скульптурой и живописью. Его графика выставлялась в нью-йоркской галлерее Бесс Калтер, где имела очень большой успех. В настоящее время писатель проживает в Калифорнии.

Сейчас Клайв Баркер работает над уже успевшей нашуметь во всем мире эпопеей "Абарат". Автор задумал написать четырехтомник о приключениях девочки Кэнди Квокенбущ. Уже сейчас сказке прочат славу второй "Алисы в стране чудес". Компания Уолта Диснея, посмотрев предварительные рисунки Клайва к новой книге, дала ему авансом 8 миллионов долларов.

Первый том "Абарата" уже вышел в России из под станка издательства "Эксмо". Страницы книги изобилуют красочными рисунками самого Клайва Баркера.