Клайв Баркер - Восставший из ада

1 Клайв Баркер

"Мечтаю я поговорить с влюбленными тенями,
Тех, кто погибли до того, как Бог любви Родился..."
Джон Донн "Обожествление любви"

1

Фрэнк был так поглощен разгадыванием секрета шкатулки Лемаршана, что даже не заметил, когда зазвонил колокол. Шкатулка была сконструирована настоящим мастером, знатоком своего дела, а главный секрет состоял в том что она якобы содержала в себе чудеса, подобраться к которым было невозможно, ни один ключ не подходил к шести ее черным лакированным сторонам, в то время как даже легкое нажатие на них намекало, что они вполне свободно разбираются. Вот только знай как.
Фрэнк уже сталкивался с такими головоломками в Гонконге. Типично китайское изобретение, создание метафизического чуда из куска твердой древесины; правда, в данном случае китайская изобретательность и технический гений соединились с упрямой французской логикой. Если в разгадке головоломки и существовала система, то Фрэнк оказался бессилен ее понять. После нескольких часов попыток методом проб и ошибок легкое перемещение подушечек пальцев, среднего и мизинца, вдруг принесло желанный результат - раздался еле слышный щелчок и - о, победа! - один из сегментов шкатулки выскочил. Фрэнк тут же сделал два открытия. Во-первых, внутренняя поверхность была отполирована до блеска. По лаку переливалось отражение его лица - искаженное, разбитое на фрагменты. Во-вторых, этот Лемаршан, прославившийся в свое время изготовлением заводных поющих птичек, сконструировал шкатулку таким образом, что при открывании ее включался некий музыкальный механизм - вот и сейчас протикало короткое и довольно банальное рондо.
Воодушевленный успехом, Фрэнк продолжил возню со шкатулкой, быстро обнаружив новые варианты дальнейшего в нее проникновения - паз с желобком и смазанную маслом втулку, надавливание на которую позволило проникнуть дальше. И с каждым новым движением, поворотом или толчком в действие приводился очередной музыкальный элемент - мелодия звучала контрапунктом, пока первоначальные ее ноты не таяли, словно заглушаемые резьбой.
В один из таких моментов и начал звонить колокол - мерный и мрачный звук. Он не слышал его, во всяком случае, не осознавал, что слышит. Но когда головоломка была уже почти разгадана и шкатулка стояла перед ним, вывернув свои зеркальные внутренности, вдруг почувствовал, что желудок его буквально выворачивает наизнанку, так что колокол, должно бить, звонит уже целую вечность.
Он поднял голову. На несколько секунд показалось, что звук доносится с улицы, но он быстро отверг эту мысль. За работу над шкатулкой он принялся почти в полночь, с тех пор прошло несколько часов. Он не заметил, как они прошли и ни за что бы не поверил, если бы не стрелки на циферблате. Церкви в городе - как ни прискорбно для прихожан - не было вовсе, и звонить вроде бы было некому.
Нет. Этот звук доносился откуда-то издалека, словно через ту самую все еще невидимую дверцу, которая находилась в чудесной шкатулке Лемаршана. Выходит, Керчер, продавший ему эту вещицу, не обманул. Фрэнк находился на пороге нового мира, страны, бесконечно далекой от той комнаты, где он сейчас сидел.
Бесконечно далекой и, тем не менее, столь близкой теперь.
Эта мысль заставила сердце биться быстрее. Он так предвкушал, так ждал этого мига, всеми силами воображения стараясь представить, как это будет, когда завеса поднимется... Еще несколько секунд - и они будут здесь, те, кого Керчер называл сенобитами, теологами Ордена Гэша. Отозванные от своих экспериментов по достижению наивысшего наслаждения, они, бессмертные разумом, войдут сюда, в мир дождя и разочарований.
Всю предшествующую неделю он, не покладая рук, готовил эту комнату к их визиту. Мыл и скоблил голые половицы, потом усыпал их лепестками цветов. На западной стене соорудил нечто вроде алтаря, украшенного плакатными лозунгами. Керчер подсказал ему, что должно входить в обрядовую тематику: кости, конфеты, иголки. Слева от алтаря стоял кувшин с его мочой, собранной за семь дней, на, случай, если от него потребуется жест самоосквернения. Справа - тарелка с отрезанными голубиными головами, тоже приготовленная по совету Керчера, намекнувшего, что неплохо будет иметь ее под рукой.
Вроде бы ничего не было упущено для проведения ритуала. Сам кардинал, увлекавшийся коллекционированием рыбацких башмаков, не мог быть более скрупулезен и предусмотрителен.
Но теперь, когда звук колокола, доносившийся из шкатулки, становился все громче, он испугался.
- Слишком поздно, - пробормотал он про себя, надеясь подавить нарастающий страх. Загадка Лемаршана разгадана, последний ключ повернулся в замке. Не осталось времени для страхов и сожалений. И потом, разве он не рисковал собственной жизнью и рассудком, чтобы эта встреча оказалась возможной? Перед ним открывались врата к наслаждениям, доступным воображению лишь горстки человеческих существ, еще меньшими испытанным - наслаждениям, углубляющим и обостряющим чувства, которые вырвут его из скучном замкнутом круга: желание, совращение и разочарование - круга, из которого он не в силах был вырваться с юношеских лет. Новое знание совершенно трансформирует его, ведь верно? Никто не сможет испытать такую глубину чувств и ощущений и не перемениться под их воздействием.
Голая лампочка, висевшая под потолком, то тускнела, то становилась ярче. Казалось, она следует ритму колокольного звона, и чем громче он становился, тем ярче она разоралась. В паузах между ударами колокола все отчетливее был заметен окутывавший комнату мрак, словно мир, который он населял вот уже двадцать девять лет, переставал существовать. Затем снова раздавался удар колокола, и лампочка разгоралась так сильно, что трудно было поверить в предшествующую свету тьму, и тогда на несколько секунд он вновь оказывался в знакомом мире - в комнате с дверью, выходящей на улицу, окном, через которое, имей он волю или силы сорвать шторы, можно било различить проблески утра.
С каждым ударом свет становился беспощадней. Под его сокрушающей силой восточная стена дрогнула, он увидел, как кирпичи теряют плотность, растворяются, увидел вдалеке место, откуда звонил колокол. Мир птиц, не так ли? Огромные черные дрозды, подхваченные ураганом... Это все, что он мог различить там, откуда сейчас шли иерофанты, из сплошного смятения, полного острых осколков, которые поднимались и падали, наполняя темный воздух ужасом.
Потом вдруг стена снова затвердела, и колокол умолк. Лампочка погасла. На сей раз безнадежно, навсегда.
Он стоял в темноте, не произнося ни слова. И если бы даже вспомнил слова приветствий, заготовленные заранее, язык все равно был не в силах их выговорить. Он словно омертвел во рту. А потом вдруг - свет! Он исходил от них, от четверых сенобитов, которые теперь, когда стена позади них замкнулась, заполнили, казалось, всю комнату. От них исходило довольно сильное сияние, напоминающее свечение глубоководных рыб, - голубое, холодное, безразличное. Внезапно Фрэнк осознал: он ведь никогда не задумывался, как они выглядят. Его воображение, столь плодотворное и изобретательное, когда речь заходила о воровстве и мелком мошенничестве, было во всех других отношениях не развито. Ему не хватало полета фантазии. Представить себе эти создания он даже не пытался.
Почему же так жалко и страшно глядеть на них? Может, из-за шрамов, которые покрывали каждый дюйм тела: плоть, косметически истыканная иглами, изрезанная, исцарапанная и присыпанная пеплом?.. А может, запах ванили, который они привнесли с собой, сладковатый запах, почти не заглушавший вони? Или, может, потому что, по мере того, как становилось все светлее и он видел их четче, он не заметил ни радости, ни вообще ничего человеческого на их изуродованных лицах: лишь отчаяние и еще голод, от которого буквально кишки выворачивало наизнанку.
- Что это за город? - спросил один из четверки.
По голосу нельзя было определить, кому он принадлежит - мужчине или женщине. Одежды существа, пришитые прямо к телу, скрывали половые органы, ни интонации, ни искусно изуродованные черти лица не давали подсказки. Когда оно говорило, крючки, придерживающие нависавшие над глазами клапаны и соединенные сложной системой цепей, пропущенных сквозь мышцы и кости, с другими - крючками, прокаливающими нижнюю губу, дергались и обнажали голое сверкающее мясо.
- Вам задали вопрос, - сказало оно.
Фрэнк не ответил. Меньше всего в этот момент он думал - о том, как называется этот город.
- Вы что, не понимаете? - вопросила фигура, находящаяся рядом с первой. Ее голос, а отличие от первого, был звонче и воздушней - голос возбужденной девушки. Каждый дюйм головы был татуирован сложнейшим узором, на каждом пересечении горизонтальных и вертикальных линий сверкала булавка с драгоценным камнем, насквозь прокалывавшая кость. Язык был тоже татуирован, аналогичным образом.
- Вы хоть знаете, кто мы? - спросило оно.
- Да, - ответил наконец Фрэнк. - Знаю.
Еще бы ему не знать, ведь они с Керчером проводили долгие ночи напролет за обсуждением различных деталей и нюансов, а также намеков, почерпнутых из дневников Болинброка и Жиля де Ре. Все человечество знало об Ордене Гэша, и он тоже знал.
И все же... он ожидал чего-то другого. Ожидал увидеть хоть малейший признак, намек на бесконечное великолепие и блеск, к которым имели доступ эти существа. Он-то рассчитывал, что они хотя бы придут с женщинами, женщинами, умащенными благовонными маслами, омытыми в ваннах с молоком, женщинами, специально подбритыми и тренированными для любовного акта: губы их благоухают, бедра дрожат в нетерпении раскрыться, раздвинуться, зады круглые и увесистые, как раз такие, как он любит. Он ожидал вздохов, вида соблазнительных тел, раскинувшихся на полу среди лепестков, словно живой ковер; ожидал шлюх-девственниц, чья щелочка должна была распахнуться при первой же его просьбе и только перед ним, чье искусство в любовных играх должно было ошеломить и потрясти его, с каждым толчком поднимая все выше и выше - к невиданному, неиспытанному доселе даже в мечтах экстазу. Весь мир был бы забыт им в их объятиях, над его похотью не будут смеяться, не будут презирать, напротив, будут только превозносить его.
Но нет. Нет ни женщин, ни вздохов. Только эти бесполые создания с изуродованной плотью.
Теперь говорил третий, самый изуродованный из всех. Черт лица было практически не различить - бороздившие его глубокие шрамы гноились пузырями и почти закрывали глаза, бесформенный искаженный рот с трудом выталкивал слова.
- Что вы хотите? - спросило оно его.
На этот раз он слушал говорящего более внимательно, чем предыдущих двух. Страх его таял с каждой секундой. Воспоминание об ужасном месте, открывшемся за стеной, постепенно стиралось из памяти. Он остался один на один с этими обветшавшими декадентами, с вонью, исходившей от ник, их странным уродством, их саморазоблачающей беззащитностью. Единственное, чего он опасался сейчас, это как бы его не стошнило.
- Керчер говорил мне, что вас будет пятеро, - сказал Фрэнк.
- Инженер прибудет с минуты на минуту, - прозвучал ответ. - Еще раз повторяю свой вопрос: чего вы хотите? Почему бы не ответить прямо?
- Наслаждений, - сказал он. - Керчер говорил, вы в них толк знаете.
- О, да, - ответил первый. - Все, что только может представить ваше воображение.
- Правда?
- Конечно. Конечно, - оно уставилось на Фрэнка голыми глазами. - О чем вы мечтаете?
Вопрос, поставленный так конкретно, смутил его. Сможет ли он передать словами природу фантасмагорических картин, создаваемых его либидо? Он судорожно пытался подыскать нужные слова, но в это время один из них сказал:
- Этот мир... Он что, разочаровывает вас?
- Очень сильно, - ответил он.
- Вы не первый, кто устает от его банальностей, прозвучал ответ. - Били и другие.
- Не так много, - вмешалось лицо в шрамах.
- Верно. Их мало, лишь жалкая горсточка. Но только единицы осмеливались воспользоваться головоломкой Лемаршана. Люди, подобные вам, изголодавшиеся по новым возможностям, люди, которые слышали, что мы обладаем невиданным в данном мире искусством...
- Я ожидал... - начал Фрэнк.
- Мы знаем, чего вы ожидали, - перебил его сенобит. - И во всей глубине представляем себе проблему и природу вашего безумия. Это нам хорошо знакомо.
Фрэнк скрипнул зубами.
- Выходит, - сказал он, - вы знаете, о чем я мечтаю? И вы можете предоставить мне... эти удовольствия?
Лицо существа исказилось, верхняя губа завернулась к носу, улыбка напоминала оскал бабуина.
- Но не так, не в такой форме, как это вы себе представляете, - прозвучал ответ.
Фрэнк пытался возразить, но существо подняло руку, делая ему знак молчать.
- Существуют пределы нервного восприятия, - сказало оно. - Пороги, за которые ваше воображение, каким бы обостренным оно ни было, не в состоянии проникнуть.
- Да?..
- Да, да. О, это совершенно очевидно. Ваша развращенность, с которой вы так носитесь, всего лишь детский лепет в сравнении с тем, что можем предоставить мы.
- Вы готовы попробовать? - спросил второй сенобит.
Фрэнк покосился на шрамы и крючки. И снова лишился на миг дара речи.
- Так готовы или нет?
Там, за стенами, на улице вскоре должен был пробудиться мир. Он следил за признаками этого пробуждения из окна своей комнаты день за днем, готовясь к очередному туру бесплодных попыток, к погоне за наслаждениями, и знал, знал, что там не осталось ничего такого, что могло бы по-настоящему возбудить его. Не жар, только пот. Не страсть, только внезапный приступ вожделения, а затем, почти тотчас же, разочарование. Он повернулся спиной к этим разочарованиям. Если бы он только мог разгадать многообещающие символы, которые сопровождали этих существ! Если бы... Он был готов заплатить за это любую цену.
- Покажите мне, - сказал он.
- Назад пути нет. Вы это понимаете?
- Покажите мне.
Им не понадобилось повторной просьбы, чтобы приподнять завесу.
Он слышал, как скрипнула отворяемая дверь, и, обернувшись, увидел исчезающий за порогом мир, вместо которого наступила вдруг жуткая тьма. Та самая тьма, из которой вышли члены Ордена. Перевел взгляд на сенобитов, пытаясь угадать, что происходит. Но они исчезли. Впрочем, не совсем, остались кое-какие признаки их недавнего присутствия. Они забрали с собой все цветы, оставив дощатый пол голым, а символы и знаки, развешанные на стенах, почернели, словно под воздействием какого-то сильном, но невидимого пламени. И еще остался их запах. Такой едкий и горький, что, казалось, ноздри вот-вот начнут кровоточить.
Но запах гари был только началом. Вскоре он заметил, что его обволакивают еще десятки других запахов. Духов или цветов, сперва он едва ощущал их, но внезапно они усилились, чудовищно усилились. Томительный цветочный аромат, запах краски на потолке и древесного сока с пола под его ногами - все они моментально заполнили комнату.
Казалось, он даже улавливает запах тьмы, царившей за дверью, и вонь сотен тысяч птиц.
Он прижал ладонь ко рту и носу, чтобы как-то умерить эту атаку запахов, но от вони пота на кончиках пальцев закружилась голова. Возможно, его даже стошнило бы, если б вся нервная система, от вкусовых сосочков на языке до нервных окончаний на каждом клочке плоти, не напряглась в предвкушении чего-то нового, необычного.
Похоже, что теперь он способен ощущать и чувствовать все - вплоть до касания пылинок, оседающих на кожу. Каждый вдох и выдох раздражал и горячил губи, каждое морганье век - глаза. Глотку обжигал привкус желчи, волоконце мяса, застрявшее между зубами, вызывало легкие спазм и подрагивание языка, выделяя на него капельки соуса.
И слух тоже необычайно обострился. Голова его полнилась тысячью звуков, некоторые из них производил он сам. Движение воздуха, ударявшего в барабанные перепонки, казалось ураганом, урчание в кишечнике - громом. Но были и другие бесчисленные звуки, атаковавшие его откуда-то извне. Громкие сердитые голоса, любовный шепот, рев, бренчание, треск, обрывки песен и плача.
Выходит, он слушает теперь весь мир? Слушает утро, входящее в тысячи домов? Правда, он мало что мог разобрать в этом обвале звуков, какофония лишала его возможности как-то разделять и анализировать их значение.
Но хуже всего было другое. Глаза! О, Господи милосердный, он сроду не предполагал, что они способны доставлять такие муки, он, который думал, что ничто в мире уже не способно удивить их. Теперь же перед глазами все завертелось, казалось, они сами завертелись в бешеном круговороте. Везде и всюду - зрелище!
Гладкая побелка потолка на деле отражала чудовищную географию мазков кисти. Ткань его простой, непритязательной рубашки - невыразимо хитроумное сплетение нитей. Он заметил, как в углу шевельнулся клещ на отрубленной голубиной голове, как он подмигнул ему, перехватив его взгляд. Слишком уж много всего! Слишком!
Потрясенный, он зажмурил глаза. Но это не помогло. Оказывается, "внутри" тоже существовали зрелища - воспоминания, чья явственная выпуклость и реальность ударили его по нервам, едва не лишив способности чувствовать вообще. Он сосал материнскую грудь и захлебнулся; ощутил, как руки брата сжимаются вокруг него (была ли то борьба или просто дружеское объятие, он не понял, главное - было больно, и он почувствовал, что задыхается). И еще, еще волна других ощущений захлестнула его, целая жизнь была прожита в одно мгновение, воздействуя на кору головного мозга, вламываясь в нем с настойчивостью, не дававшей надежды забыть.
Ему показалось, что он сейчас взорвется. Безусловно, что мир, расположенный за пределами его головы, - комната и птицы, там, за дверью, несмотря на все свои крикливые поползновения, не могли сравниться по силе воздействия с воспоминаниями. Уж лучше это, подумал он и попытался открыть глаза. Но веки слиплись и не поддавались. Слезы, а может, гной, а может, иголка с ниткой прошили, запечатали их, казалось, навсегда.
Он подумал о сказаниях сенобитов, о крючках и цепях. Наверное они сыграли с ним злую шутку, заперли его, отрезав от внешнего мира, приговорив его глаза созерцать лишь парад воспоминаний.
Опасаясь, что сходит с ума, он начал взывать к ним, хотя вовсе не был теперь уверен, что они рядом и услышат.
- Почему? - воскликнул он. - Почему вы это со мной сделали?
Отголосок слов прогремел в ушах, но он почти не осознавал уже и этого. Из прошлого всплывали все новые волны воспоминаний, терзали и мучили его. На кончике языка сосредоточился вкус детства (привкус молока и разочарования), но теперь к нему примешивались и другие, взрослые ощущения. Он вырос!.. У него уже усы и эрекция, руки тяжелые, кишки большие.
В юношеских наслаждениях таился оттенок новизны, но по мере того, как летели годы и чувствительность утрачивала силу, возникали более сильные, бьющие по нервам ощущения. Вот они возникли снова, еще более острые, едкие, перекрывающие все, что находилось у него за спиной, в темноте.
Язык буквальна купался в новых привкусах: горькое, сладкое, кислое, соленое; пахло пряностями, дерьмом, волосами матери; он видел города и небо; видел скорость, морские глубины; преломлял хлеб с давно умершими людьми, и щеки его обжигал жар их слюны. И конечно, там были женщины. Постоянно среди хаоса и замешательства возникали воспоминания о женщинах, оглушая его своими запахами, прикосновениями, привкусами.
Близость этого гарема возбуждала, несмотря на обстоятельства. Он расстегнул брюки и начал гладить и ласкать свой член, скорее стремясь пролить семя и избавиться от этих созданий, нежели получить удовольствие.
Бешено работая над каждым дюймом плоти, он смутно осознавал, какое, должно быть, жалкое зрелище являет собой: ослепший человек в пустой комнате, распаленный плодами своего воображения. Но даже мучительный безрадостный оргазм не смог замедлить бесконечно прокручивающуюся перед ним череду воспоминаний. Колени у него подогнулись, и он рухнул на голые доски пола, куда только что расплескал свою страсть. Падение принесло боль, но реакция на нее была тут же смыта новой волной воспоминаний.
Он перекатился на спину и вскрикнул. Он кричал и умолял их перестать, но ощущения только обострялись, словно подстегиваемые каждой новой мольбой, с каждым разом вознося его на новую ступеньку и не принося облегчения.
Вскоре единственным слышным звуком стали эти мольбы, слова и смысл которых словно стирались страхом. Казалось, этому никогда не будет конца, а если и будет, то результат один - безумие. Нет надежды, даже мысль о ней затерялась.
И как только он, почти неосознанно, сформулировал эту последнюю отчаянную мысль, мучения прекратились.
Совершенно внезапно и разом, все. Исчезли. Ушли. Ушли цвет, звук, прикосновение, вкус, запах. Неожиданно резко он был вырван из их волны. В течение нескольких первых секунд он даже начал сомневаться, было ли с ним это или нет. Два удара, три, четыре...
На пятом он открыл глаза. Комната была пуста, голубиные головки и кувшин с мочой исчезли. Дверь закрыта.
Приободрившись, он сел. Руки и ноги дрожали, голова, запястья и мочевой пузырь болезненно ныли.
И вдруг... Какое-то движение в дальнем углу комнаты привлекло его внимание.
Там, где всего лишь две секунды назад была пустота, теперь появилась фигура. Это бил четвертый сенобит, тот, который тогда так и не заговорил и не показал своего лица. Теперь он видел - это не он, а она. Капюшон, прежде надвинутый на лоб, словно истаял, исчез, как и остальная одежда. Женщина, оказавшаяся перед ним, была серого цвета и слегка светилась. Губы кроваво-красные, ноги раздвинуты так, что отчетливо были видны все насечки и надрезы на причинном месте. Она сидела на куче гниющих человеческих голов и зазывно улыбалась.
Это сочетание чувственности и тлена совершенно сразило его. Разве может бить хоть малейшее сомнение в том, что именно она расправилась с этими несчастными? Их разлагающееся мясо застряло у нее под ногтями, а их языки - их было штук двадцать, если не больше - были разложены аккуратными рядами на ее смазанных ароматическими маслами ляжках, словно в ожидании входа... Не сомневался он и в том, что мозги, сочившиеся сейчас из их ушей и ноздрей, прежде были лишены рассудка - под воздействием удара или поцелуя, остановившего их сердца.
Керчер солгал ему. Или солгал, или сам бил чудовищно обманут. Ни малейшего намека на наслаждения в воздухе, во всяком случае, в человеческом понимании.
Он совершил ошибку, открыв шкатулку Лемаршана. Ужасную ошибку.
- О, я вижу, с мечтами покончено, - произнес сенобит, разглядывая его, распростертого на голом полу. - Прекрасно.
Она встала. Языки свалились на пол, посыпались дождем, точно слизни.
- Ну что ж, тогда начнем, - сказала она.

2

- Это не совсем то, что я ожидала, - говорила Джулия, стоя в прихожей. За окном смеркалось, холодный августовский день подходил к концу. Не самое подходящее время осматривать дом, который так долю пустовал.
- Да, работы тут хватает, - согласился Рори. - Да и неудивительно. Здесь ничего не трогали со дня смерти бабушки. Года, наверное, три. И потом, я уверен, последние годы жизни она не очень-то следила за порядком.
- А дом твой?
- Мой и Фрэнка. Он был завещан нам обоим. Но кто последний раз видел моего старшего брата, вот что хотелось бы знать?
Она пожала плечами, притворившись, что не помнит, хотя на самом деле помнила очень хорошо. За неделю до свадьбы...
- Кто-то говорил, что он провел тут несколько дней прошлым летом. Не сомневаюсь, что в любовных играх. А потом опять куда-то исчез. Собственность его не интересует.
- Ну а что, если мы въедем, а он вернется? Он ведь имеет такие же права...
- Откуплюсь. Возьму ссуду в банке и откуплюсь от него. Ему всегда не хватало денег.
Она кивнула, но, похоже, все еще сомневалась.
- Не беспокойся, - сказал он, подходя к ней и обнимая. - Дом наш, малышка. Маленько подкрасим, подновим, и здесь будет, как в раю.
Он испытующе вгляделся в ее лицо. Порой, особенно в минуты, когда ее, как сейчас, терзали сомнения, красота этого лица становилась почти пугающей.
- Верь мне, - сказал он.
- Верю.
- Тогда все в порядке. Переезжаем в воскресенье, ладно?

***

Воскресенье.
В этой части города оно до сих пор еще являлось "днем господним". Даже если владельцы этих нарядных домиков и чистеньких наглаженных детишек больше и не верили в Бога, воскресенья они чтили свято. Несколько занавесок на окнах отдернулось, когда к дому подкатил фургон Льютона и из него начали выгружать вещи; наиболее любопытные соседи даже прошлись пару раз мимо под предлогом выгуливания собак, однако никто не заговорил с новыми жильцами и тем более не предложил помочь выгружать вещи. Воскресенье не тот день, чтоб потеть в трудах праведных. Джулия приглядывала за распаковыванием в доме, а Рори организовал разгрузку фургона, ему помогали Льютон и Мэд Боб. Пришлось сделать четыре ездки, чтоб перевезти все с Александра Роуд, и все равно к концу дня там еще оставалось полно разных мелочей, которые было решено забрать позже. Часа в два дня на пороге появилась Керсти.
- Вот, пришла спросить, может, понадобится моя помощь? - спросила она немного извиняющимся тоном.
- Да ты входи, чего стоишь, - ответила Джулия. И она вошла в гостиную, которая напоминала поле битвы, где победа пока оставалась за хаосом, и тихо выругала Рори. Позвать эту заблудшую овцу на помощь - нет, это только он мог такое придумать! Да она скорее мешать будет, чем помогать. Этот постоянно сонный, унылый вид, от одного него Джулия готова была скрежетать зубами.
- Что я должна делать? - спросила Керсти. - Рори сказал, что...
- Да, - ответила Джулия. - То, что сказал, это уж точно.
- А где он? Рори, я имею в виду?
- Поехал еще за вещами, добавить мне головной боли.
- О...
Джулия немного смягчилась.

- Знаешь, это вообще-то очень мило с твоей стороны, - сказала она, - что ты пришла помочь и все такое, но не думаю, что в данный момент для тебя найдется работа.
Керсти слегка покраснела. Пусть вялая и сонная, но глупой ее никак нельзя было назвать.
- Понимаю, - сказала она. - Ты в этом уверена? А я не могла бы... Я хочу сказать, может, я сварю тебе чашечку кофе?
- Кофе? - переспросила Джулия. Напоминание о кофе заставило вдруг почувствовать, как страшно пересохло в горле. - Да, - заключила она, - недурная идея.
Приготовление кофе не обошлось без травм, впрочем, незначительных. Любое дело, за которое бралась Керсти, тут же обрастало сложностями. Она стояла на кухне у плиты, кипятила воду в кастрюльке, которую до этого искала минут пятнадцать, и думала, что, возможно, ей не следовало сюда приходить. Джулия всегда так странно на нее смотрит, словно огорошенная тем фактом, что она не погибла в утробе матери. Впрочем, неважно. Ведь это Рори просил ее зайти, разве нет? И этого было достаточно. Она бы не променяла шанса хоть раз увидеть его улыбку на тысячу Джулий.
Минут через двадцать пять подъехал фургон - время, за которое женщины дважды делали попытку завести разговор, и оба раза не получалось. Слишком уж мало у них было общем: Джулия мила, красива, ей перепадали все взгляды и поцелуи, Керсти же была девушкой с вялым рукопожатием, и если глаза ее когда-нибудь и блестели, как у Джулии, то только от слез - до плача или после него. Она уже давно решила для себя, что жизнь несправедливо устроена. Но отчего, когда она уже смирилась с этой горькой правдой, жизнь непременно тычет ее носом еще и еще раз?
Она исподтишка наблюдала, как работает Джулия. Казалось, эта женщина не бывает некрасивой ни при каких обстоятельствах. Каждый жест - скинутая тыльной стороной ладони прядь волос со лба, сдувание пыли с любимой чашки - был отмечен легкостью и изяществом. Наблюдая за ней, она поняла причину собачьей привязанности Рори к этой женщине, а поняв, ощутила новый приступ отчаяния.
Наконец появился и он, щурясь и весь в поту. Полуденное солнце пекло немилосердно. Он улыбнулся ей, обнажив немного неровный ряд зубов, - улыбка, перед которой, как ей казалось еще недавно, в день первой их встречи, было невозможно устоять.
- Рад, что ты пришла, - сказал он.
- Счастлива помочь, чем могу, - ответила она, но он уже отвернулся - к Джулии.
- Ну, как дела?
- Я прямо голову теряю, - ответила она.
- Ладно, хватит тебе возиться, можно и передохнуть, - заметил он. - В этот заезд мы захватили кровать, - он заговорщицки подмигнул ей, но она, похоже, не обратила внимания.
- Может, помочь с разгрузкой? - спросила Керсти.
- Льютон и Боб уже занимаются этим, - ответил Рори.
- О...
- Но готов полжизни отдать за чашечку чая.

- Мы никак не найдем этот чай, - сказала Джулия.
- Ага... Ну тогда, может, кофе?
- Конечно! - торопливо воскликнула Керсти. - А те двое, что будут?
- Они тоже умирают от жажди.

1 Следующая страница


Восставший из ада 2

Керсти снова отправилась на кухню, наполнила кастрюльку почти до краев и поставила на огонь. Из двери было видно, как Рори в прихожей распоряжается разгрузкой. Они внесли кровать - настоящее брачное ложе. Она изо всех сил старалась отогнать возникшую перед глазами картину - он, лежа на этой кровати, обнимает Джулию, - но не могла. Стояла, глядя на воду в кастрюльке, следя за тем, как она закипает и над плитой поднимается пар, и все то же видение их утех, от которого болезненно ныло сердце, возвращалось к ней снова и снова.

***

Когда мужчины удалились сделать последний в этот день заход за мебелью, терпение Джулии лопнуло окончательно. Это просто какое-то несчастье, твердила она, в этих чемоданах, сундуках и коробках все уложено кое-как. Приходится раскапывать кучу ненужных вещей, прежде чем доберешься до самого необходимого. Керсти молчала, занимаясь на кухне перемыванием запыленной посуды.
Громко чертыхаясь, Джулия решила прерваться и вышла на крыльцо выкурить сигарету. Прислонилась к дверному косяку и глубоко вдохнула горьковатый воздух. Хотя было только 21 августа, весь день в воздухе висела легкая дымка гари, напоминающая, что осень близко.
Во всех этих хлопотах день пролетел совершенно незаметно, и внезапно теперь, стоя на верхней ступеньке, она услыхала колокольный звон, сзывающий прихожан на вечернюю службу; звук накатывал ленивыми волнами. Он успокаивал и умиротворял. И она вдруг вспомнила детство. Воспоминание не было конкретно, не то, чтобы перед ней предстал какой-то определенный день или место, нет. Просто возникло ощущение, что она вновь молода, она ребенок... Ощущение имело привкус тайны.
Года четыре прошло с тех пор, как она последний раз заходила в церковь. Да, то был день свадьбы ее и Рори. Воспоминание об этом дне, вернее, о надеждах, связанных с ним, которым так и не суждено было сбыться, наполнило ее сердце горечью. Она повернулась и вошла в дом под все усиливающийся звон колоколов. После улицы, озаренной лучами заходящего солнца, ей показалось, что в доме особенно темно и мрачно. Она так страшно устала, что хотелось плакать.
Придется еще собирать эту кровать, чтоб было куда приложить голову ночью, а ведь они еще даже не решили, в какую из комнат ее ставить. Вот этим и надо заняться прямо сейчас, и немедленно, чтоб не входить в заваленную вещами гостиную и не видеть эту Керсти с вечно кислым, похоронным выражением лица.
Колокол все еще звонил, когда она распахнула дверь, ведущую на второй этаж. Первая из трех находившихся там комнат била самой просторной, казалось бы, чем не спальня? Но солнце еще не проникало в нее (а возможно, и вообще никогда не проникает), на окнах висели тяжелые шторы. Здесь было прохладней, чем в любом другом уголке дома, но воздух спертый. Она пересекла комнату по диагонали и подошла к окну поднять шторы.
И тут, стоя у подоконника, она вдруг обнаружила очень странную вещь. Оказывается, штора была прибита гвоздями к оконной раме, надежно охраняя помещение от проникновения малейших признаков жизни с улицы. Она попыталась отодрать ткань, но безуспешно. Человек, прибивший штору, потрудился на совесть.
Ладно, ничего, когда Рори вернется, она заставит его взять гвоздодер и заняться этим. Она отвернулась от окна и вдруг неожиданно отчетливо осознала, что колокол все еще сзывает прихожан. Что это, неужели они еще не пришли на службу? Неужели этого крючка с приманкой, сулящего райское блаженство, оказалось недостаточно? Мысль промелькнула в голове, не успев толком оформиться. А колокол все звонил, казалось, от звука вибрирует сама комната. Ноги ее, и без того ноющие от усталости, слабели и подгибались с каждым новым его ударом. Голова раскалывалась от боли.
Отвратительная комната, решила ока, душная, а мрачные стены холодные и влажные даже на вид. Хоть места тут и много, но Рори ни за что не убедить ее использовать эго помещение в качестве главной спальни. Пропади она пропадом.
Она направилась к двери, до нее оставалось всего около метра, как вдруг в углах что-то скрипнуло, а дверь со стуком захлопнулась. Нервы Джулии были на пределе. Она с трудом сдержалась, чтоб не разрыдаться. И вместо этого просто сказала:
- Да поди ты к дьяволу! - и ухватилась за дверную ручку. Повернулась она легко (а почему бы, собственно, и нет?), но Джулия почувствовала страшное облегчение. Дверь распахнулась. Снизу из холла струились тепло и розовато-золотистый свет.
Она затворила за собой дверь и с чувством странного удовлетворения, которому, казалось, не было причин, повернула ключ в замке.
И едва успела это сделать, как колокольный звон тотчас же прекратился.
- Но это же самая большая из комната.
- Она мне не нравится, Рори. Там сыро. Можно использовать крайнюю комнату.
- Если только удастся протолкнуть эту чертову кровать в дверь.
- Почему бы нет? Ты ведь знаешь, это можно.
- Зря только площадь будет пропадать, - возразил он, в глубине души прекрасно понимая, что сдаться все равно придется.
- Мамочке лучше знать, - сказала она и улыбнулась ему глазами, в похотливом выражении которых било мало материнского.

3

Времена года тянутся друг к другу, как мужчины и женщины, в стремлении избавиться, излечиться от своих крайностей и излишеств.
Весна, если она длится хотя бы на неделю дольше положенного срока, начинает тосковать по лету, чтоб покончить с днями, преисполненными томительном ожидания. Лето, в свою очередь, задыхаясь в поту, стремится отыскать кого-то, кто умерил бы его пыл, а спелая и сочная осень устает в конце концов от собственного великодушия и рада острой перемене, переходу к холодам, которые убивают ее плодовитость.
Даже зима, самое неприветливое и суровое время года, с наступлением февраля мечтает о пламени, в жаре которого истаяли бы ее наряды. Все устает от себя со временем и начинает искать противоположность, чтобы спастись от самого себя.
Итак, август уступил дорогу сентябрю, и сетовать на это было бы смешно.

***

По мере обустройства дом на Лодовико-стрит принимал все более уютный и гостеприимный вид. Последовали даже визиты от соседей, которые, присмотревшись к парочке, уже начали поговаривать о том, как хорошо, что дом номер 55 снова занят жильцами. Лишь один из них как-то раз упомянул вскользь Фрэнка, вспомнив, что вроде бы один странный парень приезжал и прожил тут несколько недель прошлым летом. Последовало секундное замешательство, когда Рори заметил, что приезжавший - его брат, но Джулия тут же сгладила ситуацию с присущим только ей безграничным шармом.
За годы женитьбы Рори чрезвычайно редко упоминал о Фрэнке, хотя разница в возрасте между братьями составляла всего полтора года, что предполагало, что в детстве они были неразлучны. Да и Джулия узнала об этом лишь тогда, когда он в припадке пьяного откровения вдруг заговорил с ней о брате. Случилось это примерно за месяц до свадьбы. Разговор получился грустный. Оказывается, пути двух братьев окончательно разошлись, когда они повзрослели, и Рори о том очень сожалел. И еще больше сожалел о той боли, которую причинял родителям распущенный образ жизни Фрэнка. Всякий раз, когда Фрэнк сваливался откуда-то, словно с луни, он приносил с собой одни несчастья и огорчения. Рассказы о его приключениях всегда балансировали на грани криминала, рассказы о шлюхах и мелких кражах ужасали семью. Но были истории и похуже, так, во всяком случае, утверждал Рори. В приступах откровенности Фрэнк иногда рассказывал о днях, которые проводил, словно в бреду, в поисках наслаждений, выходящих за все границы нравственности.
Возможно, в интонациях Рори, повествующего об этих художествах брата, Джулия угадывала не только отвращение, но и изрядную примесь зависти, что еще больше возбуждало ее любопытство. Как бы там ни было, но с тех пор она постоянно испытывала жгучий интерес к жизни этого безумца.
Затем, примерно за две недели до свадьбы, паршивая овца появилась во плоти. Похоже, последнее время дела Фрэнка шли неплохо. Во всяком случае об этом говорили золотые перстни на пальцах, свежая загорелая кожа лица. Внешне он мало походил на монстра, описанного Рори. Брат Фрэнк был обходителен и гладок, точно отполированный камень. За считанные часы он совершенно очаровал ее.
Странное то было время. По мере того как приближался день свадьбы, она все меньше и меньше думала о будущем муже и все больше - о его брате. Нельзя сказать, чтоб они были так уж непохожи. Одинаковая веселая нотка в голосе, живость характера сразу указывали на то, что в жилах их течет одна и та же кровь. Но вдобавок ко всем качествам Рори Фрэнка отличало еще и то, чего в его брате никогда не было: какое-то очаровательное безрассудство.
Вероятно то, что случилось затем, неизбежно должно было случиться, несмотря на все усилия побороть инстинктивное влечение к Фрэнку, она старалась найти себе оправдание. Впрочем, пройдя через все муки угрызений совести, ока сохранила в памяти их первую - и последнюю - интимную встречу.
Кажется, в доме тогда как раз была Керсти, пришла по какому-то делу, связанному с подготовкой к свадьбе. Но обостренное чутье, которое приходит только с желанием и вместе с ним исчезает, подсказывало Джулии, что это должно било случиться именно сегодня. Она оставила Керсти за составлением какого-то списка и позвала Фрэнка наверх под предлогом показать ему свадебное платье. Да, теперь она точно вспомнила, это именно он попросил ее показать платье, и вот она надела фату и стояла, смеясь, вся в белом, и вдруг он оказался рядом, совсем близко. И приподнял фату, а она все смеялась, смеялась и смеялась, дразняще, словно испытывая его. Впрочем, ее веселье нисколько его не охладило, и он не стал тратить времени на прелюдию. Вся внешняя благопристойность мгновенно улетучилась, и из-под гладкой оболочки вырвался зверь. Их совокупление во всех отношениях, если не считать ее уступчивости, по агрессивности и безрадостности своей напоминало изнасилование.
Конечно, время приукрасило и сгладило подробности этого события, даже спустя четыре года и пять месяцев она часто перебирала в памяти детали этой сцены, и теперь, в воспоминаниях, синяки представлялись ей символами их страсти, а пролитые ею слезы - подтверждением искренности ее чувств к Фрэнку.
На следующий день он исчез. Улетел в Бангкок или на остров Пасхи, словом, куда-то в дальние края, скрываться от кредиторов. Она тосковала по нему, ничего не могла с собой поделать. И нельзя сказать, чтобы ее тоска осталась незамеченной. Хотя вслух это никогда не обсуждалось, но она часто задавала себе вопрос: не началось ли последующее ухудшение ее отношений а Рори именно с этого момента, с ее мыслей о Фрэнке в то время, когда она занималась любовью с его братом.
А что теперь? Теперь, несмотря на переезд и шанс начать вместе новую жизнь, ей казалось, что каждая мелочь здесь напоминает ей о Фрэнке.
Дело не только в соседских сплетнях, которые напоминали ей о случившемся. Однажды, оставшись дома одна, она занялась распаковыванием разных коробок с личными вещами и наткнулась на несколько альбомов с фотографиями. Большую часть составляли их снимки с Рори в Афинах и на Мальте. Но среди призрачных улыбок она вдруг обнаружила и другие затерявшиеся фото, хотя не припоминала, чтобы Рори когда-нибудь показывал их ей (может, специально прятал?). Семейные фотографии, сделанные на протяжении десятилетий. Снимок его родителей в день свадьбы - черно-белое изображение, потерявшее яркость за долгие годы. Фотографии крестин, на которых гордые крестные держали на руках младенцев, утопающих в фамильных кружевах.
А затем пошли снимки братьев вместе: сперва смешные карапузы с широко расставленными глазами, затем угрюмые школьники, застывшие на гимнастических снарядах и во время школьных костюмированных балов. Затем застенчивость, обусловленная юношескими прыщами, взяла верх над желанием запечатлеться на снимке, и число их уменьшилось, пока созревание делало свое дело и за лягушачьим фасадом начали проступать черты прекрасного принца.
Увидев цветной снимок Фрэнка, валяющего дурака перед объективом, она неожиданно покраснела. Он был так вызывающе молод и красив, всегда одевался по последней моде. По сравнению с ним Рори выглядел неряшливым увальнем. Ей показалось, что вся будущая жизнь братьев уже предугадана в этих ранних портретах. Фрэнк - улыбчивый хамелеон-соблазнитель, Рори - добропорядочный гражданин.
Она убрала фотографии и, встав, вдруг осознала, что глаза ее полны слез. Но не сожаления. Она была не из той породы. Это были слезы ярости. В какой-то миг, буквально один миг между вздохом и выдохом, она потеряла себя.
И она со всей беспощадной отчетливостью поняла, когда именно это произошло. Когда она лежала в их свадебной, украшенной кружевом постели, а Фрэнк покрывал ее шею поцелуями.

***

Изредка она заходила в комнату с прибитыми гвоздями шторами.
До сих пор они уделяли не слишком много внимания отделке второго этажа, решив сперва навести порядок внизу, чтоб можно было принимать гостей. Эта комната осталась нетронутой. В нее никто никогда не входил, если не считать ее редких визитов.
Она и сама толком не понимала, зачем поднималась туда, не отдавала себе отчета в странном смятении чувств, которое охватывало ее всякий раз, когда она оказывалась там. Однако было все же в этой мрачной комнате нечто, что действовала на нее успокаивающе: комната напоминала утробу, утробу мертвой женщины. Иногда, когда Рори был занят работой, она поднималась по ступенькам, входила и просто сидела там, не думая ни о чем. По крайней мере ни о чем таком, что можно было бы выразить словами.
Эти путешествия оставляли легкий привкус вины, и, когда Рори был поблизости, она старалась держаться от комнаты подальше. Но так получалось не всегда. Иногда ноги, казалось, сами несли ее наверх, вопреки собственной воле.
Она смотрела, как Рори возится с кухонной дверью, отдирая стамеской несколько слоев краски вокруг петель, как вдруг услышала, что комната снова зовет ее. Видя, что муж целиком поглощен своим занятием, она пошла наверх.
В комнате было прохладней, чем обычно, и ей это понравилось. Она прислонила ладонь к стене, а потом прижала ее, холодную, ко лбу.
- Бесполезно, - прошептала она, представив себе мужа за работой. Она не любит его, как, впрочем, и он тоже не любит ее по-настоящему, если не считать ослепления ее красивым лицом. Он целиком погружен в свой собственный мир, а она вынуждена страдать здесь, одинокая, отринутая от него раз и навсегда.
Сквозняк захлопнул дверь внизу. Джулия слышала, как она со стуком закрылась.
Очевидно этот звук отвлек Рори. Стамеска дернулась и глубоко вонзилась в палец на левой руке. Он вскрикнул, увидев, как тут же выступила кровь. Стамеска упала на пол.
- Проклятье ада!
Она прекрасно слышала все это, но не двинулась с места. И слишком поздно, пребывая в странном меланхолическом ступоре, поняла, что он поднимается к ней наверх. Нашаривая в кармане ключ и судорожно пытаясь придумать оправдание своему пребыванию в комнате, она поднялась, но он был уже у двери. Переступил порог и бросился к вей, зажимая правой рукой кровоточащую левую. Кровь лила ручьем. Она сочилась между пальцами, стекала по руке и локтю, капля за каплей падала на половицы.
- Что случилось? - спросила она.
- Ты что, не видишь? - пробормотал он сквозь стиснутые зубы. - Порезался.
Лицо и шея у него приобрели оттенок оконной замазки. Ей и прежде приходилось замечать у него такую реакцию, он не выносил вида собственной крови.
- Сделай же что-нибудь! - простонал он.
- Глубокий порез?
- Откуда я знаю?! - рявкнул он. - Не могу смотреть.
Смешной все же человек, с легким оттенком презрения подумала она, но давать волю чувствам времени не было. И она взяла его окровавленную руку в свою, и, пока он отвернулся и глядел в сторону, взглянула на порез. Довольно большой и сильно кровоточит. Глубокий порез - кровь темная.
- Давай-ка лучше отвезем тебя в больницу, - предложила она.
- Ты что, не можешь сама перевязать? - спросил он, голос звучал уже не так злобно.
- Конечно, могу. У меня и чистый бинт есть. Идем...
- Нет, - ответил он и покачал головой, лицо сохраняло все тот же пепельно-серый оттенок. - Мне кажется, стоит только сделать шаг - и я грохнусь в обморок.
- Тогда оставайся здесь, - успокоила она его. - Все будет хорошо!
Не найдя бинта в шкафчике ванной комнаты, она выхватила несколько чистых носовых платков из его комода и бросилась наверх. Он стоял, прислонившись к стене, лицо его блестело от пота. Наверное, он наступил в кровавый след на полу, она почувствовала, как сильно в комнате пахнет кровью.
Уговаривая и утешая его тем, что от двухдюймового пореза еще никто на свете не умирал, она перевязала ему руку платком, стянула потуже и держала какое-то время, затем свела его, дрожащего, как осиновый лист, вниз по ступенькам, потихоньку, шаг за шагом, словно ребенка, а затем вывела на улицу, к машине.
В больнице им пришлось прождать целый час в очереди таких же, как он, легкораненых, прежде чем его наконец принял хирург и рану зашили. Вспоминая позднее об этом инциденте, она никак не могла решить, что насмешило ее больше: его испуг и слабость или же поток благодарностей, которые он излил на нее, когда все закончилось. Уловив в его голосе неискренность, она сказала, что благодарности его ей не нужны, и не солгала.
Она ничем не хотела от него, абсолютно ничем, разве только чтоб он исчез из ее жизни раз и навсегда.

***

- Это ты вымыл пол в сырой комнате? - спросила она на следующий день.
Они стали называть комнату "сырой" с того самого первом воскресенья, хотя при более внимательном рассмотрении никаких признаков сырости или гниения не удалось отыскать нигде - ни на потолке, ни на стенах, ни на досках полз.
Рори поднял глаза от журнала. Под глазами били серые мешки. Плохо спал, объяснил он ей. Порезал палец, и ему всю ночь снились разные кошмары. Она же, напротив, спала как младенец.
- Что ты сказала? - спросил он.
- Пол, - повторила она. - Там била кровь. Это ты вымыл?
- Нет, - ответил он коротко и снова уткнулся в журнал.
- Но и я тоже не мыла, - сказала она. Он одарил ее снисходительной улыбкой.
- Ты идеальная домохозяйка, - заметил он. - Уже сама не помнишь, когда это сделала.
На этом вопрос был закрыт. Он, по всей вероятности, был удовлетворен, видя, что она постепенно теряет память.
У нее же, напротив, появилось странное ощущение, что она вот-вот обретет ее снова.

4

Керсти терпеть не могла вечеринки. Улыбки, за которыми таились неуверенность и страх, взгляды, значение которых надо было разгадывать, и, что хуже всего - беседы. Ей нечего было поведать миру, во всяком случае, ничего особенного, в этом она давно убедилась. Она в своей жизни наблюдала уже достаточно глаз, говоривших ей именно об этом; изучила все уловки мужчин, применяемые ими, чтобы избавиться от нее, такой бесцветной и скучной, под удобным предлогом от: "Извините, я, кажется, видел, там пришел мой бухгалтер", до передачи на ее попечение какого-нибудь бедолаги, упившегося вусмерть.
Но Рори настоял, чтобы она пришла на новоселье. Несколько только самых близких друзей, обещал он. Она ответила "да", прекрасно понимая, какая в случае отказа ее ждет альтернатива: хандрить в одиночестве дома, проклиная себя за трусость и нерешительность и вспоминая милое, такое бесконечно милое лицо Рори.
Но вечеринка, вопреки ее ожиданиям, оказалась вовсе не столь мучительной. Было всего девять гостей, которых она едва знала, что облегчало положение. Они вовсе не ожидали, что она станет центром внимания и будет блистать остроумием. Нет, от нее требовалось лить кивнуть и рассмеяться в нужный момент. А Рори со своей все еще перевязанной рукой был в ударе и лучился простодушием и весельем. Ей даже показалось, что Невил - один из коллег Рори по работе - строит ей через очки глазки; подозрение подтвердилось в самый разгар вечера, когда он, подсев к ней, начал расспрашивать, не интересуется ли она разведением кошек.
Она ответила, что нет, но всегда интересовалась последними достижениями науки. Он, похоже, пришел в восторг и, пользуясь этим хрупким предлогом, весь остаток вечера усердно угощал ее ликерами. К половине двенадцатом голова у нее немного кружилась, но она была совершенно счастлива и на любую самую заурядную фразу отвечала громким хихиканьем.
Вскоре после двенадцати Джулия заявила присутствующим, что устала и хочет лечь спать. Заявление было воспринято гостями как намек, что всем пора по домам, но Рори окончательно разошелся. Поднялся и снова начал наполнять бокалы, прежде чем кто-либо успел запротестовать. Керсти была уверена, что заметила на лице Джулии недовольное выражение, но оно мелькнуло и тут же исчезло, уступив место обычной приветливой улыбке. Она пожелала всем спокойной ночи, с достоинством приняла поток комплиментов по поводу необыкновенно удавшейся ей телячьей печенки и отправилась в спалю.
Безупречно красивые должны быть и безупречно счастливыми, разве не так? Керсти это всегда казалось очевидным. Однако сегодня, наблюдая за Джулией и находясь под влиянием винных паров, она вдруг подумала - а не ослепляла ли ее прежде зависть? Возможно, в безупречности заключена и обратная сторона медали - грусть.
Но голова у нее кружилась, задержаться на этой мысли и как следует обдумать ее не было сил, и в следующий миг, когда Рори поднялся и начал рассказывать забавную историю о горилле и иезуите, она так громко расхохоталась, что подавилась напитком прежде, чем он успел перейти к самой сути.
Находящаяся наверху Джулия услышала новый взрыв смеха. Она действительно устала, тут не пришлось кривить душой, на утомили ее вовсе не приготовления к вечеринке. Причиной било презрение ко всем мим идиотам, собравшимся внизу, которое с трудом удавалось сдерживать. А ведь некогда она называла их друзьями, этих недоумков, с их жалкими шутками и еще более жалкими претензиями. Она играла перед ними роль гостеприимной хозяйки в течение нескольких часов, хватит. Теперь ей остро необходима была прохлада, темнота...
Не успев отворить дверь в "сырую" комнату, она сразу же почувствовала, что здесь что-то не так. Свет голой лампочки под потолком освещал пол, на который пролилась кровь Рори, доски были безупречно чистыми, словно кто-то долго скоблил их и драил. Она шагнула в нее и притворила дверь. Замок за ее спиной негромко защелкнулся.
Тьма была густой и глубокой, и это радовало ее. Тьма успокаивала глаза, приятно холодила их. И вдруг из дальнего угла комнаты донесся звук. Он был не громче шороха, производимого лапками таракана, бегающего где-то под плинтусом. И через секунду затих. Она затаила дыхание. Вот оно, послышалось снова. На этот раз она уловила в звуке какую-то ритмичность. Некий примитивный код.
Эти, внизу, ржали, как лошади. Шум вновь пробудил в ней отчаяние. Неужели никогда, никогда не избавится она от этой компании?
Она сглотнула нарастающий в горле ком и заговорила с темнотой.
- Я слышу тебя, - сказала она, не уверенная, откуда вообще взялись эти слова и к кому они обращены.
Тараканье шуршание на миг прекратилось, затем послышалось снова, настойчивее и громче. Она отошла от двери и двинулась на звук. Он не умолкал, словно подбадривая ее.
В темноте легко ошибиться, и она дошла до стены раньше, чем рассчитывала. Подняв руки, принялась шарить ладонями по крашеной штукатурке. Поверхность была неравномерно прохладной. Было одно место, примерно на полпути от двери к окну, где холод чувствовался настолько интенсивно, что она испуганно отдернула руки. Тараканий шорох прекратился.
Был момент, когда, совершенно потеряв ориентацию, она словно плыла, наугад, во тьме и молчании. И затем вдруг заметила впереди какое-то движение. Показалось, решила она. Всего лишь игра воображения, там совершенно нечему двигаться... Но представшее в следующую секунду перед ней зрелище доказало, что она заблуждалась.
Стена светилась или была освещена чем-то, находившимся за ней. Светилась холодным голубоватым светом, отчем твердый кирпич вдруг стал, казалось, проницаемым для зрения. Мало того - стена еще и расступилась, разлетаясь на куски и фрагменты, сыпавшиеся, словно карты из рук фокусника. Крашение панели открывали спрятанные за ними коробки, а те в свою очередь исчезали, уступая место пустотам и нишам. Она не сводила с этом чуда глаз, боясь даже моргнуть, чтоб не упустить деталей и подробностей этого необыкновенного жонглирования, во время которого, казалось, весь мир распадается у нее на глазах.
Затем вдруг в этом хаосе, нет, не хаосе, напротив, вполне определенной и очень искусно организованной системе фрагментов, она уловила (или ей так показалось) новое движение. Только теперь она осознала, что наблюдала за этим необыкновенным явлением затаив дыхание, и голова у нее начала кружиться.
Она попыталась вытолкнуть из легких отработанный воздух и набрать глоток свежего, но тело не подчинялось, было не в силах.
Где-то в самой глубине подсознания она ощутила нарастающую панику. Игры "фокусника" прекратились, а сама она словно раздвоилась: одна ее половина наслаждалась тихим звоном музыки, исходившим от стены, другая пыталась побороть страх, шаг за шагом подступающий к сердцу.
Она снова попыталась сделать вдох, но все тело, казалось, окаменело. Словно умерло, и теперь она просто выглядывала из него, не в состоянии вздохнуть, моргнуть, сделать хотя бы малейшее движение.
Но вот распад стены прекратился, и она заметила среди ее кирпичей мерцание, слишком сильное, чтобы быть просто игрой тени и света, и в то же время какое-то неопределенное и бесформенное.
Это человек, наконец поняла она, или то, что некогда было человеком. Тело его было разорвано на куски, а затем снова соединено или сшито, да так, что некоторых фрагментов не хватало вовсе, другие были перекручены и соединены Бог знает как, а третьи потемнели, словно от огня. Там был глаз, горящий глаз, он смотрел прямо на нее, и кусок позвоночника, лишенный мышц; какие-то плохо узнаваемые части плоти. Вот оно... То, что такое существо могло жить, крайне сомнительно, даже та малая часть плоти, которой оно владело, была безнадежно изуродована. И тем не менее оно жило... Глаз, несмотря на то, что коренился в гнили и тлении, глядел на нее пристально, обшаривая всю фигуру дюйм за дюймом.
Странно, но она совершенно не испугалась. Очевидно, это существо куда слабее ее. Оно слегка ерзало в своей нише, словно пытаясь устроиться поудобнее. Но это было невозможно, во всяком случае для такого создания, с обнаженными нервами и кровоточащими обрубками вместо конечностей. Любое перемещение приносило ему боль, это она знала наверняка. И пожалела его. А с чувством жалости пришло и облегчение. Ее тело выдохнуло наконец отработанный воздух и задышало, стремясь жить. Голова тут же перестала болеть.
И не успела она это сделать, как в гниющем шаре, представлявшем собой, видимо, голову монстра, открылось отверстие, и оно произнесло единственное еле слышное слово. Слово было:
- Джулия...

***

Керсти поставила бокал на стол и попыталась встать.
- Ты куда? - спросил ее Невил.
- А ты как думаешь? - игриво ответила она вопросом на вопрос, стараясь выговаривать слова как можно отчетливее.
- Помощь нужна? - осведомился Рори. От спиртного веки у него набрякли, губы раздвинулись в ленивой усмешке.
- Я тут... тренированная...
Ответ вызвал со стороны гостей взрыв смеха. Она была довольна собой, ведь остроумием она прежде не славилась. И, пошатываясь, побрела к двери.
- Последняя дверь справа, у лестницы! - крикнул ей вслед Рори.
- Знаю, - ответила она и выкатилась в холл.
Ей никогда не нравилось быть навеселе, но сегодня алкоголь придавал бодрости и уверенности. Она ощущала себя свободной и легкомысленной и упивалась мим ощущением. Возможно, завтра она будет сожалеть об этом, но завтра - это завтра. А сегодня она испытывала ощущение полета.
Она нашла ванную и облегчила там свой ноющий от выпитого желудок, потом стала плескать холодную воду в лицо. Покончив с этим, решила, что теперь можно и возвращаться.
Пройдя шага три мимо лестницы, она вдруг обнаружила, что кто-то зажег на площадке свет, пока она находилась в ванной. И теперь этот кто-то стоял в нескольких метрах от нее. Она тоже остановилась.
- Эй?.. - вопросительно произнесла она. Может, это любитель разведения котов отправился следом за ней доказать серьезность своих намерений?
- Это ты, что ли? - спросила она, смутно осознавая бессмысленность своего вопроса. Ответа не последовало, и тут ей стало немного не по себе.
- Ладно, я серьезно, - она попыталась придать голосу игривость, чтоб скрыть тревогу. - Кто это?
- Я, - ответила Джулия. Голос ее звучал как-то странно. Хрипло. Может, она плакала?
- С тобой все в порядке? - спросила Керсти. Ей захотелось увидеть лицо Джулии.
- Да, - последовал ответ. - А почему бы нет? - Похоже, что, произнеся эти пять слов, Джулия снова обрела уверенность. Голос прояснился, стал четче и звонче. - Я просто устала, - продолжила она. - Похоже, вы там здорово веселитесь?
- Мы что, мешаем тебе уснуть?
- О, Бог ты мой, конечно, нет! - ответил голос. - Я просто шла в ванную. Пауза, а затем:
- Иди к ним. Развлекайся.
Услышав это, Керсти двинулась к ней через лестничную площадку. В последний момент Джулия отшатнулась, избегая даже малейшего прикосновения.
- Приятных сновидений, - пожелала ей Керсти со ступенек. Но никакого ответа от тени на площадке не последовало.

***

Джулия спала плохо. И в ту ночь, и в последующую. Того, что она видела, слышала и наконец чувствовала в "сырой" комнате, было достаточно, чтоб раз и навсегда лишить ее счастливых сновидений, так ей во всяком случае казалось. Это он был там. Он, Фрэнк, брат Рори, был все это время в доме, запертый от мира, в котором она жила и дышала, страшно далеко от нее и в то же время достаточно близко, чтобы осуществить этот призрачный, вызывающий лишь сострадание контакт. К причинам и истокам его появления там ключа у нее не было. Этот обломок человека, замурованный в стене, не имел достаточно сил и времени объяснить ей это. Все, что он успел сказать перед тем, как стена начала твердеть снова и фигуру калеки начали затемнять кирпич и штукатурка, было: "Джулия..." А потом просто: "Это я, Фрэнк", а в конце еще одно последнее слово: "Кровь..." Затем он исчез окончательно. Ноги у нее подкосились. Она, почти падая, стояла прислонившись к противоположной стене. К тому времени, как она немного пришла в себя, таинственное свечение исчезло, не было больше видно жалкой изнуренной фигуры, втиснутой в нишу. Она снова целиком и полностью вернулась в реальность. Возможно, все же не полностью.
Фрэнк все еще находился здесь, в "сырой" комнате. В этом она нисколько не сомневалась. Его не видели глаза, но чувствовало ее сердце. Он заточен где-то в промежутке между той сферой, которую занимала она, и неким другим миром, миром, где звенели колокола и царила тревожная тьма... Умер ли он, вот что самое главное? Погиб в одиночестве в этой пустой комнате прошлым летом, а душа его осталась здесь и мается в ожидании изгнания нечистой силы? Если так, то что тогда произошло с его земной оболочкой? Только дальнейшее общение с самим Фрэнком, вернее тем, что от него осталось, может прояснить ситуацию.

Предыдущая страница 2 Следующая страница


3 Клайв Баркер

В том, какими средствами она может помочь потерянной душе вновь обрести силу, сомнений больше не было. Он подсказал ей очень простое решение.
"Кровь", сказал он. Этот один-единственный слог прозвучал не как обвинение, но как приказ.
Рори пролил кровь на пол "сырой" комнаты, пятно почти тут же исчезло. Каким-то образом дух Фрэнка - если только действительно это был он - смог воспользоваться кровью брата, получив при этом приток энергии или питания, достаточный для того, чтобы высунуться из клетки и осуществить этот контакт с ней. Насколько же можно преуспеть, если источник этот увеличится?..
Она вспомнила объятия Фрэнка, их грубость, их звериную жестокость, настойчивость, с которой он овладевал ею. Что только не сделает она, чтобы снова испытать это. Ведь это вполне возможно. А если возможно, если она окажет ему необходимую поддержку, разве не ответит он благодарностью? Разве не станет ее рабом, ее игрушкой, жестокой или покорной ее воле? От этих размышлений спать окончательно расхотелось. Они унесли с собой рассудок и печаль. Она поняла, что была влюблена в него все это время и все это время оплакивала его. Если нужна кровь, чтоб вернуть его к жизни, она достанет эту кровь. И не будет слишком задумываться о последствиях.
В последующие за этим событием дни улыбка снова не сходила с ее губ. Рори воспринимал эту перемену в ее настроении как знак того, что она окончательно освоилась и счастлива в своем новом доме. Видя это, и он воспрянул духом. И с новым рвением принялся за отделку комнат.
Скоро, сказал он, можно будет перейти к работам на втором этаже. Они найдут источник сырости в большой комнате, и он превратит ее в спальню, достойную принцессы. Услышав эти слова, она поцеловала его в щеку и посоветовала не спешить: комната, где они спят сейчас, ее вполне устраивает. Разговор о спальне привел к тому, что он начал поглаживать ее по шее, затем притянул к себе и принялся нашептывать на ухо разные инфантильные непристойности. Она не отказала ему, напротив, покорно пошла наверх и дозволила раздеть себя (он очень любил этим заниматься), расстегивая ее блузку запачканными краской пальцами. Она притворилась, что эта игра возбуждает ее, хотя это было далеко от истины. Единственное, что пробуждало в ней искру желания, когда она лежала на скрипевшей постели с Рори, сопящим между ее ног, был образ Фрэнка. Она закрывала глаза и отчетливо видела его таким, каким он некогда был.
Снова его имя было готово сорваться с ее губ, в который раз она подавляла, заталкивала обратно этот заветный слог. Наконец пришлось опять открыть глаза, и реальность предстала перед ней во всей своей разочаровывающей неприглядности, Рори покрывал ее лицо поцелуями. Щека ее нервно задергалась при этом прикосновении.
Она не в силах выносить этого, по крайней мере часто, осознала Джулия. Слишком уж большие требуются усилия - играть роль уступчивой жены. Сердце разорвется.
И вот именно тогда, впервые, лежа с Рори и чувствуя на лице прохладное дуновение сентябрьского ветра, струящегося из окна, она начала придумывать, как раздобыть кровь.

5

Иногда казалось, что прошла целая вечность, одна эра сменялась другой, а он все сидел, замурованный в стене, и в то же время подспудно чувствовал, что промежуток, отмеряемый этими эрами, позднее может оказаться часами, даже минутами.
Но теперь все изменилось, у него появился шанс вырваться на волю. Дух его стремительно взлетал и парил где-то в вышине при одной только мысли об этом. Впрочем, шанс невелик, обманываться нельзя. Как ни старайся, но все усилия могут пойти прахом, и тому есть несколько причин.
Во-первых, Джулия. Он помнил ее как вполне заурядную, любящую прихорашиваться женщину, чье воспитание напрочь лишило ее способности испытывать истинную страсть. Он, правда, попытался приручить ее однажды. Он вспомнил этот день наряду с тысячами ему подобных с некоторым чувством удовлетворения. Она сопротивлялась ровно в той мере, насколько требовали приличия или уязвленное самолюбие, а затем отдалась с такой непритворной обнаженной пылкостью, что он едва не потерял самообладания.
При других обстоятельствах он непременно увел бы ее из-под носа будущего мужа, но все же это было бы как-то не очень по-братски. И потом, через неделю или две она неизбежно наскучила бы ему, и пришлось бы не только возиться с бабой, чье тело уже мозолило бы глаза, но и опасаться преследований и мести со стороны брата. Нет уж, увольте, дело того не стоило.
Кроме того, ему еще предстояло покорять новые миры. На следующий день он отправился на восток, в Гонконг и Шри-Ланку, где его ожидали богатство и приключения. Что ж, они его дождались. И он попользовался ими какое-то время. Но все рано или поздно просачивалось у него меж пальцев, со временем он даже начал задаваться вопросом: терял ли он нажитое в силу неудачно сложившихся обстоятельств или же просто не слишком утруждался, чтобы удержать то, что имел. Мысль, однажды промелькнувшая в голове, развилась, оформилась и пошла дальше. В постоянно сопровождавшем его развале и распаде он начал угадывать доказательства в поддержку все той же горькой истины: не было в мире существа или состояния собственного тела или духа, ради которого он согласился бы испытать хотя бы малейшее временное неудобство.
Звезда его начала стремительно падать. Месяца три он провел в глубокой депрессии, преисполненный такой острой жалости к себе, что несколько раз был на грани самоубийства. Но даже в этом выходе отказывал ему новообретенный нигилизм. Если не для чем жить, тогда и умирать вроде бы тоже не для чем, ведь так? И он продолжал метаться от одной тупиковой мысли к другой, пока все их не уносило потоком наркотически действующих на него безумств и разврата.
Как и при каких обстоятельствах услышал он впервые о шкатулке Лемаршана, он уже не помнил. Возможно, в баре или же в канаве, из уст какого-нибудь пьяного бродяжки. В ту пору был широко распространен слух, будто бы эта шкатулка содержала в себе невиданные наслаждения, в которых утомленные приевшимися радостями жизни люди могли обрести усладу и забвение. Но каков же путь к этому раю?
Путей было несколько, так говорили ему карты троп, проложенных между реальностью и запредельным, проторенных путешественниками, чьи кости уже давно обратились в прах. Одна такая юрта хранилась в подвалах Ватикана, зашифрованная в теологическом манускрипте, который никто не читал со времен Реформации. Другой в форме загадки-оригами обладал, как говорили, маркиз де Сад, который, будучи заточен в Бастилию, выменял ее у охранника на бумагу, на которой впоследствии написал свои знаменитые "120 дней Содома". Еще одну изготовил французский мастер, создатель заводных поющих птичек по имени Лемаршан, изготовил в виде музыкальной шкатулки с такими секретами и фокусами, что человек мог потратить полжизни, но так и не добраться до Сокрытых в ней чудес. Легенды, легенды... И все же он начал верить в то, что овладеть секретом не так уж и трудно. Секретом, позволяющим раз и навсегда избавиться от тирании обыденности. Кроме том, это позволяло скоротать время, проводя его в полупьяных-полубредовых мечтах.
И вот в Дюссельдорфе, куда он отправился однажды с контрабандной партией героина, ему вновь довелось услышать историю о шкатулке Лемаршана. Любопытство его пробудилось снова, но только на этот раз он твердо вознамерился расследовать историю до конца, до самого, как говорится, ее истока. Имя человека, с которым он столкнулся на этом пути, было Керчер, хотя наверняка у такого типа имелось в запасе еще несколько имен. Да, немец подтвердил существование шкатулки, и, о, да! он представлял себе, каким образом Фрэнк может ее заполучить. Цена? Ну что вы, какие деньги, так, мелкие услуги, самые что ни на есть пустяшные. Ничем особенного. И Фрэнк оказывал услуги, затем отмывал руки и требовал оплати. И в конце концов получил ее.
Последовали подробнейшие инструкции от Керчера относительно того, как подобраться к секрету шкатулки Лемаршана, инструкции отчасти вполне практические, отчасти - метафизические. Чтобы разгадать головоломку, надо отправиться в путешествие, так сказал он. Похоже, что шкатулка представляла собой не то, чтобы карту дороги, но саму дорогу.
Новое занятие и цель быстро излечили его от наркотиков и пьянства. Возможно, существовали и другие пути изменить мир по образу и подобию своей мечты.
Он вернулся в дом на Лодовико-стрит, в пустой дом, в стенах которого был теперь заточен, и начал готовиться, строго следуя всем предписаниям Керчера, к разгадке головоломки Лемаршана. Никогда в жизни не был он столь воздержан и столь целеустремлен. В дни, предшествующие атаке на шкатулку, он вел образ жизни, созерцая который устрашился бы и святой, сконцентрировав всю свою энергию и волю на подготовке к церемонии.
Да, он был слишком самонадеян в стремлении хоть как-то приблизиться к Ордену Гэша, теперь он это отчетливо понимал, однако повсюду - и в этом мире, и за его пределами - существовали силы, подпитывающие эту самонадеянность и спекулировавшие на ней. Но не только это подвело. Нет, настоящая и главная ошибка крылась в наивной вере, что его понимание наслаждений совпадает с представлением сенобитов об этом предмете.
Как бы там ни было, но они принесли ему бесчисленные страдания. Они оглушили его чувствительность, едва не довели до безумия, затем подготовили такую серию пыток, что каждый нерв, казалось, до сих пор содрогается при одном только воспоминании об этом. И они называли это наслаждением и, возможно, даже не кривили при этом Душой!
Возможно. Впрочем, как знать, что творится в их душах и умах, они были столь безнадежно недосягаемы для понимания! Они не признавали никаких принципов поощрения и наказания, с помощью которых он надеялся вымолить у них хотя бы минутную отсрочку, перерыв в этих страданиях, не трогали их и мольбы о милосердии. А сколько раз он униженно умолял их об этом в течение недель и даже месяцев, отделявших момент разгадки секрета шкатулки от сегодняшнего дня.
Нет, по эту сторону пропасти не было места состраданию, здесь господствовали лишь рыдания и смех. Порой слезы радости - он, казалось, рыдал часами, но на деле это занимало не больше времени, чем короткий выдох и вдох. Порой хохот, исходящий, как ни парадоксально, при виде нового кошмара или новой пытки, которую предстояло испытать, какой-нибудь новой изощренной муки, специально изобретенной для него Инженером.
А пытки все усложнялись и утончались, изобретенные мозгом, утонченно и всеобъемлюще представляющим себе саму природу и суть страдания. Пленникам разрешалась заглядывать в мир, который они покинули. В перерывах между "наслаждениями" им давали передохнуть; причем именно в тех местах, где они некогда разгадали секрет головоломки, заведшей их в ад. В случае с Фрэнком это била комната на втором этаже дома N 55 по Лодовико-стрит.
Почти целый год помещение представляло собой крайне печальное зрелище - ни одна нога не ступала в этот дом.
А потом, потом вдруг появились они. Рори и красавица Джулия. И надежда ожила в нем снова...
Пути к бегству существовали, он слышал порой еле внятный шепот, убеждавший его в этом; в системе существовали лазейки, позволяющие достаточно зрелому или изворотливому разуму найти выход в комнату, откуда он пришел. И если пленнику удастся ускользнуть, то иерофантам его уже не достать. Их придется специально призывать, чтоб они могли переступить через порог. Без такого "приглашения" они обречены торчать у порога, скребясь и царапаясь в дверь, но не имея возможности войти. Поэтому побег, если только он удастся, совершенно очевидно будет означать полный разрыв отношений с существами, с которыми он так опрометчиво связался. Это риск, но дело того стоит. А вообще-то никаком риска. Что может быть худшей пыткой, чем постоянная мысль о боли, без надежды избавиться, избежать ее.
Ему еще повезло. Многие пленники покинули реальный мир, не оставив в нем следа или знака, пользуясь которыми при удачном стечении обстоятельств можно было бы восстановить их тела. А он такой след оставил. Почти последнее его деяние в этом мире, не считая безумного вопля. Он пролил свое семя на пол. Мертвая сперма хранила в себе, пусть скудное, но все же отражение его собственного я; скудное, но вполне достаточное. Когда его драгоценный братец Рори, милый растяпа Рори, выронил из рук стамеску, у Фрэнка появилась надежда. Он нашел себе опору, ощутил прилив силы, которая вскоре поможет выбраться на свободу. Теперь все зависит от Джулии.
Иногда, страдая замурованный в стене, он думал, что она бросит его, просто от страха. Или это, или не сочтет представшее перед ней видение дурным сном и не примет его всерьез. И тогда... он пропал. Ему остро необходима была энергия, чтоб повторить эту вылазку.
И все же были какие-то признаки, вселявшие надежду. Тот факт, например, что она возвратилась после этого в комнату еще раза два или три и просто стояла в темноте, не сводя глаз со стены. Во второй раз она даже прошептала несколько слов, он уловил лишь их обрывки. Слово "здесь" точно было среди них. И потом еще: "жди" и "скоро". Достаточно, чтобы обнадежить.
Было у него и еще одно основание для оптимизма. Она ведь, подобно ему, была потерянной душой, не так ли? Он прочитал это на ее лице, когда накануне того дня, как Рори поранился, они вместе заходили сюда, в комнату. Он угадывал это как бы между строк, в моменты, когда самообладание покидало ее и на лицо на секунду ложилась печать грусти и отчаяния.
Да, она била потерянной душой. Замужем за человеком, которого не любила, не в состоянии найти выхода из этой ситуации.
Что ж, прекрасно, этого ему и надо. Они могут спасти друг друга, как, по уверениям поэтов, всегда спасали друг друга влюбленные. Он был сама тайна, сама тьма, он был тем, о ком она мечтала. И если только ей удастся освободить его, он отблагодарит - о, да! - будет благодарить до тех пор, пока ее наслаждение не достигнет порога, за которым, как и за любым порогом, находится сфера, где сильный становится только сильней, а слабый погибает.
Там наслаждение было болью и наоборот. И он познал и то, и другое достаточно хорошо, чтоб называть это место домом.

6

На третьей неделе сентября сильно похолодало, дыхание Арктики принесло с собой хищный ветер, горстями срывавший листья с деревьев.
Похолодание влекло за собой смену гардероба и изменение образа жизни. Джулия стала меньше ходить пешком, чаще пользовалась машиной.
В середине дня она ехала в центр города и заходила в бар, где торговля в обеденное время шла достаточно бойко, но и особого столпотворения тоже не было.
Посетители входили и выходили; заглядывали сюда молодые турки из какой-то адвокатской конторы, видимо находившейся поблизости, и обсуждали свои дела и планы; собирались компании заядлых выпивох, отличавшихся от окончательно падших алкоголиков разве что относительно аккуратными костюмами; сидели за отдельными столиками люди, предпочитающие одиночество, и просто пили. Входя, она ловила на себе многие восхищенные взгляды, но исходили они в основном от турок.
Просидев однажды в баре целый час (народ немного рассосался, служащие разошлись после перерыва по своим конторам), она вдруг заметила, как кто-то ловит ее отражение в зеркале над баром. Минут десять он не сводил с нее глаз. Она продолжала потихоньку тянуть свой коктейль, пытаясь не показывать охватившего ее волнения. И потом вдруг без всякого предупреждения или знака с ее стороны он встал и направился к ее столику.
- Не скучно пить в одиночестве? - спросил он.
Ей захотелось бежать. Сердце заколотилось так сильно, что, казалось, сейчас он услышит его стук. Но нет. Он просто спросил, не желает ли она выпить еще; она согласилась. Явно довольный тем, что его не отвергали с ходу, он направился к бару, заказал два двойных виски и вернулся к ней. Лицо круглое, румяное, цветущее, темно-синий костюм на размер меньше, чем полагалось бы. Только глаза выдавали какое-то внутреннее беспокойство, задерживались на ее лице лишь на миг и тут же стреляли в сторону, как испуганные рыбки.
Беседа не должна быть слишком серьезной, это она для себя уже решила. Ей ни к чему знать про него слишком много. Ну разве что имя, если необходимо. Его профессия, материальное положение - только в случае, если ан сам об этом заговорит. Все это неважно, главное - его тело...
Впрочем, до особых откровений не дошло, зря она опасалась. Встречались в ее жизни и куда более болтливые типы. Изредка он улыбался суетливой нервной улыбкой, обнажая слишком ровные, чтобы быть настоящими, зубы, и предлагал выпить еще. Наконец она ответила "нет", желая покончить с делом как можно быстрей, и спросила, не хочет ли он заглянуть к ней на чашечку кофе. Он тут же согласился.
- Дом всего в нескольких минутах езды, - сказала она, и они направились к машине. Крутя баранку, она про себя удивлялась, до чего легко оказалось подцепить этот пыхтящий рядом с ней на сиденье кусок мяса. Возможно, этот человек с невыразительным взглядом и вставными зубами по самой натуре своей предназначен быть жертвой, обречен самой судьбой совершить это путешествие. Да, наверное, так оно и есть. И еще: она ни капельки не боялась, все было так просто и предсказуемо...
Не успела она повернуть ключ в двери и переступить через порог, как ей показалось, что с кухни донесся какой-то шум. Неужели это Рори вернулся домой раньше времени? Может, заболел? Она окликнула его. Ответа не последовало. В доме никого не было. Почти никого.
Едва переступив порог, она начала тщательно обдумывать план действий. Прежде всего надо затворить за собой дверь. Мужчина в синем костюме пристально разглядывал свои наманикюренные ногти, явно ожидая подсказки.
- Иногда бывает так одиноко, - заметила она и прошла мимо него, слегка задев бедром. Этот маневр был придуман в постели, прошлой ночью.
Вместо ответа он лишь кивнул, на лице сохранялось смешанное выражение недоверия и настороженности. Очевидно он просто не верил привалившему ему счастью.
- Хотите еще выпить? - спросила она. - Или сразу отправимся наверх?
Он снова кивнул.
- Похоже, а уже достаточно выпил.
- Тогда наверх. Он нерешительно подался в ее сторону, возможно, намереваясь поцеловать. Но ей не хотелось никаких ласк или ухаживаний. Увернувшись от прикосновения, она направилась к лестнице.
- Сюда, за мной, - пригласила она. Он послушно последовал за ней. На верхней ступеньке она обернулась и заметила, как он стирает пот с подбородка платком. Подождав, пока он поравняется с ней, повела его по коридору к двери в "сырую" комнату. Дверь была распахнута настежь.
- Входите, - сказала она. Он повиновался. Ему понадобилось несколько секунд, прежде чем глаза привыкли к царившей в комнате темноте, и еще несколько секунд, прежде чем заметить:
- Но здесь нет кровати...
Она затворила за собой дверь и включила свет. У притолоки на гвозде висел старый пиджак Рори. В его кармане она спрятала нож. Он повторил:
- Нет кровати...
- А чем плохо на полу? - спросила она.
- На полу?
- Снимай пиджак. Здесь тепло.
- Да, не холодно, - согласился он, но и не подумал ничего снимать. Тогда она подошла к нему и стала развязывать галстук. Он весь так и дрожал, бедняжка. Бедная бессловесная овечка... Она уже снимала галстук, когда он сбросил пиджак.
Интересно, видит ли это Фрэнк, подумала она. И исподтишка взглянула на стену. Да, наверное, он там... Он видит. Он знает. Он уже облизывается, весь в нетерпении... "Овечка" снова открыла рот:
- Почему бы тебе... - начал он. - Почему бы... э-э, может, ты сделаешь то же самое?
- Что, хочешь увидеть меня голенькой? - дразняще улыбнулась она. При этих словах глаза его масляно заблестели.
- Да, - торопливо ответил он. - Да, хочу.
- Очень хочешь?
- Очень.
Он уже расстегивал рубашку.
- Ну тогда, может, и увидишь.
Он снова одарил ее улыбкой.
- Это что, игра такая? - спросил он.
- Может, и игра. Все от тебя зависит, - ответила она и помогла ему снять рубашку.
Тело у него оказалось восковой белизны и почему-то напомнило ей грибы. Грудь жирная, живот тоже. Она приложила ладони к его лицу. Он поцеловал кончики ее пальцев.
- Да ты красавица... - пробормотал он, с трудом выталкивая слова.
- Разве?
- Сама знаешь. Настоящая красавица. Самая красивая женщина, которую я когда-либо видел.
- Очень любезно с твоей стороны, - ответила она и повернулась к двери. Сзади послышалось звяканье пряжки пояса и шорох ткани по коже - это он стягивал брюки.
Сейчас или никогда, подумала она. Она не хотела видеть его в чем мать родила. И без того достаточно насмотрелась. Она запустила руку в карман пиджака.
- Эй, дорогая, - раздался голос "овечки". Она выпустила из пальцев нож.
- Ну что еще? - и обернулась. Если кольцо на пальце могло еще ничего не значить, то теперь его семейное положение было для нее уже совершенно очевидным. О том, что он женат, говорили чудовищные трусы: громадные, мешковатые, стираные-перестираные, интимный предмет туалета, несомненно купленный женой, давным-давно переставшей думать о своем муже как об объекте сексуальных удовольствий.
- Я... э-э... Кажется, мне придется пойти отлить, - сказал он. - Слишком уж много виски выпил.
Слегка пожав плечами, она снова отвернулась к двери.
- Я мигом, - сказал он ей в спину. Но рука ее оказалась в кармане пиджака прежде, чем эти слова достигли ушей, и не успел он шагнуть к двери, как она уже обернулась к нему, сжимая в пальцах нож.
Он надвигался на нее слишком быстро и не замечал ножа до последней секунды, и даже когда заметил, на лице его отразилось скорее удивление, нежели страх. Впрочем, сохранялось это выражение не дольше мига. Нож уже вонзился в него, вошел легко и мягко, точно в зрелый сыр. Она нанесла один удар, затем еще один.
И как только выступила кровь, ей показалось, что комната замерцала, а кирпичи и штукатурка словно затрепетали при виде красных фонтанчиков, хлещущих из него.
Какую-то долю секунды она наслаждалась этим зрелищем, но тут "овечка" испустила визгливое проклятие, и вместо того, чтобы отшатнуться от ножа, как она ожидала, он шагнул к ней и выбил оружие из ее рук. Кож со звоном полетел по полу и остановился у плинтуса. А он набросился на нее.
Он запустил ей руку в волосы, крепко зажал одну прядь. Но целью было вовсе не насилие или месть, нет, он хотел бежать, и, оттолкнув ее от двери, тут же выпустил прядь. Она отлетела к стене и секунду лежала, наблюдая, как он возится с дверной ручкой, зажимая другой рукой раны на животе.
Быстрее, сказала она себе. И, казалось, одним движением подлетела сперва к ножу, валявшемуся на полу, затем к нему. Он уже успел отворить дверь на несколько дюймов. Но тут она ударила его сзади, вонзила нож прямо в спину. Он взвыл и выпустил дверную ручку. Она уже выхватила нож из раны и вонзила в него еще раз, потом третий и четвертый. Она уже потеряла счет этим ранам, ослепленная злобой за его отказ спокойно лечь и умереть.
Он, шатаясь, прошел несколько шагов, завывая и всхлипывая, кровь обильно стекала по ягодицам и ляжкам. И наконец, казалось, через целую вечность этих комичных метаний и воя, споткнулся и рухнул на пол.
На этот раз ока была уверена: слух не подвел ее. Комната или дух, находящийся в ней, ответили на ее действия еле слышным возгласом одобрения. Где-то вдалеке зазвонил колокол... Почти автоматически она отметила про себя, что "овечка" перестала дышать. Ока пересекла залитые кровью доски пола, подошла к неподвижно застывшему телу и спросила:
- Ну что, довольно?
А потом пошла в ванную. Уже выйдя на площадку, она услыхала, как комната позади нее стонет - иного слова подобрать было невозможно. Она приостановилась, уже готовая вернуться туда. Но кровь на руках сохла быстро - противное, липкое ощущение.
Оказавшись в ванной, она сорвала с себя блузку в цветочек и вымыла сперва руки, потом плечи, усыпанные веснушками, и, наконец, шею и грудь. Купанье холодило и одновременно бодрило. Она чувствовала себя прекрасно. Ну вот, дело сделано. Она отмыла нож, сполоснула раковину и вернулась к лестнице, даже не удосужившись вытереться или одеться.
Впрочем, как оказалось, в том вовсе не было нужды. Воздух в комнате с каждой секундой нагревался, становилось жарко, словно в печке, по мере том, как энергия, заключенная в мертвом теле, выкачивалась из него. Все происходило страшно быстро. Кровь на полу уже ползла к стене, где находился Фрэнк, ее капельки вскипали и испарялись, едва успев достигнуть плинтуса. Словно зачарованная, наблюдала она какое-то время за этим процессом. Но мало того. С телом тоже что-то происходило. Похоже, из нем высасывались все до едином питательные элементы, так как оно содрогалось, корчилось, газы бурлили в кишках и горле, кожа расползалась прямо перед ее изумленными глазами. В какой-то момент в глотку провалилась вставная челюсть и голые десны сомкнулись.
В течение нескольких секунд все было кончено. Казалось, из тела были забраны все сколько-нибудь пригодные элементы, в оставшейся от него оболочке могло разместиться разве что гнездо блох. Да, это производило впечатление.
Внезапно лампочка под потолком замерцала. Она с надеждой взглянула на стену, ожидая, что она вот-вот дрогнет и выпустит на волю ее возлюбленного.
Но нет. Лампочка погасла. Лишь слабый свет струился с улицы сквозь истертые временем шторы.
- Где ты? - спросила она.
Стены молчали.
- Где же ты?
Снова молчание. В комнате становилось прохладнее. Груди ее покрылись мурашками. Она наклонилась и, сощурившись, всмотрелась в светящийся циферблат часов, свисавших с иссохшей руки "овечки". Часы все еще шли, безразличные к катастрофе, постигшей их владельца. Стрелки показывали время: 16:41. Рори возвращается примерно в пять пятнадцать, в зависимости от движения на улицах. До его прихода надо успеть переделать еще кучу дел.
Свернув синий костюм и остальные вещи, она рассовала их по пластиковым пакетам, а затем отправилась на поиски более вместительной сумки для останков. Она ожидала, что Фрэнк как-то поможет ей с этим, но он так и не показался, и потому выбора не было - придется все делать самой.
Вернувшись в комнату, она заметила, что распад останков "овечки" все еще продолжается, хотя и сильно замедлился. Вероятно Фрэнк все еще находит вещества, которые можно выжать из трупа, хотя лично она в этом сильно сомневалась. Вероятнее другое - оставшаяся от тела оболочка, лишенная костном мозга и всей жизненно необходимой жидкости, не в состоянии была сохранить прежнюю свою форму. Затолкав все в сумку, она с удивлением отметила, что весит он теперь не больше ребенка. Задернув на сумке молнию, она уже приготовилась снести ее к машине, как вдруг услышала, что хлопнула входная дверь.
Этот звук дал выход панике, которую до сих пор она так усердно старалась подавить. Она вся задрожала, к глазам подступили слезы.
- Не сейчас, только не сейчас, - твердила она себе, но не было больше сил подавлять обуревавшие ее чувства. Из холла снизу донесся голос Рори:
- Лапуся! Лапуся!
Она бы расхохоталась, если б не охвативший ее страх. Да, она здесь, его лапуся, его ласточка, если ему так уж не терпится ее видеть. Здесь, с только что отмытыми от крови руками и грудками. И с сумкой, где лежит тело мертвеца.
- Где ты?
Она чуть поколебалась, прежде чем ответить, опасаясь, что голосовые связки подведут, выдадут ее.
Он окликнул ее в третий раз, но уже более приглушенно - видимо, зашел в кухню. Ровно через секунду он обнаружит, что и там ее нет, что она вовсе не торчит у кастрюли за приготовлением соуса. И тогда он выйдет в холл и поднимется сюда. У нее было десять секунд, максимум пятнадцать.
Стараясь ступать как можно тише из опасения, что он может услышать ее шаги наверху, она понесла узел в пустующую комнату, находившуюся по другую сторону от лестничной площадки. Слишком маленькую, чтоб ее можно было использовать под спальню, разве что детскую. И поэтому они устроили там нечто вроде склада ненужных вещей. Там громоздились пустые коробки из-под чая, мебель, которой не нашлось места в других комнатах, прочий разнообразный хлам. Вот здесь на время можно спрятать тело, за спинкой сломанного кресла. Потом она заперла за собой дверь. Рори в то время уже подошел к лестнице. Сейчас он поднимется...
- Джулия? Джулия, дорогая! Ты здесь?
Она проскользнула в ванную и подошла к зеркалу - взглянуть на свое лицо. Растрепанная, щеки покраснели, словно она смущена. Она схватила блузку, брошенную на край ванны, и надела ее. Блузка слегка пахла потом, между цветочками виднелись капли крови, но больше надеть было просто нечего. Он поднимался по лестнице, шаги отдавались слоновьим грохотом.
- Джулия?
На этот раз она ответила, сделав над собой огромное усилие, чтоб не дрожал голос. Зеркало подтверждало худшие опасения: скрыть от него тревогу и растерянность не удастся. Придется сослаться на нездоровье.
- Ты в порядке? - он уже стоял у двери.
- Нет, - ответила она. - Что-то мне нехорошо...
- О, милая...
- Ничего, через минуту все будет нормально.
Он повернул ручку, но она предусмотрительно заперлась изнутри на задвижку.
- Можешь ты оставить меня хоть на минуту в покое?!
- Может, врача вызвать?
- Нет, - ответила она. - Не надо врача. Правда, не надо. Но я бы с удовольствием выпила глоток бренди.
- Бренди?
- Через две секунды выхожу.
- Как желаете, мадам, - сострил он. Она считала ступеньки, пока он спускался по ним. Вроде бы внизу... Рассчитав, что теперь он ничего не услышит, она тихонько отодвинула задвижку и выскользнула на площадку. На улице быстро смеркалось, на площадке стояла почти полная тьма. Она услышала доносившийся снизу звон бокалов. И торопливо метнулась в комнату Фрэнка.
Там тоже было темно и смяла мертвая тишина. Стены больше не дрожали, колокольном звона слышно не было. Она затворила за собой дверь. Дверь еле слышно скрипнула.
Да, не слишком-то тщательно она здесь убирала. На полу валялись следы праха, человеческого праха, валялись какие-то трудно различимые в темноте куски иссохшей плоти. Опустившись на колени, она принялась аккуратно подбирать их. Рори был прав. Она - идеальная домохозяйка.
Поднявшись, она заметила какое-то легкое движение в сгустившихся в комнате сумерках. Начала напряженно всматриваться во тьму, но прежде чем удалось разглядеть нечто, застывшее в дальнем углу, раздался голос:
- Не смотри на меня...
Усталый голос, голос человека, бесконечно измученного и утомленного жизнью. Усталый, но вполне конкретный и узнаваемый. В нем угадывались такие знакомые ей нотки...
- Фрэнк... - прошептала она.
- Да... - ответил разбитый голос. - Это я...
Рори окликнул ее снизу:
- Ну как, тебе лучше?
Она подошла к двери.
- Гораздо лучше, - ответила она. Невидимое за ее спиной существо вдруг быстро и яростно прошелестело:
- Не впускай его! Не подпускай ко мне близко!
- Ладно, - ответила она ему шепотом. Потом крикнула Рори:
- Через минуту выхожу. Поставь-ка музыку. Что-нибудь успокаивающее.
Рори ответил, что поставит, и вернулся в гостиную.
- Я все еще только получеловек, - заговорил голос Фрэнка. - Не хочу, чтоб ты меня видела... И другие тоже... Не хочу, чтоб видели меня... таким. - Он помолчал, потом заговорил снова, тише:

Предыдущая страница 3 Следующая страница


Восставший из ада 4

- Мне нужна еще кровь, Джулия.
- Еще?
- И быстро.
- Но сколько это, еще? - спросила она тень. На этот раз ей удалось лучше рассмотреть то, что находилось там, в углу. Неудивительно, что он не хочет, чтоб его видели.
- Еще, просто еще, - сказал он. И хотя голос был так слаб, что даже шепотом назвать его было трудно, она уловила в нем пугающую настойчивость. И содрогнулась.
- Мне надо идти, - сказала она, услышав, как заиграла внизу музыка.
На этот раз тень не ответила. Уже у двери Джулия обернулась.
- Я рада, что ты приходил, - сказала она. И уже затворяя за собой дверь услышала позади звук, одновременно напоминавший и смех, и рыданье.

7

- Керсти? Это ты?
- Да. Кто это?
- Рори...
Линия работала плохо, из трубки доносились шорох и всхлипы, словно ливень, хлеставший за окном, проник в телефон. И все же она была так счастлива слышать его голос. Он звонил ей крайне редко, а если и звонил, то говорил не только от своего имени, но и от Джулии тоже. Правда, на этот раз было по-другому. На этот раз Джулия служила предметом разговора.
- С ней творится что-то неладное, Керсти, - сказал он. - А в чем дело, не пойму.
- Ты хочешь сказать, она заболела?
- Возможно... Она ведет себя со мной так странно... И еще она ужасно выглядит.
- Ну а ты ее спрашивал?
- Она твердит, что все прекрасно. Но я чувствую, на самом деле это не так. Может, она тебе что говорила?
- Нет. Мы же не виделись с того самого дня, с новоселья.
- Да, и вот еще что. Она совершенно не хочет выходить из дома. Это так на нее не похоже!
- Может, ты хочешь, чтоб я... ну, поговорила с ней, что ли?
- А ты сможешь?
- Не знаю, будет ли от этого толк. Но почему не попробовать?
- Только не говори, что я тебя просил...
- Конечно не скажу, не беспокойся. Загляну к ней ну, скажем, завтра, как бы между прочим...
("Завтра, это должно быть завтра". "Да, знаю..." "Я боюсь. Мне кажется, я теряю силы... Начал снова ускользать туда... назад.")
- Тогда я позвоню тебе в четверг, с работы, ладно? И ты расскажешь, что удалось выяснить.
("Ускользаешь?" "Они уже знают, что я собрался бежать." "Кто знает?" "Те, из Ордена Гэша. Мерзавцы, которые взяли меня и теперь..." "Они тебя ждут?" "Да. За стеной.")
Рори рассыпался перед ней в благодарностях, она в свою очередь отвечала, что это ее долг как друга. Затем он повесил трубку, предоставив ей слушать шум дождя на линии. Теперь Джулия принадлежала им обоим. Они стали союзниками, объединенными тревогой о ее благополучии, озабоченными, как бы, не дай Бог, ей не привиделись дурные сны. Пусть так, но это давало ощущение близости.

***

Мужчина в белом галстуке не стал терять времени даром. Едва успев положить глаз на Джулию, он тут же подошел к ней. За те секунды, пока он направлялся к ней через зал, она решила, что это - неподходящий объект. Слишком крупный, слишком самоуверенный: Столкнувшись с сопротивлением той, первой жертвы, она отныне намеревалась действовать более осмотрительно.
И поэтому, когда Белый Галстук спросил, что она будет пить, она в ответ попросила оставить ее в покое.
Очевидно, он не впервые получал отпор, так как, не медля ни секунды, развернулся и двинул к бару. Она принялась за свой коктейль.
Сегодня опять льет как из ведра, дождь продолжается вот уже почти трое суток, и в баре было гораздо меньше посетителей, чем на прошлой неделе. Вот с улицы заскочили какие-то вымокшие до нитки крысята, но ни один не удостоил ее сколько-нибудь пристального взгляда.
Пора уходить. Шел уже третий час. Все равно уже поздно и нельзя рисковать - а вдруг Рори придет с работы чуть раньше и застигнет ее, как тогда?
Она залпом допила коктейль, поставила бокал на стол и решила, что сегодня день для Фрэнка невезучий. Однако, когда она вышла из бара под дождь и, раскрыв зонтик, направилась к машине, сзади послышались шаги. И вот Белый Галстук уже поравнялся с ней и, слегка склонив голову к ее уху, шепчет:
- Моя гостиница тут, неподалеку.
- О... - неопределенно ответила она и ускорила шаг. Но от него оказалось не так-то просто отвязаться.
- Я здесь всего два дня, - сказал он.
Не смей поддаваться искушению, приказала она себе.
- Просто умираю от скуки, ищу, с кем бы поболтать... - продолжал он. - Два дня, наверное, ни с одной живой душой не говорил.
- Правда?
Он придержал ее за руку. Сжал так сильно, что она едва не вскрикнула. И в тот же миг поняла - решено. Сегодня она убьет его. Похоже, он заметил промелькнувшую в ее глазах искорку, но истолковал ее превратно.
- Так что, в гостиницу? - спросил он.
- Терпеть не могу гостиниц. Они такие... безликие.
- Есть вариант получше? - спросил он.
Ну разумеется, у нее был вариант. В холле он повесил промокший плащ на вешалку. Она предложила выпить, и он не отказался. Звали его Патрик, родом он был из Ньюкасла.
- Я здесь по делам. Впрочем, идут они из рук вон плохо.
- Отчего же?
Он пожал плечами.
- Наверное, оттого, что я просто плохой коммерсант. Вот и вся причина.
- А чем вы торгуете? - спросила она.
- А что вам надо? - молниеносно парировал он.
Она усмехнулась. Да, следует как можно быстрее вести его наверх, он начинает ей нравиться, этот коммерсант.
- Почему бы не продолжить столь занимательную беседу наверху? - спросила она. Вопрос звучал слишком прямолинейно, но ничего другого в голову не пришло. Он одним глотком осушил стакан и последовал за ней.
На этот раз она не оставила дверь открытой. Она была заперта, и это явно заинтриговало его.
- После вас, - сказал он, когда она распахнула дверь в "сырую" комнату. Она вошла первой. Он - следом за ней. На этот раз никаких раздеваний, решила она. Нельзя давать ему даже малейшего шанса заподозрить, что они в комнате не одни.
- Ну что, будем трахаться прямо на полу? - осведомился он.
- А что, есть возражения?
- Да нет, если это тебя устраивает, - ответил он и впился в ее рот долгим поцелуем, она чувствовала, как горячий и острый язык щекочет ей десны. Да, в нем была страсть, это несомненно, его рука уже скользнула к молнии на брюках.
Но ей прежде всего надо думать о деле. Пролить кровь и накормить голодного.
Она с трудом оторвалась от его губ и попыталась выскользнуть из объятий. Нож находился там же, в кармане пиджака у двери. Пока он вне досягаемости, ей вряд ли хватит сил сопротивляться ему.
- В чем дело? - спросил он.
- Ни в чем... - пробормотала она. - Куда торопиться... У нас полно времени, - и она прикоснулась к молнии на брюках и погладила его. Он закрыл глаза, словно статуя, которую ласкают.
- Странная ты какая-то... - заметил он.
- Не смотри! - приказала она.
- Почему?
- Не открывай глаз.
Он слегка нахмурился, но повиновался. Она тихонько отошла к двери и начала шарить в кармане пиджака, осторожно косясь в его сторону - а вдруг подглядывает?
Но он не подглядывал, а начал раздеваться. Не успели ее пальцы сомкнуться на рукоятке, как тени в комнате издали, казалось, тихое рычание. Он услыхал этот звук и тут же открыл глаза.
- Что это? - спросил он и начал озираться, всматриваясь во тьму.
- Да ничего, - пробормотала она, вытягивая нож из кармана. А он уже отходил от нее в другой конец комнаты.
- Там кто-то есть...
- Никого там нет!
- Вон...
Последний слог буквально замер у него на губах, когда он различил легкое движение в углу, у окна.
- Что, черт побери... - начал он, но не успел закончить фразу. Она уже была рядом и полоснула его по шее, точно заправский мясник. Кровь так и хлынула из раны, толстой густой струей ударив в стену.
Она слышала, как Фрэнк застонал от удовольствия, слышала, как жалобно застонал мужчина - низким глухим голосом. Рука его поднялась к горлу, видимо, он намеревался зажать рану, но она снова занесла нож и полоснула его по руке, потом - по лицу. Он зашатался, испустил не то стон, не то рыдание и, наконец, рухнул на пол и забился в агонии.
Она отошла, ей не хотелось, чтобы он задел ее ногами. В углу комнаты возникла раскачивающаяся, точно маятник, фигура Фрэнка.
- Умница... Молодец, - сказал он. Было ли это игрой воображения, или она действительно слышала его голос, сильно окрепший? Куда более похожий на голос, звучавший в ее памяти все эти напрасно прошедшие для нее годы. В дверь позвонили. Она замерла.
- О, Господи, - пробормотали ее губы, казалось, против собственной ее воли.
- Все в порядке, - произнесла тень. - Он умер...
Она перевела взгляд на человека в белом галстуке и убедилась, что Фрэнк прав. Агония прекратилась.
- Он такой большой... - заметил Фрэнк. - И здоровый...
Он выдвинулся из темного угла, настолько сильной была, видимо, жажда насытиться, что даже ее взгляд уже не смущал его. Впервые за все время она разглядела его довольно отчетливо. Это была пародия на человека. Даже не на человека, на жизнь вообще. Она отвернулась. В дверь позвонили снова, на этот раз еще настойчивей.
- Иди открой, - коротко бросил Фрэнк.
Она не ответила.
- Иди, - повторил он, повернув к ней свою ужасную голову: среди сплошной гнойной раны ярко горели глаза. Звонок прозвенел в третий раз.
- Твой посетитель очень настойчив, - заметил он, пытаясь действовать методом убеждения. - Я считаю, ты все же должна открыть.
Она отшатнулась от него, и он снова сосредоточил все свое внимание на теле, распростертом на полу. Снова звонок. Пожалуй, лучше действительно открыть. Она уже торопливо выходила из комнаты, стараясь, не слушать звуки, которые издавал Фрэнк. Да, открыть эту проклятую дверь. Наверное, какой-нибудь страховой агент или проповедник из иеговистов, пекущийся о спасении ее души. Самое время его послушать. В дверь позвонили опять.
- Иду! - крикнула она и заторопилась, вдруг испугавшись, что он уйдет. Затем изобразила на лице приветливую улыбку, готовясь встретить посетителя. Но улыбка тут же исчезла.
- Керсти?
- А я уж собралась уходить...
- Я... я просто заснула и...
- А-а... Керсти смотрела на нее через щель в приоткрытой двери. По уверениям Рори она ожидала увидеть измученное больное создание. Но увиденное никак не соответствовало этому описанию. Лицо Джулии раскраснелось, растрепанная прядь волос прилипла к вспотевшему лбу. Она вовсе не походила на женщину, только что поднявшуюся с постели. Вернее, поднявшуюся, но только не после сна.
- Я просто шла мимо, - сказала Керсти. - И решила заглянуть, проведать тебя, поболтать.
Джулия пожала плечами.
- Э-э... видишь ли, мне сейчас не совсем удобно, - сказала она.
- Понимаю...
- Может, как-нибудь потом, на неделе?
Взгляд Керсти устремился за спину Джулии, к вешалке в холле. Там висел все еще сырой мужской габардиновый плащ.
- А что, разве Рори дома? - спросила она.
- Нет, - ответила Джулия. - Конечно, нет. Он на работе.
Лицо ее потемнело.
- Так ты за этим пришла? - спросила она. - Повидаться с Рори?
- Нет, я...
- Ты же знаешь, в этом случае вовсе не стоит спрашивать моего разрешения! Он взрослый человек, ты тоже. Вы вольны делать все, что вам, черт бы вас побрал, заблагорассудится!
Керсти не стала оправдываться и спорить. От такого поворота событий у нее просто голова пошла кругом.
- Отправляйся домой, - жестко сказала Джулия. - Не желаю с тобой разговаривать.
И она захлопнула дверь. С полминуты Керсти стояла на пороге, вся дрожа. Да, теперь ей все стало ясно. Этот промокший плащ в прихожей, замешательство Джулии, раскрасневшееся ее лицо, внезапный приступ гнева. Да у нее в доме любовник! Бедный Рори, как же он заблуждался!
Она сошла с крыльца и двинулась по тропинке к калитке. Ее обуревали самые противоречивые мысли и чувства. Теперь, когда предательство Джулии стало очевидным, что она скажет Рори? Да новость просто разобьет его сердце, это несомненно. И именно на нее, сплетницу, носительницу дурных вестей, обрушится в первую очередь его гнев и ляжет пятно позора. Она чувствовала, как на глаза наворачиваются слезы.
Но слезам так и не суждено было пролиться. Они были подавлены другим, более сильным ощущением, охватившим ее, как только она вышла на улицу.
За ней наблюдают. Она физически ощущала чей-то взгляд на затылке. Может, Джулия. Но ей почему-то казалось, что это не она. Тогда, ее любовник... Да, любовник!
Выйдя из тени, отбрасываемой домом, она собралась с духом и обернулась.
Фрэнк, стоя у окна в "сырой" комнате, следил за ней через дырочку, проделанную в шторе. Посетительница, чье лицо показалось ему отдаленно знакомым, смотрела на дом. Да, прямо на его окно. Уверенный, что сна ничего не заметит, он продолжал разглядывать ее. Что ж, ему доводилось встречать в жизни куда более соблазнительных женщин, но именно это отсутствие внешнего блеска казалось сейчас привлекательным. Богатый опыт подсказывал, что такие женщины куда более занятны, нежели красотки типа Джулии. Их довольно просто лестью или силой склонить к действиям, на которые красавицы не пойдут никогда, они еще и благодарны будут за то, что на них обратили внимание. Может, она появится здесь еще раз, эта девица? Во всяком случае, он на это надеялся.
Керсти внимательно оглядела фасад дома, но ничего подозрительном не заметила. Окна били пусти или зашторены. И все же ощущение, что за ней наблюдают, на оставляло ее, напротив, даже усилилось, и еще вдруг она почему-то смутилась.
Пока она шла по Лодовико-стрит, дождь припустил с новой силой. Она была рада ему. Капли охлаждали разгоряченное лицо и помогали скрыть слезы, которые теперь она уже не сдерживала.

***

Джулия, вся дрожа, поднялась наверх и у самой двери обнаружила... Белый Галстук. Вернее, его голову. На сей раз то ли от жадности, то ли по злобе Фрэнк разорвал труп на части. По всей комнате были разбросаны осколки костей и куски высохшего мяса. Однако самого гурмана видно не было. Она повернулась к двери - он стоял там, преграждая ей путь. Считанные минуты прошли с тех пор, как она оставила его, склонившегося над трупом, высасывать энергию. И он неузнаваемо изменился за этот короткий промежуток времени. Там, где прежде виднелись иссохшие хрящи, появились набирающие силу мышцы, начали прорисовываться вены и артерии, они пульсировали, наполнялись украденной у мертвеца жизнью. На голом шаре головы даже начали пробиваться волосы, что казалось несколько преждевременным, так как кожа еще не наросла.
Впрочем, все эти изменения нисколько не улучшили его внешности. Даже напротив, только во многих отношениях ухудшили. Если прежде он был практически неузнаваем, то теперь на фоне возникших проблесков человекообразия лишь отчетливее выявилось его уродство. Но дальше стало еще страшней. Он заговорил, и голос его уже несомненно голосом Фрэнка. Ни хрипоты, ни заикания...
- Мне больно... - сказал он. Бровей на лице не было, полуприкрытые веками глаза следили за каждым ее движением. Она попыталась подавить отвращение, но чувствовала, что усилия ее напрасны.
- Мои нервы... они снова ожили, - сказало чудовище. - И это страшно больно.
- Чем я могу помочь? - спросила она.
- Может... может, какая-нибудь повязка?
- Повязка?
- Ну да. Может, ты меня перевяжешь, и станет лучше.
- Хорошо. Как скажешь.
- Но этого мало, Джулия. Мне нужно еще одно тело.
- Еще? - воскликнула она. Господи, когда же настанет конец этому кошмару!
- А что нам терять? - ответил он и пододвинулся поближе. Нервы ее напряглись до предела. Прочитав на ее лице страх, он снова замер.
- Скоро я буду в порядке, - прошептал он. - Целым, как раньше. И тогда...
- Давай я лучше приберу здесь, - предложила она, отвернув от него взор.
- Когда это произойдет, милая Джулия?
- Рори скоро придет.
- Рори! - он яростно выплюнул это имя. - Мой милейший братец! Как только тебя угораздило выйти замуж за такого тупицу?
Она вдруг разозлилась на Фрэнка.
- Я люблю его, - сказала она, но через секунду поправилась:
- Думала, что люблю.
Хохот, раздавшийся в ответ, казалось, только усугубил безобразие.
- Просто не верится! - воскликнул он. - Ведь он же слизняк, больше никто! Всегда им был. И всегда будет. Никогда не испытывал тяги и вкуса к приключениям.
- В отличие от тебя.
- В отличие от меня.
Она взглянула на пол. Между ними лежала рука мертвеца. На секунду показалось, что ее сейчас вырвет от отвращения к себе. Все, что она совершила за последние дни и еще планировала совершить, предстало перед ее глазами во всей своей чудовищной беспощадной неприглядности: этот парад совращений, который всякий раз заканчивался убийством, убийством, за которым, как она лихорадочно надеялась, последует новое совращение. Да, она проклята, как и он, это несомненно; нет такой подлой и грязной мысли, угнездившейся в его голове, которая бы рано или поздно не стала бы ее навязчивой идеей. Но... сделанного не поправить.
- Вылечи меня, - прошептал он. Настойчивость и грубость больше не звучали в его голосе. Он говорил просительно и нежно, как любовник. - Вылечи... Пожалуйста.

Предыдущая страница 4 Следующая страница


5 Клайв Баркер

- Да, - ответила она. - Вылечу. Обещаю тебе.
- И тогда мы снова будем вместе.
Она нахмурилась.
- А как же Рори?
- Все мы в душе своей братья, - ответил Фрэнк. - Я уговорю его. Заставлю понять, что это единственный выход. Что это разумно и неизбежно. Ты больше не принадлежишь ему, Джулия. Больше нет.
- Нет, - ответила она. И это было правдой.
- Мы принадлежим друг другу. Ты же этого хотела, ведь верно?
- Да, хотела.
- И знаешь, будь я на твоем месте, я бы не отчаивался, - сказал он. - И не стал бы продавать свою душу и тело так дешево.
- Дешево?
- Ну, ради удовольствия. Ради каких-то новых ощущений. В тебе... - он снова приблизился к ней. На этот раз она, завороженная его словами, не отстранилась. - В тебе я б обрел... ну, новый смысл жизни, что ли...
- Я с тобой, - ответила она без каких-либо колебаний. Потом протянула руку и дотронулась до него. Тело было горячим и влажным на ощупь. Пульсировал, казалось, каждый его миллиметр. Каждый, даже самый маленький, нервный узелок, каждая нарастающая мышца.
Этот контакт возбудил ее. Словно до сих пор, до этого момента она до конца не верила в его реальность. Теперь же его присутствие в ее жизни неоспоримо. Она создала этого человека, сделала, вернее, переделала его, употребив всю свою волю, разум и изворотливость, чтобы добывать ему питание. И возбуждение, которое испытывала она, дотрагиваясь до этого беззащитного тела, было сродни чувству собственности.
- Сейчас самое опасное время, - сказал он ей. - До сих пор я мог как-то скрываться. Ведь я был практически ничто. Теперь же совсем другое дело.
- Да, я уже думала об этом.
- И мы должны поторопиться. Мне надо стать сильным и целым любой ценой. Ты согласна?
- Конечно.
- И после этого конец всем ожиданиям, Джулия. Казалось, даже пульс у него участился от этой мысли.
И вот он уже опускается перед ней на колени. Вот его изуродованные пальцы коснулись ее бедер, затем он прижался к ним ртом.
Борясь с приступом отвращения, она положила руку ему на голову и дотронулась до волос. Тонкие, шелковистые, как у младенца, под ними отчетливо прощупывался череп. За время, прошедшее со дня их первой, столь памятной для нее, встречи, он так и не научился деликатности. Но отчаяние научило ее выжимать кровь из камня. Со временем она добьется любви от этого чудовища, она была в этом твердо уверена, сама не понимая почему.

8

Ночью гремел гром. Разразилась гроза без дождя, отчего в воздухе остро пахло сталью.
Керсти всегда спала плохо. Даже ребенком, несмотря на то, что мать ее знала колыбельные, способные успокоить и усыпить целую нацию, девочка засыпала с трудом. И не то, чтобы ей до рассвета снились какие-то особенно дурные сны, нет. Дело было в самом процессе закрывания глаз, ослаблении контроля над сознанием. Она постоянно сопротивлялась именно этому.
Сегодня, когда гром грохотал так раскатисто и громко, а молнии блистали так ярко, она была счастлива. У нее появился предлог не спать, покинуть смятую постель, сесть пить чай и наблюдать за грандиозным спектаклем природы, разворачивающимся за окном.
Появилось и время подумать, поразмыслить над загадкой, мучившей ее с момента посещения дома на Лодовико-стрит. Впрочем, эти размышления нисколько не приблизили ее к разгадке.
Мучило одно сомнение. А что, если она просто ошиблась, что, если ей показалось? Что, если она неверно истолковала виденное, и у Джулии имеются вполне убедительные объяснения. Тогда ока может разом потерять Рори, рассориться с ним раз и навсегда. И все же, можно ли в данной ситуации молчать? Ей была невыносима сама мысль о том, что эта женщина станет смеяться у нее за спиной, издеваться над ее благородством и наивностью. От одной мысли об этом кровь вскипала в жилах.
Наверное, оставался один-единственный выход: набраться терпения, ждать и следить. Возможно, тогда удастся получить более веские доказательства. И если худшие ее предположения подтвердятся, у нее не будет другого выхода, как сообщить Рори обо всем, что она видела. Да, это единственно верное решение - ждать и следить. Гром грохотал вот уже несколько часов, не давая ей уснуть до четырех утра. Когда же наконец она все-таки задремала, сны были наполнены тревогой и дурными предчувствиями. Она то и дело просыпалась и тяжко и беспокойно вздыхала.

***

Казалось, гроза превратила дом в обиталище злых духов - он весь стонал и вздрагивал. Джулия сидела внизу и считала секунды между вспышками молний и накатывающими за ними грозовыми раскатами. Она боялась грозы. Она, убийца, связавшаяся с живым мертвецом и предавшая мужа. Еще один парадокс в целой коллекции парадоксов, который она только что обнаружила, занимаясь самокопанием. В какой-то миг ей даже захотелось подняться наверх и попытаться найти утешение у своем возлюбленного, но она тут же отвергла эту идею. Каждую минуту Рори может вернуться с вечеринки, которую они устраивали на работе. Наверняка придет пьяный, как в прошлый раз, и будет назойливо приставать к ней.
Гроза надвигалась все ближе. Ока включила телевизор, чтоб хоть немного заглушить разбушевавшуюся на дворе стихию, но помогало мало.
В одиннадцать, лучась пьяной улыбкой, вернулся Рори. У него были хорошие новости. В самый разгар вечеринки начальник отвел его в сторону и качал рассказывать о том, какие блестящие перспективы ожидают его в ближайшем будущем. Джулия терпеливо слушала эти излияния, надеясь, что в состоянии опьянения и упоения своим успехом он не заметит ее равнодушия. Наконец, выложив эти новости, он сбросил пиджак и плюхнулся на диван рядом с ней.
- Бедняжка, - сказал он. - Боишься грозы?
- Я в порядке, - сказала она.
- Ты уверена?
- Да. Все прекрасно.
Он придвинулся поближе и уткнулся носом в ее ухо.
- Ты весь потный, - заметила она.
Однако, уже начав заигрывать, он не только не оставил своих поползновений, напротив, стал даже настойчивее.
- Ну, пожалуйста, Рори, - взмолилась она. - Я не хочу. Не надо.
- Почему нет? Что я такого сделал?
- Ничего, - ответила она, притворяясь, что ее вдруг страшно заинтересовало происходящее на экране телевизора. - Ты у меня прелесть.
- Ах, вот как? - воскликнул он. - Ты прелесть, я прелесть. Все, черт бы их подрал, прелесть!
Она уставилась в мерцающий экран. Начался выпуск вечерних новостей, обычный перечень тревог и неурядиц.
Рори продолжал болтать, заглушая голос диктора. Впрочем, она не возражала. Что хорошего может сообщить ей этот мир? Почти ничего. В то время, как у нее, о, у нее есть о чем поведать миру, рассказать ему такое, от чего голова пойдет кругом. О том, что случается с проклятыми, о потерянной и вновь обретенной любви, о том, что роднит отчаяние и желание и переплавляет их в страсть.
- Ну, пожалуйста, Джулия, - канючил Рори. - Ну хоть поговори со мной!
Эти мольбы на миг отвлекли ее от размышлений. Он выглядит, подумала она, точь-в-точь как мальчик на фотографиях, мальчик с волосами и обрюзгшим телом, во взрослой одежде, но все равно по сути своей ребенок с растерянным взглядом и мокрыми губами. Она вспомнила слова Фрэнка: "Как только тебя угораздило выйти замуж за этого тупицу!" Вспомнила, и горькая усмешка искривила ее губы. Он смотрел на нее, и все большее недоумение отражалось на его лице.
- Что смешного, черт бы тебя побрал?!
- Ничего.
Она покачала головой, неудовольствие сменилось раздражением. Сверкнула молния, следом за ней через секунду ударил гром. И одновременно на втором этаже послышался какой-то шум. Она снова повернулась к телевизору, пытаясь отвлечь внимание Рори. Но напрасно, он тоже слышал этот звук.
- Что это было, дьявольщина?
- Гром.
Он встал.
- Нет, - сказал он. - Что-то другое. - Он уже был у двери. Мысль ее судорожно работала в поисках выхода, за какую-то долю секунды был принят и тут же отвергнут целый десяток решений. Он уже пьяно нашаривал ручку двери.
- Может, это я забыла там закрыть окно? - сказала она и встала. - Пойду взгляну.
- Я и сам могу это сделать, - рявкнул он. - Не такой уж я ни на что непригодный, как тебе кажется.
- Никто не говорил... - начала она, но он не слушал. И не успел выйти в коридор, как снова сверкнула молния и грянул гром, на этот раз еще раскатистей. Она бросилась ему вдогонку, и в этот миг небо за окном пронзила новая ослепительная вспышка и последовал такой раскат грома, что, казалось, пол заходил под ногами. А Рори уже был на лестнице.
- Тебе показалось! - крикнула она ему вслед. Но он не ответил, продолжая пыхтя взбираться по ступенькам. Она устремилась за ним.
- Не надо... - начала она в перерыве между раскатами. И, взобравшись на второй этаж, обнаружила, что он стоит там и ждет.
- Что-то не так? - спросил он. Она пожала плечами, стараясь не выдавать волнения.
- Ты ведешь себя просто глупо, - заметила она мягко.
- Разве?
- Это всего лишь гром...
Лицо его, освещенное светом, струившимся снизу из холла, неожиданно смягчилось.
- Почему ты обращаешься со мной как с каким-нибудь дерьмом? - спросил он.
- Ты просто устал, - ответила она.
- Нет, все-таки, почему? - настойчиво, словно ребенок, повторил он. - Что я тебе плохого сделал?
- Ничего, все в порядке, - ответила она. - Правда, Рори, все в порядке, все хорошо. - Вновь все те же, гипнотизирующие слух и мысль, банальности.
Снова гром. А следом за ним - еще один звук. В душе она проклинала Фрэнка за неосторожность. Рори повернулся и стал всматриваться в царившую на площадке тьму.
- Слыхала? - спросил он.
- Нет.
На заплетающихся от выпитого ногах он нетвердой походкой отошел от нее и двинулся по коридору. Молния, - сверкнувшая в раскрытой двери спальни, на миг озарила его, затем все вокруг снова погрузилось во мрак. Он шел к - "сырой" комнате, к Фрэнку...
- Погоди! - крикнула она и бросилась за ним. Ко он не остановился, напротив, одним прыжком преодолел несколько ярдов, оставшихся до двери. И когда она оказалась рядом, он уже открывал эту дверь. В смятении и страхе она протянула руку и коснулась его щеки.
- Я боюсь, - прошептала она. Он недоуменно покосился на нее.
- Чего?
Она приложила пальцы к его губам, словно предлагая на вкус ощутить ее страх.
- Грозы...
В темноте она смутно различала, как влажно блестят его глаза. Интересно, заглотнет ли он эту наживку или выплюнет? Вот оно, сработало!..
- Бедная малышка, - пробормотал он. Она нервно сглотнула и испустила вздох облегчения, затем, обняв его за плечи, начала отводить его от двери. Если Фрэнк сейчас снова даст о себе знать, все пропало...
- Бедняжка, - повторил он и обнял ее. Он нетвердо держался на ногах, и пошатываясь, давил на нее всей своей тяжестью.
- Идем, - сказала она, оттаскивая его все дальше от двери. Он, спотыкаясь, прошел с ней несколько шагов, а затем вдруг потерял равновесие. Она отпустила его и прислонилась к стене, чтоб не упасть. Снова блеснула молния, и она отчетливо разглядела обращенный на нее взор мужа, глаза его влажно блестели.
- Я люблю тебя, - пробормотал он и шагнул через коридор к тому месту, где она стояла. В следующую же секунду он навалился на нее всей своей тяжестью, не оставляя возможности к сопротивлению. Голова уткнулась в изгиб шеи и он забормотал какие-то дурацкие нежности; вот он уже целует ее... Ей безумно захотелось швырнуть его от себя. Более того, хотелось взять за потную Руку, втащить в комнату и немедленно, сейчас же, показать отрицающего смерть монстра, рядом с которым он только что находился.
Нет, Фрэнк еще не готов к этой встрече, пока еще не готов. Все, что осталось делать, это терпеливо сносить постылые ласки Рори с одной-единственной надеждой: что он скоро устанет и отпустит ее.
- Почему бы нам не сойти вниз? - предложила она. Он пробормотал что-то невнятное ей в шею и не сдвинулся с места. Левая ладонь уже лежала на ее груди, правой он обнимал ее за талию. Она позволила потным пальцам проникнуть за вырез блузки. Любое сопротивление только еще больше распалит его.
- Я хочу тебя... - сказал он, прижавшись губами к ее груди. Некогда, целую вечность назад, сердце ее непременно бы радостно подпрыгнуло от такого признания. Теперь же она знала: сердце ее не акробат. Она не ощутила ни легкого замирания, ни радостного подъема. Ничего, кроме ощущения нормально функционировавшего организма. Вдох и выдох, кровь бежит по жилам, пища продвигается по кишечнику. Лишенные какой бы то ни было романтики, эти банальные размышления о собственном организме, как о сосредоточении естественных потребностей, помогали переносить атаку Рори, особенно когда он сорвал с нее блузку и прижался лицом к груди. Ее нервные окончания добросовестно реагировали на движения его языка, но опять-таки беспристрастно, словно на уроке анатомии. Сама она заперлась в себе, отгородилась собственными мыслями и воспоминаниями и была недосягаема за стенами этой крепости.
Он уже скидывал одежду, торопливо расстегивая пуговицы и молнии; вот она увидела хвастливо раздувшийся член, которым он погладил ее по бедру. Вот он уже раздвигает ей ноги, стягивает с нее белье, чтобы дать ему доступ. Она не возражала и не сопротивлялась, не издала ни звука, когда он, наконец, вошел в нее.
Даже занимаясь любовью, он зачастую впадал в болтливость, вот и сейчас забормотал какие-то глупости, в которых причудливо сочетались признания в любви и похотливые непристойные шуточки. Она слушала вполуха и не мешала ему заниматься своим делом.
Открыв глаза, она пыталась представить себе более радостные картины, лучшие времена, но гроза не давала сосредоточиться. Внезапно за очередной вспышкой последовал какой-то новый звук, и она открыла глаза. Дверь в "сырую" комнату была приотворена дюйма на два-три. В образовавшейся узкой щели можно было отчетливо различить отливающую влажным блеском фигуру Фрэнка, наблюдавшем за ними.
Она не видела глаз Фрэнка, но физически ощущала на себе их колючий от зависти и злобы взгляд. Но и отвернуться - была почему-то не в силах и все продолжала смотреть на Фрэнка, не замечая участившихся стонов Рори. А в самом - конце возникло еще одно видение: она лежит на кровати в измятом и задранном свадебном платье, а черно-красный зверь скользит между ее раздвинутыми ногами, доказывая ей свою любовь.
- Бедная моя малышка... - это было последнее, что пробормотал Рори, прежде чем его окончательно одолел сон. Он лежал на постели все еще одетый, впрочем, она и не пыталась раздеть его. Когда храп зазвучал мерно, с характерным для мужа присвистом, она встала и вернулась в комнату.
Фрэнк стоял у окна, наблюдая за тем, как грозовой фронт смещается к юго-востоку. Оказывается, он сорвал шторы. Стены заливал свет голой лампочки.
- Он тебя слышал, - сказала она.
- Я хотел видеть грозу, - просто ответил он. - Мне обязательно надо было ее видеть.
- Он едва не обнаружил тебя, черт возьми!
Фрэнк покачал головой.
- Нет на свете такой вещи, "едва", - ответил он, продолжая смотреть в окно. Затем после паузы добавил:
- Мне надо выйти отсюда на волю! Я хочу иметь это все снова, мне надо!
- Знаю.
- Нет, не знаешь, - сказал он. - Ты не имеешь ни малейшего понятия о том, что значит голод. Как можно - изголодаться по всему.
- Тогда завтра, - сказала она. - Завтра я достану еще одно тело.
- Да. Ты это сделаешь. И мне нужно кое-что еще. Во-первых, радио. Я должен знать, что происходит в мире. И еда, нормальная еда. Свежий хлеб...
- Все что угодно!
- И еще имбирь. В консервированном виде, знаешь? В виде сиропа.

9

Первое, что заметила Керсти, придя на следующий день на угол Лодовико-стрит, было окно на втором этаже дома. Штора, затеняющая его, исчезла. Вместо нее стекла были залеплены изнутри газетными листами.
Она устроила себе наблюдательный пункт в тени живой изгороди из падуба, откуда надеялась наблюдать за домом, оставаясь невидимкой для глаз его обитателей. И заступила на пост.
Терпение ее было вознаграждено не сразу. Часа два с лишним прошло, прежде чем она увидела, как Джулия выходит из дома, еще час с четвертью - прежде чем она вернулась. К этому времени ноги у Керсти онемели от холода.
Джулия вернулась не одна. Мужчину, который с ней был, Керсти не знала; мало того, он вообще не походил с виду на человека их круга. Насколько удалось издали разглядеть, это был пожилой человек, полный, лысеющий. Входя за Джулией в дом, он нервно огляделся, словно опасаясь, не следят ли за ним.
Керсти просидела в своем укрытии еще минут пятнадцать, не в силах сообразить, как же поступить дальше. Ждать здесь, пока мужчина не выйдет, и окликнуть его? Или подойти к дому и уговорить Джулию впустить ее под каким-нибудь предлогом? Ни один из вариантов не казался ей приемлемым. И она решила остановиться на некоем - среднем. Надо подобраться поближе к дому, а там уже и действовать в зависимости от обстоятельств и от того, - насколько повезет.
Но повезло не слишком. Она медленно кралась по тропинке к дому, а ноги сами, казалось, так и заворачивали обратно. Она уже была готова отступить, как вдруг услышала раздавшийся в доме крик.
Мужчину звали Сайкс, Стэнли Сайкс. И это далеко не все, что он поведал Джулии по пути к дому. Она узнала также имя его жены (Мод), род его занятий (помощник мозольного оператора), ей были продемонстрированы фотографии детишек (Ребекки и Этан), чтобы она могла вдоволь над ними поумиляться. Этот человек явно не желал поддаваться ее чарам. Возвращая фотографии, она вежливо улыбнулась и заметила, что он - счастливчик. Однако в доме события приняли совсем неожиданный оборот. Посреди лестницы Сайкс вдруг остановился и заявил, что то, что они сейчас делают, абсолютно безнравственно, что Бог видит все, он читает в их сердцах и осуждает их. Она изо всех сил старалась успокоить его, но оторвать Сайкса от Бога оказалось непросто.
Он не только не унялся, напротив, разошелся еще больше и накинулся на нее с кулаками. В своем праведном гневе он натворил бы еще немало глупостей, если бы не голос, окликнувший его с площадки. Он тут же перестал размахивать руками и так побледнел, словно действительно сам Господь Бог позвал его с небес. Вслед за этим на площадке во всем своем великолепии появился Фрэнк.
Сайкс испустил вопль и хотел бежать. Но Джулия оказалась проворнее. Не успел Сайкс сбежать на несколько ступенек вниз, как она поймала и задержала его.
Только услышав страшный хруст сломанной кости, она осознала, что Фрэнк завладел своей добычей. И еще поняла, насколько сильным он стал за последнее время - куда сильнее обычного человека. Сайкс завопил, не успел Фрэнк до него дотронуться. И чтоб заставить жертву замолчать, он тут же сломал ему челюсть.
Второй крик, услышанный Керсти, резко оборвался, однако в тоне его она успела различить смертельный ужас и тоску. Это подтолкнуло ее к более решительным действиям - в какую-то долю секунды она оказалась у двери, готовая замолотить в нее кулаками.
Только тут она немного опомнилась. И вместо того, чтобы застучать, слетела с крыльца и скользнула за угол дома, преисполненная сомнения в правильности такого решения, однако уверенная в том, что лобовая атака ни к чему хорошему не приведет. В калитке, ведущей из сада на задний двор, засова не было. И она прошмыгнула туда, вся обратившись в слух и больше всего опасаясь, как бы кто-нибудь не услышал ее шагов. Однако из дома не доносилось ни звука. Ничего. Потом вдруг - слабый стон...
Оставив калитку открытой на случай внезапного отступления, она поспешила к черному ходу. Дверь оказалась не запертой. Но тут сомнение снова заставило ее замедлить шаги. Может, надо пойти за Рори, привести его домой? Впрочем, что бы ни происходило там, в доме, к этому времени все уже закончилось, и она прекрасно понимала, что если Джулию не застигнуть, как говорится, с поличным, она легко отвертится от любого обвинения. Нет, выход только один. И она вошла в дом.
В доме стояла мертвая тишина. Ни шороха, ни дыхания, ни звука шагов, которые помогли бы ей обнаружить участников только что разыгравшейся драмы. Она двинулась к двери на кухню, затем уже оттуда заглянула в столовую. В животе у нее ныло от страха, в горле внезапно так пересохло, что, казалось, она и глотка сделать не в силах.
Из столовой - в гостиную, уже оттуда - в холл. Снова ничего - ни шороха, ни вздоха. Джулия и ее любовник могут быть только наверху, а это значит, ей наверняка померещилось, что она слышала крики ужаса. Наверное, это был вовсе не ужас, а страсть, стон оргазма, который она превратно истолковала. Впрочем, такая ошибка не удивительна.
Главный вход в дом находился справа, всего в нескольких ярдах от нее. Она вполне могла тихонько открыть дверь и выскользнуть наружу, трус, сидевший у нее внутри, подсказывал поступить именно так, да и разум твердил, что это будет самое правильное. Но ее почему-то обуяло вдруг мучительное, страстное любопытство, желание проникнуть в тайны, которые хранили стены этого дома, и покончить со всеми сомнениями раз и навсегда. Карабкаясь вверх по ступенькам, она испытала странное возбуждение и подъем.
Она поднялась на второй этаж и пересекла площадку. Тут вдруг в голову пришла мысль, что птички наверняка улетели - пока она моталась по саду и нижнему этажу, любовники несомненно успели улизнуть через главный вход.
За первой дверью слева находилась спальня; если они где-нибудь и спариваются, Джулия и этот ее лысый хахаль, то только здесь. Но нет. Дверь была распахнута настежь, и она заглянула в комнату. Покрывало на постели оставалось несмятым.
Затем вдруг... приглушенный крик. Совсем рядом и такой ужасный, что сердце у нее остановилось.
Она выскочила из спальни и успела заметить, как какая-то фигура метнулась к одной из дверей в дальнем конце коридора. Она не сразу узнала в ней скандального человечка, который приехал с Джулией, узнала только по одежде. Все остальное было другим, изменилось чудовищным, непостижимым образом. Наверное, за минуты, прошедшие с того момента, как она видела его на крыльце, на несчастного напала какая-то ужасная болезнь, от которой все тело на костях славно усохло.
Заметив Керсти, он метнулся к ней в призрачной надежде отыскать защиту. Но не успел отбежать от двери и на два шага, как следом за ним в поле зрения возникла другая фигура.
По-видимому, тоже больной - все тело с головы до ног было обмотано бинтами, на бинтах пятна крови и гноя. Однако быстрота движений и ярость, с которой это существо атаковало преследуемого, свидетельствовали об обратном и на действия больном нисколько не походили. Напротив, фигура настигла убегающего мужчину и ухватила его за горло. Керсти испустила крик, когда охотник схватил свою добычу.
Жертва издала еле слышный жалобный стон, насколько позволял изуродованный рот. Но противник лишь еще крепче сжал горло несчастного. Тело содрогнулось, начало корчиться, ноги задрыгались. Из глаз, носа и рта хлынула кровь.
Горячие ее капли брызнули Керсти в лицо. Это пробудило ее от оцепенения, сковавшего ужасом все тело. Время ждать и наблюдать кончилось. Керсти бросилась бежать.
Монстр не погнался за ней. Она достигла лестницы и уже начала сбегать вниз, стуча каблучками, когда ее настиг голос. Голос оказался странно знакомым...
- А... Так ты здесь, - сказал он. В нем звучали тающие интимные нотки, славно он обращался к знакомой. Она остановилась.
- Керсти, - сказал он. - Подожди немножко.
Разум подсказывал ей - беги! Но тело отказывалось повиноваться этому мудрому приказу. Оно все силилось вспомнить, кому же принадлежал этот голос, глуховато звучавший из-под бинтов. У меня еще есть время бежать, твердила она себя я опередила его ярдов на восемь. Керсти обернулась взглянуть на преследователя. Тело в его руках свернулось калачиком, как лежат младенцы в утробе матери, ноги прижаты к груди. Зверь бросил его на пол.
- Ты... его убил... - прошептала она. Существо кивнуло. Оно не оправдывалось и не раскаивалось - ни перед жертвой, ни перед свидетелем.
- Мы его попозже будем оплакивать, - сказал он и сделал шаг к ней.
- Где Джулия? - спросила Керсти.
- Не паникуй. Все в порядке, - ответил голос. Она уже почти вспомнила, кому он принадлежал.
И, немного растерявшись, сошла еще на одну ступеньку вниз, опираясь рукой о стену, словно боясь потерять равновесие.
- Я видел тебя... - продолжало существо. - Думаю, ты меня тоже видела. В окне...
Любопытство разгорелось против самой ее воли. Выходит, эта тварь находится в доме уже давно? Если так, то Рори наверняка должен... И тут она вспомнила, чей это голос.
- Да. Ты помнишь. Теперь я вижу, ты все помнишь...
Это был голос Рори, вернее, очень похожий на его голос. Более гортанный, более самоуверенный, но сходство было настолько очевидным, что ноги ее, казалось, приросли к месту от удивления, в то время, как монстр продолжал приближаться к ней. Вот он уже на расстоянии вытянутой руки...
Наконец ей удалось побороть оцепенение, и она повернулась и бросилась бежать. Но было уже поздно. Она почувствовала его в шаге за спиной, затем ощутила, как скользкие пальцы чудовища впились ей в шею. Из горла поднимался отчаянный крик, но не успел вырваться наружу - изуродованная ладонь опустилась на ее лицо, не только заглушив его, но и не давая возможности дышать.
Он легко приподнял ее и потащил обратно - в том направлении, откуда она пришла. Все попытки вырваться из стальных объятий оказались напрасными, все раны, которые наносили ее пальцы, впиваясь в его тело, срывая повязки и погружаясь в сырое мясо под ними, не производили на него, по крайней мере внешне, никакого впечатления. В какой-то момент она с ужасом осознала, что каблуки ее колотят труп, лежащий на полу. И почти тотчас же ее втащили в комнату, откуда появлялись все эти живые и мертвые существа. Там пахло прокисшим молоком и парным мясом. Касаясь пола, она чувствовала, что доски его мокрые и скользкие.
Желудок ее, казалось, вот-вот вывернет наизнанку. И она не стала сдерживаться, но, содрогаясь и кашляя, выблевывала все его содержимое, пребывая в смятении и страхе от того, что может последовать дальше.
Она не в состоянии была уследить, что происходило в комнате в следующую минуту. На миг показалось, что она видит стоящую на пороге женщину (Джулию?), затем дверь захлопнулась. Или то была только ее тень? Как бы там ни было, но взывать о помощи поздно да и не к кому. Она осталась одна, наедине с этим кошмаром. Обтерев ладонью губы, она поднялась на ноги.

Предыдущая страница 5 Следующая страница


Восставший из ада 6

Свет с улицы проникал через щели в кусках газеты, затеняющей окно, испещряя комнату бликами, словно лучи солнца сквозь ветви деревьев. И сквозь это кружевное сияние к ней, принюхиваясь, двигалось чудовище.
- Ну же, иди к папочке, - сказало оно... Ни разу за все свои двадцать шесть лет жизни ей не было легче ответить отказом на зов.
- Не смей меня трогать! - взвизгнула она. Создание слегка склонило голову набок, словно упиваясь наслаждением при виде полной беспомощности своей жертвы.
Затем надвинулось на нее, излучая гной, смех и - о, Господи, спаси ее и помилуй - желание!
В полном отчаянии она отодвинулась еще на несколько дюймов и забилась в угол, дальше отступать было просто некуда.
- Ты меня не помнишь? - спросил он. Она покачала головой.
- Фрэнк, - последовал ответ. - Я брат Фрэнк...
Она виделась с Фрэнком только однажды, на Александра Роуд. Он как-то зашел туда днем, как раз накануне свадьбы, это все, что она помнила. Впрочем, не все, она еще помнила, что тогда возненавидела его с первого взгляда.
- Оставь меня в покое! - крикнула она, когда он протянул к ней руку. В прикосновении его запачканных кровью пальцев к груди была какая-то мерзкая утонченность.
- Нет! - взвизгнула она. - О, Господи, да помогите же хоть кто-нибудь!
- Что толку кричать? - произнес голос Рори. - Что ты сможешь сделать?
Ничего - ответ был совершенно очевиден. Она была абсолютно беспомощна, как бывало с ней только во сне: в сновидениях, наполненных сценами погони и нападений, которые ее воображение всегда рисовало ей, - где-нибудь на пустынной темной улице бесконечной ночью. Но никогда, даже в самых страшных и фантастичных из ее видений не смела она предположить, что ареной подобных действий может стать комната, мимо которой она проходила десятки раз, в доме, где она совсем недавно была счастлива и так веселилась, и, что называется, средь белого, пусть и пасмурного дня. Безнадежным и полным отчаяния жестом она оттолкнула настырную руку.
- Не будь со мной жестока, - пробормотало существо, и его пальцы, упрямые и бесстрашные, словно осы в октябре, снова коснулись ее тела. - Чего пугаться?
- Там, за дверью... - начала она, думая об ужасном видении изуродованного человека на площадке.
- Но должен же человек чем-то питаться, - ответил Фрэнк. - И ты, разумеется, простишь мне это, а?
Почему она чувствует его прикосновения, удивлялась она про себя. Почему ее нервы не разделяют ее отвращения, почему не онемеют, не умрут под его омерзительной лаской?
- Этого нет. Этого просто не может быть, - прошептала она, но зверь лишь расхохотался.
- Я и сам так иногда себе говорил, - сказал он. - День за днем, ночь за ночью... Старался как-то отогнать страдания, не думать о них. Но у тебя не получится. Тебе придется вкусить все сполна. Ничего не попишешь. Надо терпеть, все придется вытерпеть...
Она понимала, что он прав. Прав той отталкивающей наглой правотой, которую только монстры осмеливаются высказывать вслух. Ему нет нужды льстить или обхаживать ее; ему нечего доказывать и не в чем убеждать. Его обнаженная простота и откровенность - на грани извращения. За гранью лживых уверений, присущих вере, за пределами морали и нравственности.
И еще она понимала, что вынести этого не способна. Что когда все просьбы и мольбы ее иссякнут и Фрэнк будет продолжать стремиться осуществить свои низменные намерения, она будет кричать, так кричать, что весь дом содрогнулся.
На карту поставлены сама ее жизнь и рассудок, и, чтобы сохранить их, иного выхода нет - надо бороться, действовать, и быстро.
И вот, прежде чем Фрэнк успел навалиться на нее всей своей тяжестью, ее руки взлетели и пальцы вонзились в его глазницы и рот. Плоть под бинтами оказалась мягкой и вязкой на ощупь, словно желе, она легко поддавалась и испускала влажный жар.
Зверь взвыл, хватка его ослабела. Улучив момент, она вывернулась из-под него, отлетела, ударилась о стену и на секунду почти лишилась сознания.
Фрэнк издал еще один вопль. Она не стала ждать, пока он опомнится окончательно, - скользнула вдоль стены, не слишком доверяя своим ногам и боясь остаться без опоры, к двери. По пути нога ее задела открытую банку с консервированным имбирем, она покатилась по полу, расплескивая сироп.
Фрэнк развернулся к ней лицом - бинты в тех местах, до которых она достала, размотались и свисали алыми космами. Под ними виднелись голые кости. Он бегло ощупывал рукой свои рани, словно измеряя степень нанесенных ему повреждений, и издал звериный вой.
Может, она лишила его зрения? Сомнительно. Даже если и так, ему понадобится не более нескольких секунд, чтобы обнаружить ее в этой относительно небольшой комнате, и тогда его ярость не будет знать пределов. Ей надо успеть добраться до двери прежде, чем он найдет ее.
Напрасные надежды! Не успела она сделать и шага, как он отнял руки от лица и обежал глазами комнату. Конечно же, он ее увидел, сомнений нет. Еще через секунду он уже кинулся к ней с удвоенной яростью.
У ног ее валялся какой-то домашний хлам. Самым тяжелым на вид предметом казалась деревянная шкатулка. Она нагнулась и схватила ее. И едва успела выпрямиться, как он вихрем налетел на нее. Она испустила гневный крик и ударила его шкатулкой по голове. Удар получился сильным, кость треснула. Зверь отпрянул, и она рванулась к двери, но, прежде чем успела ее открыть, тень накинулась на нее сзади и отшвырнула назад, через всю комнату. Он тут же кинулся к ней.
На сей раз им руководило лишь одно стремление - убить, уничтожить ее. Оно читалось в его бросках и выпадах, их ярость и целенаправленность могли сравниться разве что с быстротой, с которой она от них уворачивалась. И все же один из трех ударов достиг цели. На ее лице и верхней части груди появились раны; она изо всех сил старалась не потерять сознания при виде собственной крови.
Уже оседая на пол под его напором, она вдруг вспомнила о найденном ею оружии. Ведь шкатулка до сих пор у нее в руке... Она подняла руку, чтобы нанести удар, но тут взгляд Фрэнка упал на шкатулку, и атака моментально прекратилась. Оба они замерли, тяжело дыша; в эти считанные секунды в голове Керсти промелькнула мысль: а не проще ли умереть прямо сейчас, чем бороться дальше? Но тут Фрэнк протянул к ней руку и прошептал:
- Дай сюда...
Наверное, он просто хочет лишить ее единственного оружия. Но она не такая дура, чтоб с ним расстаться.
- Нет, - ответила она. Он попросил снова, на этот раз в его голосе отчетливо звучала тревога. Похоже, эта шкатулка очень дорога ему и он боится испортить ее, отнимая силой.
- Последний раз прошу, - сказал он. - Отдай по-хорошему. Иначе убью. Отдай шкатулку!
Она взвесила свои шансы: ну что она теряет?
- Скажи "пожалуйста"... - пробормотала она. Он окинул ее насмешливо-презрительным взглядом, в горле нарастало глухое рычание. Затем вежливо, как послушный ребенок, произнес:
- Пожалуйста...
Слово послужило для нее сигналом. Она размахнулась и резко, изо всех сил, насколько позволяла нетвердая дрожащая рука, швырнула шкатулку в окно. Она пролетела в трех дюймах от головы Фрэнка, разбила стекло и вылетела наружу.
- Нет! - взревел он и в долю секунды оказался у окна. - Нет! Нет! Нет!!!
Она подбежала к двери, ноги у нее подкашивались. Вот она уже на площадке. Главным препятствием оказалась лестница, но она вцепилась в перила, точно старуха, и добралась до прихожей, не упав.
Сверху доносились какой-то шум и грохот. Он что-то кричал ей вслед. Нет уж, на этот раз он ее не поймает. Она бросилась к входной двери и распахнула ее.
За то время, что она находилась в доме, облака рассеялись и на улице посветлело - солнце посылало на землю прощальные лучи, прежде чем опуститься за горизонт. Моргая и щурясь от этого яркого света, она пошла по дорожке к калитке. Под ногами хрустели стекла, среди осколков она заметила свое оружие. Автоматическим жестом она подобрала шкатулку, как сувенир, на память и бросилась бежать. Уже оказавшись на улице, забормотала какие-то невнятные слова, словно жаловалась кому-то, вспоминая случившееся. Но Лодовико-стрит оказалась безлюдной, и она прибавила шагу, потом снова побежала и бежала до тех пор, пока не сочла, что ее и забинтованное чудовище в доме разделяет теперь достаточное расстояние.
Она была словно в тумане. На какой-то незнакомой улице ее окликнул прохожий и спросил, не нужна ли помощь. Этот добрый жест совершенно сразил ее, ибо для того, чтобы дать членораздельный ответ, требовалось слишком большое усилие. И тут нервы ее окончательно сдали, и все вокруг погрузилось во мрак.

10

Она пробудилась и обнаружила, что попала в снежный буран, таковым, во всяком случае, было первое впечатление. Над ней - абсолютная белизна, снег на снегу. Кругом снег: она лежала на нем, голова тоже утопала в белом. От этой пустоты и чистоты затошнило. Казалось, снег лезет в горло и глаза.
Она подняла руки и поднесла их к лицу: они пахли незнакомым мылом, резкий, грубый запах. Наконец удалось немного сфокусировать зрение: стены, белоснежные простыни, лекарства на тумбочке у постели. Больница...
Она позвала на помощь. Часы или минуты спустя - она так и не поняла, сколько прошло времени, - помощь явилась. В лице медсестры, которая сказала просто:
- А-а, вы проснулись.
И тут же ушла, видимо, за врачом. Когда они пришли, она не сказала им ничего. За то время, пока сестра ходила за врачами, она решила, что это история не из тех, которую можно им поведать. Возможно, завтра она отыщет слова, которые смогут убедить их в том, что все случившееся с ней - правда. Но сегодня?.. Стоит ей только попробовать, и они тут же начнут гладить ее по головке и убеждать, что все это ерунда, что все это ей просто приснилось или же то были галлюцинации. А если она будет упорствовать и стоять на своем, они, чего доброго, еще усыпят ее, что только осложнит ситуацию. Ей необходимо время подумать.
Все это она взвесила и прокрутила в голове до их прихода, так что когда ее спросили, что же произошло, ответ уже был готов. Я вся, словно в тумане, сказала она им, с трудом удалось вспомнить даже собственное имя. Они успокоили ее, уверив, что все войдет в норму и память вернется, на что она коротко ответила, что так оно, наверное, и будет. А теперь спать, сказали они, и она ответила, что будет просто счастлива уснуть и даже притворно зевнула. С этим они и удалились.
- Ах, да, - сказал один из них, уже стоя у двери, - совсем забыл. - Он достал из кармана шкатулку Фрэнка. - Это вы держали в руках, когда вас подобрали. Вы даже представить себе не можете, с каким трудом удалось вырвать эту вещицу у вас из пальцев. Она что, очень вам дорога? Она ответила, что нет.
- Полиция уже осмотрела ее. На шкатулке была кровь, понимаете? Возможно, ваша. А может, и нет.
Он подошел к постели.
- Хотите взять? - спросил он ее. А потом добавил:
- Не бойтесь, она теперь чистая.
- Да, - ответила она. - Да, пожалуйста.
- Возможно, эта вещь поможет восстановить память, - заметил он и поставил шкатулку на тумбочку рядом с постелью.

***

- Что нам теперь делать? - спрашивала Джулия, наверное, в сотый раз.
Человек, забившийся в угол, молчал, на его изуродованном лице тоже нельзя было прочесть ответа.
- Ну что тебе от нее понадобилось? - спросила она. - Ты только испортил все.
- Испортил? - удивился монстр. - Тебе, видно, неизвестно значение этом слова. Испортил...
Ей с трудом удалось подавить гнев. Мрак, в котором он пребывал, действовал на нервы.
- Нам надо уехать, Фрэнк, - сказала она уже более мягким тоном.
Он метнул в ее сторону взгляд - холодный, как лед.
- Сюда придут и будут искать, - объяснила она. - Керсти расскажет им все.
- Возможно...
- Тебе что, все равно, что ли? - спросила она. Забинтованный обрубок человека пожал плечами.
- Да, - ответил он, - конечно. Но мы можем уехать, дорогая. - "Дорогая"... Слово звучало насмешкой, отголоском сентиментальности в комнате, которая видела только кровь и боль. - Я не могу появиться на людях в таком виде, - он указал на свое лицо. - Неужели неясно? Ты только взгляни!
Она взглянула.
- Ну, скажи, разве могу?
- Нет.
- Нет, - он снова опустил глаза и начал пристально рассматривать половицы. - Мне нужна кожа, Джулия.
- Кожа?
- Да. Тогда наверняка... мы сможем пойти с тобой потанцевать. Ты ведь этого хочешь, верно?
Он говорил о танцах и смерти с одинаковой небрежной простотой, словно для него оба эти понятия были равны и малозначимы. Однако этот тон успокоил ее.
- Как? - спросила она после паузы, имея в виду, каким именно образом можно раздобыть кожу. Впрочем, не только это: в "как" крылось еще и сомнение - удастся ли ей сохранить рассудок.
- Ну, способ всегда можно придумать, было бы желание, - ответило существо, а изуродованное лицо послало ей воздушный поцелуй.

***

Если бы не белые стены, она ни за что не взяла бы в руки эту шкатулку. Если бы в палате была картина, на которой мог остановиться взор, скажем, изображение вазы с цветами или пейзаж с египетскими пирамидами, любое пятно, разбивающее монотонность комнаты, она могла бы часами смотреть на него и думать. Но пустота и белизна были просто невыносимы, не за что было зацепиться не только глазу, но и рассудку, и вот она потянулась к тумбочке у постели и взяла шкатулку.
Она оказалась тяжелей, чем предполагала Керсти. Пришлось сесть в постели, чтобы как следует рассмотреть ее. Но рассматривать было особенно нечего. Крышки обнаружить не удалось. Скважины для ключа - тоже. Отсутствовали и петли. Ее можно было с равным успехом перевернуть хоть сотню раз, но так и не найти доступа внутрь. Однако внутри шкатулка была полой, в этом она била твердо уверена. Логика подсказывала, что внутрь имеется доступ. Вот только какой?
Она стучала по ней, встряхивала, вертела и нажимала на стенки, но все напрасно. И только когда перевернувшись в постели, Керсти поднесла ее к свету настольной лампы, удалось обнаружить пусть еле заметную, но все же подсказку к конструкции этой загадочной вещицы. На одной из граней она увидела крошечные трещинки: там, где одна из сторон прилегала к другой. Они бы тоже остались незамеченными, если б внутри не сохранились следы затекшей туда крови. Прослеживая путь жидкости, можно было выявить сложное соединение частей.
И вот, действуя терпеливо и целенаправленно, она начала нащупывать этот путь внутрь, проверяя каждую гипотезу толчками и нажатиями. Трещины подсказали общую географию игрушки, без них она могла бы блуждать по всем шести сторонам до бесконечности. Теперь же число вероятных вариантов значительно сократилось, оттого что она угадала - главное, осталось только подыскать наиболее подходящий способ проникновения в шкатулку.
Через некоторое время ее терпение было вознаграждено. Послышался легкий щелчок, и внезапно одна из сторон - выдвинулась, блестя лакированными боками. Внутри была потрясающая красота. Полированная поверхность мерцала - загадочным блеском, словно жемчужина, разноцветные тени пробегали по ней.
И еще там била музыка. Из шкатулки донеслась простенькая мелодия, исполняемая неким механизмом, которого видно не было. Совершенно очарованная, она с удвоенным рвением продолжила свои изыскания. Хотя один сегмент выдвинуть удалось, другие никак не желали поддаваться. Каждый представлял собой новую загадку, бросая вызов ловкости пальцев и разуму, причем каждая очередная победа вознаграждалась новым оттенком, привнесенным в мелодию.
Она трудилась уже над четвертой секцией, используя серию медленных, осторожных поворотов в одну и другую сторону, как вдруг услышала, что зазвонил колокол. Она прервала свое занятие и подняла глаза от шкатулки.
Что-то не так. Или ее утомленное зрение играет с ней какую-то злую шутку, или же действительно снежно-белые стены приобрели нереальный расплывчатый вид. Оставив шкатулку, она выскользнула из постели и подошла к окну. Колокол все звонил - печальный и мрачный звук. Она отодвинула занавеску на несколько дюймов. За окном стояла - темная ветреная ночь. Листья неслись по больничной лужайке, словно бабочки, влекомые светом лампы. Как ни странно, но колокольный звон доносился вовсе не снаружи. Он шел откуда-то сзади, из-за ее спины. Она опустила занавеску и отошла от окна.
Не успела она этого сделать, как настольная лампа вдруг вспыхнула неестественно ярким светом. Инстинктивно она потянулась к фрагментам расчлененной шкатулки: они были наверняка как-то связаны со всеми этими странными явлениями, она это чувствовала. Но не успела рука ее коснуться головоломки, как свет погас.
Однако она оказалась вовсе не в темноте, как можно было бы предположить. И не одна. У изножья кровати было заметно какое-то мягкое мерцание, и в его бликах различалась фигура. Состояние, в котором находилось тело этом существа, не поддавалось описанию - крючки, шрамы. Однако голос, которым оно заговорило, не выдавал боли.
- Это называется головоломкой Лемаршана, - сказало оно, указывая на шкатулку. Она проследила за его жестом: фрагменты шкатулки вовсе не покоились на ладони, как - можно было бы предположить, но плавали в воздухе в нескольких дюймах над ней. Каким-то таинственным образом шкатулка начала собираться сама без чьей-либо видимой помощи, фрагменты и детали вставали на свои места, в то время как сама она при этом вращалась и вращалась. Она успела разглядеть частицу сверкающего отполированного нутра, а в нем, как показалось, - лица духов, искаженные то ли мукой, то ли просто плохим отражением, все они корчили рожи и страшно выли. Затем все сегменты, кроме одного, стали на свои места, а посетитель снова потребовал ее внимания.
- Шкатулка - это средство разбить преграду, отделяющую от нереального, - сказало существо. - Некое заклинание, с помощью котором можно вызвать сенобитов.
- Кого? - спросила она.
- Вы сделали это случайно, - заметил посетитель. - Ведь правда?
- Да.
- Это случалось и прежде, - сказал он. - Но теперь - уже ничего не исправить. Что сделано, то сделано. Не существует способа отогнать то, что пришло, пока мы в полной мере не...
- Но это просто ошибка!
- Не пытайтесь сопротивляться. Все уже вышло за пределы вашего контроля, любого человеческого контроля. Вам придется последовать за мной.
Она отчаянно замотала головой. На ее долю выпало уже достаточно кошмаров, хватит на целую жизнь.
- Никуда я с вами не пойду! - заявила она. - Черт бы вас побрал! Я не собираюсь...
В это время отворилась дверь. На пороге стояла медсестра, лицо ее показалось незнакомым, видимо, из ночной смены.
- Вы звали? - спросила она. Керсти взглянула на сенобита, затем на сестру. Их разделяло не более ярда.
- Она меня не видит, - заметил он. - И не слышит. Я принадлежу только вам, Керсти. А вы - мне.
- Нет, - сказала она.
- Вы уверены? - спросила медсестра. - Мне показалось, я слышала...
Керсти покачала головой. Все это - безумие, полное безумие!
- Вам следует быть в постели, - укорила ее сестра. - Эге опасно для жизни и здоровья.
Сенобит хихикнул.
- Я зайду еще, минут через пять, - сказала сестра. - Извольте лечь спать.
И она ушла.
- Нам тоже пора, - заметило существо. - А она пусть себе продолжает латать дыры на людях. Вообще больница - удручающее место, вы не находите?
- Вы не посмеете! - продолжала сопротивляться она. Однако существо двинулось к ней. Связка колокольчиков, свисающих с тощей шеи, издавала легкий звон. От вони, исходившей от чудища, ее едва не вырвало.
- Пощадите! - воскликнула она.
- Давайте без слез, прошу вас. Только пустая трата. Они вам скоро ох как пригодится!
- Шкатулка - крикнула она в полном отчаянии. - Вы не хотите знать, откуда у меня эта шкатулка?
- Не очень.
- Фрэнк Коттон, - сказала она. - Вам это имя ничего не говорит? Фрэнк Коттон.
Сенобит улыбнулся.
- Ах, да. Мы знаем Фрэнка.
- Ой тоже разгадал секрет этой шкатулки, я права?
- Он хотел наслаждений. И мы их ему предоставили. А потом он просто удрал.
- Хотите, я отведу вас к нему?
- Так он жив?
- Очень даже жив. Живее не бывает.
- Так вот что вы мне предлагаете... Чтобы я забрал его обратно к нам вместо вас?
- Да, да. Почему бы нет. Да!
Сенобит отошел от нее. Комната испустила легкий вздох.
- Что ж, соблазнительное предложение, - сказало существо. Затем, после паузы, добавило:
- А вы меня не обманываете? Может, это ложь с целью выиграть время?
- Боже, я же знаю, где он! - воскликнула она. - Он сделал со мной это. - И она протянула сенобиту изуродованные шрамами руки.
- Но смотрите... Если вы лжете, если вы просто хотите таким образом выкрутиться...
- Да нет, нет!
- Тогда доставьте нам его живым... - Ей захотелось зарыдать от облегчения.
- Пусть признается во всех своих провинностях. И возможно, тогда мы не станем раздирать на куски вашу душу...

11

Рори стоял в прихожей и смотрел на Джулию, его Джулию, женщину, которой он однажды поклялся идти по жизни рука об руку, пока смерть не разлучит их. В то время казалось, что сдержать эту клятву совсем просто. Насколько он помнил, он все время идеализировал ее, возводил на пьедестал, грезил о ней ночами, а дни проводил за сочинением любовных стихотворений; совершенно диких и неумелых, посвященных ей. Но все изменилось, и он, наблюдая за этими изменениями, пришел к выводу, что худшие мучения доставляют именно малозначимые, почти неуловимые мелочи. Все чаще наступали моменты, когда он предпочел бы смерть под копытами диких лошадей бесконечным терзаниям из-за подозрений, совершенно отравивших его существование в последнее время.
Теперь, когда он глядел на нее, стоявшую у лестницы, ему невообразимо сложно было представить, как счастливо и хорошо все некогда скрывалось. Все было похоронено под грудой сомнений и грязи.
Лишь одно немного утешало его сейчас - то, что она выглядит такой встревоженной. Возможно, это означает, что сейчас, сию минуту она признается ему во всех своих прегрешениях, и он, конечно же, простит ее, и, конечно же, эта сцена будет сопровождаться морем слез, бурным раскаянием с ее и пониманием с его стороны.
- Ты что-то кислая сегодня, - осторожно заметил он. Она собралась было что-то сказать, но не решилась, потом, набравшись духу, произнесла:
- Мне очень трудно, Рори...
- Что трудно?
Она, похоже, вообще передумала говорить.
- Что именно трудно? - настаивал он.

Предыдущая страница 6 Следующая страница


7 Клайв Баркер

- Мне так много надо тебе объяснить...
Рука ее, заметил он, так крепко вцепилась в перила, что побелели костяшки пальцев.
- Я слушаю, - сказал он. Он все равно будет любить ее, в чем бы она ни призналась. Если, конечно, она будет искренней до конца... - Говори.
- Я думаю, может... может, будет лучше, если я скажу тебе кое что... - и с этими словами она начала подниматься по лестнице. Он последовал за ней.

***

Ветер, подметавший улицу, теплым назвать было никак нельзя, судя по тому, как прохожие поднимали воротники и отворачивали от нем лица. Но Керсти не чувствовала холода. Возможно, дело было в невидимом спутнике, защищавшем ее от холода, окутывая ее жаром, на котором издавна поджаривали грешников? Или это, или же причина крылась в том, что она была слишком напугана и возбуждена, чтоб вообще чувствовать что-либо.
Впрочем, первое не совсем точно. Она не боялась. Ее обуревали куда более сложные чувства. Она отворила дверь - ту самую дверь, которую некогда открыл брат Рори - и теперь находилась в обществе демонов. А в конце пути она сможет отомстить. Она найдет то, что мучило и разрывало ее душу на части, и заставит его испытать то же ощущение полного отчаяния и беспомощности, которое совсем недавно испытывала сама. Она будет наблюдать за тем, как он корчится в муках. Мало того - она будет наслаждаться этим зрелищем. Боль и страдания превратили ее в садистку.
Выйдя на Лодовико-стрит, она обернулась - посмотреть, где же сенобит. Но его не было видно. Несмотря на это, она решительно двинулась к дому. Определенного плана у нее не было; слишком уж много различных вариантов, чтобы как-то рассчитать. Взять хотя бы один нюанс: будет ли там Джулия, и если да, то каким образом вовлечена она во все это? Маловероятно, что она лишь невинный наблюдатель. Но возможно и другое: что, если ее поступками руководил страх? Что, если она просто испугалась Фрэнка? Что ж, через несколько минут она получит ответы на все эти вопросы. Она позвонила в дверь и приготовилась ждать.
Дверь открыла Джулия. В руках у нее был кусочек белого кружева.
- Керсти, - сказала она с виду нисколько не удивленная появлением девушки. - Уже поздно...
Первыми словами Керсти были:
- Где Рори? - не совсем то, что она собиралась сказать, но это вырвалось непроизвольно.
- Дома, - спокойно ответила Джулия, словно утешая капризного ребенка. - А что случилось?
- Я бы хотела его видеть, - ответила Керсти.
- Рори?
- Да.
И она переступила порог, не дожидаясь приглашения. Джулия не возражала, лишь затворила за ней дверь. Только теперь Керсти ощутила холод. Она стояла в прихожей и вся дрожала.
- Ты выглядишь просто ужасно, - заметила Джулия.
- Я была здесь днем, - выпалила Керсти. - Я видела, что произошло, Джулия. Видела!
- А что, собственно, произошло? - последовал вопрос.
Джулия и бровью не повела.
- Сама знаешь.
- Честное слово, нет. Мне надо поговорить с Рори.
- Ну, конечно, почему нет? - ответила Джулия. - Только смотри, будь с ним поосторожнее. Он что-то неважно себя чувствует.
Она провела Керсти в столовую. Рори сидел за столом, в руке бокал с выпивкой, на столе бутылка. Рядом на стуле лежало перекинутое через спинку свадебное платье Джулии. Только тут она догадалась, что за кружево держала Джулия в руке - свадебную фату.
Рори выглядел куда хуже, чем она ожидала. На лице и у корней волос запеклась кровь. Он приветствовал ее теплой, но несколько усталой улыбкой.
- Что случилось? - спросила она его.
- Сейчас уже все в порядке, Керсти, все нормально, - ответил он шепотом. - Джулия мне все рассказала... И теперь все о'кей.
- Нет, - мотнула она головой, подозревая, что рассказали ему далеко не все.
- Ты ведь приходила сюда сегодня?
- Да.
- Очень неудачное было выбрано время...
- Но ты... ты же сам просил меня... - она покосилась на Джулию, стоявшую у дверей, затем снова перевела взгляд на Рори. - Я сделала так, как ты хотел.
- Да, я знаю, знаю. Мне очень жаль, что ты влипла в такую жуткую историю.
- А ты знаешь, что сделал твой братец? - спросила она. - Знаешь, что он сотворил?
- Я знаю достаточно, - коротко ответил Рори. - Но главное это то, что теперь все кончено.
- Что ты имеешь в виду?
- Я постарался исправить все, что он сделал, и...
- Что значит кончено?
- Он умер, Керсти.
("...доставьте его нам живым... и, возможно, тогда мы не станем раздирать на куски вашу душу...")
- Умер?
- Мы уничтожили его, я и Джулия. Это было несложно. Он считал, что мне можно доверять, полагая, что кровь - не водица. Так вот, на деле оказалось иначе. Я подумал, что наилучший вариант - избавить человека от мучений и...
Внутри у Керсти все похолодело, желудок болезненно заныл. Наверное, сенобиты уже вонзили в нее свои крючки и скоро начнут вытаскивать из нее внутренности.
- Ты была так добра, Керсти. Так рисковала, придя сюда...
Она почувствовала чье-то невидимое присутствие у своего плеча.
"Давай сюда свою душу", - пробормотало существо.
- Я, конечно, пойду в участок и сделаю соответствующее заявление, как только почувствую себя лучше. Постараюсь найти способ объяснить им...
- Ты убил его? - спросила она.
- Да.
- Не верю... - пробормотала Керсти.
- Отведи ее наверх, - сказал Рори Джулии. - И покажи.
- Ты действительно хочешь видеть? - спросила Джулия. Кивнув, Керсти последовала за ней. На площадке оказалось теплее, чем внизу, а воздух был серым и жирным, словно вода после мытья посуды. Дверь в комнату Фрэнка была распахнута настежь. Тело, лежавшее на голых досках пола в обрывках бинтов, казалось, еще дымилось. Шея была свернута, голова безжизненно свисала на плечо. Кожа была содрана со всего тела - с головы до ног.
Керсти отвернулась, ее затошнило.
- Ну, довольна? - спросила Джулия. Не ответив, Керсти вышла из комнаты и направилась к лестнице. Воздух вокруг нее обрел подвижность.
("Ты проиграла", - шепнул ей кто-то на ухо. "Знаю", - пробормотала она.)
Тут же зазвонил колокол, оплакивая ее, и совсем рядом послышался шорох крыльев, словно промчалась невидимая стая птиц. Она побежала вниз по ступенькам, моля Бога о том, чтоб ее не успели схватить прежде, чем она достигнет двери. Если они собираются вырвать у нее сердце, пусть хотя бы Рори не будет свидетелем этом ужасного зрелища. Пусть запомнит ее такой, какой она была: сильной, с улыбкой на устах, а не мольбами и жалобами. Позади раздался голос Джулии:
- Куда ты? - Поскольку ответа не последовало, она продолжила:
- Ты ведь никому не расскажешь, да, Керсти? - настойчиво спрашивала она. - Мы сами разберемся с этим делом, Рори и я...
Видимо, ее голос отвлек Рори от выпивки. Он проявился в прихожей. Раны, которые нанес ему Фрэнк, оказались куда более серьезными, чем показалось Керсти на первый взгляд. Все лицо было в синяках, кожа на шее оборвана. Подойдя к ней, он придержал ее за руку.
- Джулия права, - сказал он. - Мы сами сообщим обо всем в полицию, договорились?
Ей хотелось сказать ему так много, но времени ухе не осталось. В голове все более громким эхом отдавался звон колокола. Казалось, некая ужасная невидимая сила обмотала ей горло ее же внутренностями и все туже затягивает узел.
- Слишком поздно, - пробормотала она и отстранила его руку.
- Что ты хочешь этим сказать? - спросил он. Она уже шла к двери. - Не надо, не ходи, Керсти. Еще не время. Скажи, что ты собираешься делать?
Тут она не удержалась и обернулась - взглянуть на него еще один, последний раз, надеясь, что он сумеет прочитать на ее лице все.
- Все в порядке, - сказал он мягко, все еще пытаясь остановить ее. - Все хорошо, правда. - И он раскрыл объятия. - Ну, иди же к папочке!
Сама эта фраза, казалось, никак не могла принадлежать Рори. Некоторые мальчики, повзрослев, так никогда и не становятся "папочками", вне зависимости от того, сколько произвели на свет детей.
Керсти прислонилась к стене, чтоб немного успокоиться. С ней говорил вовсе не Рори. Это был Фрэнк. Каким-то образом это оказался Фрэнк...
Она пыталась сосредоточиться на этой мысли, борясь со все усиливающимся звоном колоколов. Таким громким, что от него, похоже, вот-вот лопнет голова. Рори все еще улыбался, глядя на нее, руки его были распахнуты для объятий. Он продолжал говорить что-то, но она не слышала слов. Расплывчатые движения губ, что формировали эти слова, выталкивали их наружу, но все заглушал звон. И она была благодарна ему - глаза говорили правдивей слов.
- Я знаю, кто ты, - неожиданно заявила она, не уверенная, слышит он ее или нет, но абсолютно уверенная в истинности сказанного. Тело Рори там, наверху, забросанное сорванными с Фрэнка бинтами. Содранная с него кожа переставлена на тело брата, брак скрепила пролитая кровь. Да, именно так оно и было.
Удавка на ее горле стягивалась все туже. Через несколько секунд они выволокут ее отсюда. В отчаянии она обернулась, пытаясь разглядеть в царившем в коридоре полумраке лицо Рори.
- Это ты... - сказала она. Лицо улыбнулось, сохраняя по-прежнему невозмутимое выражение. Она развернулась и бросилась на него. Он отступил на шаг, застигнутый врасплох, стараясь увернуться от ее броска, движения его были преисполнены ленивой звериной грации. Звон колоколов стал невыносимым, он разрывал ее душу, вонзался в мозг, превращая его в прах.
Уже находясь на грани безумия, она снова протянула к нему руку, на этот раз он увернуться не успел. Ее ногти царапнули щеку. Кожа, лишь недавно пересаженная на лицо, сползла, точно кусок шелка. Кровавое мясо под ней являло собой ужасное зрелище. Джулия вскрикнула. И внезапно звон колоколов в голове Керсти прекратился. Теперь они звучали в доме, во всем мире.
Лампочки в прихожей вдруг вспыхнули неестественно ярко, а затем, видимо, от перегрузки, перегорели. На какое-то мгновение воцарилась полная тьма. И тишина. Единственное, что, ей казалось, она слышала - это невнятное бормотание собственных губ. Затем вдруг языки пламени начали лизать стены и пол. Воздух в прихожей затанцевал от их бликов. В одну секунду помещение превратилось в скотобойню (стены окрасились пурпурно-красным); в следующую - в будуар (голубовато-пепельный; канареечно-желтый); затем - в узкий туннель, по которому мчался поезд с духами - сплошная скорость, вихрь и пламя.
Во время одной особенно сильной вспышки она увидела, что Фрэнк движется к ней, искаженное лицо Рори сползало у него с подбородка. Она увернулась от вытянутой руки и, поднырнув под нее, бросилась в комнату. Дышать стало легче, и она поняла, что сенобиты, очевидно, осознали свою ошибку. Скоро они вмешаются, это несомненно, и положат конец этому фарсу и путанице. Но она не станет ждать, пока они схватят Фрэнка, с нее хватит. Вместо этом она убежит из проклятом дома через заднюю дверь и предоставит действовать им.
Впрочем, ее оптимизму суждена была недолгая жизнь. Пламя в прихожей, отбрасывая свет в столовую, разгоралось. В его отблеске можно было различить, что в комнате творится что-то неладное.
По полу что-то двигалось, похожее на пепел, сметаемый ветром, стулья подпрыгивали и зависали в воздухе. Пусть она - невинная и чистая душа, но силам, вселившимся в нее, наплевать на эти подробности: она чувствовала, что стоит сделать хотя бы один шаг - и произойдет нечто ужасное.
Минутная растерянность, в которой она пребывала, позволила Фрэнку настичь ее; он уже протянул руку, но тут пламя в прихожей погасло и под покровом тьмы ей удалось выскользнуть. Впрочем, передышка оказалась недолгой. Новые оранжево-красные язычки начали лизать стены, и он кинулся к ней с удвоенной яростью, преграждая путь к задней двери.
Что же они медлят, не забирают его, о, Господи?! Разве не привела она их к нему, как обещала, и разве не помогла разоблачить его?
Фрэнк распахнул пиджак. За поясом был заткнут окровавленный нож, настоящее орудие убийства. Несомненно, он сдирал им кожу. Он выхватил его и замахнулся на Керсти.
- Отныне и навсегда, - начал он, подходя к ней, - чтоб ты запомнила: я - Рори!
У нее не было другого выхода, как отступить; дверь, а вместе с ней и надежда обрести свободу и сохранить разум, удалялась с каждым шагом.
- Поняла? Теперь я - Рори. И никто не должен ничего знать!
Она задела каблуком о ступеньку и в тот же момент внезапно почувствовала, как чьи-то руки, просунувшись через перила, схватили ее и вцепились в волосы. Она извернулась и посмотрела назад. Конечно же Джулия, измятое, лишенное какого-либо выражения лицо. Сильно дернув за волосы, она заставила Керсти откинуть голову, подставляя ее шею сверкавшему в руке Фрэнка ножу.
В последний момент Керсти удалось схватить Джулию за руку и дернуть изо всех сил. Потеряв равновесие и моментально отпустив свою жертву, Джулия слетела с третьей или четвертой ступеньки и, испустив вопль, упала между Фрэнком и Керсти. Нож был занесен для удара и избежать его не удалось - он вошел Джулии в бок по самую рукоятку. Она застонала и покатилась по полу с застрявшим в ее теле кинжалом.
Фрэнк, похоже, вовсе этого не заметил. Он не спускал а Керсти глаз, они горели омерзительной алчностью. Отступать было некуда, кроме как наверх. Языки пламени продолжали лизать стены и пол, колокола звенели, она стала подниматься по ступеням.
Затем увидела: ее мучитель не сразу последовал за ней. Крики Джулии о помощи отвлекли его и заставили подойти к распростертому на полу возле двери телу. Он наклонился и - выдернул из бока Джулии нож. Несчастная пронзительно вскрикнула от боли, он же, словно намереваясь помочь, опустился рядом с ней на колени. Она протянула к нему руки, надеясь отыскать утешение. Вместо этого он приподнял ее голову и притянул к себе. Когда их разделяло всем несколько дюймов, Джулия, похоже, догадалась, что намерения ее возлюбленного совсем иные. Она приоткрыла рот, собираясь крикнуть, но он впился в ее губы ртом и начал высасывать из нее кровь. Она билась, стараясь вырваться. Напрасно...
Не в силах более выносить этого ужасного зрелища, Керсти отвела глаза и поднялась выше.
На втором этаже спрятаться было негде. Да и бежать некуда, разве что выпрыгнуть в одно из окон. Впрочем, увидев, как обошелся Фрэнк со своей любовницей, даже прыжок с высоты Керсти считала приемлемым выходом. Пусть при падении она переломает все кости, зато лишит монстра возможности пить из нее кровь.
Пожар, по-видимому, разгорался все сильней, лестница окуталась вонючим дымом. Она, спотыкаясь, брела по коридору почти вслепую, цепляясь за стену пальцами. Снизу послышались какие-то звуки. Похоже, Фрэнк, расправился с Джулией.
Да, вот он приблизился к лестнице и, подняв голову, повторил бесстыдный призыв:
- Иди к папочке!..
Ей пришло в голову, что сенобиты, вероятно, наслаждаются созерцанием этой погони и не вступят в дело до тех - пор, пока на арене не останется лишь один игрок - Фрэнк. Она же всего лишь фант в этой игре.
- Сволочи... - пробормотала она, от всей души надеясь, что они услышат.
Она дошла уже почти до конца коридора. Перед ней была дверь в кладовку. Интересно, есть ли там окно, достаточно большое, чтоб протиснуться в нем? Если да, тогда она выпрыгнет, и будь они все прокляты, все - и Бог, и дьявол, и те, что болтаются между ними! Чтоб им всем пусто было, и даже если она упадет и разобьется, по крайней мере смерть будет легкой и быстрой.
Фрэнк снова окликнул ее, уже с лестницы. Она повернула ключ в замке, открыла дверь и скользнула в кладовку.
Да, там было окно, незаверенное, через него в комнату струился волшебно прекрасный лунный свет, озаряя собранный в комнате хлам: старую мебель, какие-то коробки... Она пробралась через это нагромождение к окну. Оно оказалось приоткрытым дюйма на два.
Керсти вцепилась пальцами в раму и попыталась приподнять ее, но оконный переплет давно прогнил, и руки ее оказались недостаточно сильными, чтобы справиться с этой задачей.
Она стала торопливо озираться в поисках какого-нибудь рычага, в то время как ее мозг хладнокровно отсчитывал число ступеней, по которым поднимался ее преследователь, и время, необходимое ему, чтоб преодолеть разделяющее их расстояние. Секунд двадцать, не больше, решила она и, сорвав крышку с одной из коробок, обнаружила за ней... мертвеца - остановившимися, дико расширенными глазами он смотрел прямо на нее. Все тело у него было изломано, руки буквально расплющены и перекручены, ноги подогнуты к подбородку. Она уже было открыла рот, чтоб завопить от страха, как вдруг услышала за дверью голос Фрэнка.
- Где ты? - окликнул он. Она зажала ладонью рот, не давая вырваться крику. Ручка двери слегка повернулась. Она метнулась в сторону к спряталась за спинку сломанного кресла, продолжая сдерживать крик.
Дверь отворилась. Она слышала дыхание Фрэнка, слегка учащенное, слышала скрип половиц под его шагами. Затем скрип отворяемой двери. Замок защелкнулся. Тишина.
Она досчитала до тринадцати, затем высунулась из своего укрытия, подозревая, что он все еще может быть в комнате и ждет, пока она не покажется. Но нет, он ушел.
Задержав дыхание, чтоб подавить крик, она добилась нежелательного побочного эффекта - началась сильная икота. Первые ее звуки заглушить не удалось, Керсти показалось, они прозвучали громко, точно ружейные выстрелы. Но в коридоре и на лестнице было тихо - похоже, Фрэнк отошел достаточно далеко и не слышит. Возвращаясь к окну, она осторожно обошла картонный гроб, где покоилось тело, и тут икнула во второй раз. Она грубо выругалась, проклиная себя, но не помогло. Икота продолжалась, когда она возобновила свои попытки открыть окно. Напрасный труд, рама не собиралась поддаваться.
На секунду она подумала, почему бы не разбить стекло и начать звать на помощь, но тут же отвергла эту идею. Да Фрэнк успеет ей глаза выесть, прежде чем соседи очнутся от сна. Вместо этого она на цыпочках подкралась к двери и тихонько приоткрыла ее. Насколько позволял разглядеть сгустившийся в коридоре мрак, Фрэнка там не было. Она осторожно приотворила дверь пошире и вышла в коридор.
Темнота казалась ожившей, она гладила темным бархатом ее лицо. Шага три удалось пройти без всяких инцидентов, затем четвертый. Она уже занесла ногу для пятого - ее счастливое число, - как вдруг тело ее совершило недопустимую самоубийственную ошибку. Она икнула, рука не успела вовремя подняться ко рту и заглушить звук. На сей раз он не остался неуслышанным.
- А-а, вот ты где! - сказала тень, и Фрэнк выскользнул из спальни, преграждая ей путь. Он был огромен, казалось, он заполнил собой всю площадку, и от него воняло мясом.
Терять было нечем, и не успел он сделать и шага, она завопила, как резаная. Однако это нисколько его не смутило. Между ней и сверкающим лезвием ножа оставались считанные дюймы, и, метнувшись в сторону, она оказалась у двери в комнату Фрэнка. Она влетела в нее. Он бросился за ней, испуская радостные вопли.
Она знала - в этой комнате есть окно, разбитое ею же всего несколько часов тому назад. Но темнота, царившая там, оказалась столь непроницаемо глубокой, что она на секунду ослепла, не было видно даже мерцания луны, подсказавшего бы ей путь к окну. Похоже, что Фрэнк тоже на какое-то время потерял ориентацию. Он окликнул ее, свист ножа, которым он рассекал воздух, сопровождал этот зов. Вперед-назад, вперед-назад. Стараясь увернуться от этого звука, она отскочила в сторону, нога ее зацепилась за бинты, разбросанные по полу. В следующий миг она, потеряв равновесие, упала. Однако не ударилась о голые доски, а попала на что-то мягкое. Труп Рори... Керсти издала вопль ужаса.
- Ага, вот ты где! - воскликнул Фрэнк. Свист ножа стал ближе, вот он уже рассекает воздух в нескольких дюймах от ее головы. Но она была глуха к нему. Обеими руками обхватила она лежавшее на полу тело, угроза смерти была ничто по сравнению с той болью, которую она испытывала, оплакивая Рори.
- Рори... - простонала она и в глубине души порадовалась, что умирает с его именем на устах.
- Да, верно, - произнес Фрэнк. - Рори...
Внезапно присвоение им имени Рори показалось ей не менее чудовищным и непростительным грехом, чем кража его кожи. В конце концов, что такое кожа? Свиньи имеют кожу, змеи тоже. Она состоит из клеток, которые нарастают и умирают, затем нарастают снова. Но имя?.. Оно сродни заклинанию, оно пробуждает воспоминания. Она не позволит Фрэнку использовать это имя!
- Рори мертв, - сказала она. Слова обожгли губы, пробудили от оцепенения. Мысль опять работала четко и напряженно.
- Тс-с, детка... - шепнул он ей. А что, если сенобиты просто выжидают, когда Фрэнк проговорится, назовет свое собственное имя? Разве тот, посетивший ее в больнице, не говорил, что от Фрэнка требуется признание?
- Ты не Рори, - сказала она.
- Мы знаем это, только мы с тобой, - последовал ответ. - Никто больше.
- Кто же ты тогда?
- Бедняжка... Совсем потеряла разум. Что ж, это даже неплохо...
- Так кто же?
- Так даже безопаснее.
- Кто?
- Тихо, малышка, - сказал он. Он склонился над ней в темноте, лицо его находилось всего в нескольких дюймах от ее лица. - Все будет хорошо, все будет просто прекрасно...
- Да?
- Да. Фрэнк с тобой, маленькая.
- Фрэнк?
- Да. Я Фрэнк.
С этими словами он занес руку для смертельном удара, но она услышала в темноте свист ножа и увернулась. Секунду спустя вновь послышался звон колоколов и лампочка под потолком ожила и начала разгораться. В ее неверном мерцающем свете она различила фигуру Фрэнка, стоящего на коленях рядом с телом брата, из ягодицы мертвого торчала рукоятка ножа. Он выдернул нож и перевел взгляд на нее. Еще один звучный удар колокола, и он поднялся и уже был готов наброситься на нее, как вдруг ем остановил голос. Он окликнул его по имени, мягко, но настойчиво, как отзывают ребенка от игры.
- Фрэнк...
Лицо его вытянулось, на нем отразилось замешательство, а во всей позе угадывался страх. Медленно он повернул голову - взглянуть на том, кто его звал. Это был сенобит, крючки, впившиеся в его тело, сверкали. За ним Керсти различила еще три фигуры с изуродованными до полного абсурда лицами. Фрэнк обернулся к Керсти.
- Твоя работа! - взвизгнул он. Она кивнула.
- Уходите отсюда, - произнес один из пришельцев. - Теперь это не ваше дело.
- Сука! - крикнул Фрэнк. - Ведьма! Проклятая, лживая, подлая тварь!
Яростные вопли преследовали ее на всем пути к двери. Вот пальцы уже коснулись ручки - и тут она почувствовала, что он догоняет ее и, обернувшись, увидела, что их разделяет меньше фута, а лезвие ножа находится в каком-то волоске от ее тела. Но он застыл, словно окаменевший, не в силах вонзить в нее этот нож.
Тут в его руки, ноги, лицо впились крючки. Он словно завис в воздухе, удерживаемый этими крючками и цепями. Он рвался, но с мягким чмокающим звуком зазубренные крючки все глубже впивались в плоть. Рот его исказился в беззвучном крике, шея и грудь разрывались.
Нож выпал из пальцев. Он испустил последнее невнятное проклятие в ее адрес, тело его содрогнулось и забилось в конвульсиях, не в силах сопротивляться. Дюйм за дюймом его подтаскивали все ближе к середине комнаты.
- Иди, - сказал ей один из сенобитов. Она не видела их больше, они словно растворились в испятнанном кровью воздухе. Последовав совету, она отворила дверь, сзади доносились отчаянные крики Фрэнка.
Не успела она шагнуть к лестнице, как с потолка стала сыпаться штукатурка; казалось, что надо спешить - демоны, захватившие дом, вот-вот разнесут его на куски.
Однако она не удержалась и обернулась, чтоб бросить еще один, последний, взгляд на Фрэнка - убедиться, что он не преследует ее больше.
С ним, похоже, все было кончено: десятки новых крючков впивались в тело, раны расширялись прямо на глазах. Распластанный в беспощадном свете лампы, он дошел до предела, и, не в силах выносить это более, испускал отчаянный, звериный визг, который непременно вызвал бы у нее сострадание, не знай она, кому он принадлежит.
Внезапно крики оборвались. Настала тишина. Из последних сил приподнял он свисавшую на одно плечо голову и взглянул ей прямо в лицо; злоба, сверкавшая в его взоре, не поддавалась описанию. Глаза сверкали, точно драгоценные камни, вплавленные в гниль и прах.
В ответ на это цепи стянулись еще туже, однако сенобитам не удалось выдавить из него крика. Вместо этого он высунул язык и, не сводя глаз с Керсти, начал водить им по зубам в гримасе откровенной и наглой похотливости. А затем вдруг его разорвало на части. Ноги отделились от тела, голова - от плеч, кости и жилы трещали, кругом клубился красноватый пар. И едва она успела захлопнуть за собой дверь, как о нее изнутри ударился какой-то предмет. Его голова, догадалась она.
Она летела вниз по ступеням, а из стен исходил волчий вой, наполняя воздух дымом, слетались тени раненых птиц с оторванными крыльями, они трепыхались и бились, не в силах взлететь.
Оказавшись внизу, она побежала к входной двери и уже находилась совсем рядом с ней, в ярде от желанной свободы, как вдруг услышала: кто-то окликнул ее по имени.
Это была Джулия. По полу тянулся широкий кровавый след - от того места, где Фрэнк бросил ее, и дальше, в столовую.
- Керсти... - позвала она снова. Голос звучал так жалобно, что девушка оказалась не в силах не откликнуться на этот зов. И шагнула в столовую.
Мебель почернела и дымилась, ковер превратился в вонючую кучу пепла. И там, в центре всего этого распада, сидела... невеста. Каким-то непостижимым усилием воли Джулии удалось надеть свадебное платье и укрепить на голове фату. И она восседала на кучке праха в испачканном платье. Но, казалось, не замечала этого. Она выглядела как никогда прекрасной, особенно на фоне окружавшего ее распада.
- Помоги мне, - простонала она, и только тут Керсти поняла, что голос исходит вовсе не из-под кружева фаты, но с колен невесты.
Складки пышного платья раздвинулись, и из ник показалась голова Джулии. Она покоилась на подушечке из алого шелка, обрамленная волной золотисто-каштановых волос. Но как же она могла говорить, она, лишенная легких? И все же она говорила...

Предыдущая страница 7 Следующая страница


Восставший из ада 8

- Керсти... - сказала она умоляюще и стала перекатываться слева направо, по-прежнему лежа на коленях невесты, словно сокрушаясь о чем-то.
Керсти могла бы ей помочь прекратить мучения, могла схватить голову с подушки и вытрясти из нее мозги, но тут фата дрогнула и начала подниматься, словно управляемая невидимыми пальцами. Под ней замерцал свет, он разгорался все ярче и ярче, а затем раздался голос.
- Я - Инженер... - выдохнул он. И замолк. Ни слова больше. Затем складки фаты поднялись еще выше и находившаяся за ними голова превратилась в сплошной сверкающий шар, яркий, как солнце.
Керсти не стала ждать, пока его лучи ослепит ее. Она бросилась обратно в прихожую - тени птиц уже почти обрели реальность, волчий вой сводил с ума - и вылетела из двери в тот момент, когда потолок в прихожей уже начал рушится.
Ее встретила ночь - ясная, чистая тьма. Она вдыхала ее жадными глотками, и, постояв секунду, бросилась прочь от дома. Второй раз она убегает от него, не дай Бог, чтобы привелось в третий, тогда ее рассудок наверняка не выдержит.
На углу Лодовико-стрит она обернулась. Дом не сдался под напором сил, раздирающих его изнутри. Он высился неподвижный и тихий, словно могила. Нет, даже тише, чем могила.
Она отвернулась и в тот же момент столкнулась с кем-то. Вскрикнула от неожиданности, но прохожий, испуганно съежившись, уже спешил куда-то в сероватый туман, предвещавший наступление утра. Он уже мелькал вдалеке, дрожащая тень, слитая с туманом, как вдруг обернулся и голова его вспыхнула белым конусом пламени, озаряя царивший кругом мрак. Это был Инженер. Больше оборачиваться она не стала - он в ту же секунду исчез, оставив на сетчатке ее глаза сверкающий отпечаток.
Лишь теперь цель этого столкновения стала для нее ясной. Он передал ей шкатулку Лемаршана, она покоилась у нее в руке.
Поверхность снова выглядела неприступно цельной и гладкой, отполированной до зеркального блеска. И хоть она не стала слишком тщательно ее рассматривать, но почему-то была уверена, что ключа к разгадке там не осталось. Очередному исследователю придется путешествовать по ее граням без карты. А до того, как он появится, она, очевидно, назначена быть хранителем шкатулки. Да, несомненно.
Она повернула ее в руке. В какую-то долю секунду показалось, что в зеркально отполированной поверхности отражаются духи: лицо Джулии, затем Фрэнка. Она перевернула еще раз в надежде увидеть Рори. Но его видно не было. Где бы он ни находился теперь, только не там. Возможно, существуют другие головоломки, готовые при разгадке подсказать место его пребывания. Возможно, это некий кроссворд, чье решение поможет отпереть калитку ведущую в райский сад, или же составная картинка-загадка, решение которой откроет доступ в Страну Чудес.
Что ж, она будет ждать и наблюдать, как всегда, как всю свою жизнь ждала и наблюдала в надежде, что разгадка однажды придет к ней. Но если и не придет, она не станет слишком огорчаться, подозревая, что ни разум, ни время вообще не способны раскрыть секрет исцеления разбитых сердец.

Предыдущая страница 8


[i] Огл. 1 2 3 4 5 6 7 8


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 2)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 4)
  • 8 (Страница 5)
  • 9 (Страница 5)
  • 10 (Страница 6)
  • 11 (Страница 6)


Клайв Баркер

Восставший из ада

 Читать книгу

Аннотация

Шкатулка, некогда сотворенная игрушечных дел мастером Лемаршаном и открывающая путь в иные измерения... Таинственный орден сенобитов, изведавших наивысшее наслаждение, которое недоступно обычному человеку... И врата самого ада, распахнувшиеся в наш мир.

"Восставший из ада" стал мировой классикой мистики, а по мотивам этого романа создан культовый сериал (режиссером и автором сценария первого фильма выступил сам Клайв Баркер).

Содержание

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel