Клайв Баркер - Третья Книга Крови

1 Клайв Баркер

Сын целлулоида

«Son Of Celluloid», перевод О. Лежниной
Барберио чувствовал себя не так уж плохо, хотя рана на бедре имела неприглядный вид, а в груди что-то хрипело и щелкало при каждом глубоком вдохе. Барберио улыбался: он на воле, это главное, и никто - слышите - никто больше не посмеет его посадить. Воздух свободы кружил ему голову, на все остальное было наплевать. Живым, в случае чего, он им не дастся. Если не повезет и его накроют копы, придется вставить дуло в рот и нажать на курок. Но обратно в клетку? Ни за что!
Когда вы взаперти, жизнь кажется слишком долгой. Невыносимо долгой. Этот урок заключенный Барберио усвоил уже через два месяца пребывания в тюрьме. Вереница однообразных до тошноты дней сводит с ума, и скоро вам начинает казаться, что лучше сдохнуть, чем продолжать существование в вонючей дыре, в которую вас забросила злая судьба и доблестное правосудие. Лучше тихо повеситься в камере ночью, чем встретить завтрашний день, такой же поганый, как сегодняшний. Новые сутки, новые 86400 секунд постылой жизни за решеткой...
Всем этим безрадостным перспективам Барберио предпочел побег.
Сперва на тюремном черном рынке он купил пистолет. Это стоило дорого, практически все, что у него было. Дальше все просто и тривиально. Самый тупой, но иногда самый надежный способ бежать: перелезть через стену. Не обошлось без Божьей помощи, это уж точно. Судьба была благосклонна в тот день к Барберио, и он удрал без проблем, если не считать ретивого пса, единственного преследователя.
А что же копы? Они проявили чудеса сообразительности, выискивая Барберио в тех местах, куда он никогда бы не сунулся, обвиняя его брата и сестренку в укрывательстве беглеца, хотя они даже не знали, что Барберио на свободе, а также вывесив бюллетени с его приметами: описание внешности до заключения, с весом на 20 фунтов больше нынешнего.
Все эти подробности Барберио узнал от Геральдины, дамы, за которой он ухаживал в старые добрые времена. Она же перевязала ему ногу и дала бутылочку крепкого успокоительного согревающего напитка. Барберио получил свою долю симпатии и сочувствия и продолжал путь, уповая на идиотизм полисменов и всемогущество того Бога, который помогал ему до сих пор.
Он называл этого Бога Синг-Синг, представляя его в виде толстого малого с улыбкой от уха до уха, с куском салями высшего качества в одной руке и чашкой крепкого кофе в другой. Он был похож на полное брюхо и пах, как пахло у мамочки в те далекие годы, когда мамочка еще была в своем уме и Барберио был ее гордостью и любимчиком.
К сожалению, Синг-Синг однажды отвернулся, оставив своего подопечного на произвол судьбы. Один не в меру сообразительный коп, увидев Барберио на скамейке в тенистой аллее, признал в нем разыскиваемого преступника из бюллетеня. Этот щенок (копу было не больше двадцати пяти) явно метил в герои. Он был слишком туп, чтобы поступить так, как следует поступать в подобных случаях: спокойно пойти своим путем и дать Барберио пойти своим. Но коп с довольной физиономией направился к своей потенциальной жертве.
У Барберио не было выхода. Он выстрелил.
Полисмен успел сделать ответный выстрел. К счастью, Синг-Синг вновь обрел прежнюю бдительность, и пуля, предназначавшаяся для сердца Барберио, ранила в ногу. Коп, очевидно, не имевший столь высокого покровителя в небесах, получил пулю в лоб. Несостоявшийся герой упал на землю в лужу собственной крови, а Барберио пошел прочь, чертыхаясь и искренне сожалея о содеянном. Ему никогда раньше не приходилось стрелять в человека. Коп - скверное начало.
К счастью, Синг-Синг по-прежнему хранил его. Пуля в ноге причиняла боль, но кровь была остановлена, а ликер творил просто чудеса, обезболивая. И вот полдня спустя он здесь - усталый, но живой. Он прошел невредимый через город, нашпигованный полисменами так густо, что казалось просто невероятным остаться незамеченным. Теперь все, чего можно было просить у своего покровителя, - тихое местечко, где можно было бы спокойно отдохнуть. Недолго, просто перевести дыхание и обдумать дальнейшие действия. Час-другой сна, впрочем, тоже не помешает.
Что скверно, ужасно болел живот. Мучительная тянущая боль, которая все возрастала, становилась все невыносимее на протяжении этих дней. Стоит немного отдохнуть, затем позвонить Геральдине, и пусть она уговорит врача осмотреть Барберио. Он планировал смотаться из города до полуночи, но теперь начал сомневаться в принятом решении. Лучше будет пересидеть где-нибудь в эту ночь и большую часть следующего дня. А затем, когда пулю извлекут из ноги, и запас силы восстановится, он покинет город, только его и видели.
Черт, но живот болел все сильнее. Барберио предполагал, что это язва - следствие кошмарного питания в тюрьме. От этих убогих помоев, которые там принято было называть пищей, многие ребята страдали желудком и кишечником. Нескольких дней на диете из пиццы и пива, подумал Барберио, и все будет о'кей.
Слова «рак» не было в его лексиконе. И уж тем более не думал Барберио об этой болезни применительно к нему самому. Это естественно для человека с пистолетом в кармане и пулей в ноге, скрывающегося от преследования. Как естественно для быка, идущего на бойню, не задумываться о какой-нибудь трещинке на копыте. И тем не менее боль, которая мучила Барберио, была вызвана раковой опухолью.
Участок земли за Домом Кино был некогда рестораном. Но три года назад здесь был пожар, все сгорело, и с тех пор земля не расчищалась. Никто не проявлял особого интереса к этой территории, ни у кого не возникало желания что-нибудь здесь отстроить. Когда-то местечко было шумным и многолюдным, но было это давно, в шестидесятые годы. На протяжении полутора десятилетий кинотеатры, бары и рестораны переживали буйный расцвет. Затем наступил неминуемый спад, владельцы стали понемногу прикрывать свои заведения. Все меньше посетителей заходило вечером в кинотеатр, но он не закрылся, оставшись как бы напоминанием о тех далеких временах, когда развлечения были куда более невинными, чем теперь, а обстановка в городе более мирной и спокойной.
Джунгли из ржавых проводов и полусгнивших лесов на задворках Дома Кино устраивали Барберио как нельзя лучше.
Нога его ужасно болела, усталость просто валила с ног, да и желудок не оставлял в покое. Надо бы прикончить бутылку, завалиться часов на несколько поспать и подумать насчет Геральдины.
Повсюду шныряло множество кошек. Они кишели тут и там в густых зарослях травы и разбежались при появлении Барберио, который расчистил место для отдыха, отбросив прочь несколько гнилых досок. Все вокруг было завалено дерьмом, кошачьим и человечьим, остатками старых костров, консервными банками. Но Барберио устраивало даже такое убежище.
Барберио прислонился к стене и излил на землю остатки завтрака вперемешку с ликером. Через некоторое время рвотные судороги прекратились, и он устало вытер рукой лоб. В нескольких шагах стояла хибарка, сооруженная из балок, полуобгоревших досок и ржавых железных листов, наверное, когда-то служившая для детских игр. Великолепно, подумал Барберио, убежище в убежище, что может быть лучше.
Синг-Синг улыбался ему во все тридцать два зуба.
Слегка постанывая (живот действительно чертовски болел), Барберио прошел несколько шагов, нащупал вход в хижину и протиснулся внутрь.
Он явно не был первым, кто использовал это место для ночлега. Под левой рукой, которой он оперся на землю, что-то подозрительно чавкнуло. Очевидно, дерьмо. Звякнули осколки стекла. Вонь стояла такая, будто рядом проходили канализационные трубы. Паршивенькое, конечно, пристанище, но ничего не поделаешь. Безопаснее, чем на улице. Барберио сел поудобнее, привалился спиной к стене и глубоко вздохнул.
Казалось, все тревоги и страхи дня отступили, но не прошло и минуты, как тишину разорвал вой полицейской сирены. Звук приближался. От ощущения покоя и безопасности не осталось и следа. Они убьют его, Барберио это знал, чувствовал каждой клеточкой своего измученного тела. Полисмены просто играли с ним, позволяя чувствовать себя на свободе, а на самом деле неотрывно следили за каждым его движением, кружа рядом с ним как акулы. И никакой надежды нет. Он убил полисмена, Боже, что с ним теперь сделают. Копы не слишком церемонятся с тем, кто поднял руку на их товарища.
Синг-Синг, что будем делать? Не надо смотреть так удивленно. Ситуация непредвиденная, да, но можно попробовать из нее выбраться.
Несколько долгих секунд Барберио решительно ничего не приходило в голову. Затем перед его взором физиономия Бога растянулась в многообещающей ухмылке, и Барберио ощутил, как что-то давит его в спину. Дверные петли! Он опирался о дверь и сам этого не замечал.
Преодолевая боль, он поднялся и стал негнущимися пальцами ощупывать ржавое железо. Небольшое вентиляционное отверстие позволяло ощупать внутреннюю поверхность двери. Что бы это могло быть? Чья-то кухня, или потайной ход - какая к черту разница. Внутри всегда безопаснее, чем снаружи.
Это первый урок, который усваивает каждый ребенок, покидающий утробу матери. Барберио слышал все приближающийся вой сирены. Этот проклятый звук заставлял его сердце учащенно биться, а кожу покрываться гусиными мурашками.
Его пальцы шарили в поисках замка, и через секунду Барберио ругнулся. Замок, конечно, был. Огромный, старый, покрытый ржавчиной и пылью.
Ну же, Синг-Синг, придумай что-нибудь, заклинал Барберио. Сделай так, чтобы я вошел, дай мне еще одну передышку, и ты обретешь вечного поклонника.
Барберио толкнул замок, но безрезультатно. То ли замок был слишком крепким, то ли руки так ослабли. А скорее всего, то и другое одновременно.
Полисмены были уже совсем рядом. Проклятый звук врывался в уши Барберио. Сердце его, казалось, готово выпрыгнуть из груди.
Он выхватил из кармана пистолет и попытался использовать его в качестве лома. Рукоятка была слишком короткой и не обеспечивала нужной силы удара, и Барберио уже было отчаялся, когда проклятая штуковина крякнула и поддалась. Замок упал, осыпав все вокруг толстым слоем ржавой пыли. Барберио вытер лицо, едва сдерживая победный вопль.
Теперь забраться внутрь, сбежать из этого кошмарного мира. Барберио вцепился пальцами в отверстие и потянул на себя. Дикая боль пронзила его желудок и кишечник, отдаваясь даже в ноге. Открывайся, черт тебя возьми, думал Барберио, скорее, иначе будет поздно!
Дверь со скрипом отворилась.
Барберио, от неожиданности пошатнувшись, повалился на спину, опять угодив рукой в дерьмо, но тут же вскочил. Он пристально вглядывался в темноту по другую сторону двери, стараясь хоть что-нибудь различить.
Пусть теперь эти ублюдки меня поищут, торжествующе подумал он, я нашел себе теплую норку, где можно от них укрыться. Внутри, и правда, было тепло, даже жарко, судя по горячему воздуху, который исходил от приоткрытой двери. Похоже, помещением давно не пользовались: воздух был довольно затхлый.
Затекшая нога тупо ныла, когда Барберио протискивался через дверь в зияющую черноту неизвестности. Как только Барберио оказался внутри, звук сирены замер невдалеке. Они остановились где-то за углом. Скоро, очень скоро послышатся тяжелые шаги служителей закона.
Онемевшая нога едва чувствовалась, болталась, как кусок мяса, ступня казалась разбухшей, размером с дыню. Барберио захлопнул за собой дверь. Он ощущал какую-то детскую радость: как если бы, убегая в игре от погони, он смог перепрыгнуть через канаву и убрать мостик. Ему как-то не приходило в голову, что копы могут открыть дверь и спокойно последовать за ним. Метод страуса: если я не вижу преследователей, то и они не видят меня.
Но даже если копы и заглянули на задворки Дома Кино, Барберио их не услышал. А может быть, машина подъехала просто для того, чтобы подобрать с тротуара какого-нибудь несчастного панка. Вот и замечательно, здесь в любом случае можно неплохо отдохнуть.
Однако, что было самое интересное, воздух здесь был не так уж и плох. Он вовсе не напоминал удушливую застойную атмосферу чердака или подвальной каморки, напротив, он был живым. Не свежим, конечно, этого сказать нельзя: пахло старостью и пылью, и не было ни малейшего дуновения, никакого сквозняка. Но казалось, что все вокруг пронизано некими вибрациями. У Барберио шумело в ушах, по коже пробежали мурашки. Нечто, содержащееся в воздухе, проникало в Барберио, щекотало ему ноздри, словно окатывало холодным душем, и в голове вдруг стали неизвестно откуда появляться странные картины. Барберио больше не чувствовал боли в желудке и затекшей ноге. Или же он просто не обращал внимание ни на что, кроме своих видений. Он был переполнен картинками: танцующие девчонки и целующиеся парочки, прощание на вокзалах, темные старинные особняки, комедианты, ковбои и рыцари, морские приключения - события и лица, с которыми он никогда не имел дела в реальной жизни. Да и миллиона жизней на все это не хватило бы. И все же Барберио ощущал волнующую реальность образов. Ему хотелось плакать над сценами прощаний, в то же время смеяться над комедиями, переживать за смелых ковбоев и наслаждаться улыбками прекрасных женщин.
Где он находился? Барберио, с трудом отгоняя от себя видения, попытался различить что-нибудь в полумраке. Он стоял в закутке шириной чуть более четырех футов, но довольно длинном. За его спиной была металлическая пыльная дверь, впереди - стена, через трещины в которой пробивался мерцающий свет. Барберио слышал голоса, раздающиеся из-за стены. Очевидно, с другой ее стороны был экран, на котором шел сейчас последний вечерний фильм. Это был «Сатирикон» Феллини, впрочем, Барберио едва ли узнал бы эту картину. Он не только никогда не смотрел фильм, но даже и не слышал о Феллини. Барберио предпочитал морские приключения, боевики, а главное - фильмы с танцующими девочками. Что угодно с танцующими девочками.
Хотя он находился в помещении абсолютно один, он вдруг ощутил странную вещь: казалось, тысячи глаз смотрят сейчас на Барберио. Это было необыкновенное, никогда прежде не испытываемое им чувство. Оно было достаточно приятно. Множество глаз внимательно следили за ним, иногда смеясь, иногда плача, а чаще просто неотрывно следуя за каждым его шагом.
Барберио ничего не мог понять в происходящем. Он утратил ощущение реальности, перестал понимать где он и что с ним. Он не чувствовал своего тела, больная нога больше не беспокоила, словно ее и вовсе не было. Барберио, к сожалению (или, возможно, к счастью), не знал, что рана его открылась, кровотечение не прекращается и такая потеря крови грозит ему смертью.
Около получаса спустя, когда на экране шли заключительные кадры «Сатирикона», Барберио скончался в темном узком закутке между обратной стороной экрана и стеной кинотеатра.
В помещении Дома Кино раньше была церковь Евангелистов. Если бы Барберио, умирая, поднял взгляд, то смог бы увидеть совершенно неуместную в кинотеатре фреску, являющую явление Святого Духа, и отошел бы в мир иной очищенным и просветленным. Но Барберио умирал, созерцая танцующих девочек. Возможно, так было лучше для него.
Стена, через которую пробивался тусклый свет, падающий на бездыханное уже тело, на самом деле была просто перегородкой и предназначалась для того, чтобы закрыть фреску от любопытных глаз. Довольно мудрое решение; по крайней мере, лучше, чем заштукатуривать фреску или выставлять ее на всеобщее обозрение. Возможно, человек, который занимался оборудованием помещения, втайне подозревал, что жанр кино вскоре отомрет, лопнет как мыльный пузырь. Тогда можно будет сломать новую перегородку, и вновь в этом доме воцарится культ Господа, а не Софи Лорен.
Но этого не произошло. Мыльный пузырь не лопнул, некоторые сеансы приносили недурные кассовые сборы, и о помещении, в котором умер Барберио, было позабыто. Никто просто не знал о его существовании. И если бы бедняга Барберио обыскал все строения города с чердака до подвала, нигде не нашел бы он места более укромного и безопасного.
Однако на протяжении уже пятидесяти лет воздух в этом помещении жил своей жизнью. Он впитывал в себя вибрации, исходящие от экрана, и тысячи, десятки тысяч глаз посылали свою энергию этому резервуару. Полвека продолжались сеансы в кинотеатре, бушевали страсти, и воздух впитывал в себя человеческие симпатии и антипатии. Он проникался этой энергией, переполнялся ею, был заряжен уже до предела. Очевидной была необходимость какого либо взрыва. Не хватало только катализатора...
Им стали раковые клетки Барберио.

* * *

После двадцатиминутного ожидания в душном фойе девчонка в желтом платье выглядела весьма взволнованной. Было почти три часа утра, уже закончились ночные сеансы.
Восемь месяцев прошло с тех пор, как Барберио умер в душном закутке за экраном, восемь долгих месяцев жизнь шла своим чередом. Кинотеатр хотя и не процветал, но ночные сеансы по пятницам и субботам всегда давали хороший кассовый сбор. Сегодня демонстрировались два вестерна. Девочка в желтом платье не была похожа на поклонницу Иствуда. Как считала Берди, вестерн - не женский жанр. Возможно, девушка пришла сюда за неимением лучшего. Бог ее знает.
- Чем могу помочь? - участливо спросила Берди.
Девчонка вздрогнула и взглянула на нее хмуро и недоверчиво.
- Я жду своего приятеля, - произнесла она.
- Вы его потеряли?
- Он пошел в уборную и до сих пор не вернулся.
- А не был ли он... гм... не было ли ему плохо?
- Нет-нет, - быстро произнесла девчонка, отметая все сомнения в трезвости своего друга.
- Я пошлю кого-нибудь поискать его, - сообщила Берди.
Было уже поздно, она жутко устала за сегодняшний день и была сейчас как выжатый лимон. Идея провести здесь еще полчаса была не слишком привлекательной. Берди хотела домой. В теплый душ и спать, просто спать. В тридцать четыре пора перестать думать о каком-либо сексе. Кровать только для мирного сна, особенно для таких толстушек.
Берди толкнула дверь в зал и почувствовала тошнотворный запах пота, воздушной кукурузы и сигарет. Здесь было на несколько градусов жарче, чем в фойе.
- Рики!
Рики закрывал выход из кинотеатра.
- Проклятая вонь почти исчезла, - сообщил он.
- Хорошо.
Несколько месяцев тому назад в кинотеатре, в районе экрана, почему-то чувствовалась странная вонь.
- Уже все нормально, - повторил Рики.
- Не мог бы ты мне помочь?
- А что нужно?
Он медленно побрел навстречу по проходу между кресел, позвякивая ключами. Сегодня он был в футболке с надписью «Умереть молодым».
- Что случилось?
- Девочка потеряла своего друга. Говорит, что тот пошел в сортир и не вернулся.
- В сортир?
- Да. Посмотри, пожалуйста. Тебя это не слишком затруднит?
Рики изобразил на лице некое подобие вежливой улыбки. Они находились сейчас в натянутых отношениях. Слишком много времени, проведенного вместе, - не лучшее средство для симпатии. Поднадоели друг другу уже изрядно. К тому же Верди сделала несколько весьма язвительных замечаний относительно знакомств Рики. Кое-где она попала в больную точку, и он не мог не ответить рядом скверных высказываний со своей стороны. Более трех недель они дулись друг на друга и вовсе не разговаривали, а теперь наступило перемирие. Сейчас было принято здороваться и обмениваться парой деловых фраз, не более.
Рики нехотя побрел обратно по пыльной ковровой дорожке к выходу, рядом с которым находилась дверь в туалет, по дороге поднимая сиденья кресел. Когда-то зал был недурно оборудован, и кресла эти знали лучшие времена. Теперь же их стоило, и уже давно, сменить. Или хотя бы сделать новую обивку. Четыре соседних кресла в шестом ряду уже не могла спасти никакая починка, их можно было только выкинуть. Рики заметил новую поломку в третьем ряду. Какой-то ублюдочный подросток, которому наскучило кино и его девчонка, не нашел ничего лучшего, как разворотить сиденье. Впрочем, лет несколько назад Рики сам проделывал такого рода штучки, считая их акцией протеста против бесчеловечного буржуазного общества вообще и капиталистов, содержащих кинотеатр, в частности. Да, в те времена он натворил немало глупостей...
Берди наблюдала, как он приоткрывает дверь мужского туалета, просовывает голову внутрь, затем входит. Рики ухитрится и здесь разыграть комедию, улыбаясь, подумала она. Если честно, когда-то у нее была симпатия к этому человеку. Около полугода назад худощавые юноши с тонкими носами и энциклопедической образованностью были в ее вкусе. Теперь она смотрела на давешний объект своих желаний другими глазами. В общем-то, ничего из себя не представляющий человек без цели, без пути, без какого-либо смысла существования. Теоретик бисексуальности, практик марихуаны и «колес», пацифист. Ничего нового, ничего интересного.
Берди подождала несколько секунд, наблюдая за дверью туалета. Затем решила вернуться в фойе, чтобы взглянуть, как там девчонка. Все было о'кей. Прислонясь к перилам, девочка неумело затягивалась сигаретой, как плохая актриса, изображающая нервозное ожидание. Она почесывала ногу, задирая при этом и без того короткое платье.
- И что? - спросила она.
- Менеджер пошел искать твоего парня... как его зовут, кстати?
- Дин.
- Все будет нормально.
- Спасибо.
На стройных ножках девочки кое-где виднелись красные прыщи, которые она чесала. Этим портился весь эффект от ее внешности.
- Аллергия, - пояснила она. - Когда я нервничаю, все время что-нибудь выскакивает.
- Да, неприятно.
- Дин сбежал, это точно, сбежал, как только я отвернулась. Он всегда так поступает. Ему плевать на всех окружающих.
Берди видела, что ее собеседница едва сдерживает слезы. Только не это. Берди не знала, как справляться с плачущими девчонками, никогда не умела улаживать такого рода эксцессы. Пусть лучше скандалы, крики, шум. Но только не слезы.
- Все будет хорошо, - только и смогла произнести она, чтобы предотвратить рыдания.
- Не будет, никогда не будет, - покачала головой девочка. - Вы просто не знаете его. Он ублюдок, грязный, мерзкий ублюдок. Никогда не задумывается о том, что он делает.
Она бросила на пол недокуренную сигарету и стала втаптывать ее в пол носком туфли, ожесточенно давя пепел.
- Все мужики такие, да?
И девочка посмотрела на Берди с детским простодушием и наивностью. Ей было не больше семнадцати, пожалуй, даже меньше. Макияж был нанесен мастерски, но тушь слегка размазалась, и тени под глазами свидетельствовали об усталости.
- Да, к сожалению, одинаковые.
Берди говорила с позиций своего многолетнего горького опыта. Она вдруг подумала, что никогда не была столь привлекательной, как эта усталая нимфетка. Слишком маленькие глаза, невыносимо толстые руки... Надо быть честной с собой, не только руки, вся невыносимо толстая. Но руки - самая портящая деталь, как считала Берди. Есть мужчины, и очень многие, которые любят женщин с огромным бюстом; некоторым нравятся необъятные задницы; но едва ли найдется хоть один чудак, который прельстится на большие женские руки. Всем хочется обхватывать двумя пальцами запястье своей подруги. Запястье же Берди обхватить было более чем сложно... Точнее сказать, не без злорадства констатировала она, наблюдается полное их отсутствие. Громадные ладони переходят в жирные предплечья и чудовищные плечи. Это не может не отпугнуть любого психически нормального человека. Конечно, это была лишь одна из причин. Берди всегда была оригинальна и самостоятельна, а это не самые удобные качества для женщины. Но сама она привыкла считать, что неудачи на личном фронте вызваны толстыми руками: так удобнее.
А девочка, стоявшая перед ней, была стройной и свежей, и запястья ее были тоненькими и хрупкими, будто стеклянными.
- Как тебя зовут? - спросила Берди.
- Линди Ли.
- Не волнуйся, Линди, сейчас все уладится.

* * *

Рики подумал, что он не в своем уме. Место, куда он попал, мужским туалетом никак не являлось. Закралась мысль: а не схожу ли я с ума?
Он стоял на главной улице небольшого городка, который видел перед этим в двух сотнях вестернов. Начинался ураган, полевая буря принудила его сощурить глаза. Все вокруг было в песке и пыли. Сквозь воронки и пылевые завесы в охристо-сером воздухе можно было разглядеть Склад, Контору Шерифа и Салун. Они стояли там, где по логике вещей обязаны были располагаться туалетные кабинки. Сухая трава, вырванная с корнем порывами ветра, носилась в горячем воздухе. Земля под его ногами была явно песчаной почвой прерий; по крайней мере, менее всего было похоже, что он стоит на кафеле. Ни следа чего-либо, хоть отдаленно напоминающего сортир кинотеатра.
Рики взглянул направо, туда, где дальние дома улицы были едва различимы в желтой дымке. Конечно, все это было ложью: перспектива, старые домишки, песок под ногами и в воздухе. Все это было бредом. Возможно, если Рики начнет концентрироваться и как следует сосредоточится на том, чтобы вернуться в реальность, мираж исчезнет. Или же будет возможно разобраться в его природе: какие-то сложные световые эффекты, или черт знает что еще. Но хотя он концентрировался как никогда раньше, успеха достичь не удалось. Иллюзия не хотела раскрывать свою истинную сущность и обладала всеми свойствами реальности.
Ветер усилился. Где-то хлопнула дверь склада, со скрипом отворилась и захлопнулась вновь. Донесся еле уловимый запах навоза. Эффект был великолепен; проклятое наваждение затрагивало все органы чувств. Рики испытал восхищение, он мог бы искренно поздравить создателя этой игрушки, кто бы он ни был. Однако настала пора возвращаться в реальный мир.
Он повернулся к выходу и обомлел: дверь из туалета исчезла за песчаной завесой, исчезла абсолютно, будто и вовсе не существовала! Внезапно Рики почувствовал себя очень неуютно.
Дверь склада продолжала хлопать под порывами ветра. Голоса, едва слышные сквозь завывания усиливающейся бури, перекликались вдалеке. Где сейчас Салун, где Контора Шерифа? Все исчезло во мгле. Рики ощутил давно забытое, но знакомое по воспоминаниям раннего детства чувство:
панический страх оттого, что потерял руку взрослого. Только на этот раз в роли взрослого выступал его здравый смысл.
Где-то слева прозвучал выстрел, слегка приглушенный звуками бури, и Рики явственно услышал, как что-то просвистело рядом с его ухом, а затем почувствовал резкую боль. Он поднес руку, чтобы потрогать мочку уха: рука коснулась чего-то влажного и теплого. Рики обалдело смотрел на пальцы и не верил, что это кровь, настоящая кровь. Кусок уха был оторван, мочка сильно кровоточила. Либо кто-то всерьез хотел размозжить ему череп и промахнулся, либо это все - идиотская шутка, заходящая слишком далеко.
- Эй, люди! - крикнул Рики в никуда, во вздымающийся песок, в надежде локализовать агрессора. Ответа не последовало. Вокруг была лишь буря, порывы горячего ветра, высушенный под палящим солнцем сорняк... стрелявший мог находиться в двух шагах и, притаившись, ждать неосторожного шага жертвы, чтобы выстрелить вновь.
- Мне это все не нравится, - неуверенно, хотя и громко произнес Рики, смутно надеясь, что реальный мир сможет услышать его и придет на помощь. Никакой реакции. Он порылся в карманах, рассчитывая отыскать завалявшиеся «колеса», что могло бы несколько исправить его критическое положение. По крайней мере, хоть настроение поднять. Но не нашлось даже паршивого циклодола, ничего вообще, что случалось нечасто. Рики почувствовал себя голым и беззащитным.
Прогремел второй выстрел. На этот раз Рики не слышал свиста, и он подумал, что убит наповал. Но отсутствие боли и крови опровергло эти опасения.
Затем хлопнула дверь Салуна, и совсем рядом послышался человеческий стон. В кружащемся мареве на секунду образовался просвет. Рики показалось (но ручаться он не мог), что из дверей, спотыкаясь, вывалился юноша, оставляя позади себя комнату с крепкими деревянными столами, за которыми потягивают виски ковбои... Прежде чем удалось разглядеть подробности, просвет исчез, и все вновь покрылось песчаным вихрем, и вдруг... Юноша оказался совсем рядом, уже мертвый, с посиневшими губами, он медленно падал прямо Рики на руки. Одет он был не как персонаж этого фильма: под жакетом в стиле пятидесятых была футболка с улыбающейся мордашкой Микки-Мауса.
Из левого глаза Микки текла кровь. Пуля безошибочно нашла сердце жертвы.
Мальчишка приоткрыл глаза и спросил слабеющим голосом:
- Что, черт возьми, происходит? - и испустил дыхание.
Рики тупо уставился в лицо юноши. Тот уже отошел в лучший мир, и вес его тела становился слишком велик: особенность покойников, которую Рики никогда не мог понять. Не оставалось ничего, кроме как опустить труп на землю. На мгновение, когда тело мальчика коснулось пыли, показалось, что под ним смутно виднеются кафельные плитки. Однако через секунду все исчезло в поднявшейся с земли пыли, и Рики вновь стоял на главной улице ублюдского города с трупом у ног.
Его охватило вдруг лихорадочное возбуждение, руки и ноги тряслись, зубы стучали. Он ощутил сильнейшее желание помочиться, и внезапно теплая струйка потекла по ноге. Стоп, этого еще не хватало. Где-то здесь, если убрать все эти чертовы галлюцинации, должна быть кабинка, думал Рики, пытаясь как-то успокоиться. В ней стены с облезлой штукатуркой, испещренные неприличными рисунками, номерами телефонов сексуально озабоченных юнцов и обычными в таких местах скабрезностями. А также смывной бачок и коробка для туалетной бумаги, где бумаги вовсе нет, и старое сломанное сиденье. А также запах мочи и хлорки. Найди все это, заклинал себя Рики, найди хоть что-нибудь реальное среди всего этого бреда, иначе твой разум окончательно замутнит материализованный бред.
Если исходить из того, что Салун и Склад могут находиться на месте туалетных кабинок, то другие кабинки расположены сзади него. Итак, заключил Рики, сделай шаг назад. В любом случае, хуже не будет. Да и что может быть хуже, чем стоять посреди иллюзорного мира и ждать, пока кто-то придет на помощь? Или пока тебя подстрелят, как куропатку...
Два шага, два осторожных шага. Только воздух, пыль в лицо и песок под ногами. Однако третий шаг - Боже, неужели - принес желаемый результат: Рики уперся рукой в холодную кафельную стену. Он невольно издал радостный вопль. Это, вне всякого сомнения, был писсуар, и найти его в этом безумном мире было не менее приятно, чем жемчужное зерно в куче навоза. Запах хлорки и испражнений казался божественным ароматом.
Рики провел еще раз рукой по облупленной стене, чтобы удостовериться, что он не обманулся, затем расстегнул штаны и стал освобождать мочевой пузырь от остатков содержимого. Черт, неужели он победил, неужели кошмар рассеялся? Если теперь он повернется, то не увидит ни трупа, ни пыльной бури, ни складов и конюшен... Несомненно, все это было вызвано какой-то долбаной химией. Он на днях, возможно, передозировал рододорма или еще чего-нибудь, и вещество бродит по его телу, творя вот такие мерзкие штучки. Когда Рики закончил размышлять на эту тему и собрался застегнуть штаны, сзади послышался голос героя вестерна:
- Ты решил поссать на моей улице, парень?
Это был Джон Уэйн - его характерный голос с ленцой и проглатыванием конечных согласных. Рики был не в силах повернуть голову. Сейчас он будет прострелен насквозь. Это чувствовалось в самой манере говорить, присущей Джону: эта легкая растяжка слов, скрытая агрессия, угрожающие интонации невинного, казалось бы, вопроса. Ковбой был вооружен, а все, что было в руках у Рики - его член; против пистолета защита, прямо скажем, слабая. Рики застегнул штаны, затем медленно поднял руки. Впереди медленно таяла в воздухе, заволакиваясь пеленой, туалетная стена. Слышались завывания бури. Кровь из раненого уха капала на землю.
- Послушай, парень, сейчас ты снимешь свой ремень с кобурой и положишь на землю. Все ясно?
- Да.
- Делай это медленно, тихо и аккуратно, а потом опять поднимешь руки.
Медленно, как было приказано, Рики отстегнул ремень, вынул его из джинсов и бросил на пол. Ключи должны были зазвенеть, упав на кафель. Рики надеялся из последних сил, что это произойдет и реальность вновь обретет свою власть. Ничего подобного. Звук был приглушенным, будто ключи действительно упали на песок.
- Замечательно, - сказал Уэйн. - Ты начинаешь кое-что понимать. Что ты теперь мне скажешь?
- Я извиняюсь, - неуверенно произнес Рики.
- Извиняешься?
- Ну да...
- Не думаю, что ты так просто отделаешься.
- Но это какая-то ошибка...
- Ничего не знаю, от вас, приезжих, вечно одни неприятности. Чего стоит этот мальчишка, который, спустив штаны по самые щиколотки, гадил в Салуне! Где вас, сукиных сынов, учили такому поведению? Чему вас учили в ваших долбаных школах?
- Я, право же, не знаю, как объясниться...
- Не стоит труда. Ты вместе с мальчишкой?
- Если можно так сказать.
- Не говори загадками!
Рики почувствовал, как холодный ствол пистолета уперся ему между лопаток, и Джон продолжал:
- С ребенком или без него?
- Да, это значит...
- Твои слова ничего не значат здесь, на моей территории. Как и твоя жизнь, запомни.
Он отстранился:
- А теперь, парень, ты повернешься, и мы посмотрим, что у тебя внутри.
Рики видел раньше эту сцену. Человек поворачивается, и Уэйн стреляет. Никаких дебатов, ни минуты на обсуждение этичности происходящего; пуля, как всегда, более права, чем словесные аргументы.
- Поворачивайся, я сказал.
Медленно, очень медленно Рики обернулся к герою вестерна. Перед ним стоял вполне реальный человек - или столь же великолепно, как все остальное здесь, - исполненная иллюзия. Уэйн среднего периода, еще тех времен, когда он не приобрел брюшко и нездоровый цвет лица. Старый добрый Уэйн, весь в пыли после долгих путешествий, глаза сощурены от пристального вглядывания в горизонт. Рики никогда не любил вестерны. Он ненавидел стреляющие орудия, возвеличивание грязи и дешевый героизм. Его поколение засовывало цветы в жерла танков и призывало заниматься любовью вместо войны; Рики и до сих пор не изменил убеждений.
Лицо человека, стоявшего перед ним, бескомпромиссное, псевдомужественное, не слишком обезображенное интеллектом, как бы вбирало в себя всю официальную ложь о доблести американских военных, о справедливости силы, о гуманизме суровых людей. Рики ненавидел это лицо; руки его непроизвольно сжимались для удара.
Черт возьми, если этот актер, кто бы он ни был, намерен пристрелить Рики, что мешает последнему хотя бы вмазать напоследок ублюдку по физиономии? Импульсивно, не успев ничего толком сообразить, Рики сжал кулак и резко выбросил его вперед. Костяшки пальцев встретили на своем пути подбородок Уэйна. Актер оказался более медлительным, чем персонаж на экране. Он пропустил удар, и Рики получил возможность выбить пистолет из рук противника. Он закрепил свою победу серией ударов по корпусу, какие видел в кино. Вид со стороны, наверное, был захватывающий.
Ковбой, хотя и более крупный и крепко сбитый, чем Рики, не устоял перед натиском. Он покачнулся и отступил, запутавшись шпорами в волосах мертвого юноши, споткнулся о тело и упал.
Рики, видя перед собой поверженного мерзавца, ощутил незнакомое прежде почти физическое ликование. Боже, ведь он только что одолел самого крутого в мире ковбоя. Победа пьянила, и Рики едва сдерживал радостный вопль.
Буря усиливалась. Уэйн все еще валялся на земле, утирая кровь с разбитого носа и губы.
- Вставай, - приказал Рики решительным голосом, стараясь не упустить с таким трудом добытое преимущество.
Уэйн усмехнулся.
- Неплохо, сынок, - заметил он, потирая подбородок, - из тебя получится настоящий мужчина.
Буря шумела вокруг, песок летел в глаза и уши Рики, кружил в воздухе, скрывал сплошной пеленой от глаз тело Уэйна. Внезапно Рики перестал видеть перед собой ковбоя. Перед ним было нечто, что одновременно являлось и не являлось Уэйном. Странная форма, в которой угадывалось нечто совершенно нечеловеческое...
Пыль залепила глаза Рики. Он отступил на несколько шагов, совершенно потрясенный. Ветер хлестал в лицо, гнал, шумел в ушах, внезапно Рики увидел дверь, и руки его уперлись в стену. Это был выход, о Боже, это было спасение!
Оказавшись в тишине и безопасности кинотеатра, Рики всхлипнул и устало опустился на пол, все еще не веря в то, что выбрался живым.

* * *

В фойе Линди Ли рассказывала Берди, почему она не любит фильмы.
- Дин любит кино про ковбоев. Мне все это не нравится. Не знаю, вежливо ли говорить это вам...
- Конечно.
- Но я действительно не в восторге от всех этих фильмов. У вас, наверное, все иначе. Вы ведь здесь работаете.
- Мне тоже нравится далеко не все.
- Да, правда?
Девочка выглядела изумленной. Многое в этом мире, похоже, изумляло ее.
- А я вот, знаете, люблю кино про животных.
- Про животных?
- Ну да, их жизнь и всякое такое прочее.
Берди с самого начала поняла, что оратор из девчонки никудышный, но, несмотря на некоторую косноязычность, Линди Ли была очень и очень мила.
- Интересно, что их там задержало? - нахмурилась Линди.
Рики отсутствовал несколько минут, если судить по реальному времени, но в кино время имеет обыкновение течь по своим законам.
- Пойду взгляну, - сказала Берди.
- Он ушел без меня, точно, это точно, - в который раз повторила девочка.
- Не расстраивайся, сейчас все выясним.
- Спасибо.
- Все будет хорошо.
Берди слегка притронулась к тонкому запястью девушки и двинулась прочь. Оставшись одна, Линди вздохнула. Дин был не первым мальчиком, который ее бросал. Ей не всегда везло с приятелями. Но сейчас, если честно, она была не слишком расстроена. Линди имела свои представления о том, с кем и как серьезно ей надлежит общаться. Дин не был человеком, с которым стоило поддерживать длительные отношения. От его волос и рук несло дизельным топливом, он был небогат и имел скверные манеры. Ну и черт с ним; как говорит в таких случаях маменька, не последняя рыбка в море.
Линди изучала расписание фильмов на следующую неделю, когда какой-то стук сзади заставил ее обернуться. Посреди фойе сидел толстенький серый кролик. Шерсть кое-где вылезла, и была видна нежная розовая кожица. Зверушка смотрела на Линди.
- Привет, - улыбнулась девочка.
Кролик начал вылизывать шкурку, потешно переставляя лапки и быстро шевеля ноздрями.
Линди любила животных. Единственное кино, которое могло заинтересовать ее, - съемки зверей в их естественной среде обитания. Она, затаив дыхание, наблюдала за таинственными танцами скорпионов, потешными ужимками обезьян, быстрыми антилопами... Но больше всего девочка любила кроликов.
Кролик подпрыгнул, затем остановился в нерешительности и, секунду подумав, сделал еще пару прыжков к девочке. Она наклонилась, чтобы погладить животное. Кролик был мягким и теплым, он тыкался ей в ладонь влажным носиком. Глазки у него были как бусинки. Кролик, помедлив с минуту около Линди, поскакал мимо нее вверх по ступенькам.
- Ой, не думаю, что нам с тобой следует туда подниматься, - сказала Линди.
Наверху, куда поскакал кролик, было темно. Светящееся табло на стене гласило: «Только для обслуживающего персонала». Но кролик, остановившись на предпоследней ступеньке, повернулся к девочке, словно призывая следовать за собой, и Линди взбежала по ступенькам.
- Эй, где ты? - крикнула она в темноту, но кролик исчез.
Вместо него что-то странное, неведомое смотрело из темноты светящимися глазами.
С Линди Ли отпадала необходимость построения сложных иллюзий, какие требовались, например, для Рики. Девчонка и так была вся погружена в мечты. Легкая добыча.
- Привет, - сказала Линди Ли, слегка напуганная присутствием непонятного существа в темноте. Но ответа не последовало. Она старалась разглядеть какие-нибудь очертания, но тщетно: ничего, напоминающего лицо, это странное создание, похоже, не имело. Не слышалось даже дыхания.
Линди отступила на шаг, собираясь сбежать вниз по ступеням, но не тут-то было. Существо настигло ее в одно мгновение, бедняга, не успев издать ни звука, была схвачена и утянута наверх, в темноту проема. Все случилось в считанные секунды. И фойе погрузилось в ночную тишину и покой, словно ничего и не произошло.

* * *

- Рики! О Боже, Рики!
Берди склонилась над бездыханным телом своего приятеля и потрясла его. Затем прислушалась: нет, дыхание было, хоть и слабое. Сперва ей показалось, что парень истекает кровью, но при детальном рассмотрении выяснилось, что всего лишь слегка оцарапано ухо.
Она встряхнула его вновь, уже более грубо, но с тем же результатом. После нескольких попыток все-таки удалось прощупать его пульс. Очевидно, на Рики напали. Возможно, это сделал отсутствующий приятель Линди. В таком случае, где он сейчас? Наверное, все еще скрывается в туалете. Маньяк какой-нибудь... Возможно, даже вооруженный. Верди не будет такой идиоткой, чтобы проверять самолично, так ли это. Подобные ситуации она уже видела в тысяче фильмов. Женщина в опасности, весьма трогательно и захватывает дух. В темной комнате притаился вооруженный бандит или хищная тварь, а героиня, дрожа от страха, вступает в помещение. Нет, Берди не будет следовать этому клише и поступит самым благоразумным образом: преодолев естественное любопытство, пойдет и немедленно вызовет полицию.
Оставив Рики валяться на том же месте, она вышла в фойе.
Там никого не было. Возможно, Линди Ли не стала дожидаться своего дружка, а нашла на улице кого-то другого, кто проводит ее до дому. В любом случае, входная дверь в кинотеатр была захлопнута, и Линди исчезла, оставив после себя только запах дешевой пудры. Прекрасно, одной проблемой меньше, решила Верди и направилась в кассу, где стоял телефон. Ей было в какой-то мере приятно думать, что у девчонки хватило здравого смысла не дожидаться своего ублюдочного приятеля.
Она сняла трубку и немедленно услышала голос, вкрадчиво проговоривший:
- Не правда ли, уже слишком позднее время для телефонных звонков?
Это был не оператор, Верди была уверена, ведь она не успела даже набрать номер. В любом случае, голос был чертовски похож на Питера Лорри.
- Кто говорит?
- А вы меня не узнаете?
- Я хочу позвонить в полицию.
- С удовольствием буду для вас полезен: чем могу помочь?
- Немедленно убирайтесь с линии! Это возмутительно! Мне нужно дозвониться в участок.
- Весьма сожалею.
- Кто вы?
- Вот, вы уже и включились в игру.
- У меня неприятности... Не могли бы вы...
- Бедный Рик!
Странно, откуда этот неизвестный мерзавец знает Рики. Бедный Рик, сказал он. Дико.
Берди почувствовала, что лоб ее покрывается испариной. Вся ситуация не нравилась ей все больше и больше.
- Бедный, бедный Рик, - опять промурлыкал голос в трубку, - и все же я уверен, у нас будет счастливый конец, не так ли?
- Это вопрос жизни и смерти. Уберитесь с линии, - настаивала Берди, сама удивляясь своей выдержке.
- Я знаю, - ответил Питер, или кто он там был. - Не правда ли, это возбуждает?
- К черту! Освободите линию! Или помогите мне...
- Помочь? К чему? Что такая толстая глупая девчонка, как ты, может сделать в такой ситуации, как эта?
- Заткнись, ублюдок.
- С превеликим удовольствием.
- Я знаю тебя?
- И да и нет, - голос в трубке странно менялся.
- Один из друзей Рики, да?
Идиотские игры. Эти ребятки иногда позволяют себе совершенно дурацкие шутки.
- Ладно, пошутили - и будет, - спокойно сказала Берди. - Теперь мне нужно все же дозвониться в участок, пока не случилось ничего серьезного.
- Конечно-конечно, я понимаю, - голос становился все более мягким, - как не понять...
Происходило нечто невообразимое... Голос повышался почти на октаву, менялся акцент...
- Ты пытаешься помочь мужчине, которого любишь, это так трогательно.
Теперь голос напоминал... да нет, это точно была Грета Гарбо, не узнать ее было невозможно.
- Бедный Ричард, - вздохнула она, - он так старался, несчастный.
Берди обомлела. Преображение было просто невероятным, но еще больше ее шокировало сходство с голосом звезды.
- Хорошо, вам удалось произвести на меня впечатление. Нельзя ли теперь позволить мне наконец связаться с копами?
- Сегодня чудная ночь, Берди. Замечательная ночь для прогулок при луне. Как хорошо было бы нам, двум милым девушкам, пройтись подышать воздухом.
- Вы знаете мое имя.
- Да, конечно. Я ведь здесь, совсем близко.
- Что вы подразумеваете под словом «близко»?
Ответом был смех. Низкий грудной смех Греты Гарбо. Берди больше не могла этого выносить. Трюк был исполнен мастерски, она начала даже слегка уступать, будто действительно разговаривала со звездой.
- Нет, вы не убедили меня, слышите, - еще спокойно произнесла Берди, а затем ее терпение лопнуло, и она заорала в трубку: - Подонки! - так громко, что услышала, как задрожала мембрана, а затем швырнула трубку на рычаг.
Берди вышла из кассы, закрыла ее за собой и направилась к входной двери. Ее ждал неприятный сюрприз: дверь была не просто захлопнута, а заперта снаружи на ключ. Берди тихо ругнулась.
Неожиданно фойе стало теснее, чем всегда было, словно вдруг уменьшившись. И запас терпения тоже оказался меньше ожидаемого. Берди ощутила себя на грани истерики, но усилием воли сдержалась. Надо было обдумать все спокойно, решила она. Итак, первое: дверь закрыта. Линди Ли не делала этого, не мог совершить такого поступка и Рики, а уж за себя Берди ручалась. Следовательно...
Второе: здесь находится некто посторонний. Возможно, преступник или маньяк. Это он (она, оно) был только что на проводе. Следовательно...
Третье: он, она или оно должен иметь доступ к другому аппарату в этом же здании. Единственный телефон, кроме находящегося в кассе, располагался в складском помещении. Но Берди не собиралась, проявляя чудеса героизма, подниматься вверх по темным ступенькам. Следовательно...
Четвертое: она должна отпереть, дверь ключом, находящимся у Рики.
Это и есть конкретный выход. Взять у Рики ключи. Итак, вперед.

* * *

Она пошла через фойе в зал. Лампы вокруг то угасали, то вспыхивали вновь, словно подмигивая. Или ей мерещится это с перепугу? Нет, точно. Кажется, она улавливает какой-то ритм в этом мерцании, словно чье-то неведомое биение сердца.
Некогда над этим раздумывать. Вперед.
Она ускорила шаг. Впереди послышались тихие стоны:
Рики приходил в себя. Берди наклонилась к нему, но не обнаружила ни связки ключей, ни ремня, на котором она висела.
- Рики... - позвала Берди.
Стоны усилились.
- Рики, ты меня слышишь? Это я, Берди.
- Берди?
- Да, я. У нас неприятности. Мы заперты. Где твои ключи?
- Ключи?
- У тебя была связка ключей, Рики, - она говорила медленно и внятно, словно беседуя с дебилом, - куда она делась? Подумай.
У Рики, очевидно, что-то прояснилось в мозгу, и он сел, обхватив руками голову.
- Мальчик.
- Какой мальчик?
- В туалете. Он мертв.
- Мертв? О, Боже! Ты уверен?
Казалось, Рики находится в трансе. Он глядел не на Берди, а куда-то в пустоту перед собой, словно разглядывая что-то невидимое для других.
- Где ключи? - настойчиво повторила Берди. - Рики! Это важно. Сосредоточься.
- Ключи?
Ей захотелось надавать ему пощечин, но ударить этого залитого кровью полупомешанного беднягу было бы бесчеловечно.
- На полу, - произнес он через некоторое время.
- В туалете? На полу в туалете?
Рики кивнул. Затем он замотал головой, словно отгоняя от себя какие-то ужасные мысли. Казалось, он едва сдерживает слезы.
- Все уладится, - произнесла Берди.
Рики закрыл руками лицо, словно желая удостовериться, что это действительно он.
- Я... здесь? - тихо произнес Рики. Но Берди уже не слышала его, она решительным шагом двинулась к двери в туалет. Она войдет туда и возьмет ключи. Есть там труп, нет там трупа, ее не касается. Она сделает это немедленно. Зайдет, возьмет ключи и спокойно выйдет.
Берди открыла дверь. Первый раз ей приходилось заходить в мужской туалет, и она надеялась, что и последний.
Внутри было темно. Слабо мерцала лампочка. Это мигание напоминало пульсирующие вспышки света в фойе, только было значительно слабее. Берди постояла в дверях, ожидая, пока ее глаза привыкнут к полутьме, затем шагнула внутрь. Туалет был пуст. Никакого мальчика, ни живого, ни мертвого.
Зато обнаружились ключи. Ремень был погружен в отверстие унитаза, и Берди, чертыхаясь, вылавливала его из мутной жижи. Отвратительная вонь раздражала ее обоняние, и она, отделив кольцо с ключами, поспешила выйти в относительную чистоту и свежесть кинотеатра. Все очень просто, никаких проблем.
Рики тем временем дополз до кресла, погрузился в него и сидел, ожидая Берди, с несчастным выражением лица. Он выглядел очень скверно и явно жалел себя. Он был еще в плену своей болезни.
- Я нашла ключи, - сообщила Берди, - они действительно были там.
Рики, подняв на нее глаза, промычал нечто нечленораздельное. Да, он действительно был не в себе. Остатки симпатии к этому человеку покинули Берди. Сейчас он явно галлюцинировал. Наелся своих идиотских наркотиков и создает проблемы окружающим. Не самое уместное занятие.
- Никакого мальчика там нет, Рики.
- Что?
- Я говорю, в туалете нет никого. Ни мертвого мальчика, ни живого. Признайся честно, на чем ты теперь сидишь? Снова какая-нибудь дрянь типа транквилизаторов?
Рики взглянул на свои трясущиеся руки.
- Я ничего не принимал уже долго. Честное слово.
- Очень глупо с твоей стороны. Этот розыгрыш крайне неостроумен.
Однако Берди говорила без особой уверенности. Она знала, что такие шутки вовсе не в стиле Рики. Он в каком-то смысле был пуританином, что, конечно, увеличивало его обаяние в ее глазах и относилось к неоспоримым достоинствам. И тем не менее сейчас он бредил. Возможно, это действительно очень серьезно.
- Рики, а не позвать ли нам врача?
Он медленно покачал головой.
- Ты уверен?
- Не нужно врача.
Ладно, пусть будет как ты хочешь.
Берди двинулась к выходу из зала, потом остановилась у выхода в фойе.
- Послушай, здесь творится что-то странное. Не мог бы ты последить за дверью, пока я вызову копов? Кажется, в кинотеатре находится посторонний.
- Да, конечно.

* * *

Рики сидел в кресле, наблюдая за мигающими огоньками ламп и всерьез обдумывая проблему своей психической нормальности. Если Берди сказала, что никакого мальчика там нет, стоит предположить, что она права. Лучший способ во всем убедиться - еще раз сходить туда самому. Если действительно никого и ничего нет, все тихо и благопристойно, то у него полчаса назад случилась галлюцинация. До жути реальный бред, вызванный каким-нибудь не в меру сильным препаратом, принятым еще недельку назад. В этом случае стоит пойти домой, выспаться как следует и утром проснуться со свежей головой. Все так, но меньше всего на свете ему сейчас хотелось засунуть нос в этот мерзкий вонючий сортир... А вдруг Берди не права, вдруг это у нее с головой не в порядке? Интересно, а существует такая вещь, как бред нормальности?
Кое-как Рики заставил себя подняться и побрел к двери в туалет. Переборов минутное замешательство, он все же вошел. Внутри был полумрак, но вполне возможно было разглядеть, что никаких песчаных бурь, мертвых мальчиков, вооруженных ковбоев здесь нет и быть не может. Все-таки чертовски занятная штука мое воображение, думал Рики. Так легко создать другую реальность. Это же так великолепно. Жаль, что не получится направить эту психическую энергию в более конструктивное русло. Какие-то химеры, которые сам себе создаешь и сам же боишься. Бред. Но ничего не поделаешь; что-то теряешь, что-то находишь.
А затем он увидел кровь. На кафельном полу. Совершенно реально. И это не была кровь из его расцарапанного уха. Нет, ее было слишком много на полу, уже засохшей, побуревшей. Все случившееся вовсе не было иллюзией. И он был прав. Но еще неизвестно, что хуже: слегка съехать и галлюцинировать, что вполне поправимо, или же действительно оказаться игрушкой в руках неведомой силы.
Рики проследовал за кровавой линией на полу. Пятно вело к одной из кабинок, теперь закрытой, но она была открыта, это Рики помнил точно. Убийца, кто бы он ни был, спрятал мальчишку там, Рики понял сразу, не было необходимости даже заглядывать внутрь. Все и так было ясно. Тем не менее он резко потянул за ручку, и дверца кабинки открылась. Он увидел тело мальчика, лежащее в неудобной позе на полу возле унитаза, с расставленными руками и ногами. Глаз у мальчика не было. По щекам висели нервные окончания, и чувствовалось, что глаза были удалены не тонкой рукой хирурга, а вырваны грубо и небрежно. С трудом сдерживая рвотные позывы, Рики повернулся и пошел к выходу. Желудок его конвульсивно сжимался, явно намереваясь выплеснуть наружу свое содержимое, но усилием воли Рики сдержался. Прикрыв рукой рот, он подошел к двери. Все это время ему казалось, что труп сейчас поднимется на ноги и пойдет за ним, требуя вернуть деньги за билет в это ужасное заведение. Черт бы взял эту Берди. Толстая сука была не права. Это у нее, а не у Рики были галлюцинации. Смерть была здесь. И даже хуже...
Рики выскочил в кинотеатр, плотно прикрыв за собой дверь. Настенные огни мерцали, отбрасывая причудливые тени; казалось, они сейчас погаснут, как догоревшие свечи. Но темнота - это слишком, этого он не перенесет. Что-то напоминало ему это мерцание, что-то знакомое было в этом пульсирующем свете, он мучительно пытался вспомнить, но не мог. В совершенной растерянности он минуту стоял в проходе между рядами. Затем послышался голос. Вот это и есть моя смерть, подумал Рики и поднял голову. Она шла по проходу к нему навстречу и улыбалась.
- Привет, Рики! - произнесла она.
Это была не Верди. Берди никогда не носила таких чудных полупрозрачных платьев, подчеркивающих великолепную фигуру (которой, кстати, тоже не было у Берди); эти белокурые локоны и красные чувственные губы тоже никак не могли принадлежать его коллеге. Перед ним была Монро, секс-символ Америки.
- Не хотите ли со мной познакомиться? - вкрадчиво произнесла она. Глаза ее сияли, обещая неземное наслаждение.
- ...Э-э-э...
- Рики, Рики, Рики... И после этого всего...
После чего «всего этого»? Что она имеет в виду?
- Кто ты? - спросил он.
Она послала ему ослепительную улыбку.
- Как будто ты не знаешь.
- Но ты же не Мерилин. Мерилин мертва.
- В кино никто не умирает, Рики, ты знаешь это не хуже меня. Ты вновь можешь воскреснуть на экране. Целлулоид хранит твой образ от разрушительного действия времени.
И тут Рики понял, что напоминает ему мерцание ламп в зале: луч прожектора, проходящий сквозь целлулоидную пленку, мелькание кадров, рождающее образ жизни из тысячи маленьких смертей.
- И вот мы снова здесь, снова танцуем и поем, как прежде, - она засмеялась нежным серебристым смехом. - Черты наши никогда не сотрет безжалостное время, мы будем вечно молоды и прекрасны.
- Но ты нереальна, - произнес Рики.
Мерилин сделала скучающее лицо, словно ей до ужаса надоели его мелочные придирки, доходящие до педантизма. Теперь она была совсем рядом, не более чем в трех шагах от него. Иллюзия была полной и настолько реальной, что Рики уже не мог сказать с уверенностью, что перед ним не Монро. Она была так прекрасна, и Рики понял, что готов взять ее прямо сейчас и прямо здесь в этом кинотеатре между рядами. И что с того, что она - лишь плод его воображения. Иллюзию тоже можно трахнуть, если не хочешь жениться на ней.
- Я хочу тебя, - сказал Рики, и нелепость собственных слов поразила его.
Но еще больше шокировал ответ Мерилин:
- Это я хочу тебя. Ты мне нужен ужасно. Ведь я очень слаба.
- Ты слаба?
- Тебе же известно, как это не просто быть центром внимания. Приходишь к выводу, что нуждаешься в этом больше и больше. Что тебе необходимо каждодневное обожание и поклонение, эти тысячи глаз, неотрывно следящие за каждым твоим жестом.
- Я и слежу.
- Ты находишь меня прекрасной?
- Ты божественна, кем бы ты ни была.
- Какая разница, кто я; я твоя.
Прекрасный ответ. Она действительно его воплотившаяся мечта, великолепная иллюзия, созданная его воображением и ставшая реальностью.
- Смотри на меня, Рики. Ты будешь смотреть на меня вечно. Мне нужны твои любящие взгляды. Я жить не могу без них.
Чем дольше Рики смотрел на нее, тем реальнее казался ее образ. Мерцание света прекратилось, и зал погрузился в спокойный ровный полумрак.
- Не хочешь ли обнять меня?
Он уже начал бояться, что об этом не зайдет речь.
- Да, - произнес он.
- Прекрасно, - и Мерилин улыбнулась так маняще, что Рики невольно подался вперед и протянул к ней руки. Но в последний момент она уклонилась от его объятий и, смеясь, побежала по проходу к экрану. Рики бросился следом, горя от нетерпения. Она хочет игры; что ж прекрасно, так ему даже больше нравится. Она забежала в узкий закуток возле экрана, из которого не было выхода. Теперь-то он ее настигнет. Мерилин явно ждала этого: она прислонилась к стене, слегка расставив ноги и немного откинув голову назад.
Он был уже в двух шагах от цели, когда невесть откуда взявшийся порыв ветра поднял ей юбку. Словно парус, развевающийся под дуновением ветерка, юбка обернулась вокруг талии Мерилин, открыв ее полностью ниже пояса. Она смеялась, полуприкрыв глаза. Белья на ней не было. И вот он достиг ее; теперь она не уклонялась от его прикосновений. Рики уставился, как зачарованный, на ту часть Мерилин, которую никогда прежде не видел, и которая была тайным мечтанием миллионов зрителей. На внутренней поверхности ее бедра было два кровавых отпечатка. Белоснежная кожа контрастно подчеркивала небольшие бурые пятна. Рики понял вдруг, что это была не ее кровь. Перед его взором неожиданно все изменилось. Он не видел больше живой зовущей плоти. Перед ним было нечто нечеловеческое, и отчетливо выделялись в этом странном видении глаза, кровавые глаза мальчика. Это был какой-то бред. Рики смотрел не отрываясь. По выражению его лица Мерилин (или кем там она являлась) поняла, что он увидел и осознал слишком много.
- Ты убила его, - потрясение прошептал Рики.
Видение было настолько ужасным, что Рики почувствовал, как у него сжимается желудок. Но странно: никакого отвращения не появилось. Кошмарная картина не уничтожила его желания, а только усилила его. Что с того, что перед ним убийца. Ведь она - легенда, и это главное.
- Люби меня, - медленно произнесла Мерилин, - люби меня вечно.
Он подошел к ней, полностью отдавая себе отчет в том, что делает это напрасно. Что это равносильно смерти. Но что есть смерть? Ведь все относительно в этом мире. Пусть настоящая Мерилин мертва, что ему до этого? Вот она стоит перед ним, и пусть это только призрак, сотканный из воздуха, или бред его воспаленного воображения - какая разница. Он будет с ней, кем бы она ни была. Они обнялись. Рики поцеловал ее, ощущая нежность и мягкость ее губ. Он даже не мог себе представить, что поцелуй доставит ему такое удовольствие. Желание его достигло апогея. Мерилин обхватила его тонкими, почти призрачными руками. Он чувствовал себя на вершине блаженства.
- Ты придаешь мне силы. Продолжай смотреть на меня, иначе я умру. Так всегда происходит с призраками.
Объятия сжимались. Они уже не казались такими легкими, а причиняли даже неудобства. Ему захотелось освободиться.
- Не пытайся, - проворковала она ему на ухо. - Ты мой.
Он обернулся, чтобы посмотреть на руки, которые все теснее сжимали его в объятия. Но это были уже не руки. Ни пальцев, ни запястий не было. Скорее, какая-то петля, все невыносимее стягивавшая его.
- О, Боже! - вырвалось у него.
- Смотри на меня! - ее слова уже потеряли свою мягкость.
Ничего уже не осталось от той Мерилин, которая только что обнимала его. Объятия опять сжались, и из груди Рики вырвался вздох, что попытки к бегству бесполезны. Его позвоночник треснул под невыносимой тяжестью, и боль пронзила тело как пламя, взорвавшись в глазах всеми цветами радуги.
- Тебе следует убраться из этого города, - услышал Рики. Но перед ним была уже не Мерилин. Сквозь прекрасные и совершенные черты ее лица проступило лицо Уэйна. Ковбой смотрел презрительно, и в какую-то долю секунды Рики отметил этот взгляд, но затем образ стал разрушаться, и теперь что-то иное, незнакомое, проявилось в этом лице. Тогда Рики задал последний в своей жизни вопрос.
- Кто ты?
Он не получил ответа. Существо, находящееся перед Рики, явно черпало энергию из его изумления. Из груди этого создания вырвалось щупальце, нечто, напоминающее рожки улитки, и потянулось к голове Рики.
- Ты нужен мне.
Это был уже не голос Монро. И даже не голос Уэйна. Он принадлежал неведомой жестокой твари.
- Я чертовски слаб. Существование в этом мире очень утомляет меня.
Чудище тянулось к Рики, готовясь запустить в него ужасающее щупальце, еще столь недавно бывшее ласковыми руками Мерилин. Рики чувствовал, как из него уходит энергия, как жизненные силы оставляют его. Неведомое существо насыщалось и становилось все более могущественным по мере того, как Рики слабел и в нем угасала жизнь. Рики отдавал себе отчет, что должен быть уже мертвым, потому что уже давно не дышал. Он не знал, сколько все это продолжалось. Возможно, минуты. Но он не мог быть уверен. Пока Рики прислушивался к биению своего сердца, щупальца обвили его голову и проникли в уши. Даже в этом бреду ощущение было не из приятных. Ему захотелось закричать, чтобы прекратилось это. Но пальцы уже рылись в его голове, разрывая барабанные перепонки, проникая в мозг, копошась в нем, словно черви. Он был все еще жив, даже теперь, по-прежнему глядя на своего мучителя и ощущая, что пальцы уже нащупали его глаза и выдавливают их. Его глаза неожиданно вздулись и вырвались из глазниц. В одно мгновение он увидел мир с совершенно неожиданных позиций, совершенно в новом ракурсе. Взгляд скользнул по его собственной щеке, затем по губам, подбородку... Ощущение было ужасающим, но, к счастью, коротким. Картины его тридцатисемилетней жизни прокрутились перед его мысленным взором, и Рики упал, погрузившись в неведомое.

* * *

Вся история с Рики заняла не более трех минут. Все это время Верди перебирала ключи из связки Рики, пытаясь найти хоть один, подходящий к двери. Но бесполезно. Если бы не ее упрямство, стоило бы вернуться в зал и попросить о помощи. Механические предметы, в том числе замки, являли собой вызов ее самолюбию. Она презирала мужчин, вечно чувствующих свое превосходство во всем, что касается приборов, систем или логики. Она скорее бы умерла, чем поплелась к Рики, чтобы сообщить ему о своей неспособности открыть эту чертову дверь. К тому времени, как она оставила свое занятие, Рики был уже мертв. Она красочно выругалась на каждый ключ в отдельности и на всю связку в целом; она признала поражение. Видимо, Рики имел какой-то секрет обращения с этими штучками, которые она не могла раскусить. Ну да Бог с ним. Теперь она желала только одного: поскорее вырваться отсюда. Стены начинали давить на нее. Она боялась оказаться запертой, так и не узнан о том, что стряслось наверху.
Ко всему прочему огни в фойе стали меркнуть, умирая один за одним. Что в конце концов за чертовщина творится?
Без предупреждения все огни вдруг погасли, и она поклялась бы, что в этот момент за дверьми кино послышалось какое-то движение. Откуда-то с боку на нее струился свет сильнее чем свет фонаря.
- Рики? - бросилась она в темноту, которая, казалось, поглотила ее слова. То ли это, то ли то, что она не очень-то верила, что это Рики, заставило ее повторить шепотом:
- Рики...
Створки раздвижной двери мягко сомкнулись, как будто кто-то прикрыл их изнутри.
- ...ты?!
Воздух был наэлектризован: она шла к двери, с ее туфель слетали искры, волосы на руках стали жесткими, свет становился ярче с каждым шагом. Она на мгновение остановилась, задумавшись о своем любопытстве. Она понимала, что это не Рики. Возможно, это был тот тип, с которым она разговаривала по телефону. Какой-нибудь маньяк со стеклянными глазами, охотящийся на полных женщин. Она отступила на два шага к билетной кассе, из-под ног ее разлетались электрические искры. Она потянулась под стойку за Умиротворителем, железным ломиком, который она держала с тех пор, как однажды была скручена в кассе тремя бритоголовыми ворами с электрическими дрелями. В тот раз он помог ей от них избавиться. Тогда им все же удалось убежать, но она поклялась, что в следующий раз прикончит одного (или всех), не раздумывая, скорее, чем позволит себя терроризировать. Ее орудием стал трехфутовый Умиротворитель.
Вооружившись, она посмотрела на дверь.
Та внезапно распахнулась, и страшный рев оглушил Верди. И сквозь шум она услышала:
- На тебя смотрят, детка!
Глаз, один-единственный огромный глаз заполнил все пространство в дверном проеме. Шум сделался невыносимым. Огромный влажный глаз лениво моргнул, пристально изучая стоящую перед ним фигуру с любопытством, достойным Господа, создателя целлулоидной Земли и целлулоидных Небес.
Берди была поражена, иначе не скажешь. Это было далеко от киношного ужаса с его захватывающим предчувствием и приятным испугом. Это был настоящий кошмар, животный страх, гадкий и липкий, как дерьмо.
Она ощутила дрожь под немигающим взглядом этого глаза, ее ноги подкосились. Она упала на ковер перед дверью, и это определенно могло стать ее концом.
Тут-то она и вспомнила об Умиротворителе. Она схватила ломик двумя руками и бросилась к глазу.
Не успела она подбежать, как свет потух, и она опять оказалась в темноте.
Тут кто-то произнес:
- Рики мертв.
И только.
Но это было хуже, чем глаз, хуже всех ужасов Голливуда. Потому что она поняла - это правда. Кинотеатр превратился в бойню. По словам Рики, дружок Линды Ли убит, теперь это случилось и с ним. Все двери были заперты: в игре осталось двое. Она и Он.
Вряд ли понимая свой поступок, она бросилась к лестнице, чувствуя, что оставаться в фойе было бы самоубийством. Когда ее ноги коснулись нижней ступеньки, дверь приоткрылась снова и что-то быстрое и мерцающее скользнуло за ней. Оно отставало всего на шаг или на два от затаившей дыхание Верди. Сноп блестящих искр рассыпался рядом с ней, словно вспышка бенгальских огней. Она поняла, что ей предстоит еще один сюрприз.
Все еще преследуемая по пятам, она добралась до вершины лестницы. Участок коридора впереди, слабо освещенный грязной лампочкой, обещал ей небольшую передышку. Коридор тянулся через весь кинотеатр, и она могла попасть из него в кладовки, забитые всяким хламом: плакатами, стереоочками, заплесневевшим тряпьем. В одной из них была запасная дверь. Это Берди знала. Но в которой? Она была там лишь однажды, и то года два назад.
- Тысяча чертей, - прошипела она. Первая дверь была заперта. Она пнула ее ногой в сердцах. Но дверь, конечно, не открылась. И вторая тоже. И третья. Если бы она даже вспомнила, за какой дверью скрывается путь к спасению, это мало бы помогло. Двери были слишком крепки. Будь у нее Умиротворитель и минут десять времени, она бы справилась. Но глаз был где-то рядом, не оставляя ей и десяти секунд, не то что минут. Теперь схватка была неизбежна. Она повернулась на каблуках и взглянула на лестницу. Там не было никого.
Перед ней была сцена с облупленной краской и унылым рядом перегоревших лампочек; Берди вглядывалась, пытаясь обнаружить скрывающуюся тварь. Но существо в это время находилось сзади. Вспышка света озарила помещение. Берди резко обернулась. Огонь перешел в сияние, из которого стали рождаться образы. Почти забытые сцены из тысяч и тысяч фильмов, с каждой из которых было связано какое-то воспоминание. Она начала вспоминать, к каким картинам относятся те или иные отрывки. Перед ней был призрак из машины, сын целлулоида.
- Отдай нам свою душу, - требовал этот вихрь звезд.
- В душу я не верю, - твердо ответила Берди.
- Тогда подари нам свое отношение к экрану, к кино. Дай то, что отдают все зрители. Отдай частицу своей любви.
Так вот почему все эти кадры мелькали перед ней! Это были магические моменты единения публики с экраном. С ней самой это происходило довольно часто. Когда порой какой-нибудь фильм затрагивал ее очень сильно, его окончание приносило ей почти физическую боль. Она чувствовала, что потеряла что-то, оставила часть самой себя в мире героев и героинь. Может быть, тяжесть ее желания уносилась куда-то, перемешиваясь с тяжестью других сердец, собираясь в какой-то нише, до...
До этого момента, когда дитя их коллективных страстей стало буквально сводить ее с ума. Ну что же, одно дело понимать палача, другое дело отговорить его от исполнения своих профессиональных обязанностей. Даже ломая голову над этой загадкой, она продолжала узнавать эпизоды. Ничего нельзя было с собой поделать. Дразнящие отсветы жизней, которые она пережила, лиц которые она любила. Микки-Маус, пляшущий с метлой, Гиш в «Разбитых надеждах», Гарленд, с собачонкой Тото, глядящий на кружащую над Канзасом смерть, Эстер в «Колпаке», Веллес в «Кейне», Брандо и Крауфорд Тресси и Хепберн - образы, так впечатавшиеся в наши сердца, что они не нуждаются в личных именах. Насколько лучше видеть эти моменты: ожидая поцелуя, но не поцелуй, ссору, но не примирение, не чудовище, а лишь его тень, ранение, но не смерть. Это всегда оказывало не нее эмоциональное воздействие.
- Разве это не красиво? - раздался вопрос.
Это было действительно красиво.
- Почему ты не хочешь стать моей?
Она больше не думала. Ее способность к мышлению исчезла. Пока среди образов не возникло нечто, что привело ее в себя. Дамбо - огромный слон, ее толстый слоненок. Всего лишь толстый слоненок, который в голове Берди ассоциировался с собой.
Заклинание было снято. Она отвернулась. В какой-то момент она уловила что-то болезненное и гадкое, скрывающееся за этим очарованием. Ребенком ее называли Дамбо. Все дети ее квартала. Она жила с этим издевательским прозвищем двадцать лет, не в силах об этом забыть. Толстое тело слоненка напоминало ей о ее полноте. Его потерянный взгляд - о ее одиночестве. Она наблюдала сцену, как слониха укачивала Дамбо на хоботе, и находила бессмысленными все эти сентиментальности.
- Все это гнусная ложь, - вырвалось у нее.
- Я не понимаю, о чем ты говоришь, - раздался удивленный голос.
- За всем этим скрывается какая-то мерзость.
Свет начал меркнуть, образы исчезли. Она уже могла разглядеть что-то другое, маленькое и темное, притаившееся за световым занавесом. Берди почувствовала страх смерти, исходивший от этого существа. Запах смерти чувствовался и в десяти шагах.
- Кто ты такой, в конце концов? - она шагнула вперед. - Почему ты прячешься, эй!
Послышался голос, ужасающий человеческий голос.
- Тебе это незачем знать.
- Но ты пытался убить меня.
- Я хочу жить.
- Но я тоже.
В том углу, откуда доносился голос, было темно. Берди почувствовала отвратительный запах гнили. Она вспомнила этот запах, запах какого-то животного. Прошлой весной, когда сошел снег, она нашла трупик перед своим домом. Маленькая собачка или большая кошка, точно нельзя было сказать. Домашнее животное, застигнутое декабрьскими холодами. Полуразложившаяся тушка кишела червями. Желтоватыми, сероватыми, розоватыми. Мысленная картина с тысячью движущихся мазков. Она ясно вспомнила эту вонь.
Набравшись мужества и все еще находясь под впечатлением образа Дамбо, столь больно ее уязвившего, она направилась к колышущемуся миражу, крепко держа в руках Умиротворитель, на случай, если эта тварь выкинет еще какой-нибудь фокус. Доски под ее ногами скрипели. Но она была слишком поглощена своим соперником, чтобы прислушаться к их предупреждениям. Настал момент, когда она должна схватить этого убийцу и выбить из него все его тайны. Она уже почти дошла до конца коридора. Берди шла вперед, он отступал. Ему уже некуда было деться. Внезапно пол треснул под ней, и она провалилась в облако пыли, выронив из рук Умиротворитель. Берди пыталась схватиться за край доски, но та была совершенно изъедена червями и рассыпалась в ее руках. Она неуклюже плюхнулась на что-то мягкое.
Здесь запах гнили был еще сильнее. Ее желудок буквально выворачивало. Она протянула руку в темноту. Все вокруг было покрыто холодной слизью. Ей показалось, что ее впихнули в чрево гниющей рыбы. Над ней, сквозь доски, сверкнул свет. Она заставила себя оглянуться, хотя это далось нелегко.
Она лежала на человеческих останках, растекавшихся по всей комнате. Ей хотелось кричать. Ее первым порывом было желание разорвать юбку и блузку, которые уже насквозь пропитались липкой слизью. Но она понимала, что не сможет пройти голой даже перед сыном целлулоида.
А он по-прежнему смотрел на нее сверху.
- Теперь ты знаешь, - произнес он.
- Это ты?
- Да, это тело, в котором я когда-то жил. Его звали Барберио. Преступник, ничего особенного. Он никогда не стремился к высоким материям.
- А ты?
- Я его раковая опухоль. Его единственная часть, которая к чему-то стремилась. Которая захотела быть чем-то большим, чем скромная клетка. Я дремлющая смерть. Неудивительно, что я так люблю кино.
Сын целлулоида рыдал над краем проломанного пола. Обнаружилось его истинное тело, и больше не было смысла создавать себе ложную славу.
Это действительно оказалась грязная тварь, жиреющая на разбитых страстях. Паразит с телом червя и видом сырой печени. На мгновение показался беззубый рот, как-то нелепо выглядящий на этой бесформенной твари. Опухоль заговорила опять:
- Все равно я найду способ завладеть твоей душой.
Проскользнув в трещину, он оказался перед Берди. Сбросив сверкающую оболочку из кинокадров, он оказался размером с ребенка. Он протянул к ней щупальце. Берди интуитивно отпрянула от него, но возможности скрыться были весьма ограничены. Комнатушка была очень узкой и к тому же захламлена чем-то вроде сломанных стульев и растрепанных молитвенников. Пути отсюда не было. Кроме того, которым она сюда попала. Пролом в полу был футах в двадцати над ней.
Опухоль робко, словно испытывая ее терпение, прикоснулась к ноге Берди. Она вся похолодела. Она ничего не могла сделать в этой нелепой ситуации, хотя ей стыдно было сдаваться. Это было в высшей мере отвратительно. Ничего подобного с ней никогда не происходило.
- Катись к чертям, - сказала она, пнув его в голову.
Но он продолжал надвигаться, и зловонная масса уже охватила ее ногу. Она чувствовала, как пена его плоти поднимается по ней.
Его туша, добравшаяся уже до ее лона, была почти сексапильна, и она подумала с отвращением, не хочет ли эта тварь позаниматься с ней любовью. Что-то в движении и шевелении этих щупалец, нежно касающихся под блузкой ее тела, тянущихся к ее губам, побуждало в ней непреодолимое желание. Будь что будет, подумала она, раз это неизбежно.
Она позволила ему покрыть себя полностью, ежесекундно борясь с невыносимым отвращением.
Берди повернулась на живот.
Она наверняка весила сейчас больше 225 фунтов, и гнусное чудовище не чувствовало себя более свободным. Невыносимая тяжесть выдавливала из опухоли ее болезнетворные соки.
Тварь боролась как могла, но не в ее силах было освободиться от груза, давящего все сильнее. Запустив ногти в этого монстра, Берди рвала скользкое тело, выдирая комья из его пористого вонючего тела. Теперь опухоль выла и рычала не от злобы - от боли. Вскоре «дремлющая смерть» прекратила свою борьбу.
Берди мгновение лежала без движения. Под ней ничего уже не шевелилось.
Она встала. Мертва опухоль или нет, определить было невозможно. По всем мыслимым признакам она была мертва. Но Берди уже не хотела прикасаться к ней. Она скорее вступила бы в бой с самим Дьяволом, чем дотронулась до опухоли Барберио еще раз.
Берди взглянула на щель вверху, и у нее мелькнула мысль о том, не придется ли ей умереть здесь же, вслед за Барберио. Бросив быстрый взгляд назад, она заметила пробивающийся свет. Ей стало ясно, что наступило утро, и лучи солнца начинали проникать сквозь решетку, которую она не замечала раньше из-за темноты.
Нагнувшись, она изо всех сил толкнула ее, и день, окружая ее своим светом, стремительно ворвался в темницу. В ее западню. Открывшийся проход был для нее слишком узок, и ей пришлось протискиваться в него с трудом. И хотя все время казалось, что опухоль опять около нее, все для Берди было уже позади. Жаловаться открывшемуся ей миру она могла только на свои многочисленные синяки.
Заброшенный участок земли, на котором она сейчас стояла, мало изменился со времен Барберио. Он лишь чуть больше зарос крапивой. Немного постояв на сквозняке, вдыхая струи свежего воздуха, она подошла к ограде. За ней была видна улица.
Мальчишки, продающие газеты, и собаки разбегались по сторонам, как только они замечали или учуивали странную полную фигуру с изможденным лицом и в провонявшей одежде. Берди возвращалась домой. Но это еще не конец.
Полиция явилась в Дом Кино лишь в половине десятого. С ними была Берди. Поиски выявили изувеченные трупы Дина и Рики, а также останки «сынишки» Барберио. Наверху, в углу коридора, нашелся вишневый ботинок.
Берди ничего не сказала, хотя она знала: Линди Ли не выходила никуда.
Берди было предъявлено обвинение в двух убийствах, хотя никому всерьез не верилось, что она могла их совершить. Ее освободили за отсутствием доказательств. Суд решил, что ей необходимо психиатрическое наблюдение в течение, по крайней мере, двух лет. Он не мог выдвинуть против нее обвинение, однако слова Берди показались судьям бредом сумасшедшего. Ее сказки о ходячих раковых опухолях не вносили в дело абсолютно никакой ясности.
Ранней весной следующего года Берди вдруг перестала есть. Она теряла вес за счет выходившей из нее воды. Но этого казалось достаточно, чтобы ее знакомые начали поговаривать о том, что ей скоро удастся разрешить свою Большую Проблему.
В тот уик-энд она пропала на целые сутки. Верди нашла Линди Ли в заброшенном доме в Сиэтле. Ее не трудно было выследить: бедная Линди едва держала себя в руках. Где уж ей было думать о возможных преследователях. Когда произошла вся эта история, родители потратили на розыски несколько месяцев. Потом, утратив надежду, они прекратили их. И только Берди продолжала платить частному детективу. В конце концов ее терпение было вознаграждено. Она увидела перед собой хрупкую красавицу. Она показалась ей еще болезненнее, но такой же красивой. Она сидела в своей пустой комнате. Вокруг нее роились полчища мух.
Достав винтовку, Берди открыла дверь. Линди Ли очнулась от своих грез, или от его грез, и улыбнулась. Приветствие длилось всего лишь мгновение. Паразит, узнав лицо Берди и заметив в ее руках винтовку, сразу понял, что сейчас произойдет.
- Отлично, - произнес он, поднимаясь, чтобы встретить гостью, - ну что ж.
И тут глаза Линди Ли взорвались. Взорвалось все ее тело, и опухоль зловонными розовыми ручьями потекла отовсюду. Струясь пенными ручьями, она стала расползаться по комнате.
Берди выстрелила трижды. Опухоль чуть подалась к ней и упала, запульсировала и стала сжиматься. Пока она была в таком состоянии, Берди спокойно достала склянку с кислотой, открутила крышку и вылила едкое содержимое на безжизненное тело и лужу, бывшие некогда опухолью. Берди никто не помешал это сделать, и она ушла, оставив обожженные, курящиеся едким дымом останки. Пустая комната была ярко освещена солнцем.
Берди шла по улице. Дело сделано. Она медленно пошла, раздумывая о том, как долго и счастливо она будет жить, когда об этой необычной истории будет снят доходный фильм.

1 Следующая страница


Клайв Баркер - Третья Книга Крови

Третья Книга Крови 2

Голый мозг

«Rawhead Rex», перевод И. Никанорова
Века не смогли стереть с лица Земли этот маленький городок. Время, войны, кровожадность многочисленных завоевателей, вторгавшихся в его узенькие улочки не с самыми мирными намерениями, - все это нисколько не помешало медленному течению патриархальной жизни. Грозные эпохи не раз повергали Зел в пучины страстей и борьбу за выживание. То были века насилия, огня и булата. И ни жестокость легионеров Рима, ни военное искусство нормандских рыцарей не привели к его порабощению. Зел пал на колени перед варварами новой эпохи, перед завоевателями совершенно другого толка: они не хотели жертв и кровопролития, они пришли сюда без оружия, если не считать таковыми мягкую учтивость и твердую валюту. Другие времена - другие нравы. Такова уж была воля сил судьбы: Зел задрожал под легкой поступью воскресных отдыхающих, и, впоследствии, эта незаметная дрожь перешла в предсмертную агонию.
Для новых завоевателей Зел был превосходным объектом, расположенным милях в сорока юго-восточнее Лондона и утопающим в цветении садов и роскоши хмельных гроздей. Он был тем уголком Кентских полей, добраться до которого пешком было все же довольно утомительно, но если вы на колесах - путь покажется лишь легкой прогулкой с ветерком. И если вы почти у цели, а на небе задвигались вдруг мрачные тучи - не беда. Можно повернуть обратно и быстро очутиться среди уюта городского дома. Каждый год, с мая по октябрь, Зел превращался в курорт для изнывающих от жары лондонцев. Казалось, они стекались сюда все, словно сговорившись, словно по команде. И управляло ими одно лишь предчувствие невыносимости знойных выходных, проведенных в городе. Они приезжали сюда сами. Они брали с собой свои надувные мячи и своих собак. Они привозили свои выводки детей и выводки детей своих детей, и, извергаясь со всем своим багажом на пьянящий простор загородной зелени, сливались с празднично возбужденной толпой других лондонцев - таких же отдыхающих, как и они сами. А под вечер они забивались в трактир «У великана», где за кружкой теплого пива делились своими дорожными впечатлениями.
Местным жителям и в голову не приходила мысль о защите: ведь новые завоеватели вовсе не жаждали расправы. Но полное отсутствие агрессии делало план вторжения еще более коварным и хитрым, скрытым и вероломным.
Горожане шаг за шагом привносили изменения в жизнь Зела. Многие захотели свить себе здесь загородные гнездышки: они были зачарованы воображаемыми картинами коттеджей из камня, окруженных зеленью дубовых рощиц. Они восхищались уже вполне реальными голубками, ворковавшими в глубинах тисовых аллей. «Даже воздух, - сказали бы они, непременно вдохнув полной грудью, - даже воздух пахнет какой-то необычной свежестью. Именно здесь он пахнет так, как должна пахнуть Англия».
И вот сначала некоторые, а потом и все закружили городок в совершенно ином ритме. Начали распродаваться некогда покинутые зелийцами домишки, пустые сараи и перекошенные постройки. Завоеватели думали теперь о возможных способах расширения кухни, о том, где бы им поставить гараж, о том, что бы им сохранить и как-то приспособить, а что сломать и убрать с глаз долой. Хотя подобная деятельность многим пришлась по душе, которая тосковала по великолепию Кильнбернского леса, каждый год находился лишь один-другой счастливчик, купивший себе нечто действительно достойное его усилий.
Годы шли, и таких счастливчиков становилось все больше. А зелийцев, конечно же, все меньше. Они просто умирали от старости. Постепенно угроза становилась ощутимее. Она оставалась скрытой от многих, но проницательный взгляд не мог ее не заметить. Она была спрятана в многочисленных переменах, во вторжении массы чуждого и незнакомого для древнего Зела. Перемены... Их можно было обнаружить, порывшись в газетах на складе почтового ведомства, - ну какому зелийцу понадобилось бы литературное приложение «Тайме»? На них указывали появление на узкой пыльной улочке роскошного лимузина и существование в городке Главной авеню. Они были в трактире «У великана», где собирались теперь шумные сплетники, спорившие о чем-то непонятном для местного жителя, смеявшиеся над чем-то абсолютно не смешным для него.
Но не только эти перемены принесли в Зел новые завоеватели. За ними неотступно следовали их невидимые, но вечные и злобные враги: рак и сердечная недостаточность, от которых не было спасения даже здесь. Вторжение завершилось для завоевателей исходом, не лучшим, чем для римлян или нормандцев. Никому не удавалось еще прийти сюда и построить на этой земле новую жизнь. Последние, кто попытался это сделать, оказались в этой земле.

* * *

В середине последнего для Зела сентября погода выдалась капризная и переменчивая.
У старого Томаса Гэрроу-старшего был единственный сын. Томас Гэрроу-младший усердно работал на «Поле в Три Акра». За угрожающими раскатами грома вчера последовала продолжительная дождевая буря, превратившая почву в сплошное месиво. В следующем году поле надо засеять - значит, сейчас, в этом году, надо вспахать землю, освободив ее от мелких камешков и всякой прочей дряни. Да еще этот трактор... Старая развалина покрылась уже толстенным слоем ржавчины - отец Томаса обошелся с техникой совсем не по-хозяйски, оставив здесь на долгое время. Новая обуза. Сегодня уже пятница, и вряд ли работа на «Поле в Три Акра» будет закончена к концу недели. «Должно быть, чертовски славные были года, - думалось Томасу, отдиравшему рыжий налет со старого трактора, - настолько славные, что отцу и эта проклятая штуковина не понадобилась - вот он и бросил ее на произвол судьбы». Томасу казалось, что трактор вряд ли был на что-то способен. Мысль эта сменилась другой, не более приятной: не придется ли оставить лучшую, самую плодородную почву невспаханной?.. Нет, он не смирится с тем, что «Поле в Три Акра» придется держать под паром. Томас жил в Англии, где любой клочок земли сулил деньги. Господи, до чего же трудная работа ему предстоит!
И тем не менее - надо ее выполнить.
Вскоре дело наладилось. Вычищенный трактор без всяких проблем завелся и громко рычал, ползая по полю. Новый день начинался прекрасно. В утреннем небе закружились стайки чаек, прилетевших с морского берега в поисках жирных дождевых червяков - изысканный деликатес для этих вольных и шумных птиц. Они боролись за право ухватить свой лакомый кусочек с потрясающей наглостью и нетерпением. Чайки составили работнику неплохую компанию: они хрипло и наперебой кричали, словно рассказывая ему о своей жизни, и это забавляло Томаса. Потрудившись в свое удовольствие, он забежал перекусить в трактир «У великана». Вернувшись, Томас начал было работать снова, но мотор вдруг резко фыркнул и заглох - трактор встал как вкопанный. Ничего себе подарочек, если учесть, что за ремонт этой развалины придется выложить все двести фунтов стерлингов. Был повод заплакать от досады. И тогда Томас... увидел камень.
Не просто камень - глыбу какого-то непонятного вещества, на целый фут возвышавшуюся над землей. Футов трех в диаметре. На странном камне ничего не росло - ни травы, ни лишайника. Поверхность оказалась ровной и гладкой, на ней Томас заметил какие-то причудливые канавки, наверное, следы слов, которые кто-то в незапамятные времена счел необходимым здесь выдолбить. Возможно, это было любовное письмо или, что наиболее вероятно, глупая надпись, вроде «Здесь был Килрой», под которой была проставлена точная дата ее появления. Может и так, но нельзя было разобрать и буквы. Томас подумал: будь эта штуковина хоть монументальной плитой, хоть могильной доской, она не должна здесь оставаться. Не терять же три ярда хорошей земли.
Присутствие камня таило новые загадки: почему за столько лет никто так и не соизволил выковырять эту громаду и убрать ее отсюда? Не могла же она остаться незамеченной? Выходит, на «Поле в Три Акра» уже давно не сеяли. Лет тридцать шесть, которые прожил Томас Гэрроу-младший, а может быть... все время с тех пор, как появился на свет его отец. Должно было быть какое-то объяснение тому, что этот участок земли, принадлежащей фамилии Гэрроу, держался под паром десятки, может быть, сотни лет. В голове Томаса мелькнуло подозрение: уж не считал ли кто-то из его предков, вероятно и его отец, что с «Поля в Три Акра» приличного урожая не собрать? Нет, крапива и вьюнок - эти вечные враги-спутники всякой полезной культуры - не разрослись бы тогда здесь так буйно. Почему бы и хмелю не вырасти и не расцвести столь пышно? Или фруктовому саду? Сад... Ему нужна будет любовь и тщательный уход, нежность и внимательное отношение. Томас не знал, хватит ли у него этих качеств. Ничего, он сам выберет, что посеять. Все равно он увидит, как благодарная земля щедро одарит его, породив обильные всходы.
Увидит... Если сможет выкопать этот чертов камень.
Не лучше ли взять напрокат какую-нибудь землеройную или землечерпальную машину: их полным-полно на новой стройке в северной окраине? Пусть лучше глыбу стиснут металлические челюсти. Пусть они выдернут ее и увезут подальше. Легко и просто - он и глазом моргнуть не успеет, не то что рукой пошевелить. Однако гордость, внезапно заговорившая в Томасе, заставила его изменить решение. Проект с машиной показался ему глупым и трусливым. Признанием собственного бессилия. Истерическим криком о помощи при виде не столь уж большой опасности. Ничего страшного. Никого звать не надо. Он сам ее выкопает. Отец поступил бы так же на его месте. Это решение стало для Томаса окончательным. Он не знал, что через два с половиной часа проклянет свою опрометчивость.
Солнце вошло в зенит. Жара, разлитая в тонком неподвижном воздухе, становилась удушливо-нестерпимой. Ни ветерка, ни дуновения. Над центром городка прокатились раскаты грома - Томас слышал лишь слабый их отзвук. Не погода, а образец непостоянства... Он посмотрел вверх на небо - чистое пространство, даже чаек в нем не было. Они грелись под знойными лучами, прекратив свой шумный галдеж.
Все вокруг изменилось. И запах земли - приторные ароматы ее сырости рассеялись в благоухании дымки теплого воздуха, витающего над лопатой Томаса. Копать было легко. Черные стенки, окружавшие камень, разрушались без всяких усилий. Их осколки, задержавшиеся какое-то время на поверхности лопаты, казались Томасу хранилищами миллионов исчезнувших жизней, склепами мириад маленьких мертвецов, подпитывающих эту почву, дарующих растениям соки и энергию своего разложения. Томас даже вздрогнул от этой мысли - настолько странной она ему показалась. Он остановился, опершись о лопату. Эта чертова пинта «Гиннеса» все-таки дала о себе знать. Никогда еще она не причиняла ему таких неудобств, как отвратительное ворчащее бульканье в желудке. Томас невольно прислушался к нему: не менее мрачно, чем вид этой черной земли, чем мысли о ней...
Не надо думать обо всем этом. Ничего, кроме раздражения, такое занятие не принесет. Оставив неспокойную пинту без внимания, Томас посмотрел на поле. Привычная картина. Что уж такого особенного в неровной площадке, окруженной неухоженными кустами боярышника? Что необычного в тельцах двух маленьких пташек, умерших в их тени. Умерших так давно, что невозможно было установить - жаворонки это или что-то другое. Даже в чувстве покинутости, охватившем созерцающего Томаса, не было ничего нового или странного. Осень... Это ее предчувствие. Ощущение вступления ее в свои права. Пусть она наконец придет, пусть прогонит долгое, изнуряюще знойное лето.
Томас поднял глаза выше. Туча, похожая на голову монгола, выстреливала над далекими холмами свой запас золотистых змеек-молний. Она оттеснила полуденную ясность неба, заставив ее растечься по горизонту узкой синей полоской. Будет дождь, - Томас улыбнулся этой мысли. Холодный дождь... Может быть, такое же водное неистовство, как вчера. Освежающая процедура для прожженного зноем воздуха.
Томас перевел взгляд на глыбу неподатливого камня. Потом с силой толкнул его черенком лопаты. Никакого результата. Ничего, кроме снопа белых искр.
Томас выругался. Громко и изобретательно, не забыв, наряду с камнем, упомянуть и поле. И себя заодно. Что же делать с чертовой громадиной, спокойно и невозмутимо покоившейся на дне двухфутовой ямы, которой он ее окружил? Забить под неподъемную махину колья и попробовать завести трактор, прочно их скрепив? Бесполезное занятие.
Яму следовало углубить, тогда, может быть, этот проект и будет успешным. Холодная неподвижность этой штуковины бросала Томасу вызов. Он не хотел бы проиграть в предстоящем поединке.
Проклиная судьбу, Томас снова замахал лопатой. Первая капля дождя упала ему за шиворот. Еще одна - на руку. Вряд ли он заметил их, поглощенный лишь поставленной целью. Томас знал по собственному опыту, что достичь ее можно лишь отрешившись от окружающего. Опустив очищенную от мыслей и сомнений голову, он не видел ничего, кроме земли, лопаты, камня и кусочка себя самого.
Рывок вниз, бросок вверх... Гипнотизирующая ритмика усилий овладела им полностью. Он не помнил, сколько это продолжалось. Рывок вниз, бросок вверх... Пока состояние механического транса не нарушило пошатывание камня.
Сознание и чувства снова вернулись к нему. Томас выпрямил затекшую спину, не вполне убежденный в том, что движение камня не было зрительным обманом. Но это повторилось, когда Томас покачал лопату, просунув ее под твердь громоздкой махины. Сомнений не оставалось - он может считать себя победителем. Он имеет право хотя бы улыбнуться, но мускулы изможденного лица словно окаменели, не позволяя раздвинуть губы... Томас переубедил этого упрямца.
Он чувствовал, как капли дождя приятно охлаждают разогретую кожу, смывая с нее печать усталости. «Сейчас я тебе покажу», - сказал Томас, загнав под камень еще пару кольев. «И это тоже тебе»< - в землю вошел третий кол. Вошел глубоко - гораздо глубже остальных. Словно достигнув недр, он выпустил наружу отвратительно пахнущее желтоватое облачко какого-то газа. Томас отшатнулся, чтобы глотнуть земного воздуха, более приемлемого для вдыхания. Но сделать это он смог, лишь очистив горло и легкие от наполнившего их подземного «кислорода». Томас закашлялся, выколачивая из себя остатки гнилостных паров. Они выходили вместе с мокротой, выстреливая в нос режущим зловонием. Томас подумал, что запах подземных слоев напоминает ароматы давно не чищенного зверинца.
Скрепя сердце и стараясь дышать через рот, он снова приблизился к глыбе. Ему казалось, что череп слишком сильно сдавливает его мозг, что стесненное сознание хочет выскочить на свободу, избежать своей участи быть уничтоженным давлением отяжелевшей головы.
- Вот тебе, - яростно выкрикнул Томас, и под камнем оказался еще один кол. Спину ломило так, словно она готова была вот-вот треснуть. На правой руке вскочил волдырь - укус слепня, беспрепятственно насладившегося его кровью.
Вряд ли Томас осознавал, что с ним происходит.
- Давай же, давай, давай, - зачем-то повторял он. И камень начал вращаться.
Просто так. Сам по себе, без его помощи. Затем он снялся с места, к которому так крепко прирос. Томас приблизился к лопате все еще лежащей под ожившей громадой. Он хотел спасти свою вещь, почувствовав вдруг, что она является частью его самого. Частью, находящейся в устрашающем соприкосновении с этой ямой. Он не мог бросить ее, не мог оставить в соседстве с огромным камнем, который, казалось, раскачивал зловонный глубинный гейзер, отравляя воздух желтыми испарениями, заставляющими его мозг скакать в голове.
Он дернул ручку изо всех сил. Она не шелохнулась.
Выругавшись в ее адрес, он ухватился за нее обеими руками, вытянул их, чтобы находиться в предельно возможном удалении от ямы с камнем. Он тянул - камень вращался. Все быстрее и быстрее, расшвыривая камешки, землю и червяков.
Он сделал еще одно отчаянное усилие. Бесполезно. Не понимая, что происходит, да и не в силах это осознать, Томас продолжал бесплодный труд. Нужно только вытянуть лопату. Вытянуть свою лопату и убраться отсюда к чертовой матери.
Камень шатался и дрожал, но не отпускал ее, словно он яростно сражался за право обладания. Томас тоже отстаивал это право. Он был ее настоящим владельцем, и никакая резь в животе не способна помешать ему восстановить справедливость. Или он убежит с лопатой в руках, или...
Почва под ногами затрещала и начала осыпаться. Еще один ядовитый выхлоп - камень покачнулся и откатился к краю ямы. На ее дне Томас увидел то, что держало черенок лопаты так крепко.
Нечто ужасное.
Рука была настолько широкой, что черенок легко умещался в ладони. Рука шевелилась. Она жила.
Страшные сказки, которые старый Томас Гэрроу рассказывал когда-то своему сыну, посадив его на колени, оказались реальностью: растресканная земля, хозяин подземного королевства. Все это было рядом с ним. Здесь. Сейчас.
Нужно было бросить лопату и бежать, но он не смог этого сделать. Правила игры диктовались из-под земли - Томасу следовало им подчиняться. Пальцы не разжимались. Его пальцы. Он тянул лопату на себя, чтобы не свалиться в яму. Другого выхода не было: бороться до тех пор, пока не лопнут сухожилия или не сорвутся мышцы.
До Голого Мозга доносился запах земного неба - воздух проникал в его легкие через тонкую земляную корку. Он был слишком легок и ароматен для огрубевшего среди удушающего смрада обоняния. Слишком приятен. Он дразнил его безумными восторгами, которые сулили отвоевание его Королевства; в нем бушевала когда-то выпитая человеческая кровь. Снова на свободу после стольких лет заточения - предвкушение затопляло его волнами удовольствия.
Тысячи червей, запутавшихся в его волосах, несметные полчища красных паучков, облепивших огромную голову, - тысячи лет это угнетало и раздражало его. Особенно мучительно было шевеление лапок паучков, забравшихся в мякоть макушки. Но страданиям скоро настанет конец - его голова уже почти над поверхностью. Еще выше. Еще. Он уже мог видеть, кому обязан своим освобождением. Все, что Голому Мозгу сейчас хотелось, - это чтобы Томаса не покидали силы. Чтобы он продолжал тянуть, балансируя на краю ямы. Ему нравилось свое странное рождение на свет: медленный, дюйм за дюймом выход из могилы.
Неподвластная его усилиям тяжесть громадного камня была преодолена. Можно было спокойно выбираться из подземной темницы - никаких помех, кроме окружающей его рыхлой земли. Вот он уже высунулся по пояс: плечи раза в два шире и мощнее человеческих, чудовищная сила в покрытых рубцами ручищах. Красные кровавые разводы на них казались пигментом на крыльях только что появившейся в этом мире гигантской бабочки. Бабочки, получившей возможность заблистать в нем своей дикой красотой. Длинные смертоносные пальцы извивались в земле - их наполняли жизненные соки.
Томас видел это. Он не делал теперь ничего. Только смотрел. Только смотрел, испытывая непередаваемый ужас. Это вряд ли мог быть страх, потому что смерть вряд ли всего лишь страшна. Особенно та, которую Томас и не мог себе представить.
Голый Мозг был теперь на поверхности. Весь. В первый раз за несколько веков он смог выпрямиться, разогнув спину, стоя на земле во весь свой рост, возвысившись над фигурой бедного Томаса на целые три фута. Слипшиеся комья влажной почвы срывались с его тела, падая на дно ямы.
Зловещая тень, отбрасываемая чудовищем, надвинулась на Томаса. Он все стоял, уставившись в проломленную землю. Правая рука крепко сжимала ручку лопаты. Она вернулась к нему. Но какое это имело значение? В следующую секунду он оказался висящим в воздухе - Голый Мозг поднял его за волосы. Кожа на голове треснула под тяжестью тела, оставив скальп в лапах чудовища. Тогда Голый Мозг обхватил его шею. Слишком тонкую для громадных пальцев.
По лицу Томаса бежала кровь. Смерть неминуема и неизбежна, и он понимал это. Потрясенный, он наблюдал за бессмысленным болтанием собственных ног, потом он отвел от них взгляд и посмотрел на безжалостного мучителя. Прямо в лицо.
Огромное, напоминающее диск полной луны, оно светилось, как янтарь в лучах солнца. Это было самое бледное лицо, какое Томас когда-либо видел. Самые огненные глаза из всех, существующих в этом мире, сверкали пламенем животной дикости на фоне мертвенно-тусклого сияния. Будто кто-то вырвал чудищу настоящие глаза и вставил в зияющие дыры мерцающие свечи.
Томас разглядывал поверхность страшной луны. Один глаз, другой, два влажных отверстия, служивших ей для вдыхания воздуха, рот... Томас содрогнулся: он стал входом в широкую и глубокую пещеру, разделившим сияющий лунный диск на две части. Господи, что за кошмарный рот, - эта мысль была последней в жизни Томаса. Луна снова стала полной, поглотив в себе часть его головы.
Король повернул бездыханное тело вокруг оси - неизменный ритуал, он всегда поступал так с мертвыми неприятелями. С теми, кто просто оказывался на его пути. Потом он швырнул его вниз головой в ту жуткую подземную могилу, в которой, по мнению его победителей, он сам должен был находиться вечно.

* * *

Король был уже в миле от «Поля в Три Акра», когда над городком разбушевались небесные силы. Он укрылся от неистового ливневого потока, найдя убежище в конюшне Николсона. Сильный дождь не мешал жителям Зела заниматься хозяйством. Какое им дело до дождя? Какое дело до того, что в моменты их рождений созвездия располагались так, что в городке не оказалось ни одной Девы? Какая им была разница, что написали в еженедельном «Официальном бюллетене» в разделе «Звезды и ваше будущее»? Их это вовсе не интересовало. Наверное, поэтому находящимся среди них Близнецам, Львам и Стрельцам не могла прийти в голову мысль, что следовало бы несколько дней не выходить из дома, на всякий случай задвинув двери на засов. Что следовало бы быть осторожнее, поскольку трем Львам, одному Стрельцу и одному Близнецу в прогнозе на следующую неделю была напророчена внезапная смерть. Но зелийцы ничего не смыслили в астрологии. Может быть, именно невежество спасет их?
Тучи наливались свинцом - все плотнее становилась серая завеса дождя, который свирепствовал с яростью, не характерной для этих широт. Вода лилась сплошным стремительным потоком. Она была везде - над головой и под ногами. Она заполнила собой воздух, словно вытеснив его полностью, и окружив собою людей, которые решили наконец, что стоит спрятаться.
Так подумал и Ронни Милтон, принимавший вторую за этот год дождевую ванну. Он не сделал сегодня ничего - просто стоял у разобранного кузова землечерпальной машины и наблюдал природные катаклизмы. Ураганные вихри ливня, бушующего вокруг, вывели его наконец из ленивого созерцания, наведя на мысль вернуться в дом, поболтать с женщинами и проведать скаковых жеребцов.
Три зелийца, которые околачивались около дверей, ведущих в Почтовое ведомство, раскрыв от удивления рты, наблюдали за тем, как крупные капли разбивались вдребезги об острый край крыши и как в воздухе таяла дымка мельчайших брызг. Через полчаса они обнаружат, что в самом низу Главной авеню теперь находится речка и что по ней уже можно плавать на лодке.
А еще дальше - вниз по течению всевозможных рек и ручейков - в церкви Святого Петра, в ее молитвенной комнате находился Деклан Зван. Священник видел в небольшое окошко, как дождь становился струящимися по холмам потоками. Как десятками они сбегали вниз, подпитывая водой маленькое море, которым смывались теперь церковные ворота. Наверное, в нем уже можно было утопиться... Что за странная мысль? - Деклан перестал изучать водные просторы и попробовал возобновить прерванную молитву. Что владело им сегодня? Он не знал. Какое-то загадочное возбуждение: он не смел, он был не в силах, не хотел, наконец, от него избавиться. Чем оно вызвано? Грозой, пробудившей воспоминания о его детских восторгах, связанных с этой стихией? Нет, нечто более глубокое и таинственное потрясло его душу. Даже не воспоминание - целая лавина переживаний, объяснить которые словами он не считал возможным. Он словно снова стал ребенком - нет ничего более сладостного и желанного для взрослого человека. Он ждал Рождества. Он знал, что скоро к нему придет Санта Клаус. Самый настоящий. Просто восхитительно. Представив, как веселый дед с белоснежной бородой смотрелся бы под сводами церкви, Деклан едва не взорвался хохотом. Он сдержался, рассудив, что священнику не стоит сотрясать стены молитвенной громким смехом. Пусть лучше тайна сама смеется внутри него. Пусть она постепенно раскрывается ему.
Лишь один человек все еще был под дождем - Гвен Николсон, промокшая до нитки и покрикивающая на брыкавшегося и шарахавшегося при каждом раскате грома пони. Что за глупое и пугливое животное было у Амелии! Завести его в конюшню оказалось делом непростым - Гвен совсем выбилась из сил и была способна только на крик.
- Зайдешь ты наконец или нет, чертова зверюга? - голос звучал так громко, что заглушал рев стихии, которая нещадно хлестала бедного пони по загривку, расправляя густые волосы вдоль шеи. - Но, пошел! пошел!
Пони продолжал упрямиться. И чем чаще над двором звучали глухие удары, тем труднее было сдвинуть его с места: страх сковывал пони все сильнее. Гвен крепко шлепнула его по заду - вряд ли животное заслуживало столь сурового наказания. Боль сделала его более послушным - теперь усилия Гвен не были напрасны.
- Теплая конюшенка, - говорила она обещающим тоном. - Входи, а то весь промокнешь. Зачем тебе стоять под этим дождем?
Пони медленно сдавался натянутому стремени. Конюшня была совсем рядом, дверь приотворена. Словно приглашает, подумала Гвен, взглянув на нее. Она была уверена, что пони тоже так считал, но, оказавшись в каких-нибудь полутора шагах от входа, животное снова заупрямилось. Пришлось подстегнуть его еще одним шлепком. Подействовало.
В помещении оказалось сухо. Пахло чем-то сладковатым, и в воздухе совсем не было металлического привкуса, которым заполнила городок буря. Привязав животное к стойлу, Гвен небрежно бросила полотенце на блестящую от влаги спину. Теперь очередь Амелии им заниматься. У них был договор. Они заключили его сразу же после того, как решили купить пони: ее дочь будет следить за чистотой скотины и ее упряжью, а Гвен - помогать Амелии всякий раз, когда она этого попросит. Сегодня ей трудновато было выполнить свою часть договора.
Паника не покидала животное. Оно било копытами. Оно вращало глазами, словно плохой трагический актер, пытавшийся подчеркнуть глубину своих переживаний. На губах выступила пена. Что же с ним? Почему оно так взволновано? У Гвен лопнуло терпение - она шлепнула ладонью мокрый бок. Паника, похоже, хотела овладеть и ей, но она быстро взяла себя в руки. Боже мой, если Амелия это видела... Гвен жалела, что погорячилась и принесла страдания живому существу, но как она будет объяснять все дочке? Только бы та не стояла сейчас у своего любимого окна в спальной, только бы не видела этой некрасивой сцены...
Внезапно дверь захлопнул сильный порыв ветра. Звуки бури, бушующей во дворе, изменились и зазвучали приглушеннее. Стало темно.
Топот пони прекратился. Гвен прекратила вымаливать у животного прощение. Ей казалось, что сердце в груди тоже прекратило свой стук.
Фигура устрашающих размеров - раза в два выше Гвен - предстала за ее спиной во всем своем величии, разворошив стог сена. Гвен почувствовала легкую дрожь, овладевшую на мгновение ее телом. Она не была вызвана испугом - Гвен не знала, что сзади нее шевелилось нечто ужасное. «Проклятые месячные», - подумала она, медленно поглаживая кругами низ живота. В этот раз они наступили на день раньше. Никогда с ней такого не случалось. Надо пойти в дом, сменить белье, вымыться.
Чудовище, изучавшее затылок Гвен Николсон, знало, что стоит легонько ущипнуть эту шею, и жалкое существо будет близко к смерти. Оно не задумываясь сделало бы это, но запах кровавого цикла приказывал не трогать это тело. Он отпугивал монстра, не смевшего притронуться к носителю запретного табу. Перед женщинами, помеченными этим знаком, он был бессилен.
Учуяв сырость ее лона, он выскочил из конюшни и притаился за стеной, окатываемый бушевавшим ливнем. Его жертвой будет пони. Пусть он еще немного подрожит от ужаса перед смертью.
Голый Мозг услышал, как повернулись женские ноги, направившись к выходу. Хлопнула дверь.
Он ждал - эта женщина могла снова вернуться. Все тихо... Прокравшись в конюшню так осторожно, как только мог, он принял стойку для атаки и бросился на животное. Копыта барабанили по его телу - пони отчаянно сопротивлялся. Для Голого Мозга это были семечки - он справлялся и с более крупными зверями, он выносил удары более страшных копыт.
Его рот открылся. Клыки вышли из кровоточащих десен, словно когти из лап кошки. Они показались на обеих челюстях, возникнув из двух рядов глубоких и ровных ямок. В каждом ряду их было не меньше двадцати. Они скрипнули, впиваясь в мясо на загривке жертвы. Густая сочная кровь наполнила горло Голого Мозга - он сделал огромный глоток, почувствовав самый жгучий вкус в этом мире. Вкус, дающий силу и мудрость. Вокруг него было множество самых изысканных деликатесов. Он отведал одно из них, но не забыл, что существуют и другие. Он перепробует все, что только пожелает, и никто не помешает его пиру. Он будет насыщаться, наливаясь могуществом.
Он не пожалеет никого. Ведь это его земля, и он хозяин всего, что на ней находится. Эти жалкие люди не знают пока этого - ничего, он покажет им, у кого настоящая власть! Он спалит их заживо в собственных домах, убьет их детей и, выцарапав им кишки, сделает из них трофейный амулет. Это разубедит людей в том, что им предрешено господствовать на этой земле, что эти просторы находятся в их распоряжении. Перед его мощью бессильным окажется все, даже силы Неба. Никто и ничто не победит и не накажет его впредь.
Скрестив ноги, он сидел на полу, перебирая розовато-серую массу внутренностей пони. Он хотел разработать план, но что-то не думалось. Зачем нужны мысли, если его жизнь определяла одна лишь жажда крови. В его сущности нашли выражение чудовищная ненасытность и непрекращающийся голод. Все его поступки объяснялись и, может быть, оправдывались колоссальным аппетитом. В его бесконечном утолении, в постоянном насыщении он видел свое царственное предназначение.

* * *

Дождь лил уже больше часа.
Лицо Рона Милтона выражало нетерпение. Судьба не очень-то благоволила к нему, наградив язвой желудка и сумасшедшей работой в Агентстве дизайна. Жизнь этого человека не была столь уж простой: он считал, что большинство окружавших его людей лениво и ненадежно. Он готов был обидеться за это на все человечество. Профессия требовала от Рона молниеносных решений, быстроты действий. Он великолепно подходил для своей должности. Никто не оказал бы вам услугу в те считанные секунды, которые занимало ее выполнение у Рона. Неудивительно, что этот человек раздражался всякий раз, когда обнаруживал, что дела с обустройством его дома и сада обстоят не лучшим образом. Долго уже слышал он обещания и убеждения в том, что к середине июля все будет закончено: сад промерят и спланируют, землю разобьют на участки, выложат дорожку для подъезда машины. Но до сих пор здесь не было ничего подобного: половина окон не застеклена, входная дверь и вовсе отсутствовала. Сад имел такой вид, словно в нем не так давно проводились военные учения. Вместо дорожки - гниющее болото.
Он хотел, чтобы здесь возник его замок, который спасал бы его от постоянного присутствия в мире, не одарившего его ничем, кроме дурного пищеварения и кучи денег. Тогда он мог бы оставить деловую лихорадку города и скрыться здесь, наблюдая за поливающей розы Мэгги и детьми, резвящимися на свежем воздухе. Но мечты оставались мечтами: видимо, этой зимой придется сидеть в Лондоне. И все по вине каких-то несчастных лодырей.
Мэгги раскрыла зонтик. Она стояла рядом, защищая мужа от дождя.
- Где дети? - поинтересовался тот.
Она ответила с легкой ужимкой:
- В отеле. Наверное, уже успели надоесть миссис Блэттер.
Нельзя сказать, что Энид Блэттер были незнакомы детские шалости. У нее тоже были дети, и она любила их за непринужденное веселье и баловство. Но терпеть фокусы этих бесенят уже шестой раз за лето? Миссис Блэттер начинало это раздражать.
- Давай лучше вернемся в город.
- Что ты, не надо. Мы можем уехать и в воскресенье вечером. Прошу тебя, побудем здесь еще два дня. Сходим все вместе на праздник Урожая.
Теперь ужимка появилась на лице Рона:
- Это еще зачем?
- Рон, мы ведь здесь не одни. Я имею в виду наш городок. На празднике будет много народу - почти все местные жители. Просто неприлично быть таким равнодушным к народным традициям. Нам же жить среди них.
Ее муж выглядел обиженным мальчишкой, готовым зареветь в любой момент. Она знала, что он сейчас скажет...
- Я не хочу туда идти.
- Но у нас нет выбора.
- Мы могли бы уехать сегодня.
- Ронни, перестань...
- Что нам тут делать: детям скучно, ты становишься какой-то невыносимо занудной...
Мэгги понимала, что Рон проиграл.
- Можешь ехать, если так этого хочешь. Возьми детей, а я останусь здесь.
«Довольно хитрый ход с ее стороны», - подумал Рон. Два дня в городе, да еще в окружении детей - он не представлял, как это можно было вынести. Нет уж, тогда лучше остаться.
- Ладно, Мэгги. Считай, что ты меня уговорила. Мы идем на этот чертов праздник.
- Что за слова? Побойся Бога.
- Ты же знаешь - я уже давно ему не молюсь.
Он был в плаксивом расстройстве. Глядя на буераки, он пытался представить траву и розы. Но не мог.

* * *

На кухню вбежала белая, как полотно, Амелия Николсон. Она посмотрела на мать и упала на пол. Зеленую курточку заляпала рвота. На высоких сапожках была кровь.
Гвен позвала Денни. Их маленькая девочка дрожала и металась, словно в бреду. Она пыталась говорить, но слова проглатывались тихим всхлипыванием.
- Что с ней случилось? - Денни буквально слетел с лестницы.
- Боже мой...
Амелию опять рвало. Лицо посинело.
- Объясни же наконец, что стряслось!
- Не знаю. Она только вошла и... Лучше вызови санитарную машину.
Денни наклонился и дотронулся до щеки ребенка.
- Это шок, - констатировал он.
- Денни, санитарную машину. Скорее!
Гвен снимала с девочки курточку и расстегивала пуговицы на ее блузке. Денни медленно выпрямился и подошел к окну, ставшему матовым от потоков дождевой воды. Он все же мог разглядеть в нем свой двор: дверь в конюшню колыхал ветер. Потом мощный порыв захлопнул ее. Там кто-то был - Денни почувствовал движение внутри.
- Ради Бога, санитарную машину... - повторяла Гвен.
Но Денни не отреагировал. В его владениях находился чужой, и он знал, как следовало поступить с нарушителем.
Дверь снова открылась. До него донесся еле слышный скрип. Потом что-то скользнуло во тьму. Что ж, пора вмешиваться.
Стараясь не отводить бдительных глаз от входа в конюшню, он потянулся за винтовкой, висящей на входной двери.
Наконец она оказалась в его руках. Тогда он оглянулся. Гвен пыталась дозвониться до медицинской службы, оставив стонущую девочку на полу. Кажется, та начинала приходить в себя. Какой-то оборванец в заляпанной одежде забрался в конюшню и напугал ее до потери сознания - вот и все. Что ж, надо выгнать его оттуда к чертовой матери.
Открыв дверь, Денни шагнул во двор. Вакханалия дождя прекратилась. Только ветер бушевал в остуженном воздухе, продувая насквозь легкую рубашку. Земля под ногами блестела черным стеклом луж. Он шел к конюшне под аккомпанемент стучащих капель, падающих с карнизов и портика.
Дверь снова печально скрипнула. На этот раз, ее не захлопнуло ветром. Денни не мог ничего разглядеть внутри. Никакого движения. Никаких звуков. Странно, не могло же все это ему почудиться...
Он присмотрелся. Да! Здесь кто-то есть... Чьи-то глаза наблюдали сейчас за ним, за винтовкой, за каждым его движением. Наверняка, в этих глазах был испуг, было волнение. Еще бы, он собирался подойти к ним поближе, приняв самый грозный вид, на который был только способен.
Он вошел внутрь уверенным и широким шагом.
Под правым ботинком хрустнул желудок пони. Повернув голову, он увидел его ногу, обглоданную до кости, сломанную у основания бедра. Копыто покрылось спекшейся кровью. От животного не осталось больше ничего. Денни чуть не вырвало. Это было уже слишком.
- Эй, ты! - вызывающе бросил он в темноту. - Вон отсюда! - он вскинул винтовку. - Ты слышал? Вон, я сказал, а не то разлетишься на мелкие кусочки.
В углу, где были сложены тяжелые тюки, что-то зашевелилось. «Попался, сукин сын», - пронеслось в голове Денни. В следующую секунду нарушитель смотрел на него уже с девятифутовой высоты.
- Бо-оже мой...
Махина стронулась с места и надвигалась на него - медленно, уверенно, без всякого страха. Он выстрелил, но пуля, попавшая, казалось, в самое сердце чудовища, не изменила его поведения.
Николсон бросился бежать. Ботинки проскальзывали на мокрых камешках - не было никакой возможности развить большую скорость. Преследователь находился уже в двух шагах позади него. А его голова не меньше чем в одном шаге над ним. Услышав выстрел, Гвен бросила трубку телефона. Подойдя к окну, она увидела, как грузная исполинская туша настигла ее дорогого Денни. Немного согнувшись, чудовище схватило его за пояс брюк и зашвырнуло в воздух с такой легкостью, словно это было перышко. Достигнув в полете высшей точки, тело повернулось и рухнуло камнем на землю. Глухой удар отозвался в Гвен мощным сотрясением внутренностей. Гигант расплющил любимое лицо одним ударом.
У нее вырвался крик. Опомнившись, она зажала рот рукой, чтобы подавить его. Но поздно. Слишком поздно. Пронзительный звук уже гулял на свободе, уже достиг ушей чудовища. Оно обратило горящие глаза в ее сторону. Они смотрели, сверля злобными огнями оконное стекло. Силы Небесные, оно заметило ее! Голая громадина приближалась к ней, оскалив страшный рот.
Подняв лежащую на полу Амелию, Гвен крепко обхватила ее руками. Она прижала голову девочки к своей шее. Может быть, она не увидит этот кошмар. Нет, она не должна его видеть! Шлепанье тяжелых шагов становилось громче. Кухню заполнила зловещая тень.
- Укрепи мои силы. Господи!
Чудовище заслонило оконный проем. Искаженное сладострастной гримасой лицо расплющилось на мокрой поверхности стекла, которое сразу же треснуло, осыпавшись градом осколков на тело могучего исполина. Тело, которое ощущало запах мяса ребенка. Которое хотело только этого ребенка. Которое скоро получит мясо ребенка.
Оскал расплывшегося в ухмылке рта придавал ему вид существа, смеющегося над непристойной мыслью. Оно чавкало пастью, словно кошка, придушившая мышь и приближающая морду все ближе к лакомому блюду. С челюстей гиганта бежали слюни.
Гвен проскочила в прихожую - чудовище уже протискивалось в дом через пустую оконную раму. Запирая дверь, она слышала, как крушатся деревянные створки, как падает на кухонный пол глиняная утварь. Гвен вытащила всю мебель, которая только была здесь и начала загромождать ею вход: столами, стульями, вешалкой для пальто. В ее голову пришла мысль, что это хозяйство все равно будет раздавлено и превращено в щепки, но ничем другим она не могла защититься. Амелия сидела на полу, там, где ее оставила мать. Удивление и благодарность были на ее лице.
В прихожей не стоило больше оставаться. Теперь наверх. Да, наверх. Подхватив дитя, казавшееся ей легким, словно пух, она заспешила к лестнице. Шум на кухне внезапно прекратился. Она остановилась, уже почти находясь у цели. Находясь выше, чем на середине лестницы.
Столь же внезапно ее сознание озарило сомнение в реальности происходящего, в оправданности страхов и существовании ужасного преследователя. Тишина и спокойствие царили внизу. Только пыль маленькими крупинками падала на подоконник и на медленно увядающие цветы. Ничего другого там быть не могло. Ничего и никого.
- Мне это почудилось, - произнесла она.
Ясно как день - ей это померещилось.
Она села на кровать мужа, на которой они спали уже восемь лет. Попробовала попытаться разобраться в себе.
Наверное, она видела это во сне. В кошмаре, вызванном месячными и подсознательными фантазиями об изнасиловании, ей привиделся ужасный преследователь. Уложив Амелию на розовую подушку, набитую гагачьим пухом, она прикоснулась к холодному лбу девочки. Денни ненавидел розовый цвет, но все-таки купил это постельное белье для их спальни. Для нее одной...
- Мне это снится, - шептала она, медленно опускаясь по лестнице.
Комната погрузилась во мрак. Гвен повернулась, зная, что сон продолжается. Зная, кого она может в нем увидеть.
Он был там - герой ее кошмара. Подтягиваясь на широко разведенных паукообразных ручищах, схватившихся за раму верхнего окна, он время от времени показывал ей свои отвратительные клыки.
Амелия! Она бросилась обратно в спальню и, схватив дитя в охапку, побежала к двери. За спиной грохнуло разлетевшееся стекло, впустив в комнату холодные сквозняки. Преследователь уже здесь.
Она заметалась и рванулась к лестнице. Но он был рядом. Совсем рядом. Страшный рот издал восторженный рев, пламенные глаза были нацелены на недвижную девочку в ее руках.
Она была уже не в силах скрываться или сопротивляться. Ослабевшие руки недолго боролись за Амелию, пытаясь тянуть ребенка к себе.
Дитя вскрикнуло, глаза умоляюще смотрели на мать. Пальцы впились в ее лицо, когда Амелия почувствовала, что ее уже не держат любимые руки. Расцарапав ей щеку, они судорожно задрожали в воздухе.
Кошмар продолжался, и Гвен не могла больше его вынести - перед глазами все поплыло и закружилось. Потеряв равновесие на верхней ступеньке, она пошатнулась и начала падать вниз. Во вращающемся пространстве мелькало раздавленное личико Амелии, хрустящее под нажимом частокола острых зубов. Голова Гвен стукнулась о перила, шея хрустнула. Оставшиеся шесть ступеней ее тело преодолело уже мертвым.

* * *

Когда над Зелом начали сгущаться сумерки, дождевая вода уже почти впиталась в капилляры почвы. В самом низком месте городка, которое еще недавно выглядело группой островков среди серой глади моря, вода возвышалась над поверхностью лишь на несколько дюймов, отражая глубины умиротворенного неба. Приятно для глаз, но неудобно для ног. Ревренд Кут тщетно уговаривал Деклана Эвана сообщить в Совет округа о засорении сточных каналов. Уже третий раз он повторял, как это важно для жителей, но Деклан застенчиво краснел и отговаривался.
- Прости, но в моем положении... Я же не...
- Я все понимаю. Но, Деклан, кто еще, кроме тебя, может нам помочь? Ты же не бросишь нас в беде?
Он сверкнул глазами в сторону священника. Приказывающий взгляд. Взгляд, пронзающий насквозь.
- Но ведь на следующий день дождь опять забьет их грязью.
Кут развел руками: как можно было спорить с этим упрямцем, использовавшим прописные истины для того, чтобы его оставили в покое, не обременяли лишними заботами. Он продолжал бы настаивать на своем, но были и другие, более злободневные вопросы, которые необходимо обсудить со священником. Прежде всего Воскресную проповедь. И загадочную причину, по которой Куту никак не давалось ее написание. Каждое слово в ней, сколь бы убедительным и возвышающим дух не считал его автор, становилось пресным и лишенным смысла, как только оказывалось на бумаге. Словно тяжесть, разлитая в сегодняшнем воздухе, давила на него и делала приземленным, затруднив возможность высоко парить. Кут подошел к окну. Он стоял к Деклану спиной и потирал ладони, которые начинал охватывать зуд. Наверное, на них снова появится налет экземы. Он не знал, как завести новый разговор, с каких слов его можно было начать. Их слишком непросто было отыскать, слишком трудно было произнести те, которые приходили на ум. У Куга было такое впечатление, что он разучился разговаривать в тот самый момент, когда это было жизненно необходимо. Ни разу за свои сорок пять лет ему не приходилось переживать это состояние.
- Мне можно уходить? - спросил Деклан.
Кут покачал головой:
- Останься на минуточку, - задумчиво попросил он, повернувшись к священнику.
Лицо двадцатидевятилетнего Деклана Эвана казалось лицом усталого пожилого человека: бледные потускневшие черты, начавшая лысеть голова.
«Как этот измученный страдалец может служить моему спасению? - думал Кут. - Чем он может помочь?» Ему стало смешно. Вот почему он затруднялся говорить: он чувствовал, что это ни к чему не приведет, что священник все равно не поймет его. Он не был ни глупцом, ни сумасшедшим - он был представителем рода человеческого, посвященным в христианские таинства. И он был человеком, которому на пятом десятке жизни открылась крупица истины, которой он был одарен как чудесным подарком, ниспосланным Творцом. Деклан бы просто высмеял его, если бы Кут все это рассказал.
Он снял очки, чтобы не видеть священника отчетливо. Чтобы не обращать внимания на ухмылки, которыми будет искажаться его лицо.
- Деклан, этим утром я почувствовал нечто... Я бы назвал это... испытанием.
Деклан не произнес ни слова. Расплывшаяся фигура священника не шелохнулась.
- Не знаю даже, как это описать... Запаса человеческих слов недостаточно, чтобы выразить... Но, честное слово, никогда еще я не был свидетелем столь ясного проявления воли...
Кут сделал паузу. Он не был уверен в том, что следовало сказать что-то дальше.
- Бога, - произнес он робко.
Деклан молчал. Немного осмелевший Кут надел очки - лицо напротив было серьезно и спокойно.
- Объясни мне, в чем она выражалась? - у Деклана шевелились одни лишь губы.
Кут опустил голову. Целый день он пытался подыскать для этого слова, и не одно из них не казалось ему точным и правильным.
- На что это было похоже? - Деклан задал другой вопрос, но и на него было трудно ответить. В голосе священника была настойчивость.
Как он не может понять, что невозможно объяснить такие вещи словами. "Надо попробовать, - думал Кут. - Я просто обязан попробовать".
- Когда я стоял у алтаря после Утренней молитвы, - начал он, - что-то вдруг проникло в меня. Прошло сквозь тело, словно электричество. И у меня волосы встали дыбом... Да-да, именно дыбом.
Кут провел рукой по коротко стриженной голове, вспоминая о необыкновенном ощущении: устремившиеся вверх волоски казались ему тогда порослью жестких зерен имбиря. Он вспомнил, как наполнились дрожащим жужжанием его легкие. Его чресла. Как в них снова заиграла мужская сила, впервые за несколько лет. Признаться в этом Деклану? Нет, он не мог рассказать священнику о том, как стоял у алтаря с сильнейшей эрекцией, снова чувствуя свою полноценность, свою способность вкушать утерянные радости этого мира.
- Я не уверен... Не вполне уверен, что это было проявлением нашего Бога-Творца...
Ему хотелось, чтобы это было так. Чтобы Бог, которому он служил, оказался не только Творцом, но и Покровителем Мужской Силы.
- ...Я даже не могу ручаться, что он был христианским... Но он пришел ко мне, коснулся меня. Я чувствовал это.
Лицо Деклана оставалось непроницаемым. Кут смотрел на него несколько секунд, пораженный молчанием священника. Потом спросил, потеряв терпение:
- Ну и что?
- Что, ну и что?
- Тебе нечего на это сказать?
Деклан нахмурился - у висков собралась сеточка складок. Потом она исчезла, и он тихо произнес:
- Боже, помоги мне, - это был почти шепот.
- Что?
- Я тоже чувствовал это. Не совсем то, что ты описал, - вовсе не электрический шок... Нечто иное.
- Почему ты сказал «Боже, помоги», Деклан? Тебя что-то испугало?
Он не отвечал.
- Если в твоем переживании было что-то, чего я не испытал, - расскажи мне, Деклан... Пожалуйста. Я хочу это знать. Хочу разобраться. Должен разобраться.
Деклан поджал губы.
- Хорошо... - глаза священника покинул налет холодного онемения и в них блеснул живой огонек. Не безысходность ли вызвала его?
- У нашего городка большое прошлое. Ты это знаешь - о нем ходило множество легенд. В том числе и о тех, кто когда-то здесь жил. О существах... обитавших здесь в незапамятные времена.
Кут знал, что Деклан разбирается в истории Зела. Вполне безобидное занятие для священника: прошлое есть прошлое.
- Еще до вторжения римлян, на этой земле были поселения. Никому не известно, как давно они возникли, к каким глубинам времен следует отнести их появление. Говорят, что на этом месте всегда стоял храм.
- Ничего удивительного, - Кут уверенно улыбнулся, рассчитывая на то, что Деклан решит поспорить по этому поводу. Кто знает, может, он услышит от него что-нибудь интересное. Пусть это будут и непроверенные факты - ему были бы приятны любые слова, хоть как-то связанные с той пядью земли, на которой Кут сейчас стоял.
Деклан помрачнел и продолжил рассказ:
- Еще раньше здесь был лес. Огромный и дремучий. Его назвали Диким...
Кут заметил, что в глазах Деклана таилась ностальгия.
- ...Ни клочка окультуренной почвы - один лишь лес, размером в большой город. Лес, полный хищников.
- Кто же в нем водился? Волки? Медведи?
Деклан покачал головой.
- Нет, существа, некогда владевшие этой землей. Задолго до Христовой эры. Задолго до человеческой цивилизации. Потом привычные условия их жизни были нарушены. Трудно сказать, по какой причине, но скорее всего это было вмешательством со стороны людей. Многие из этих могучих чудищ погибли. Они были не похожи на нас, Кут. Не из плоти и крови, а... совсем другие.
- И что же?
- Те из них, что остались в живых, были замечены людьми и, конечно же, истреблены. Лишь одно дожило до четырнадцатого века, когда здесь уже умели писать книги, вырезая буквы на дереве и камне. Свидетельство того, что последнее из чудищ было захоронено в земле, существует. Оно на алтаре.
- Где? На алтаре?
- Да, под сукном. Я давно обнаружил его, но не придавал этому никакого значения. Но сегодня. Сегодня я... попробовал прикоснуться к нему.
Он сжал кулаки. Потом быстро выпрямил пальцы, показывая Куту свои ладони: кожа покрылась волдырями, из мест, куда только что впились его ногти, сочился гной.
- Это не опасно, - сказал он. - Ни для меня, ни для тебя. Но это впечатляет, правда? Ответь мне, Кут?
Первым делом Кут подумал, что Деклан подшутил над ним. Затем попробовал найти логическое объяснение услышанному. Потом в памяти всплыл афоризм отца: «Логика - убежище трусов».
- Люди назвали его Голым Мозгом.
- Кого?
- То существо, что они похоронили. Это даже написано в книгах по истории. У него была мягкая и мясистая голова, и она была того же цвета, что сияние Луны. У чудища не было черепной коробки и поэтому люди окрестили его именно так.
Деклан усмехнулся и продолжал, сияя широкой улыбкой:
- И еще он ел детей...

* * *

Страшное происшествие, случившееся на ферме Николсона, оставалось никем не замеченным до субботнего утра.
Мик Глоссоп, зачем-то выбравший для возвращения в Лондон не столь уж привычную для себя дорогу, увидел в левом окошке автомобиля странную картину: несколько громко мычащих коров пытались сломать задние ворота. Одна из них стояла в стороне и вращала мордой, тряся разбухшим выменем. «Ничего себе, - подумал Мик, - их не доили, наверное, больше суток». Он притормозил и вошел во двор.
Труп Денни Николсона уже покрыли полчища мух, хотя прошел всего лишь час с тех пор, как взошло солнце. Внутри дома обнаружилось то, что осталось от Амелии: клочки разорванного платья и брошенная в угол спальни ступня. Тело Гвен Николсон не было изувечено. Оно лежало около лестницы и на нем не было ни ран, ни свидетельств изнасилования.
В девять тридцать городок наполнился воем полицейских сирен. Жителям стало известно, что произошло вчера. На улицах начали спорить о том, что сделал убийца со своими жертвами: у полиции не было еще полной ясности в этом вопросе, и неудивительно, что каждый житель городка имел по этому поводу собственное мнение. Несмотря на расхождение во взглядах, все были солидарны в одном: то, что произошло, было неслыханной жестокостью. Никто не понимал, зачем убийце понадобилось тело бедной девочки. Оно тоже было пищей для споров.
Полиция решила использовать болтливость зелийцев, чтобы хоть как-то облегчить задачу отделу убийств. В трактире «У великана» был разбит штаб этого формирования: каждый мог прийти сюда и рассказать все, что хотел. Но это не прояснило дела. Никто не видел в городке посторонних, никто никого не подозревал, никто не замечал в окружающих перемен, которые могли толкнуть человека на такое убийство. Наконец все узнали еще одну новость. Ее принесла Энид Блэттер, пожаловавшаяся на то, что не видела Томаса Гэрроу-младшего уже сутки.
Его тело было найдено там, куда швырнул его гигант. В отвратительном состоянии: голова кишела червями, на ногах пристроились чайки. Голени, которые приоткрывали слегка задравшиеся штанины, были исклеваны до костей. Когда его поднимали из ямы, из ушей сыпались жучки и маленькие пауки.
В отеле тоже царила взбудораженная атмосфера. Гиссинг, сержант розыска, нашел в баре приятного и внимательного собеседника - Рона Милтона, который оказался, ко всему прочему, его земляком. Он непринужденно болтал с ним, попивая виски с содовой.
- Я двадцать лет провел на этой службе, - повторял распалившийся Гиссинг. - Ничего подобного я не видел.
Вряд ли он говорил правду. В своей жизни он видел не так уж мало ужасного. Взять хотя бы эту шлюху - вернее избранные участки ее расчлененного тела, которые обнаружила группа под его руководством в кейсе, оставленном в Агентстве пропаж. И наркомана, каждый день носившего этот кейс в Лондонский зоопарк, чтобы гипнотизировать им полярного медведя, и утопившегося в его же бассейне, когда стало ясно, что попытки тщетны. Разве не страшно было Стенли Гиссингу смотреть в его пустые мертвые глаза? Да, он повидал немало...
- Но это... было слишком ужасно, - убеждал он собеседника, - От этой жути меня чуть наизнанку не вывернуло.
Рон слушал полицейского и не знал, зачем он делает это. Наверное, лишь ради времяпрепровождения. Впрочем, нет: в молодости Рон был в партии радикалов и относился к блюстителям порядка и государственного строя, мягко сказать, не слишком по-дружески. Теперь он находил какое-то странное, причудливое наслаждение в том, что один из них раскрывал перед ним душу, признаваясь в собственных слабостях и геройствах.
- Он просто сраный псих, - говорил Гиссинг. - Поверь мне, больше он никто. Поэтому-то он от нас и не уйдет. Сцапать таких голубчиков не стоит труда. Они же не контролируют свои действия, не заметают следы. Им даже наплевать на то, живы они или нет. Он наверняка на грани самоубийства, этот придурок, разорвавший семилетнюю девочку в клочья. Видали мы таких.
- Правда?
- Еще бы. Рыдали словно дети, а сами заляпаны кровью так, словно вернулись со скотобойни. Ревели в три ручья. Слезы, истерики - будто они экзальтированные леди.
- Ну тогда вы его поймаете.
- Это будет проще, чем сделать вот так, - Гиссинг щелкнул пальцами. - Это очевидно, как то, что Бог сотворил яблоки. - Гиссинг остановил взгляд на циферблате своих часов. Потом на пустом стакане.
Рон не предлагал ему выпить.
- Ну ладно, - произнес тогда Гиссинг. - Мне пора возвращаться в город. Разрешите откланяться.
Он зашагал в направлении выхода, оставив Рона расплачиваться за бутылку.
Голый Мозг наблюдал за его машиной, ползущей по северной дороге, слабо освещенной огоньком на крыше. Шум мотора насторожил монстра, когда он перешагивал через небольшие холмы неподалеку от фермы Николсона. Голый Мозг был взволнован звуком, который издавал этот небольшой предмет: он рычал и кашлял так, как не мог ни один известный ему хищник. Но больше всего его поразило то, что этот зверь был укрощен человеком. Если он хотел отвоевать у людей свое Королевство, то почему бы потом не приручить, не подчинить себе самого послушного из этих зверей? Получится ли? Надо попробовать. Отогнав страх в сторону. Голый Мозг приготовился к сражению.
Он выпустил клыки.
Сон почти уже овладел Стенли, сидящим на заднем кресле автомобиля. Ему грезились маленькие девочки. Очаровательные нимфетки перебирали пальчиками складки на чулочках, перемещая их все выше и выше, - они собирались ложиться спать. Он был рядом. Он следил за их движениями и видел, как тонкая ткань медленно расправлялась на крохотных ножках, как складки исчезали над его головой. Он поднимал глаза и бросал взгляд на плотно обтягивающие бедра нижние штанишки. Этот сон часто посещал его. Стенли никому и никогда о нем не рассказывал, даже когда был пьян. И не потому, что стыдился - многие его коллеги могли поведать о гораздо менее невинных развлечениях и переживаниях, - он просто считал этот сон своим личным, предназначенным для него одного, доступным лишь ему одному. Сон был его тайной.
А на переднем сиденье молодой шофер, работающий в полиции всего полгода, смотрел в зеркальце, не вполне уверенный в том, что глаза пожилого сержанта Гиссинга не откроются. Когда такая уверенность у него появилась, он протянул руку к приборной панели и рискнул включить радио: не терпелось узнать счет одного крокетного матча.
Австралия опять проиграла - не было повода устраивать ночное ралли. Вот где я смог бы пригодиться, - подумал он. - Надо бросать эту работу ко всем чертям.
Водитель и полицейский, занятые своими мыслями и мечтами, не заметили, что машину преследует страшное чудовище. Голый мозг, делающий бесшумные и огромные шаги, находился рядом с ревущим предметом, пробиравшимся сквозь ветер по темной дороге. Он не торопился перейти в наступление.
Наконец ярость чудовища достигла предела. Голый Мозг издал громкий и злобный рык. Под ногой вместо полевой травы оказалось гудронированное шоссе.
Шофер рванул руль, чтобы сбросить с крыши увесистую тушу монстра, впившегося зубами в сигнальную лампу.
Машина завиляла по мокрой дороге, левое крыло зацарапали ветви кустов, забивших в лобовое стекло. Спящий Стенли увидел, как девочка отпустила чулочную складочку - она поползла вниз по ноге, достигнув пола как раз в тот момент, когда автомобиль завершил свое трясущееся движение, врезавшись в железные ворота. Гиссинга выбросило на переднее сиденье, едва не задохнувшегося, но не пораненного. Водителя швырнуло через руль прямо в стекло - его нога тряслась у самого лица Гиссинга. Потом она остановилась.
Голый Мозг, соскочивший с просящего пощады зверя на дорогу, понимал, что тому пришел конец. Но он и сейчас отпугивал его: помятый бок скрипел, внутренности едва слышно шуршали, на смятой в лепешку морде продолжали гореть глаза. Однако он был мертв.
Голый Мозг выждал несколько мгновений, прежде чем подойти поближе, чтобы понюхать его раскрошенное тело. Воздух пахнул так ароматно, что дрожали ноздри. Вот что так благоухает - кровь этого железного зверя, вытекающая из разодранного живота. Голый Мозг задвигался уверенней.
Там, внутри, был кто-то живой. Он не пах мясом ребенка, что было бы лучше всего. Он пах мужским мясом. И у него были круглые бешеные глаза. И маленький рот, который он раскрывал так, словно был рыбой. Голый Мозг пнул железного зверя ногой - тот не реагировал. Тогда он выдернул кусок из его бока. Можно было вытащить из его внутренностей дрожащего укротителя. Как могло это жалкое создание с трясущимися слюнявыми губками обрести власть над таким чудищем? Голый Мозг засмеялся и, вытащив неудачного наездника за ноги одной рукой, поднял его над землей. Вниз головой. Очень высоко. Подождав, пока крики жертвы заглохнут, он просунул ручищу туда, где соединялись ее трясущиеся ноги, нащупав то, что отличало это существо от женщины. Предмет оказался небольшим. Он успел даже немного съежиться от страха. Гиссинг выкрикивал что-то невнятное, какой-то вздор. Его вряд ли мог кто-то понять. Тем более Голый Мозг, для которого лишь один звук, вырвавшийся из уст жертвы, был исполнен смысла: высокий и громкий писк, всегда следующий за кастрацией. Поступив так, как подсказывал ему инстинкт. Голый Мозг бросил Гиссинга на землю рядом с машиной.
В разбитом двигателе начал разгораться огонь. Голый Мозг знал этот запах: он не был тем хищником, которого можно было отпугнуть его жаром. Наоборот, он почтительно и уважительно относился к нему. Огонь был на его стороне - не раз он уничтожал им своих врагов, кремируя их заживо в собственных постелях.
Когда пламя, нашедшее бензин, взвилось в воздух, он чуть отступил назад. Все вокруг озарилось оранжевым маревом. Он чувствовал, как тлели волосы на его теле. Но он не беспокоился о них - его внимание поглотила картина бушевавшей огненной пляски. Пламя вобрало в себя Гиссинга, танцуя неистовым вихрем над бензиновым морем. Голый Мозг смотрел, усваивая очередной урок. Еще один урок смерти.

* * *

Кут боролся со сном. Похоже, что он готов был проиграть ему, поскольку занятие, которым он отгонял его, было бесполезным. И все-таки сегодняшний день прожит не зря. Весь вечер, закончив беседу с Декланом, он провел у алтаря. Перед тем как лечь спать он молиться не будет - просто прочитает небольшой отрывок из Библии. Он подумал об этом, когда стало ясно, что расшифровка копии свидетельства, вырезанного из дерева, ему не удастся. Он смотрел на нее, вытаращив глаза, вот уже больше часа - никакого эффекта. То ли эту штуковину мог прочитать далеко не каждый, то ли его забитая мыслями голова отказывалась воспринять, что стояло за этими буквами. В них Кут разглядел не так уж много: только то, что захоронение когда-то имело место и что опущенный в землю превосходил своим ростом всех, кто пришел посмотреть на эту процедуру. Куту вспомнился трактир «У великана». Он улыбнулся: не в средние ли века чей-то острый ум выдумал это название?
Сбившиеся с ровного хода настенные часы в гостиной показали пятнадцать минут первого. «Уже час», - подумал Кут, оторвался от занятий, прогнувшись в позвоночнике, и погасил лампу. В наступившую темноту ворвалось холодное сияние полной луны, просачивающееся сквозь занавески. Необычайно яркое в кромешном мраке, изумительно красивое.
Кут создал для него преграду, опустив черную штору, и двинулся вдоль коридора. Звук его шагов повторяло тиканье часов. Больше ничего не было слышно, но неожиданно у холма Гуда пронзительно зазвучали сигналы санитарок.
Что случилось? Заинтересовавшись, он распахнул переднюю дверь: холм освещался мигающей иллюминацией голубых полицейских фонариков и колеблющимся светом фар других машин. В этих огнях было больше слаженности и ритмики, чем у звука часов за его спиной. На северной дороге крупная авария, а ведь шоссе еще не покрылось предательской ледяной коркой. Странно...
Холм переливался огнями, словно громадный бриллиант. В воздухе царили прохлада и сырость. Как же здесь холодно! Ему так хотелось узнать, что произошло. Если бы не этот...
Он вздрогнул: под деревьями в дальнем углу церковного двора что-то шевельнулось. В монотонном свете луны он разглядел сначала угрюмые стволы тиса, потом серые спины камней, затем и белые лепестки хризантем, разбросанных на могилах. В тени призрачно мрачных деревьев, еще более черная, чем ее покров, но вполне различимая на фоне светлого мрамора надгробных плит, стояла гигантская фигура.
Кут переступил порог.
Фигура не была одна: рядом с ней стояла на коленях другая, более напоминающая человеческую по размерам и очертаниям. Она подняла лицо, и Кут узнал его. Это был Деклан. Даже отсюда было видно, что он улыбался, смотря на чудище.
Кут решил взглянуть на эту сцену поближе. Он старался ступать бесшумно, но на третьем шагу под ногой хрустнула ветка.
Чудище зашевелилось в тени. Неужели оно оборачивается, чтобы посмотреть на него? Сердце екнуло в груди Кута. Хоть бы этот монстр оказался глухим. Господи, если ты только можешь, сделай меня невидимым!
Преклоненная фигура молилась. Другая, огромная и страшная, по-прежнему не замечала присутствия постороннего. Набравшись смелости, Кут двинулся к рядам могильных плит. Стараясь не дышать, он прыгал с одного мраморного островка на другой. Оказавшись в нескольких футах от того, что его интересовало, он увидел, как грозная фигура наклонилась над Декланом. Он слышал, как из глубин широкого горла гиганта вырывались урчащие звуки. То, что открылось его взору потом, шокировало бы любого нормального человека.
Одеяния священника были порваны и заляпаны грязью. Грудь его была обнажена. Свет луны играл на каждом ребре, на каждом мускуле. Смысл позы и внешнего вида не оставлял места сомнениям - это было поклонение и обожание обожаемому. Потом до Кута донеслось какое-то журчание. Он сделал еще шаг вперед и мог теперь видеть, как блестящая струя мочи гиганта била в лицо Деклана. Лицо, которое не хотело от нее отворачиваться, которое открыло рот, позволив жидкости клокотать в нем и пениться вокруг него, стекая ручьями по шее и животу. Глаза блестели огнями одержимой радости. Принимая наказание, Деклан болтал головой, в трансе от испытываемого осквернения и унижения.
Ветер донес до Кута запах этих отвратительных выделений: в них ощущались едкость кислоты и зловоние нечистот. Как Деклан мог вынести даже каплю этой мерзости? Но он купался в ней, словно в ванне. Кут хотел крикнуть, хотел остановить ужасное издевательство, но внушительные размеры гиганта образумили его.
Да, это он - хищник из Дикого леса, о котором рассказывал ему священник. Любитель детского мяса, - так ведь кажется окрестил его Деклан? Интересно, когда он пел этому страшилищу панегирики, знал ли он, что чудовище целиком владело его разумом? Что если оно снова бы появилось, он бы, не задумываясь, встал перед ним на колени, уверенный в том, что перед ним настоящий Бог. «Задолго до Христовой эры. Задолго до человеческой цивилизации...» Сколько патетики было тогда вложено в эти слова! Неужели он всегда был готов с благоговением подвергнуться этой ужасной процедуре?
Да. Боже Всевышний, да!
Что же - тогда тем более не стоит рисковать. Пусть Деклан общается со своей святыней, - думал медленно отступающий назад Кут, не отводя ошарашенных глаз от происходящего. Божественная пытка прекратилась, но Деклан еще держал в дрожащих ладонях остатки пролившейся на него жидкости. Он поднес их ко рту и выпил.
В горле Кута сжался комок, заставив его сделать давящееся движение. Он закрыл глаза, чтобы не видеть эту картину. Когда они снова открылись, в них отразилась повернутая голова чудища, сверкавшая двумя дикими огнями.
- Господи Всемилостивый...
Оно увидело его. Именно теперь, когда он был так близко. Оно взревело, показав ужасную глубину пасти.
- Спаси и сохрани...
Мощное тело выгнулось с гибкостью антилопы и направилось к нему. Кут повернулся и бросился наутек: он никогда не развивал еще такой скорости. Его заносило на поворотах. Гигантскими прыжками он преодолевал возвышения могильных насыпей. Вот она! Дверь находилась всего в нескольких ярдах - слабая перегородка, за которой все же можно спастись. Ненадолго укрыться, прежде чем отыщется средство обороны. Беги же! Беги быстрее! Четыре ярда.
Он бежал.
Дверь была открыта.
Три ярда позади - впереди последний...
Достигнув порога, он молниеносно развернулся и толкнул дверь, чтобы отгородиться от близкого преследователя. Не получилось! Рука, раза в три толще человеческой, хватала когтями воздух, зажатая в щели. Она искала Кута. За дверью не прекращался злобный вой.
Кут всем телом налег на дубовую махину. Скрипящая железная окантовка билась о предплечье Голого Мозга. Вой стал бешеным и агонизирующим. В нем смешивались страдание и агрессивность - он перерос в невыносимо громкий рокочущий шум, который разносил из одного конца Зела в другой бушевавший ветер.
Он добрался до северной дороги, где собирали и упаковывали в пластиковые пакеты Гиссинга и его шофера. Он отражался многоголосьем эха под сводами часовни Усыпания, где начинали разлагаться тела Денни и Гвен Николсон. Он был услышан теми, кто находился в своих спальнях: молодыми супругами, прижавшимися друг к другу, стариком, изучавшим рисунки трещин на потолке, детьми, мечтавшими о том, чтобы забраться обратно в материнские матки, еще не рожденными на этот свет. Он раздавался снова и снова. Все время, пока Голый Мозг корчился и неистовствовал за дверью.
Кут чувствовал, что мир плывет перед глазами. Голову охватил пожар. Рот лепетал бесконечные молитвы, но помощь небес не давала о себе знать. Силы покидали его. Мышцы дрожали в неимоверном напряжении, ноги уезжали назад, проскальзывая по безупречно отполированному полу. Каждый дюйм давался гиганту нелегко, но дверь все же медленно приоткрывалась. Толчок за толчком. Даже если бы Кут мог возвращать эти дюймы обратно, его положение оставалось бы безнадежным. Нужно было изменить стратегию, устранить безвыходность ситуации, из которой ему живым не выйти.
Кут подналег на дверь, лихорадочно обшаривая глазами предметы в прихожей. Где же оно - подходящее оружие? Этому чудищу нельзя позволить ворваться сюда, нельзя терпеть его унижения. В ноздрях Кута хозяйничал едкий запах. Ему представилось, что он преклоняет колени перед гигантом и по его голому телу начинает ползти вязкая вонючая жидкость. Воображение начинало рисовать ему другие картины. Он уже не мог усмирить воспламенившийся мозг. Сгусток отвратительных образов, перемешавшийся с воспоминаниями о недавно увиденном, опустился в глубины подсознания, выдернув оттуда дремавшие, казавшиеся ранее абсурдными мысли. Этому чудовищу требуется его служение? Он требует его, как и любой Бог? Но служение, которое будет ясным и понятным, ему больше понравилось бы, чем то, которое он до сих пор совершал. Кут продолжал защищаться, но на периферии сознания все еще раздавалось: сдаться неизбежности, колотящейся в дверь, лечь на пол и позволить ей себя раздавить.
Его имя пульсировало глухим ударами: Голый... Мозг-Отчаяние или что либо иное, вызвавшее в нем раздвоение личности, не помешало мечущимся глазам наткнуться на стойки для одежды, стоящие слева от атакуемой двери.
Голый. Мозг. Голый. Мозг. Это имя повелевало. Оно заставляло действовать. Голый. Мозг. Голый. Мозг. Что, если загнать в такую голову палку? Наверное, это будет нетрудно. Скорее всего, она сразу разлетится на мелкие кусочки. Попробовать ее достать?
Он оторвал одну руку от дерева и выпрямил ее, чтобы дотянуться до трости, застрявшей между высокими вешалками. До своей самой любимой трости, которую он называл «Палочкой путешественника». Она была вырезана из эластичного ствола ясеня. И теперь она вновь была с ним.
Голый Мозг тоже использовал свой шанс: рука все глубже проникала вовнутрь, расшатывая полуоткрытую дверь. Острые края окантовки раскраивали его кожу, но он чувствовал лишь ткань пиджака Кута, оказавшуюся в пальцах.
Кут взмахнул своим оружием и опустил его конец на плечо Голого Мозга. Туда, где кожу приподнимала огромная кость. Средство обороны разлетелось в щепки, но свое дело сделало: снова послышался страшный вой, гигантская рука юркнула назад. Когда последний коготь исчез из поля зрения, Кут захлопнул дверь и задвинул засов. Передышка была короткой, не более двух секунд. Новая атака началась с барабанного стука кулаков, серии из двух ударов. Петли скрипели, дерево трещало. Пройдут еще какие-нибудь секунды, и чудище проломит себе вход - его силы удесятеряла ярость.
Кут быстро шел по прихожей к телефонному аппарату. «В полицию», - произнес он вслух и начал набирать номер. Сколько двоек сложится, чтобы сломать эту дверь, сколько времени потребуется чудовищу, чтобы достигнуть угла прихожей? Сколько минут осталось ему жить? Сколько секунд...
Сознание Кута металось в замкнутом круге, сотканном из молитв и вопросов. Оно хотело знать, заказано ли ему путешествие на Небеса, если он умрет самой ужасной из смертей, когда либо приходивших к викариям? Доступны ли будут райские кущи, если его внутренности выпустят наружу напротив молельной?
На полицейской станции дежурил единственный офицер - все остальные были заняты инцидентом на северной дороге. Он с трудом разбирал умоляющее бормотание Ревренда Куга и уже давно бы бросил трубку, если бы из нее не доносились доказывающие серьезность звонка звуки взламываемой двери и громкое рычание.
Он включил радиосвязь с патрульными машинами, но ответный сигнал пришел лишь через двадцать секунд - к этому моменту Голый Мозг уже выломал центральную балку двери в молельную, принявшись за другие. Полицейские не знали об этом. То, что они увидели здесь - обугленное тело шофера, потерянное Гиссингом мужское достоинство, - сделало их безразличными к чужому горю. Целую минуту офицер убеждал их в неотложности этого вызова. Минуту, которая потребовалась Голому Мозгу для того, чтобы прорваться к Куту.

* * *

Из окон отеля Рону Милтону был виден парад огней, окружавших холм; он слышал доносившиеся оттуда звуки сирен. Раздался еще один звук - потрясающе громкий и рычащий. Рон недоумевал: действительно ли этот пригородный городок, который приглянулся ему, столь уж спокоен и безопасен? Он взглянул на Мэгги - она спала, но еще совсем недавно этот же шум потревожил ее. На столике рядом с ее кроватью стоял пустой пузырек снотворных таблеток. Рон чувствовал, что он должен спасти ее, предохранить от того, что могло угрожать ее жизни. Ему захотелось выглядеть в глазах Мэгги героем, но он, наверное, способен лишь рассмешить ее, ведь в то время, как он нагонял себе лишний вес, съедая дорогие и сытные завтраки, его жена пропадала на занятиях по самообороне. Необъяснимая печаль наполнила его: он впервые ощутил себя слишком слабым, чтобы существовать в этом мире.
Голый Мозг вломился в прихожую молельни, весь увешанный впившимися в его тело щепками древесины. На его торсе, проколотом множеством заноз, зияли окровавленные раны. Пропитанное некогда ладаном помещение наполнил кислый запах пота.
Он жадно нюхал воздух, но не чувствовал присутствия человека. Раздосадованный, он оскалил зубы, выпустив из горла сгусток скопившихся газов. Потом он прыгающей походкой направился к рабочему кабинету. Там было тепло, там было уютно - он знал это, хоть и был ярдах в двадцати от него. Перевернув стол кабинета и расколов об пол два стула, он грузно уселся на уцелевший, оказавшийся около камина. Выдернув его решетку, он с силой швырнул ее в стену и замер, угомонившись. Жаркий воздух, живительный и исцеляющий, окружил его. Он проникал в пустой желудок, он согревал его конечности, он ласкал его лицо. Голый Мозг зажмурился от удовольствия: жар разливался в сосудах, разогревая в них кровь, вызывая в памяти картины полыхающих пшеничных полей.
Неприятные воспоминания снова были рядом. Он хотел прогнать их, но эта унизительная ночь все равно тревожила его воображение. Она будет с ним всегда. Вечно. Одна из коротких ночей того далекого лета, когда царила двухмесячная засуха, когда Дикий лес был усыпан обломанными сухими ветками, когда любое живое еще дерево с легкостью подхватывало поднесенный огонь. Тоща он был изгнан из своего дома, из своих владений. Тоща его, обескураженного и наполненного страхом, с красными от нестерпимой жары глазами, затянули в сети и пригвоздили острыми пиками, и он увидел то, чем люди хотели отплатить ему.
Они не хотели его убивать. Почему? Возможно, ими владел суеверный ужас. Нанося ему раны, они дрожали, предчувствуя гнев высших сил, который должен обрушиться на них за это. Они зарыли чудовище в землю, наградив участью еще более страшной, чем смерть. Хуже наказания, чем это, просто не существовало: чудовищу суждено было жить вечно. И навечно быть запертым во мраке подземной тюрьмы. Он должен был сидеть в ней, не зная, что одни века сменялись другими, что поколения людей рождались и умирали над его головой, давно забыв о его существовании. Может быть, лишь женщины вспоминали иногда о нем? Их запах проникал в его ноздри, когда они проходили неподалеку от могилы. Но потом исчезал. И они исчезали тоже: находя себе мужчин, они вскоре покидали с ними это место, и он каждый раз оставался в одиночестве. Именно одиночество угнетало больше всего: женщинам он был уже не нужен. А ведь когда-то он ловил их вместе со своими братьями в лесах, когда-то он обладал ими, оставляя потом лежать на земле окровавленными, но удовлетворенными. Через какое-то время они умирали - они не могли вынашивать плоды этих изнасилований. Огромные младенцы-гибриды разрывали зубами стенки их маток и тоже вскоре погибали. Это была единственная месть ему и остальным хищникам со стороны человеческих самок.
Голый Мозг ударил себя в грудь и поднял глаза, увидев мерцавшую в пламени камина репродукцию картины «Свет миру», которую Кут разместил на доске. Она не вызвала в нем желания раскаяться. Лишенные всякой сексапильности глаза страдалицы смотрели на него, удрученные горем и наполненные сопереживанием. Они не приглашали и не звали его. Осталось лишь одно место в этой фигуре, куда Голый Мозг мог направить свой возбужденный взор: та часть одежды, за которой девственница скрывала свою невинность. Семя Голого Мозга медленно потекло по стенкам камина, шипя на его горячей поверхности. Ему казалось, что мир уже лежит покоренный под его ногами. В нем было все, что он только мог пожелать: тепло, пища. Даже дети. Чтобы с ним всегда было их мясо.
Он выпрямился, облизываясь от мыслей. Его голову опьянил гнев.

* * *

Кут, укрывшийся в подземном склепе, слышал, как к молельне подъехала полицейская машина. Скрип тормозов. Шаги людей, ступающих по гравию. Их было с полдюжины - скорее всего, достаточно.
Осторожно двигаясь в темноте, он направился к лестнице. Что-то вдруг прикоснулось к нему - он невольно вскрикнул.
- Не выходи туда сейчас, - раздался голос из-за его спины. Деклан. Он говорил слишком громко, и Кут не чувствовал себя уверенно. Существо было где-то наверху, может быть, даже совсем рядом с ними, и оно могло все узнать. Нужно быть предельно осторожными. Боже, оно не должно ничего услышать.
- Оно над нами, - прошептал Кут.
- Я знаю.
Эти слова словно вырвались из недр желудка. Но они были из горла. Горла, в котором клокотали грязные отбросы.
- Давай позволим ему спуститься сюда. Ты ему нужен, и тебе это известно. Он хотел, чтобы я...
- Что с тобой?
Лицо напротив Кута кривилось, словно это была гримаса сумасшедшего.
- Он не против того, чтоб и тебе дать свое крещение. Что ты о нем скажешь? Тебе понравилось? Ты видел, как он мочился на меня? Так вот: это еще не все, чего он хочет. О да, он хочет гораздо большего. Ему нужно все. Ты слышишь? Все.
Кут избавился от руки, державшей его. От крепкой хватки пальцев, пропахших кислым зловонием.
- Пойдем со мной, - хитрый взгляд приглашал Кута.
- Бог не велит мне делать этого.
Деклан рассмеялся. Не просто смех - в нем скрывалось искреннее сострадание к заблудшей душе.
- Он и есть Бог, - произнес он, - который существовал еще тогда, когда и в помине не было этой набитой дерьмом постройки.
- Собаки тоже существовали.
- Кто? Ну и что?
- А то, что я не могу только по этому позволять им себя трахать.
- А ты мудрец, я смотрю? - улыбка исчезла. - Лучше иди к нему - и ты изменишься. Ты оценишь это.
- Нет, Деклан. Я не буду делать этого. Оставь меня...
Он почувствовал, как руки Деклана сильно сдавили его.
- А ну шагай вверх, жалкая тварь. Не надо заставлять Бога ждать.
Он потащил Кута наверх, не ослабляя плотного кольца объятий. Кут искал слова, но они прятались от него. Сейчас он, как никогда в жизни, нуждался в лоттосе, и она подсказывала ему только одно: невозможно было объяснить этому человеку, что он ошибается. Неуклюжий тандем оказался вскоре в главной башне церкви. Кут бросил взгляд на алтарь: может быть, к нему придет что-то вроде переосмысления? Нет - алтарь ничего нового ему не сообщил, потому что был осквернен. Обивка, грязная и распоротая, запачкана экскрементами; на ступенях полыхали молитвенники и церковные книги, сюда же были брошены крест и подставки для свечей. В удушливом воздухе летали хлопья сажи.
- И это сделал ты?
- Он хотел этого, и мне пришлось подчиниться.
- Но как он осмелился?
- Осмелился, что в том странного? Он не боится ни Иисуса, ни...
Внезапно Деклана снова бросило в пучину сомнений. Его сознание металось в недоумении и страхе.
- Но он действительно боится одной вещи. Если бы не так, он сам пришел бы сюда и сделал это своими руками...
Деклан не смотрел в сторону Кута. Его взгляд недвижно застыл.
- Чего же, Деклан? Что он не любит? Скажи же мне наконец!
Деклан повернулся к нему и плюнул в лицо. Слизь поползла по щеке Кута, словно гусеница.
- Это тебя не касается.
- Ради Христа, Деклан, образумься! Посмотри, что он с тобой сделал!
- Я служу лишь тому, кого могу видеть. - Он встряхнул Кута и добавил: - И сейчас твоя очередь предстать перед ним.
Он повернул Кута лицом к северной двери. Она была открыта - на пороге стояло чудовище. Оно качало головой, словно кланялось. Впервые Кут увидел Голого Мозга при свете дня - впервые его ужас был подлинным. Он попробовал выбросить из головы эти размеры, этот взгляд, эти очертания. Не замечая их, он видел лишь медленную ровную поступь огромного зверя. Существа, которому он мог бы, наверное, служить. Оно не было уже зверем, несмотря на то, что имело гриву и скалило острые зубы. Глаза сверлили его светом, проникающим все глубже и глубже, - так не могло смотреть ни одно животное. Рот раскрывался все шире: в нем заскользили появляющиеся клыки. Они занимали уже два, затем три дюйма, но он продолжал распахиваться. Когда он заполнился, раздвинувшись на всю свою неимоверную ширину, Деклан отпустил Кута. Наверное, хотел, чтобы тот немного побегал. Но Кут не шелохнулся - над ним властвовал пронзающий взгляд. Голый Мозг приподнял его. Все вокруг закружилось...

* * *

Кут ошибся ненамного: полицейских было семеро. Трое из них были вооружены согласно приказу сержанта розыска Гиссинга. Его последнему приказу, который можно было считать теперь предсмертной волей. Семерку хранителей справедливости возглавлял сержант Айвеноу Бейкер: личность самоотверженная и даже героическая, то ли по причине склонности к риску, то ли из-за большего опыта опасной работы. Он заговорил. Его голос, обычно властный и громкий, был похож на визг, испущенный сдавленным горлом: из здания на пороге церкви показался Голый Мозг.
- Так, я его вижу.
Вряд ли кто-то не видел его. Эту девятифутовую громадину, забрызганную кровью и казавшуюся исчадием Ада. Те, у кого были карабины, вскинули их, не дожидаясь команды. Остальным оставалось целовать свои дубинки, заклиная их молитвами. Один не выдержал и бросился бежать.
- Вернуться на линию огня! - пронзительно пищал Айвеноу. Если все эти трусы разбегутся, он останется один. Дезертир подчинился, иначе ему пришлось бы почувствовать на себе, что такое гнев начальства.
Голый Мозг высоко поднял Кута над землей, держа его за шею. Ноги несчастного покачивались в футе от нее, голова запрокинулась назад, глаза закатились. Монстр демонстрировал свое прикрытие неприятелю.
- Разрешите... пожалуйста... нам нужно застрелить эту гадость! - засуетился один стрелок.
Айвеноу сглотнул слюну, прежде чем как-то ответить хрипло:
- Мы заденем викария.
- Разве он не мертв? - спросил стрелок недоуменно.
- Мне это не очевидно.
- Он не может быть живым. Сами посмотрите...
Голый Мозг мял тело Кута, словно подушку, из которой начал высыпаться пух. Теперь Айвеноу видел, что стрелок скорее всего был прав. Голый Мозг неторопливо размахнулся и отбросил тело в его сторону. Оно врезалось в гравий, неподалеку от ворот и больше не шевелилось. У Айвеноу прорезался наконец настоящий голос:
- Огонь!
Стрелки начали выполнять эту команду еще раньше того, как заметили, что рот начальника начал раскрываться. Все, что нужно делать, и так понятно: жать на курок и как можно дольше.
На Голого Мозга посыпались пули. Некоторые попадали в него: три, четыре, вот уже пять ранении, и почти все в грудь. Пули обжигающе кусали его, заставляя защищать лицо и доблести самца. Он загородил их руками, предохраняя от неожиданно больных укусов, которые не сравнить было с ужалившей его пулей из винтовки Николсона. Страданий от ее жала он тогда не почувствовал, занятый лишь исполнением желанной мести. И сейчас она была с ним - слишком сильная, чтобы превратиться в ярость, в стратегию безжалостного нападения. Его охватил страх. Инстинкты подсказывали ему броситься на отрывистые хлопки выстрелов и вспышки взрывов пороха, но боль подавляла бурлящее желание. Он повернулся и начал вынужденное отступление, став подпрыгивающей при каждом удачном выстреле, движущейся к холмам мишенью. Он направлялся к зеленевшим за ними подлескам, надеясь, что там отыщутся подходящие для укрытия овраги или пещеры. Хоть какое-то место для спасения, где можно бы было обмозговать свою дальнейшую жизнь. Только бы уйти от преследования!
Стреляющие полицейские неслись вперед на своей боевой технике, добивая неприятеля в спину. Дух победы витал над их головами. Им даже не нужен был полководец - печальный Айвеноу остался, чтобы отыскать на могилах вазу и освободить ее от букетов хризантем.
Голый Мозг добрался-таки до середины холма. Вскоре хлопающие огоньки исчезли, и он почувствовал себя более уверенным и подвижным. Теперь нужно было раствориться во мраке, провалиться сквозь землю. Рванув по полю, он услышал, как свистят переспелые колосья, до сих пор не собранные людьми. Стебли разламывались, высыпая изобилие зерен. Преследователи остановились, притормозив машину на окраине поля. Он видел их огни. Видел мерцавшее вдали синее и белое. Слышал их приказы. Голый Мозг не знал, что такое слова. Но даже если бы он понимал их смысл, они не сообщили бы ему ничего нового. Он знал, что самцы человека существа пугливые и что вряд ли они будут гоняться за ним всю ночь. То, что они кричат, ничего не означает. Они все равно испугаются темноты и подумают, что это вполне оправдывает их нерешительность. Они убедят себя в том, что раненый зверь не сможет выжить. Какие они наивные... Словно дети.
Голый Мозг вскарабкался на вершину большого холма, чтобы осмотреть окрестности. Внизу, по змейке дороги, бежали огоньки неприятельской машины: в примитивном калейдоскопе переливалось синее и красное. Больше никакого света - ничего, кроме слабого мерцания звезд. Придет день и снова восстановит пропавшую картину. Взойдет солнце, и городок окажется под ним, как на ладони. Сейчас Голый Мозг догадывался о его будущем лучше, чем кто либо из его жителей.
Он лег на спину, увидев, как в небе сорвалась с места оранжевая звезда. Потом она засверкала ярче и вспыхнула, сгорев на юго-востоке, озарив на мгновение краешек свинцового облака. Заря будет долгой и исцеляющей. Она вновь наполнит его силами. И тогда он спалит дотла все, что скрывается во мраке.

* * *

Кут был еще жив. Но смерть была так близко, что это ничего не значило. Восьмидесяти процентам его костей не суждено было, видимо, срастись. Черты лица пропали в переплетениях рваных ран, одна рука полностью раздавлена. Нет сомнений - он скоро умрет. В пользу этой версии были и время, и его желание.

* * *

Наутро жители могли убедиться в том, что ночные звуки вряд ли были просто громким шумом. То, что высветило вставшее над городком солнце, свидетельствовало о событиях не менее для них печальных, чем конец света: перевернутый вверх дном церковный двор, разбитая дверь молитвенной, кордоны бронированных автомобилей на северной дороге.
О празднике урожая не могло быть и речи. Его глашатаи не стояли у домишек, зазывая людей.
- Я хочу, чтобы мы вернулись в Лондон, - настаивала Мэгги.
- Еще вчера ты уговаривала меня остаться. Тебе, кажется, хотелось глубже вникнуть в суть народных традиций.
- Но вчера была пятница, и... здесь не было еще этого маньяка.
- Если мы уедем, то назад возвращаться уже не придется. Никогда.
- О чем ты говоришь? Конечно же, мы еще будем сюда приезжать...
- Если мы убежим, испугавшись этого места, - мы откажемся от него.
- Это смешно, Рон.
- Тебе хотелось показаться на глаза тем, кто здесь живет. Но сегодня мы рискуем присоединиться к тем, кто здесь погиб. Рискуем и завтра, и послезавтра. Как долго это будет продолжаться? Ты это знаешь? Нет. И если ты не хочешь узнать, закончились ли здесь эти безобразия или нет, - можешь ехать. И даже взять с собой детей. А я останусь здесь.
- Нет, Ронни.
Он тяжело вздохнул.
- Мне надо убедиться, что его поймали. Быть уверенным в том, что он больше здесь не появится. И тогда я скажу, что мы не зря выбрали это местечко.
Она неохотно кивнула.
- Тогда давай хоть ненадолго выберемся из этих стен, Рон. Дети просто извели миссис Блэттер, я опасаюсь, не будет ли у нее истерики. Возьмем их с собой покататься на машине, а? Хоть немного подышим свежим...
- Почему бы и нет? - он стремительно встал.
Сентябрьское утро встретило их теплым благоуханием. Какие же сюрпризы может преподнести погода! По обе стороны от шоссе проносились пестрые ковры поздних цветов. Радостные птицы низко планировали над крышей машины. Небо синее, как в сказке, облака - фантазия в тонах цвета сбитых сливок. Здесь, в нескольких шагах от городка, таяли кошмары предыдущей ночи, растворяясь в изобилующей полноте дня. Настроение Рона поднималось с каждой новой милей, появлявшейся между ними и Зелом. Вскоре он даже запел.
Дебби беспокойно ерзала на заднем сиденье: то «папа, мне жарко», то «папа, я хочу апельсинового сока». И, наконец, «папа, я хочу пи-пи».
Рон остановил машину на безлюдной ровной дороге. Пришлось играть в добренького папочку. Если и дальше ему будет отведена эта роль, то к концу дня дети избалуются окончательно.
- Итак, солнышко мое, сейчас ты сделаешь пи-пи, и мы поедем дальше, чтобы поискать тебе мороженое.
- А где же ля-ля? - спросила дочка. Это дурацкое слово было выдумано ее мамочкой.
Вмешалась Мэгги, лучше ладившая с девочкой в таких вопросах, чем Рон:
- Детка, сходи туда - на полянку около дороги. Видишь ее?
Дебби ничего не могла взять в толк. Рон обменялся с Яном полуулыбками.
Мальчик напустил на лицо смешливую гримасу. Он поддразнивал сестренку:
- Чего же ты не идешь? Давай, торопись, а то придется искать тебе более подходящее место и ты описаешься по пути.
«Более подходящее место, - думал Рон. - Что он имеет в виду? Уж не Лондон ли?»
Дебби никак не решалась:
- Я там не могу, мамочка!
- Почему?
- Меня там может кто-то увидеть.
- Что ты, никто тебя не увидит, - убеждал Рон. - Ты сделаешь, как скажет мама, и все будет в порядке.
Он повернулся к Мэгги:
- Сходи с ней, любовь моя.
Мэри не шелохнулась:
- Она и сама умеет.
- Ты же видишь - она боится. Да и как она перелезет через эту решетку?
- Тогда сходи с ней сам.
Рону не хотелось возражать - начался бы бессмысленный спор. Он выдавил из себя улыбку и сказал:
- Пойдем.
Дебби вышла из машины. Рон помог ей перебраться через железную ограду, за которой раскинулось широкое поле. Урожай с него уже был собран. Оно пахло... свежей землей.
- Ты что папа? Не смотри! - выговорила ему дочка. - Ты не имеешь права смотреть.
Как она любит командовать и управлять, а ведь ей всего девять! Она умела уже играть на его нервах не хуже, чем на фортепиано, которым занималась три года. Они оба знали это. Рон улыбнулся и зажмурился.
- Видишь? Папа закрыл глаза. Давай, девочка, делай все побыстрее.
- Только ты не вздумай подглядывать. Обещай, что не будешь подглядывать?
- Я не буду подглядывать, - торжественно продекламировал Рон.
Боже мой, она уже устраивает целый спектакль!
- Поторопись, мое солнышко.
Он обернулся в сторону машины: Ян сидел, склонив голову над страницами очередного глупого комикса, его глаза неподвижно замерли над чем-то уж очень интересным. Весь день он был угрюм и серьезен. Единственное изменение на его лице Рон заметил, когда они оба обменялись чем-то, напоминавшим улыбки. То, что отразилось на лице Яна, вряд ли было естественным - вряд ли ему хотелось улыбаться, вряд ли он намеревался посмеяться над сестренкой. Он был сегодня слишком задумчив.
Дебби стянула штанишки и присела. Она тужилась, но ничего не получалось. Как она ни старалась.
Рон окинул взглядом все поле, вплоть до горизонта. Там кружились шумные стаи чаек. Рон смотрен на них: сначала спокойно, потом со все большим нетерпением.
- Скорее, моя детка.
Рон снова оглянулся на машину: Ян смотрел теперь на него. На лице его была печать скуки. Бледное грустное лицо. Что же с ним? Какая-то безысходность сквозила во взгляде. Рон терялся в догадках. Будто бы - или действительно? - не заметив, что на него смотрит отец, он снова занялся сборником комиксов.
Дебби вдруг резко вскрикнула: в ушах у Рона зазвенело.
- Господи! - Рон полез через ограду. К ней заспешила теперь и Мэгги.
- Дебби!
Рон застал ее стоящей у самой загородки. Она уставилась вниз, что-то бормоча себе под нос. Лицо девочки раскраснелось.
- Боже мой, что случилось?
Она лишь беззвучно шевелила губами. Глаза Рона проследовали за ее взглядом.
- Что случилось? - это уже была Мэгги, которая пыталась перебраться через ограду.
- Кажется... Кажется, ничего особенного.
Это был всего лишь мертвый крот. Он лежал на земле. Его глаза выклевали птицы. Гниющим телом питались полчища мух.
- Боже мой, Рон, - Мэгги сверкнула глазами. Так, словно он сам подложил сюда труп животного.
- Все хорошо, моя сладенькая, - Мэгги толкнула Рона локтем и взяла девочку на руки.
Ребенок постепенно успокаивался. «Городские дети, - подумал Рон. - Надо приучать их к таким вещам, ведь когда-нибудь они будут жить среди этого. Здесь нет и не будет чистящих машин, убирающих с земли все и вся».
Мэгги качала малышку на руках - видимо новых слез на ее лице не появится.
- Ну вот, сейчас она успокоится, - сказал Рон.
- Конечно, успокоится. Правда, детка? - Мэгги помогла ей подтянуть штанишки. Дебби лишь всхлипывала носом, вовсе не стесняясь. Слишком большое огорчение, чтобы отстаивать свою самостоятельность.
Ян слышал концерт, закатываемый сестренкой, и пробовал сосредоточиться на комиксах. «Дайте же мне наконец собрать свое внимание», - думал он. И его желание было выполнено.
Внезапно стало темно. Слишком темно, чтобы видеть картинки.
Он отвел от них глаза и сердце бешено застучало в груди. Он был здесь - новый объект для изучения. Всего в шести дюймах от него: он заглядывал в салон машины и глаза его сверкали пламенем Ада. Ян не смог кричать - язык отказывался повиноваться. Намочив сиденье, он толкнул противоположную дверь. Она не открылась, и в тот же момент покрытые рубцами руки вцепились в его ноги, проникнув через окошко. Когти царапали лодыжки, разрывая новые носки. На землю свалился ботинок. Наконец руки победили - Ян поехал по влажному сиденью к открытому окну. К нему вернулся голос, но вряд ли это был его голос: слишком жалостливый и слабый для выражения смертельного ужаса, охватившего его. В этом, не столь уж необычном сне, снова был его отец. Когда окошко оказалось под животом Яна, он посмотрел в его сторону: отец размахивал руками у ограды. У него был такой смешной вид. Он карабкался через нее, он спешил на помощь. Но Ян с самого начала знал, что он не спасет его: он столько раз уже умирал в снах именно потому, что отец не подоспел вовремя. Рот оказался еще шире, чем он мог себе представить. Он был той дырой, в которую он должен был сейчас провалиться. И непременно вперед головой. Рот вонял, как мусорный ящик, тот, что стоит во дворе школьного буфета. Как миллион таких ящиков. Подступила тошнота. Один из ящиков захлопнулся, оттяпав ему часть головы...
Рон ни разу в жизни не кричал, считая это уделом женского пола. Но сейчас, когда он увидел, как голова сына исчезла в страшных челюстях, все вокруг утонуло в звуке безумного вопля.
Голый Мозг обернулся без тени страха. Кто же смог издать такое? Он встретил чьи-то глаза. Он пронзил их своим всепроникающим взглядом, заставив их обладателя прирасти к шоссе. Это была Мэгги. Прорывавшийся сквозь ее оцепенение голос словно звучал из могилы:
- О... пожалуйста... не надо.
Рон, попытавшись не замечать этих страшных глаз, бросился к машине. К своему сыну. Но его короткой растерянности было достаточно для того, чтобы чудовище успело скрыться: Голый Мозг стремительно удалялся, не выпуская изо рта жертву, которая раскачивалась при его шагах. Спустя мгновение он исчез. Распыленные в воздухе капельки крови Яна подхватил ветер. Рон почувствовал, как его лицо оросилось мелким душем.

* * *

Неподалеку от оскверненного алтаря Святого Петра стоял Деклан. У ворот дежурила полиция. За стенами бушевало людское море. Оно было встревожено, оно требовало объяснений. Но никто не входил в церковь - все столпились около нее и кричали. Деклан понимал, что рано или поздно придется выйти, чтобы успокоить их. Угомонить. Уничтожить, наконец... Ведь его новый господин наверняка хочет этого. И Деклан должен помочь ему, пусть это даже будет стоить ему жизни. В его смерти не могло быть ничего страшного. В его жизни ничто не имело теперь значения, кроме того, что его скрытые некогда от всех, а может, и от самого себя надежды воплотились.
Той ночью, когда он поднял глаза на мочащееся в его лицо чудовище, к нему пришла таинственная радость и счастье. Если эта процедура, показавшаяся бы ему раньше потрясающе омерзительной, была столь восхитительна, то чем же тогда может оказаться смерть? Чем-то приятным вдвойне? Да... И если Голый Мозг посчитает нужным убить его своей зловонной рукой - это только удесятерит наслаждение от нее.
Он взглянул на алтарь, у которого побывала пока только полиция, потушившая огонь. Она вцепится за него после гибели Кута. Она будет разыскивать его, но он знает десятки потаенных мест, где его не отыщут никогда. Деклан знал, что его господин был слишком большой рыбой, чтобы поместиться на их сковородке. Он собрал разбросанные листы «Молитвенного пения» и швырнул их в тлеющие угли. Подставки для свечей были покороблены пламенем. Наверное, их можно еще отличить от креста. Но где же он? Наверное, рассыпался или его решил прихватить с собой какой-нибудь клептоман-полицейский. Деклан выдернул из недогоревшей книги несколько страниц. Гимны из Псалтыря. Старинная бумага полыхнула от поднесенной спички.

* * *

В горле Рона стояли слезы - их вкуса он раньше не знал. В последний раз он плакал несколько лет назад, а рыдать же в присутствии мужчин вообще не приходилось. Но сейчас он плакал... Ему было наплевать: вряд ли в этих людях осталось что-то человеческое. Хоть капля сострадания. Они спокойно слушали его страшную, исполненную скорби историю и все время кивали, словно идиоты.
- Наши люди разосланы в радиусе пятидесяти миль, мистер Милтон, - говорило чье-то каменное лицо со всепонимающими глазами. - Они не оставят ни один холм непрочесанным. Мы схватим его, кем бы он ни был.
- Он отнял у меня ребенка, вы понимаете? Убил его на моих глазах...
Никто не выразил ужаса.
- Мы делаем все, что в наших силах.
- Но это вряд ли вам по силам. Он... вовсе не человеческое существо.
У Айвеноу все те же понимающие глаза: он-то знал, насколько нечеловеческим оно было.
- Среди нас есть представители министерства обороны. Им надо только предъявить протоколы, и они окажут нам помощь. Тогда мы, безусловно, будем способны на большее, - спокойно произнес он. Потом гордо добавил:
- На это пойдут общественные деньги, сэр.
- Да вы просто кретин! Вы думаете только о том, во что вам обойдется его смерть. Вы что, не видите, он же не человек! Он выходец из Ада!
Айвеноу покинули мысли о благотворительности.
- Если бы он был из Ада, сэр, - сказал он, - ему не удалось бы поднять Кута за шею с такой легкостью.
Кут... Рон знал этого человека. Почему он не подумал об этом раньше? Кут...
Рон считал себя верующим, и ему всегда было трудно с ними разговаривать. Но придется стать терпимее: ему предстоит вынужденная встреча с оппозицией, с одним из ее представителей и надо выбросить из головы все существующие в ней барьеры. Это просто необходимо сделать, если он собирается отыскать орудие против Дьявола.
Надо найти Кута.
- Не пора ли поговорить с его женой? - предложил один полицейский. Мэгги, сидела безмолвно, убитая горем. На ее руках спала Дебби. Здесь они в полной безопасности и им не нужна его помощь.
Посетить Кута раньше, чем его посетит смерть...
Ревренд передаст ему то, что знает о чудовище: он лучше понимает, что такое боль, чем эти мартышки. В конце концов гибель его ребенка - дело не только полиции, но и церкви.
Он сел за руль, перед глазами стояло лицо сына. Человечка, который носил его имя - ведь после крещения Рона нарекли Яном. Сын - это был он сам, кровь от крови, плоть от плоти. Спокойный ребенок, в глазах которого таилась безысходность.
Сейчас Рон не плакал. Сейчас настало время мстить.

* * *

До полуночи оставалось минут тридцать. Над Королем взошла луна. Он сидел среди изобильного поля, что к юго-востоку от фермы Николсона. Над слабо освещенным жнивьем сгустилась тьма. Оно пахло аппетитно, но предательски обманчиво. Оно пахло землей и ее гниющими плодами. Король собирался обедать. Главным и, наверное, единственным блюдом будет Ян Милтон. Лакомство перед ним: можно было опустить в разорванную грудь руку и прилечь на локоть, выбирая царственными перстами деликатесы.
Он пировал под серебряным навесом лунного света. Ему никогда не было так хорошо. На десерт была восхитительная коленная чашечка, легко снятая с подноса округлой кости. Голый Мозг проглотил ее целиком.
Сладко.

* * *

Боль утихла, и Кут думал, что умер, но смерть не приходила к нему. Теперь Кут не звал ее - страдания прекратились. В расплывавшихся кругах желтых стен комнаты возникло чье-то лицо. Оно молило его прислушаться к своей просьбе. Кут знал, что в посмертном мире ему придется разговаривать с Богом. Отвечать на его вопросы. Отвечать за свои грехи. Он даже мог предположить, о чем зайдет речь сначала. Но Бог произнес слова, которых он не ожидал. Они потрясли его:
- Он убил моего сына, - говорил Рон. - Расскажи мне о нем все, что знаешь. Прошу тебя. Я поверю в любые слова, которые ты произнесешь.
Им владело великое отчаяние:
- Помоги мне справиться с ним...
Картины вихрем закружились в голове Кута: унижение Деклана, облик страшного чудовища, алтарь... Он хотел помочь, он должен помочь.
- ...там, в церкви...
Рон наклонился ниже.
- ...где алтарь... он боится... где алтарь...
- Ты имеешь ввиду крест? Он боится креста? - Нет... он не бо...
- Господи, нет!
Кут сделал хриплый выдох и умер. На изуродованном лице появились метки смерти: радужная оболочка оставшегося глаза наполнилась красным, слюна впиталась в недвижный рот. Рон долго смотрел. Затем он вызвал сестру и тихо вышел, оставив дверь открытой.

* * *

В церкви кто-то был. Полиция закрыла дверь на висячий замок, но он был сбит, дверь приоткрыта. Рон тихонечко увеличил щель и скользнул вовнутрь. Она не освещалась свечами - вместо них горел небольшой костер, разведенный на полу. Огонь поддерживал молодой человек, показавшийся Рону знакомым: его часто можно было встретить на улицах городка. Продолжая подкармливать пламя книгами, он оторвал взор от теплого марева:
- Чем я могу помочь? - спросил он.
- Я пришел, чтобы... - Рон затруднялся продолжить. Должен ли он говорить этому человеку правду? Наверное, нет: что-то здесь было не так.
- Я кажется задал вопрос. Так что тебе нужно?
Рон шел между рядами скамей. Прямо к огню, который все лучше проявлял черты вопрошавшего. Одежду в пятнах и покрытую пылью, глаза, впавшие так глубоко, словно мозг всосал их в себя.
- Тебе никто не давал права находиться здесь...
- А я думал, что любой может зайти в церковь, - выговорил Рон, уставившись на черневшие в пламени страницы.
- Но только не сейчас. Сейчас ты должен убраться отсюда ко всем чертям.
Рон продолжал идти к алтарю.
- Я же сказал «ко всем чертям». Ты что не слышал? Вон отсюда!
- Мне нужен алтарь. Я уберусь только тогда, когда взгляну на него поближе.
- Ты ведь говорил с Кутом, не так ли?
- С Кутом?
- И что же наболтала тебе эта старая лживая развалина? В жизни она не произнесла и слова правды, ты знаешь об этом? За правду он держал вот что... - он швырнул на стол молитвенник.
- Я сейчас взгляну на алтарь. И тогда будет ясно, как часто он врал и врал ли вообще.
- Ты этого никогда не сделаешь!
Засунув в огонь новую стопку книг, человек преградил Рону дорогу. Даже не запах пыли исходил от него - запах дерьма. Его руки впились в шею Рона со стремительностью ястреба, тот повалился на пол, и схватка началась. Пальцы Деклана пытались выдавить ему глаза, зубы яростно скрипели у самого носа.
Рон поразился слабости собственных рук, не предпринимавших никаких действий. Почему он и сейчас продолжает оставаться тем, кем всегда считала его Мэгги? Почему в нем не взыграет кровь? Надо хоть как-то обороняться, ведь этот ненормальный может и убить.
Все вокруг озарила ярчайшая вспышка, словно чернота ночи стала внезапно блеском дня. Все, что можно было увидеть в восточном окне, залилось оранжевым светом. Отовсюду раздавались крики. Сильнейший огонь, раскрасивший все вокруг в свой собственный цвет, сделал пламя костра почти незаметным на фоне беснующегося марева.
Деклан забыл на секунду о поверженном противнике, и тот воспользовался этим: Рон оттолкнул от своего лица подбородок Деклана и, ударив в его живот коленом, с силой сбросил с себя. Соперник хотел возобновить сражение, но вторая атака не удалась: Рон рванулся к нему и, крепко схватив за волосы, повалил на землю, сжав другую руку в кулак. Он колотил лицо Деклана до тех пор, пока не услышал, как ломаются кости черепа, не прекращал бить и тогда, когда из носа потекла кровь, и тогда, когда были выбиты почти все зубы и переломаны челюсти. Он останавливался и бил снова, пока из его разрезанного костью кулака не хлынула кровь.

* * *

Зел был превращен в огромный костер.
Голому Мозгу часто приходилось устраивать пожары. Бензин был новым элементом в искусстве использования огня, к нему надо было привыкнуть. Но Голый Мозг не мог ждать. Он помнил, как из раненого железного зверя вытекала огнетворная кровь, - и он просто открыл бочки, в которые она сливалась. Просто открутил навинчивающиеся крышки и пустил жидкость вниз по Главной авеню, судорожно и жадно глотая наполненный ароматом бензина воздух. Дальнейшее Голый Мозг делал уже много раз. Результат восхитил его: бурлящее море живого огня сметало растительность и животных, врывалось в дома, быстро превращая их в жаркие угли, и неслось дальше, дальше, дальше. В воздух взлетали соломенные крыши и маленькие постройки. В считанные минуты Зел превратился в жаровню.

* * *

Рон отдирал обшивку алтаря. Из его головы не выходили Дебби и Мэгги - он пытался успокоить себя тем, что полиция должна была отвести их в безопасное место. А если нет? Какая разница, он просто обязан довести дело до конца.
Под обшивкой находилась большая коробка - лицевую часть испещрили неровные углубления. Дизайн вряд ли имел значение. Вряд ли стоит искать правду в нем, разбираясь в непонятном изображении: вой зверя уже раздавался за стенами. Совсем рядом Рон слышал боевой клич этого непобедимого существа - апофеоз его абсолютной власти. Кровь ударила в голову: выйти к нему, встать напротив него, вызвать его на поединок. Победить его или погибнуть. Что это? Не коробка ли дает ему силу? Рон чувствовал ее всем телом. В нем развивалось могущество: волосы грозно ощетинились, словно шерсть дикого зверя, мускулы налились энергией. Коробка усиливала свое влияние. Невероятный приток крови охватил все члены, в нем забурлили игривость и почти нечеловеческое желание. Он был переполнен восторгом от собственного существования - сгустка пылающего экстаза, которым был он сейчас. Воспламененные кипящей кровью руки схватились было за коробку, но пальцы едва не обгорели прикоснувшись к ее поверхности. Рон отпрянул назад. Он был теперь воплощением боли, горячий восторг сменился страданием от страшного ожога. Он стоял, ощущая, как сознание то приходило к нему, то снова покидало. Коробка стала опасной и просто так с ней не было возможности справиться. Как совладать с могущественным предметом?
Рон решительно замотал руки обшивкой и протянул их к докрасна раскаленной огнем костра подставке для свечей. Ткань задымилась - жар пополз, двигаясь к локтю. Почти безумный от ярости, он обрушивал светящийся медный столб на алтарь. Полетели щепки - только это имело теперь значение. Рук Рон уже не чувствовал: боль в них существовала отдельно от его сознания. Спасение скрывалось в алтаре. Спасение от всего, что еще могло случиться. Получить... Получить его во что бы то ни стало!
- Иди ко мне, - Рон обнаружил, что повторяет эти слова. - Я здесь. Здесь. Иди ко мне. Иди ко мне, - словно там скрывалась любимая и страстно желанная девушка. - Иди ко мне. Ко мне.
Наконец толстое дерево фасада было проломлено, и Рон, используя ножку подставки в качестве рычага, смог вскрыть алтарь. Он был полым внутри, на что Рон и надеялся. Полым и пустым.
Внутри не было ничего.
Только небольшой каменный шар, размером с небольшой футбольный мяч. Вот так сюрприз. Но не это ли он искал? Раскрытый алтарь по-прежнему заряжал воздух электричеством, кровь все еще бурлили в жилах. Словно ничего не произошло. Рон наклонился и взял необычный сувенир в руки.
За стенами отмечал свой праздник Голый Мозг.
Рон взвешивал в ладони небольшой предмет. Сознание его парило над улицами преданного огню городка, воображение рисовало то труп с обгоревшими ногами, то охваченную пожаром детскую коляску, то бегущую собаку, ставшую живым огненным шаром.
Неважно, были ли эти образы отражением текущей реальности или плодом пламенной фантазии: в городе хозяйничал тот, кто был способен на все.
А у Рона был только камешек.
Всего лишь полдня в его жизни были исполнены надеждой и верой в Бога. Эта вера поддерживала его, заставляла бороться до конца. Теперь она покинула Рона: он должен был противодействовать силам Преисподней, держа в руках кусок мертвого минерала. Он осматривал его со всех сторон: ничего особенного, кроме мельчайших трещин и выбоинок. Не в них ли скрывалось спасение? Могли ли они означать что-то еще?
В противоположном углу церкви послышался шум: треск, крики и, наконец, шипение бушующего снаружи пламени.
Внутрь вбежали два опаленных человека - на их спинах тлела одежда.
- Он хочет сжечь городок, - произнес один из них. Рону показался знакомым этот голос: полицейский, который не верит в Ад. С ним была миссис Блэттер. Наверное, он только что спас ее, вытащив из отеля. Ночная рубашка, в которой ей пришлось бежать сюда, была прожжена в нескольких местах. Женщина не прикрывала обнаженную грудь и, видимо, не отдавала себе отчета в том, где она находилась.
- Христос да поможет нам, - произнес Айвеноу.
- Здесь нет вашего сраного Христа, - раздался голос Деклана.
Он стоял на ногах, повернувшись страшным проломом лица к вошедшим. Рон не видел, на что он был похож, но был уверен, что зрелище, открывшееся гостям, было не из приятных. Деклан медленно шел в сторону миссис Блэттер. Прямо к двери, у которой стояла испуганная женщина. Попытавшись было сделать шаг назад, она вдруг бросилась бежать в другую сторону и, огибая линию движения восставшего священника, оказалась вскоре рядом с алтарем. Когда-то она на его ступенях венчалась с мужем - теперь здесь был костер, разведенный священником.
Потрясенный Рон смотрел на нее: то, что он видел, не было просто телом полной женщины: это были груди неимоверных размеров, это был чудовищный живот, свисавший почти до самых колен. Это было то, ради чего он пришел сюда.
Это было то, что он нашел здесь, - его камешек. Он высвечивал для Рона образ миссис Блэттер. Он стал недвижной статуей, неимоверно большой, увеличивающей и страшно искажавшей черты миссис Блэттер. И в ней было нечто, чего никогда не было ни у одной земной женщины: вздувшийся в разных местах живот был наполнен кричащими детьми. Внизу под ними зиял разверзнутый вход в глубокую пещеру. Рону казалось, что это были души, молящие об освобождении. Души, закованные на долгие века в холодном камне, что с незапамятных времен хранился в алтаре.
Рон бросился к выходу, отталкивая с дороги миссис Блэттер, полицейского и недобитого им сумасшедшего.
- Не выходи, - крикнул ему вслед Айвеноу. - Он совсем рядом.
Рон все крепче сжимал камень.
Священник за его спиной громким и скрипучим голосом бормотал что-то, обращаясь к своему Господину... Да! Он предупреждал его об опасности, он умолял его быть осторожным!
Рон распахнул дверь сильным толчком. Вокруг зверствовал огонь. Он увидел обгоревший труп младенца, обожженное мясо собаки со сгоревшей шерстью... И чудовищный силуэт среди океанов огня. Голый Мозг поворачивал голову, словно прислушиваясь к доносившимся из церкви словам. Чудовище озиралось по сторонам - казалось, оно уже понимало, что заклятье найдено.
- Сюда! - крикнул Рон. - Я здесь! Я здесь!
Оно направилось к нему, грациозно и уверенно ступая по углям. Походка владыки, сильнейшего из сильнейших.
Шаги тирана-палача, идущего к своей связанной жертве. Почему оно столь уверено в себе? Почему не замечает, что в руках Рона находится смертельное оружие?
Оно не слышит предупреждения об опасности? Оно не замечает ее?
Разве что...
О, Боже!
...Разве что Кут был неправ, и то что было у Рона - всего лишь камешек. Безобидная и глупая безделушка.
Шею сдавили пальцы.
Сумасшедший.
- Сволочь, - выстрелил в ухо голос.
Голый Мозг приближался. Помешанный кричал ему:
- Он здесь. Возьми его. Убей его. Он здесь.
Внезапно хватка ослабла, и Рон увидел вполоборота, как Айвеноу отшвырнул сумасшедшего и припер его к стене.
Священник продолжал хрипло выкрикивать:
- Он здесь! Здесь!
Повернувшийся Рон увидел, что грозная фигура была рядом. Он не успел бы даже замахнуться на нее своим камешком. Но Голый Мозг шел не к нему. Чудищу нужен был Деклан. Он шел, прислушиваясь только к его голосу и запаху. Айвеноу отпустил Деклана, когда страшные пальцы, царапавшие воздух, слегка коснулись Рона. Рон не стал следить за дальнейшими событиями - он не выносил вида этих рук. Рук, которые застали священника врасплох. Но Рон не мог не слышать умоляющих воплей о пощаде, перемешавшихся со стонущими вздохами разочарования. Наконец он оглянулся: по стене и на земле было размазано то, что уже нельзя было назвать человеком...
Теперь гигант пойдет к нему. Пойдет, чтобы повторить нечто подобное или еще худшее. Огромная голова вытягивала шею и жмурила глаза, живот, набитый грузом, колыхался. Казалось, чудовище не могло разглядеть новую жертву. Огонь сильно изменил его внешность. Волосы с его тела слетали на землю, скрученные и обугленные, грива растрепалась, кожу на левой стороне лица взбивали черные, лопающиеся пузыри. Глаза, зажарившиеся в круглых ямах, плавали в затопившей их смеси слизи и слез. Так вот почему Голый Мозг выбрал Деклана - он просто производил больше шума. Рон остался незамеченным, потому что гигант почти ослеп.
Но он должен был увидеть...
- Вот... вот... - начал Рон осторожно. - Вот я где!.. Я здесь!
Теперь Голый Мозг слышал его. Он повернулся. Он смотрел, но не видел. Глаза катались, пытаясь прояснить изображение.
- Да здесь же! Здесь я!
Голый Мозг взревел. Поврежденное огнем лицо раскалывала боль. Ему хотелось быть далеко отсюда. Там, где земля прохладна и где льется лунный свет.
Потускневшие глаза остановились на камне - человек держал его в своей маленькой ладони. Голый Мозг почти не видел его, но все знал. Воображение дополняло плохое зрение. Воображение мучило и пугало его.
Перед ним был символ менструации, знак, олицетворяющий человеческую силу. Он боялся его больше всего на свете: камень помеченный собственной кровью женщины, согревающей в своем лоне человеческие семена, которые взойдут, пополняя людское могущество, которые будут возникать в этом лоне снова и снова, не позволяя людям исчезнуть. Женщина давала человеку вечную жизнь, она была тайной, дающей вечное плодородие его семени. Эта женщина была ужасна.
Голый Мозг отпрянул от нее, запачкав ногу собственным дерьмом. Страх на его лице придал Рону уверенность. Зажав в кулак свой козырь, он сделал шаг навстречу зверю. Потом другой... Он медленно шел, заставляя его отступать. Он вряд ли заметил, что к нему решил присоединиться вооруженный Айвеноу, едва удерживающий себя от желания открыть огонь.
Они шли долго, оба завороженные поведением чудища. Все труднее было держать заклинающий камень. Дрогнула рука.
- Идите, - произнес Рон спокойно, обращаясь к сбежавшимся к церкви зелийцам. - Идите и возьмите его. Он ваш...
Толпа зашевелилась и стала медленно и осторожно приближаться.
Она была для Голого Мозга одним лишь запахом.
Слишком хорошо знакомым, слишком неприятным и ненавистным. Глаза его не отводили невидящего взгляда от женщины.
Он выпустил из обожженных десен свои клыки, чувствуя, что запах начал смыкаться вокруг него плотным зловонным кольцом.
Панический страх прорвал на мгновение чары, заставив сделать нападающий прыжок. Он бросился туда, где, ощущал присутствие камня. Туда, где был держащий его Рон. Атака была стремительной и неожиданной. Клыки впились в голову Рона, кровь хлынула, сбегая по лицу.
И тогда людское кольцо начало сжиматься. Человеческие руки - слабые и маленькие - вскидывались и опускались. По позвоночнику били кулаки, кожу царапали ногти.
В ногу впился нож, разорвав коленное сухожилие. Голый Мозг отпустил Рона, издав агонизирующий вопль. Столь громкий, словно это небеса свалились на землю. Оседая под своей тяжестью, он видел, что в его сгоревших глазах вспыхивают звезды. Люди бросились на него. Он отбивался, откусывая подвернувшиеся пальцы и распарывая склонившиеся над ним лица.
Бесполезно - этим не остановить оседлавших его мучителей. Новая ненависть была подкрепленной временем ненавистью старой.
Он еще сражался, осажденный людьми, лежа под ногами штурмующих, но он уже знал - смерть близко. Ему не придется воскреснуть уже никогда и коротать свою вечность под землей не придется тоже. Он умрет не только в памяти людей. Он умрет совсем. Абсолют вечности станет абсолютом пустоты.
Успокоившись от этой мысли, он повернул незрячие глаза в сторону отца своей последней жертвы, но ощутив ответный взгляд, он не мог уже использовать свое гипнотическое влияние. Когда Рон подбежал к нему, его лицо было пустым и ровным, как поверхность полной луны.
Рон отпустил свой камень. Он вошел между закрывшихся глаз, нырнув в глубину мягкой головы, которая раскрылась, расплескав свое содержимое.
Король умер. Обошлось без церемоний и оплакивания. Все было тихо. Его просто не стало.
Рон решил не трогать застрявший в середине головы чудовища камешек. Он выпрямился и, покачнувшись, поднес руку к своей голове: ломтик кожи оторвался, и Рон мог прикоснуться к своему черепу. Кровь текла не переставая, но в мире не было больше того горла, в котором она могла оказаться. Ему некого было бояться, если он уснет.
Никто не заметил, как в теле Голого Мозга лопнул пузырь. Никто не видел, как фонтанирующая моча превращалась в стекающий вниз по дороге ручеек, отклонявшийся то влево, то вправо в поисках убежища. Встретив на своем пути трубу сточного канала, он заструился по ней и вытек там, где в гудронированном полотне шоссе зияло проломленное отверстие. Там, его и впитала благодарная земля.

Предыдущая страница 2 Следующая страница


Клайв Баркер - Третья Книга Крови

3 Клайв Баркер

Исповедь савана

«Confessions Of A (Pornographer's) Shroud», перевод О. Лежниной
Некогда он был плотью. Был человеком, был его устремлением. Казалось, с тех пор минули века. Память еще хранила картины того счастливого времени, но с каждым мгновением их становилось все меньше - они мелькали где-то в ее глубине и стирались навсегда.
Оставались лишь отдельные мазки красок - самых для него значимых, самых тревожных и мучительных. Из них начинали вырисовываться лица: светлые, словно сияющие изнутри, любимые им когда-то, и ненавидимые. Он видел их ярко и отчетливо. Их, видимо, не суждено было забыть. Никогда... В глазах его детей все та же теплота и умиротворенность. И ледяной холод умиротворенности в глазах этих скотов, с которыми было покончено навсегда.
Если бы из его накрахмаленных глаз могли течь слезы, он заплакал бы, наверное. Просто от жалости. К ним, к себе. Впрочем, нет: жалость - лишь роскошный подарок всему живому. Всему, что могло дышать и действовать. Тем, кто должен и может что-то изменить. А ему слишком поздно было о чем-то жалеть.
Он находился за всеми мыслимыми пределами. Находился, несмотря на их существование. Он прошел сквозь все границы. Когда-то для своей мамочки он был просто малышом Ронни. Теперь он был для нее мертвым. Уже три недели. Боже мой, о чем бы она подумала, увидев сейчас своего малыша...
Он хотел лишь исправить свои ошибки? Что ж, он уже сделал для этого все возможное. И невозможное. Он смог даже продолжить, дочертить отведенный ему временем отрезок жизни. Смог собрать воедино оборванные клочья своего существования. И все, что им двигало, - это желание воплотить задуманное. Выполнить запланированное точно и аккуратно. Лишь прилежно сделать бухгалтерский расчет. Сделать то, что он так любил в жизни: работу, которую он когда-то выбрал для себя и в которой он находил радость. Она требовала как раз того, чем он обладал, - опрятности и честности. Выстраивать горки из сотен цифр, двигать их слои, пересыпать их содержимое, выцеживая из их нагромождений несколько пенсов, на которые можно все же было существовать. Это была его игра, его развлечение. Она лишала вечерний труд его кажущейся рутинности. После работы даже подсчет книг доставлял удовольствие.
«У тебя есть все, о чем только можно мечтать».
Слова его мамочки. Она была, конечно же, права. И сейчас эти слова казались ему истиной. Сейчас, когда он мечтал только об исповеди. О том, чтобы раскрыть душу, чтобы быть прощенным. Чтобы спокойно и уверенно чувствовать себя на Судном Дне, не задрожать, как жалкая тварь, перед троном своего Творца. Раскаяться... Лишь эта мысль жила в нем, когда скамью исповедальни Собора Святой Марии Магдалины, словно скатертью, накрыло его тело. Тело, казавшееся ему сейчас пугающе ненадежным. Он стремился сохранить его. Его форму, хоть какое-нибудь ее подобие. Нет, он не мог позволить ему безвольно повиснуть здесь, на этом сиденье, в этом месте, прежде, чем изольется тяжесть его грехов, мучительная для сотканного из полотна сердца. Он сосредоточился, усилием воли скрепив душу и тело, собрав их воедино ради этих нескольких минут. Последних в его странной жизни.
Сейчас войдет патер Руни. Они останутся вдвоем по разные стороны мелкой сетки исповедальни. Патер произнесет слова мудрого понимания и готовности простить. И тогда лишь одному ему в свои оставшиеся мгновения жизни Ронни расскажет свою историю.
Начнет он с того, что развенчает одну гнусную ложь. Его душа не запятнана этим мерзким грехом. Он никогда не был дельцом от порнографии.
Порнографии...
Это было бы абсурдом чистой воды. Даже в мыслях у Ронни этого не могло быть. Это подтвердил бы каждый, кто знал его жизнь: никаких извращенных вкусов, даже никакого интереса к сексу у Ронни не было. В этом и заключается парадокс: он жил в далеко не безгрешном мире, но жил, казалось, безгрешно. Он был из тех немногих, наверное, людей, чья натура отталкивала от себя грех, отвергала почти с отвращением, словно боясь запачкаться грязью навсегда. В окружающем его мире все происходило совсем не так: неожиданно бурные всплески плотского вожделения всегда были в силах захватить человека, лишая его, пусть на мгновение, разума. Это случалось с людьми, которых Ронни знал и которых не знал. Это обрушивалось на них как гром среди ясного неба, как автомобильная авария. Скрытый голос плоти врезался в их жизнь и звучал пронзительный и неумолимый, зовя за собой. Ронни знал об этом. Что же из того? С ним вряд ли могло такое приключиться. Секс для него был сродни бешеной тряске и опустошающе-изнуряющему воздействию американских горок: раз в год еще можно было позволить себе прокатиться. Дважды? Можно было вынести. Трижды? Подступила бы неминуемая тошнота.
Никого не удивляло, что этот добрый католик, женатый на доброй католичке уже девять лет, заимел только двух детей. Ронни был ей любящим мужем, Бернадет ему - любящей женой. Он любил глубоко и невинно. Она разделяла с ним его индифферентность к половой жизни. Они редко ссорились. И уж совсем никогда по поводу его ленивого и безразличного члена. Ну а дети... Дети просто восхищали обоих. Саманте уже были присущи вполне взрослая изысканная вежливость и тихое смирение, а у Иможен, хоть ей не исполнилось и двух, была скромная мамина улыбка.
Что ж, жизнь в скромном, выглядевшем немного обособленно домике, утопающем в зелени листвы Южного Лондона, была прекрасна. Небольшой садик был для Ронни тихой обителью природы, воскресным приютом для его семьи, для его души. Это была обычная жизнь, вполне достойная его честных усилий. Жизнь, к которой, казалось, не могла примешаться грязь.
Грязь. Она хоть и обходила его стороной, но все же каким-то таинственным образом забросила в душу Ронни маленького червячка жадности. Едва заметный паразит и изменил все.
Если бы не жадность, он пропустил бы между ушей предложение этого Мэгира. Проигнорировал бы его вместо того, чтобы ухватиться двумя руками. Скользнул бы взглядом по неприметной и прокуренной конторе, которая взгромоздилась на плечи магазина венгерских кондитерских изделий в Сохо, и пошел бы прочь. Но жажда процветания оказалась тогда сильнее. Она лишила его осторожности, наполнив доверием к этим людям, к их бизнесу, в котором он заметил лишь удачную возможность применить свой опыт в бухгалтерии. Бизнесу, порожденному продажностью разврата. Он вовсе не видел этих людей в розовом свете. Увертки и болтовня Мэгира с легкостью выдавали его ничтожество. В помпезности его разглагольствований о переосмыслении морали, о высокодуховном творчестве Бонсэ, о том, что детей надо любить, сквозил примитивизм его вкуса, его поклонение китчу. Самому отвратительному китчу в этом мире... Если бы Ронни мог только знать!.. Но ему наплевать было на взгляды Мэгира на жизнь, на его отношение к живописи - он просто хотел было подработать. Подсчитывать книги? Да, он согласен. Тем более что Мэгир был щедр не только на слова. Что они значили для Ронни, ведь он принял исключительно доходное предложение! Ему даже начали нравиться эти люди, сам Мэгир. Он приспособился, нет, привык к их виду и пристрастиям: к грузно двигающейся туше Дэниса Люцатти по прозвищу Курица, к следам кондитерской пасты, не исчезавшей с его пухлых губ. И с трехпалым коротышкой Генри Б. Генри он тоже свыкся. Привык к его каждодневным фокусам - не всегда только карточным, к его жаргонным словечкам. Так, ничего компания. Не цвет общества, конечно, и даже не опытные и интересные собеседники, но ведь ему не в теннисный клуб с ними ходить. Серые, безобидные люди. Серые, безобидные лица.
Безобидные... Велик был его шок, когда пелена слетела с глаз и он увидел их настоящие лики - морды зверей.
Прозрение пришло к нему совершенно случайно.
Однажды он задержался в конторе дольше обычного. Новая работа - новые расчеты. Что-то не сходилось в вычислениях - пришлось засидеться допоздна. Поймав такси, Ронни заспешил к помещениям склада. Хотелось успеть застать там Мэгира, чтобы передать бумаги лично в его руки.
Он не ездил сюда раньше и в глаза не видел этого склада, хотя его частенько упоминали в болтовне новые компаньоны. Судя по всему, Мэгир арендовал его для хранения поступающих книг - книг о правильном и вкусном питании, о способах сервировки стола, книг о тонкостях европейской кухни. Когда Ронни добрался до цели, была уже глубокая ночь. Ночь, которая открыла ему все содержание этих «тонкостей».
Мэгира он нашел в одном из отсеков склада. Комната была выложена кирпичом и загромождена коробками и кучами еще чего-то. Над этим хламом он и возвышался. На лампочке, свисающей с потолка, не было плафона. Она разливала вокруг себя розовый свет, отражаясь в лысине Мэгира. Казалось, его голый череп светится тоже. Здесь же оказался и Курица, погруженный в очередной торт. И Генри Б. Генри - он раскладывал пасьянс. Теперь Ронни мог разглядеть это трио поближе: оно восседало среди тысяч и тысяч журналов, среди умопомрачительной глянцевитости их обложек, кажущихся чьей-то блестящей кожей. Мэгир их пересчитывал. По одному. Он не оторвался и тогда, когда Ронни подошел поближе.
- Гласс, - произнес он, погруженный в работу. Мэгир всегда называл его так.
Ронни стоял неподвижно, пытаясь понять, что являли собой эти горы. Он буквально вперил в них взгляд. И начал постепенно догадываться.
- Можешь заглянуть - они к твоим услугам, - произнес Генри Б. Генри, - Славно развлечешься.
- Да что с тобой? Расслабься, - утешительным тоном произнес Мэгир. - Ничего особенного. Это просто товар.
Приступ какого-то странного, цепенящего ужаса швырнул Ронни к отблескивающей горе. Он взял экземпляр.
«Климакс и эротика», - прочитал он. И еще: «Цветные порноснимки для тех, кто это понимает. Текст на английском, немецком и французском». Ронни стал листать журнал, не в силах удержать, спасти себя от этого. Не в силах бороться со смущением, вогнавшим в краску его лицо. Он слышал шуточки и скабрезности, выстреливаемые очередью Мэгиром. Слышал вполуха...
Страницы буквально кишели непристойностью. Она изливалась с них мутными потоками. Устрашающее изобилие, которого Ронни и представить себе не мог. Всюду изображалось совокупление. Между людьми. Взрослыми людьми, давшими на это согласие. Людьми, которые не были против того, чтоб их занятие застыло здесь во всех подробностях и деталях. Проявляя буквально акробатическую ловкость, они улыбались. Одними лишь губами, глаза их остекленели, словно в них затвердела похоть, затопившая эти страницы. Похоть и нагота. Во всем без исключения. В каждом контуре и изгибе, в каждой кожной складке. В каждой ее темной прожилке и морщине. Это доводило обнажение до безобразия. До предела, ниже которого не было уже ничего. Ронни почувствовал конвульсивные судороги своего желудка.
Он захлопнул журнал, питая к нему почти физическое отвращение. Потом взглянул на другие обложки: все то же яростное совокупление, бесстыдное искусство совращения, рассчитанное на любой вкус. Здесь были «эксцентричные женщины, закованные в цепи», и «пленница резиновых одежд», и «любовник из снежного Лабрадора».
В кружившейся голове Ронни раздался голос Мэгира, словно пытавшийся подольститься, но в действительности карающий за наивность и простодушие.
Он говорил:
- Все равно, рано или поздно, тебе открылось бы это. Ты ведь не мог от этого скрыться. Может быть, для кого-то такое занятие и опасно, но оно очень забавно. Поверь мне.
Ронни встряхнулся, пытаясь избавиться от заполнившего его кошмара, от устрашающих образов, стоящих перед глазами. Увиденные ими картины ожили - они дышали, их становилось все больше. Они стремились прорваться в глубь его мозга, отвоевать у невинности, спрятавшейся в нем, каждую клетку. Взятое в плен воображение породило устрашающее видение, в котором полчища летучих мышей кружились над бескрайним скоплением плоти бесстыдных женщин, всюду натыкаясь на нее, нанося смертельные раны, купаясь в вытекающих из них потоках крови. Ронни не мог заставить эту сцену исчезнуть, и она становилась все более отвратительной, все обильнее залитой красным. Она стремилась утопить Ронни в себе. Нужно было действовать. Предпринять хоть что-то...
- Это ужасно, - лишь смог сказать Ронни. - Они ужасны... ужасны... ужасны...
Он столкнул пачку с «эксцентричными женщинами» на заляпанный пол, и она разлетелась, будто карточный домик, сложившись на нем в сомнительную мозаику.
- Н-не надо этого делать, - произнес Мэгир с ледяным спокойствием.
- Ужасны, - снова повторил Ронни. - Они же ужасны!
- Правда? А у нас с ними большая дружба: они - наше дело.
- Но не мое! - выкрикнул Ронни.
- Чем же они тебе не приглянулись? Слышишь, Курица, они ему не по нраву!
Толстяк произнес, вытирая изящным носовым платком свои вымазанные в креме пальцы:
- И отчего же?
- Наверное, для него это слишком пошло.
- Ужасно, - все повторял Ронни.
- Но ты в них по горло, мой мальчик, - спокойно сказал Мэгир. Для Ронни это был голос Дьявола, говорившего с ним из этой плоти:
- Больно, но вынести придется. Ничего - стерпишь.
- Стерпишь и вынесешь, - мерзко захихикал Курица.
Ронни поднял взгляд на Мэгира. Лицо показалось ему одряхлевшим, сморщенным, жутко изможденным. Куда более старым, чем сам Мэгир. Лицо вдруг перестало быть вообще лицом: капельки пота, усики над губами - все это стало для Ронни бесстыдной задницей одной из журнальных шлюх. Она и произнесла эти страшные слова:
- Мы все здесь отпетые негодяи и мерзкие подонки, и если нас снова сцапают - терять нам нечего.
- Нечего, - подтвердил Курица.
- А ты, сопливый специалист, ты же букашка у нас под ногами. И посмей ты пикнуть хоть слово о грязных делишках - окажешься в навозной куче вместе со своей репутацией честного бухгалтера. Уж я позабочусь об этом. Ни одна тварь не предложит тебе работу. Ты понял?
Ронни трясся от возмущения, ему захотелось ударить Мэгира. Так он и поступил. Ощущение собственного кулака, развившего скорость и врезающегося в зубы, даже понравилось Ронни. Кровь не заставила себя ждать, хлынув из разбитых губ Мэгира. Ронни проявил воинственность второй раз в жизни - ведь он никогда не дрался. Со школьных дней. Гнев лишил бойца бдительности, и ответный удар застал Ронни врасплох. Он рухнул на грязный пол, в безразличное к его сильной боли окружение «эксцентричных женщин». Тяжесть пятки Курицы помешала ему подняться. Она сломала ему нос. Укрощенный самым грубым и гадким образом, Ронни был снова поставлен на ноги, ошеломленный, но не побежденный. Его поддерживал Курица, стоявший сзади. Увешанная кольцами рука Мэгира сжала пальцы в кулак. Мерзавец не видел перед собой Ронни, он видел лишь боксерскую грушу. Мэгир колотил ее долго. Такое упражнение вряд ли выполняли боксеры на тренировках: начать бить с уровня ниже пояса, медленно продвигаясь все выше и выше.
Боль, которую испытывал Ронни, действовала на него странно и непостижимо: силы постепенно восстанавливались, душа словно освещалась вспышками какой-то нетелесной загадочности этой боли. Странно, но к концу побоев, когда он был выброшен Курицей в темноту ночи, искалеченный и избитый, на сердце его не лежал больше груз вины. Он не чувствовал ни возмущения, ни злобы - только потребность завершить то, что было начато рукой Мэгира. Очиститься от грязи полностью.
Бернадет он все объяснил тем, что на него напали сзади. Били. Хотели ограбить. Сказать ей правду? Нет, правда касается лишь его самого. Хотя он не перестал страдать, введя супругу в заблуждение. Она трогательно заботилась о нем, ласково и нежно утешая; Ронни же не чувствовал себя достойным этого. Две ночи прошли без сна. Он недвижно лежал на кровати, всего в нескольких футах от ложа своей доверчивой жены, пытаясь прояснить и объяснить свои ощущения, собраться с мыслями. Он знал, он предчувствовал, что рано или поздно истина прорвется на свет Божий, люди осудят этих подонков и их бизнес. Гнусная афера не могла не стать объектом всеобщего негодования. Что он мог для этого сделать? Рассказать полиции? Это требовало смелости, которой не оказалось в его задумчивом и ослабшем сердце. Ронни не нашел ее в себе ни в пятницу, ни в субботу. Синяки почти исчезли. Беспорядок и волнения улеглись в умиротворенной душе. И тогда, в воскресенье, на свет Божий прорвалась ложь.
Она кричала с аршинных заголовков воскресной газеты, решившейся поведать миру все об «Империи секса Рональда Гласса», не позабыв взять на вооружение его фотографии. Она была и внутри, где Ронни, снятый при самых невинных, обыденных обстоятельствах, производил благодаря фотомонтажу отнюдь не благопристойное впечатление. Он то защищал лицо от наведенной камеры, то оказывался застигнутым ею врасплох: все могли видеть его смущение и притворную невинность. Иногда монтаж уступал место ретуши. Кожа на щеках и подбородке, никогда не остававшаяся после бритья гладкой, казалась заросшей недельной щетиной. Ежику коротко стриженных волос был придан самый что ни на есть криминальный вид. Из легкого прищура близоруких глаз была сконструирована самодовольная похотливая гримаса.
Ронни изучал свое же лицо, размноженное Агентством новостей. Он чувствовал приближение своего Апокалипсиса. Потрясенный, он решил испить горькую чашу до дна.
Он прочитал все, что не поленился создать чей-то двухдневный труд. Чей именно? Он не знал. Этот вопрос оставался неразрешенным и тогда, когда чаша была осушена. Было ясно, что это человек, знакомый с деятельностью Мэгира. Подробно описывался тот тайный мир, которым окружил себя этот мерзавец: порнография, публичные дома, секс-шопы, кинотеатры. Но имени главного его обитателя, стоящего в центре этого мира, не было нигде. Как и имен помощников. Не упоминались ни Курица, ни Генри. Только Гласс. Везде, во всем лишь один Гласс, к тому же еще и растлитель детей. Каждый, кто прочел эту ложь, мог обвинить его во всех смертных грехах. Обвинить его одного. И бесполезно было отстаивать свою невиновность.
Он вернулся обратно. Бернадет была дома с детьми. Какая-то скотина, наверняка в приступе своего негодования забрызгавшая слюной телефонную трубку, не погнушалась пересказать ей газетные сказки.
Ронни стоял на кухне около накрытого для обеда стола. Стоял, понимая, что воскресного обеда не будет. Никто не сядет за этот стол. Никто не притронется к этой еде. Он заплакал. Слезы не полились ручьями - их утекло ровно столько, сколько понадобилось Ронни, чтобы излить горечь сожаления. Он сел и с видом честного человека, оступившегося и осознавшего свою глубокую ошибку, разработал план убийства.

* * *

В его положении раздобыть оружие было делом непростым. Пришлось пустить в ход всю свою осторожность, несколько ласковых слов и немалое количество твердой валюты. Полтора дня ушли у Ронни на подготовку. За это время ему все же удалось выяснить, где он сможет купить необходимые орудия убийства и как ими следует пользоваться.
Наступило его время, и Ронни приступил к делу. Первым умер Генри Б. Он был застрелен в Ислингтоне в собственном доме. На собственной кухне из соснового дерева, где он, сжимая в трехпалой руке маленькую чашку, наслаждался крепким кофе. Его лицо вдруг исказила гримаса жалкого ужаса - ужаса унизительного и взывающего к пощаде, но ней не могло быть и речи. Первый выстрел продырявил ему бок, вмяв отстрелянный клочок рубашки в рану. Крови было мало. Слишком мало даже по сравнению с той, что истекла когда-то из Ронни. Тот выстрелил еще - уже более прицельно и уверенно. Пуля оправдала его надежды, попав в шею. Ей суждено было стать смертельной. Безмолвный Генри Б. медленно подался вперед, словно актер немого кино. Уродливая рука не желала расставаться с чашкой бодрящего напитка до тех пор, пока его тело не распростерлось вниз лицом на полу, впитывающем все, что Генри Б. мог на него расплескать. Завертевшаяся волчком чашка остановилась. Ронни сделал шаг и, оказавшись над трупом, выпустил еще одну пулю в заднюю сторону шеи. Она вошла в уже выбитое им отверстие. Быстрая и аккуратная работа. Ронни пробежал через двор и скрылся за задними воротами, пораженный прежде всего тем, что совершить убийство оказалось не так уж сложно. У него было ощущение, что он раздавил крысу в собственном винном погребе: немного неприятно, но потрудиться все же стоило. Он испугался обыденности этой мысли. Она истощала силы, не переставая преследовать его.
В конце концов он убил не кого-то, а Генри Б. Что ж, одним «фокусником» меньше.
Обстановка, в которой отдал концы Курица, была куда интересней. На собачьих бегах тот сделал верную ставку и, показывая Ронни счастливый билет, вдруг почувствовал, как между четвертым и пятым его ребром продвигается нож.
Он не мог поверить, что кто-то вздумал убить его сейчас, когда в его руках находится счастливый билет. Он с удивлением вертел головой в разные стороны, смотря на публику, непринужденно делающую вокруг него свои ставки, словно ожидая от нее дружного смеха и признания в том, что над ним лишь хотели немного подшутить. Просто разыграть по случаю приближающегося дня рождения.
Ронни провернул в ране свой инструмент убийства, зная наверняка, что это неминуемо отправит Курицу на тот свет. Тому уже стало безразлично, был с ним его счастливый билет или нет. День для него был определенно не из счастливых.
Ронни немного прогулялся с его тушей, проводя ее до вертящегося турникета у безлюдного выхода и оставив ее там. Горячий поток, хлынувший из раны, был замечен лишь через некоторое время, когда Ронни уже и след простыл.
Довольный и очищенный он возвращался домой. Бернадет собирала одежду, снимала со стен и мебели ту церковную утварь, которую особенно любила. Ронни хотелось сказать: «Возьми все - для меня теперь это ровным счетом ничего не значит», но она быстро выскользнула из дома. Кухонный стол оставался все еще накрытым с того воскресенья. Приборы покрылись пылью. Особенно много ее было на маленьких детских чашечках. Наполовину растопленное масло распространяло прогорклый запах. Ронни просидел неподвижно всю ночь до следующего утра. Он чувствовал сосредотачивающуюся в нем силу - власть над жизнью и смертью. Наконец он подошел к своей кровати, лег и заснул, не сняв одежды и вовсе не заботясь о том, что она может помяться. Никогда еще сон его не был таким крепким.
Мэгиру нетрудно было догадаться, кто отобрал у него Курицу и Генри Б. Генри, хотя он вовсе не ожидал такого от Ронни. Преступный мир, к мнению которого Мэгир прислушивался, был, конечно, в восторге от грязной инсинуации в газете. Но никто в нем, включая и самого Мэгира, не думал, что жертва искусного подлога станет безжалостным карателем. Некоторые слои криминальной системы - самые низшие и самые жалкие - даже приветствовали такой поступок за его кровожадность и бессмысленность. Другие предполагали, что Ронни зашел слишком далеко, и если не укротить его разнузданность, он сможет здорово перетасовать их карты. Мэгир посчитал верным последнее: с Ронни следовало расправиться.
Дни, оставшиеся у Ронни, могли быть пересчитаны на трехпалой руке Генри Б.
Его взяли в субботу днем. Быстро схватили, не дав воспользоваться оружием, и, лишив малейшей возможности избежать своей участи, конвоировали на склад салями и мяса. Там, среди обледенелого спокойствия камеры, они нанизали Ронни на крюк и начали пытать. Любой, кто хоть как-то был затронут судьбами Курицы и Генри Б. Генри, получил возможность изобразить на его теле огорчение и ярость - ножом, молотком, ацетиленовой горелкой - всем, что оказалось под рукой. Кости плеч и колен оказались искрошенными в порошок. Мучители разорвали ему барабанные перепонки, содрали кожу со ступней.
Где-то около одиннадцати вечера им это наскучило. Появилась возможность для других развлечений: открывались клубы, игральные дома. Можно было расходиться.
Но тут явился сам Микки Мэгир, разодетый в лучшие свои одежды. Ронни понимал, что он здесь. Лишенный почти всех органов чувств, он мог все же разглядеть в обволакивающем тумане пистолет, поднесенный к его голове. Послышался выстрел, сотрясший неподвижный затхлый воздух импровизированной камеры пыток. В мозг Ронни вошла одна-единственная пуля, пробив аккуратную дырочку во лбу - в самом его центре. На его изуродованном лице она казалась третьим глазом. Тело Ронни дернулось в последней конвульсии жизни и умерло.
Палачи отреагировали на это событие бурными аплодисментами - похвала воздавалась прежде всего Мэгиру, который так точно и изящно завершил дело. Он принял ее с достоинством, непринужденно произнес слова благодарности и удалился для игры в карты. Тело замотали черным пластиком и бросили на окраине Эппингского леса. Было уже ранее утро. Солнечные лучи дрожали в кронах ясеней и платанов. Казалось, все было закончено. На самом деле все только начиналось.

* * *

Тело Ронни было обнаружено человеком, совершавшим вечернюю пробежку вдоль опушки. Его остановил неприятный запах начавшего разлагаться трупа.
Вскоре тело было передано патологоанатому. Тот без всяких эмоций наблюдал за работой двух технических ассистентов, которые освободили тело от прилипшего пластика и рваной одежды и разложили то, что не было мертвым телом Ронни, по специальным ящикам. Патологоанатом стоял, спокойно ожидая окончания подготовительных процедур, когда в помещении, заполненном отражениями звуков печальной деятельности его ассистентов, появилась Бернадет. Глаза ее опухли от частых слез, лицо побледнело и казалось постаревшим. Она посмотрела на мужа. Без проблеска сожаления или любви, не вздрогнув и не поморщившись, когда ее взгляд остановился на ранах. Патологоанатом мог представить себе историю непростых взаимоотношений между Секс-королем и его не ведавшей забот супругой: их фиктивный брак, бесконечную ругань, обвинения супруги в мерзости и опасности избранного им пути. Ее разочарование. Его грубую настойчивость и жестокость... Как она, должно быть, рада освобождению от кошмара совместного выживания, появившейся возможности определить дальнейшую жизнь самой. Жизнь, в которой не будет этого негодяя. Патологоанатом подумал, не поинтересоваться ли адресом вдовушки? Тихое безразличие этого смазливого личика, рассматривавшего своего распотрошенного мужа-мучителя, было для него исполнено привлекательности...
Ронни чувствовал, что Бернадет недавно была рядом и что сейчас она ушла. Он мог чувствовать и присутствие других людей, совершенно посторонних, заскочивших сюда, чтобы посмотреть на Секс-короля. И после его смерти этот персонаж не перестал быть объектом восхищения. Ронни мог предвидеть такое, но по извилинам его бывшего мозга все же прокатилась волна ужаса. Ужасом был он сам - узник, способный слышать и чувствовать окружающий мир, но бессильный действовать в нем.
С самого момента смерти ему не удавалось освободиться от этого плена. По-видимому, он обречен был вечно сидеть здесь, в своем мертвом черепе, неспособный ни к какому перемещению: ни к возвращению в мир людей, ни к воспарению на небеса, нежелательному и неоправданному, пока в нем кипит эта жажда мести - именно она заставила отложить посещение Рая, с магической легкостью заставив ту часть сознания, которая помнила о необходимом в таких случаях перевоплощении, примириться с идеей выполнения одного земного плана. Нужно было добавить еще книг: чтобы на обеих чашах их оказалось поровну. Нет, Ронни никуда не уйдет из этого мира, пока в нем обитает Мэгир.
Круглые, окостеневшие стены его темницы начали сотрясаться. Хотелось знать, что происходит. Он собрал свою волю и попробовал двигаться.
Патологоанатом колдовал над трупом Ронни, работая с усердием раздельщика рыбы. Казалось, он владел всеми тонкостями этой профессии, совершая массу резких и грубых движений, заставляя все тело дергаться. Потом он долго копался в вязком месиве, обнаруженном там, где должны быть плечи и колени. Ронни этот человек не понравился. Настоящий мастер своего дела не позволил бы себе так смотреть на женщин и быть таким безразличным и безответственным работягой. Он не казался Ронни профессионалом. Скорее он был мясником. Ронни не терпелось показать этому садисту, как надо правильно препарировать и исследовать трупы. Одной его воли оказалось для этого недостаточно. Если только не попробовать сфокусировать ее на чем-то, что приведет к освобождению. Но на чем?
Закончив возню с телом, патологоанатом небрежно зашил его толстыми нитками. Стянув с руки блестящую перчатку, он бросил ее вместе с испачканными кровью и слизью инструментами на роликовую тележку, заставленную склянками со спиртом. Потом он вышел, оставив тело с ассистентами.
Ронни слышал, как раздвижные двери ударились друг о друга. Кажется, он остался в одиночестве. Откуда-то вытекала вода, часто капая на что-то. Звук начинал раздражать Ронни.
Оказалось, что он был не один. Рядом с трупом стояли ассистенты и обсуждали ботинки. Какие еще ботинки, ради всего святого?! Это было чем-то смешным, банальным. Каким-то враждебным Ронни примитивизмом. Враждебным к самой идее жизни.
- Помнишь эти новые подошвы, Ленни? Я хотел еще приладить их к коричневым башмакам? Безрезультатно. Редкая дрянь.
- Так я и думал.
- Выложить кучу денег, чтобы... Вот гляди. Нет, ты только посмотри: стерлись в ноль за какой-нибудь месяц.
- Они же на бумажной основе.
- Да, черт их возьми, Ленни, на бумажной. Надо бы отнести их обратно.
- Я так бы и сделал.
- Значит, стоит отнести?
- Я бы на твоем месте отнес.
Бессмысленная трепотня. После часов страшной пытки, после внезапной смерти, после открытия другого бытия - как это можно было вынести?
Дух Ронни заметался по своей темной тюрьме: от стенки к стенке, из начала в конец, из конца в начало. И снова по кругу. Жужжа, словно пчела, попавшаяся в западню перевернутой банки с джемом и стремящаяся только выбраться... И жалить.
Из начала в конец, из конца в начало. Снова по кругу. Как и этот разговор:
- Основа-то бумажная, чтоб ее.
- Тогда ничего удивительного.
- Иностранцы, чтоб их. Не наши подошвы... Сделано в вонючей Корее.
- В Корее?
- Ну да. Теперь неудивительно, что основа бумажная.
Она неискоренима, глупость этих людей, их вялая, ленивая жизнь. Они могут так существовать. Они так и существуют, в то время как Ронни мечется в жужжащем вращении в поисках выхода, наталкиваясь лишь на разочарование. Почему? Они боятся?
- Здорово прострелен, да, Ленни?
- Кто?
- Этот закостенелый. Труп, бывший когда-то Секс-королем. Прямо в середине лба, видал?
Денни не вызвал никакого интереса у своего помощника.
Скорее всего, того переполняли навязчивые мысли о подошвах. Денни отогнул край савана:
- Посмотри-ка сюда.
Помощник обвел взглядом лицо мертвеца. Рана была вычищена благодаря усилиям патологоанатома. Белесый контур дырочки слегка оттопыривался.
- А я думал, что его в сердце. Так чаще всего застреливают.
- Его никто не убивал на улице. Его казнили, - сказал Ленни, погрузив в рану свой небольшой пальчик. - Потрясающим выстрелом. Прямо в середину лба. Словно хотели сделать ему третий глаз.
- Да...
Саван вернулся на свое место. Пчела продолжала беспокойно жужжать. Из начала... в начало... по кругу...
- Ты что-нибудь слышал про третий глаз?
- А ты?
- Кажется Стелла мне что-то о нем читала: он вроде бы расположен в центре тела.
- Ну это же пупок. Или, по твоему, на животе лоб находится?
- Н-нет, но...
- Это пупок и ничто другое.
- Может быть, она имела в виду духовное тело, а не физическое...
Собеседник на этот счет ничего не высказал.
- Он как раз где-то здесь. Где дырка от пули, - сказал Ленни, восхищаясь тем, кто умудрился убить Ронни так красиво.
Пчела перестала жужжать. Она слушала. Дырка у Ронни была не только в голове. Она была в его доме, покинутом женой и детьми. Дырки были на лицах, смотрящих со страниц журналов. Они были всюду... Вот если бы знать, какая из них ведет на свободу. Для этого нужно было отыскать свою рану.
Дух Ронни не был уже больше маленькой мечущейся пчелкой. Он расслаивался, расползался, стремясь простереться вдоль поверхности лба. Он продвигался медленно, сотрясаясь от смущения и радостного предвкушения. Впереди вдруг что-то замерцало, манящее, словно свет в конце длинного туннеля. Свет, которым была наполнена материя савана. Движение стало уверенным и легким - направление было найдено. Свет становился ярче, голоса громче. Дух Ронни, не видимый никем и не слышный, вырывался на свободу. Энергетические потоки, являющиеся его волей и окружающие незаметным сиянием клубок его сознания, встретили на ходу единственное препятствие. Дальше они не прошли. Годный лишь к сожжению окоченевший кусок мяса и спекшейся крови был покинут навсегда.
Ронни Гласс существовал в новом мире - в неизведанном еще мире белой ткани.
Второй раз Ронни суждено было родиться саваном.
Рассеянность снова привела патологоанатома в покойницкую. Он забыл здесь записную книжку с адресом и телефоном вдовы Гласс. Отыскать ее оказалось делом непростым. Он ворошил бумаги и переставлял предметы, не зная, что лучшим было бы и носа сюда не казать. Если он, конечно, дорожил хоть сколько-нибудь своей жизнью. Для него все закончится в считанные секунды...
- Что это такое? Вы с ним еще не закончили? - огрызнулся он на технических ассистентов.
Тем оставалось лишь пробормотать невнятные оправдания.
Их черепашья медлительность была обычно удачным поводом, чтобы выплеснуть раздражение, часто скапливавшееся к концу рабочего дня.
- Поторопитесь-ка убрать это отсюда, - он сорвал с тела саван и в ярости швырнул его на пол. - Этому развратнику, наверное, наскучило порядком здесь лежать и ждать, пока вы не соизволите его немного подогреть. Удивительно, что он еще здесь. Или, может быть, вы наплевать хотели на репутацию нашего скромного отеля?
- Да, сэр. В смысле, нет, сэр.
- Что же вы стоите? Засовывайте это в полиэтилен. Несчастная вдова хочет, чтобы тело сожгли побыстрее, а вы тут прохлаждаетесь. Да и мне оно тут ни к чему. Я и так уже насмотрелся на то, что надо было в нем увидеть.
Ронни лег на пол смятой громадой. Он лежал на полу, постепенно свыкаясь с новыми ощущениями. Обрести тело было не так уж плохо, будь оно даже прямоугольным и пропахшим стерилизаторами. Еще сомневаясь, можно ли им управлять, Ронни почувствовал себя его хозяином. Ему казалось, что воля и сила его желаний не могла не оживить косное.
В свойствах этой материи была заложена полная пассивность и мертвенность - они были ее сутью, отвергающей жизнь, вовсе не предназначенной для служения и подчинения вселившимся духам. Но Ронни не хотел сдаваться. Излучение его желания, поправ естественные законы, наполнило переплетения волокон силой и энергией и заставило их совершить первое самостоятельное движение.
Саван медленно расправился и встал вертикально. Патологоанатом засовывал на ходу найденную наконец черную книжечку в нагрудный карман, когда на его пути неожиданно возник белый занавес. Он слегка прогнулся назад, словно желая потянуться, как человек, очнувшийся от глубокого сна.
Ронни попытался говорить. Но не издал ни звука, хоть немного отличного от шороха своего нового тела. Лишь тихий шелест белья, обдуваемого легким ветерком. Звук был слишком тонким и прозрачным - перепуганные люди вряд ли его слышали. Их оглушали бешено стучащие от страха сердца. Патологоанатом бросился к телефонному аппарату, надеясь вызвать кого-нибудь на помощь. Но нигде никого не было. Ленни с напарником ринулись к раздвижным дверям, во все горло заклиная неземные силы помочь им. Патологоанатом же вовсе не был способен двигаться - он еще в большей степени лишился рассудка.
- Сгинь с глаз моих, - произнес он.
Ронни лишь обнял его. Крепко обнял.
- Помогите, - вымолвил бледный патологоанатом. Обращался он, по-видимому, к себе самому. Те, кто могли ему помочь, неслись сейчас по коридорам, выкрикивая бог весть какую чушь. Они бежали, стараясь все время находиться спиной к ужасающему чуду, появившемуся в покойницкой. Патологоанатом был там один - завернутый в накрахмаленную материю савана, бормочущий слова, которые, по его мнению, могли послужить спасению.
- Прости меня, кем бы ты ни был. Кто бы ты ни был. Прости.
Ярость, владевшая Ронни, не принимала никаких извинений. Никакого помилования - приговор не подлежит больше обжалованию. Это всего лишь подонок с рыбьими глазенками. Незаконнорожденное дитя скальпеля, позволившее себе резать его тело и ковыряться в нем, словно в телячьем боку. Он был виновен в своем ледяняще-холодном отношении к жизни, к смерти, к Бернадет. Поэтому ему придется умереть. Здесь. Среди последних останков, над которыми орудовали его бездушные пальцы.
Из уголков савана начали формироваться руки - от Ронни требовалось лишь представить себе эти орудия возмездия. Он понял, что стоит, наверное, попробовать придать себе прежний внешний вид. Начать пришлось с рук. Ну что ж... Вскоре удалось вырастить на них пальцы. Большие, правда, оказались немного меньше прежних. Он напоминал Адама, создаваемого Творцом из белой ткани.
Творение на время прекратилось: руки схватились за шею патологоанатома. Они не чувствовали ее упругих мышц. Никакого сопротивления. Невозможно было рассчитать усилие, с которым следовало давить на пульсирующую кожу. Ронни просто держался за нее, решив, что давит достаточно крепко. Лицо жертвы наполнилось чернотой, темно-бордовый язык выскочил изо рта, словно его выплюнули. Ронни старался. Шея хрустнула, и голова откинулась назад, оказавшись под устрашающим взор углом к туловищу. Она не могла больше произносить оправданий.
Ронни заставил все это упасть на пол, натертый протестующими ногами жертвы. Он посмотрел на свои новые руки глазами, которые были еще двумя крохотными, словно проколотыми булавкой, дырочками.
Он почувствовал уверенность в своем новом теле. Какая же в нем была сила: нисколько не напрягаясь, сломать шею человеку! Растворенный в странном бескровном куске материи, он был свободнее, чем в оковах человеческого тела. Он жил, несмотря на то, что внутри него все было наполнено воздухом, который беспрепятственно протекал сквозь новую плоть. Можно было свободно парить над миром, быть движимым ветрами, словно планирующий лист бумаги. Можно было создать из себя страшное орудие и поставить весь мир на колени. Казалось, что возможностям предела не было.
И все же... он чувствовал, что это приобретение не останется у него навечно. Рано или поздно саван вновь захочет оставаться неподвижным, вернуть себе привычную жизнь. И если пока он позволяет себе быть вместилищем духа, необходимо мудро воспользоваться этой щедростью, всеми удивительными свойствами этой обычной вещи, взятой напрокат, чтобы совершить месть. Прежде всего, чтобы убрать Мэгира. И чтобы потом, если срок аренды не истечет, взглянуть на детей. Однако вряд ли разумным было бы для савана наносить визиты. Это более естественно для человека. Оставалось лишь создать его иллюзию.
Оказалось, Ронни был способен на многие странные вещи: на смятой поверхности подушки начали появляться изображения и лица, заказываемые его желанием, его памятью. Своеобразным киноэкраном могли служить и фалды пиджака, висящего на дверном крючке. Память оживляла мир. Она творила его. Добравшись до Туринской Плащаницы, она высветила загадочное изображение Иисуса Христа в точности такое, как на почтовой открытке, которую ему не так уж давно прислала Бернадет. Образ разворачивался перед ним во всех мистических деталях: были видны следы ран от копий и отпечатки каждого ногтя. И ему суждено было воскреснуть. Почему бы не совершится другому чуду, столь похожему на это?
Подойдя к раковине морга, он перекрыл воду, потом посмотрел в зеркало, чтобы быть свидетелем своего превращения. По белой поверхности савана бежали воздушные волны. Ваятелю пришлось нелегко на подготовительном для настоящего творения этапе. Сначала очертилась глыбообразная голова. Вышло подобие снежной бабы: две ямки вместо глаз, грузный и обвисший нос. От создателя требовалось изменить сам материал, нарушить пределы его эластичности. Он сосредоточился. Он хотел этого изменения. Но что это? Непостижимо, но все удалось! Материал сдался: нитки заскрипели, но поддались усилию, загибаясь в ободки ноздрей, накапливаясь в тонких веках, переплетаясь в выпуклостях верхней губы. Затем нижней. Словно созерцающая трепетный образ возлюбленной, его память выносила из прошлого все черты, все мельчайшие подробности творимого лица, воплощая его в белой ткани. Вырос столбик шеи: он казался полой изящной подставкой для только что созданного. Он был наполнен воздухом, но прочно держал форму. Наконец забурился еще ниже, влившись в мускулистый торс. Быстро свернулись ноги. Готово.
Адам был сотворен заново. Ронни предстал в привычном виде. Иллюзия была соткана из белой материи - вся, если не принимать во внимание нескольких пятен. Это делало ее не вполне совершенной: плоть, имевшая вид одежды. Черты лица казались плодом деятельности кубиста, немного все же грубоватой. Им не хватало малой толики реализма, о котором свидетельствовало отсутствие волос и ногтей. Однако шедевр был завершен, получив право на существование в этом мире.
Пришло время показать его публике.

* * *

- Твой расклад бьет, Микки.
Проигрывать в покер Мэгиру приходилось редко. Он был слишком умен - это не оставляло шанса эмоциям. Усталые глаза не содержали никаких намеков. Обладатель титула победителя, он не жульничал никогда - это был контракт, подписанный им с самим собой. К тому же от нечестной игры не получить полноценного удовольствия. Пусть этим занимаются подрастающие преступники. Солидному бизнесмену такое не к лицу.
За два часа в его карманах осела уже приличная сумма. Все шло гладко. Дела с полицией давно были налажены. Щедро одаряемая, она занималась поисками убийцы, покончившего с Курицей и Генри Б. Генри, игнорируя все приказы, исходящие от менее важного начальства. И не жалела на это средств и времени. Как-то раз инспектор Уолл, давний приятель Мэгира по одной рюмочной, показал ему повинную какого-то бывшего убийцы, совершенно ненормального типа, который исчез без следа, накатав эти строки. Мэгир был весьма польщен таким поступком.
Было три часа ночи. Всем плохим девочкам и мальчикам пора бы и помечтать о завтрашних преступлениях, забравшись в постельки. Мэгир встал из-за стола, обозначив этим, что игра окончена. Он застегнул пуговицы жилета. Элегантно подтянул узел шелкового галстука.
- Повторим через недельку? - предложил он.
Неудачники были согласны. Для них проигрыш своему боссу был привычным явлением, однако среди всей четверки взаимных обид не возникало. Все вместе они испытывали скорее всего одно чувство: огорчение от того, что они потеряли Курицу и Генри Б. Генри. Субботние игры были утешением и отдушиной. Сейчас за столом царило неподвижное молчание.
Первым поднялся Перльгут, оставив сигару в захламленной окурками пепельнице.
- До скорого, Мик.
- До скорого, Фрэнк. Поцелуй своих малышей и скажи, что от дяди Мика.
- Идет.
Он зашаркал прочь, потянув за собой своего братца-заику.
- Д-д-д-до скорого.
- До скорого, Эрнст.
Братья зашагали вниз по грохочущей лестнице.
Нортон, как обычно, ушел последним.
- Погрузка завтра? - спросил он.
- Завтра воскресенье, - ответил Мэгир. По воскресеньям он не работал никогда. Этот день был для семьи.
- Нет, сегодня воскресенье, - произнес Нортон, не слишком педантично.
- Да, да.
- Погрузка в понедельник?
- Надеюсь, что так.
- Вы собираетесь на склад?
- Возможно.
- Тогда я к вам заскочу, вместе пойдем.
- Хорошо.
Неплохой малый этот Нортон. Без капли юмора, но надежный.
- Тогда до завтра.
Стальные подковы на подошвах зацокали по лестнице, словно дамские каблучки. Хлопнула нижняя дверь.
Мэгир подсчитал прибыль и, допив остатки «Куантре», потушил свет в игровой комнате. Во мраке едко пахло сигарным дымом. Завтра он попросит кого-нибудь подняться сюда и открыть окна. Пусть здесь воцарятся свежие ароматы Сохо: кофейных зерен и салями, коммерции и тонких одежд. Он любил их. Страстно, как любит младенец материнскую грудь.
Спускаясь вниз в дремлющую темноту секс-шопа, он слышал доносившиеся с улицы краткие слова прощания, негромкие хлопки автомобильных дверей, ворчащее отбытие дорогих лимузинов. Чудесная ночь, проведенная среди хороших друзей, - чего еще желать мужчине?
В самом низу лестницы он задержался на минутку. Мигающий подсвет дорожных знаков вырвал из мрака расставленные в ряд журналы. Пластиковые обложки сверкали. Вынырнувшие из-под одежд холмы грудей и ягодиц казались изобилием перезревших фруктов. Лица, увлажненные косметикой, предлагали все для одинокого удовлетворения. Все, чем могла только располагать бумага. Но он был неподвижен - далеко позади остались те времена, когда эта чушь могла его интересовать. Теперь в ней важны лишь деньги, содержание же стало абсолютно незначащим. Оно не отталкивало и не привлекало. В конце концов, он просто счастливый мужчина, женатый на женщине, воображение которой не выходит за пределы второй страницы «Кама Сутры». И он отец ребенка, на каждый каверзный вопрос которого он отвечал громким и увесистым шлепком.
В углу магазина, отведенного для приспособлений порабощения и подчинения, что-то выросло из пола. Что, трудно было разглядеть в этом мигающем свете. Красном, синем... Нет, не Нортон. И не кто-то из братьев Перльгут.
И все же лицо, улыбка которого застыла на фоне «связанных и насилуемых», было ему знакомо. Он понял: это был Гласс. Абсолютно белый, несмотря на цветную иллюминацию. Абсолютно живой, несмотря ни на что.
Мэгир решил не теряться в догадках. Он запахнул плащ и кинулся прочь.
Дверь была заперта, в связке болталось два десятка ключей. Боже мой, почему же их столько? От дверей складов, от дверей игровой, от дверей девочек. Не просто быстро отыскать нужный. И еще это освещение: красное, синее, красное, синее.
Он начал было лихорадочно перебирать их, но счастливый случай сразу предоставил ему верный выбор. Ключ с легкостью проскользнул в механизм замка. Дверь открылась. Впереди улица.
Но Гласс, бесшумно крадущийся сзади, был уже рядом. Лицо Мэгира запеленала странная одежда, не дав сделать и шага, окружив запахом лекарств и дезинфекции. Мэгир хотел крикнуть, но сгусток материи сильно сдавил горло. Он закупорил голосовые связки, заставив их содрогнуться в защитном рвотном движении. Коварный убийца только усилил давление.
На противоположной стороне улицы за происходящим наблюдала девушка. Мэгир знал ее как Натали-модель, согласную принять любую требуемую позу. На рассеянном лице застыл одурманенный взгляд. Раз или два она уже была свидетелем убийства. Об изнасиловании и говорить не приходится. Было поздно, и бедра ныли от усталости. Она повернулась и пошла в освещенную розовым светом подворотню, оставив сцену насилия без внимания. Мэгир отметил про себя, что с девчонкой следовало бы разобраться в ближайшие дни. Если он, конечно, до них доживет, что не казалось сейчас очевидным. Красное уже не сменялось синим. Мозг, лишенный воздуха, был невосприимчив к свету. Руки, пытавшиеся ослабить хватку противника, лишь беспомощно скользили.
Послышался чей-то голос. Не позади него, не голос убийцы, а на противоположной стороне улицы. Нортон. Это он! Господи, возлюби его душу! Он вылезает из машины в каких-нибудь десяти ярдах, громко выкрикивая имя Мэгира.
Железная хватка ослабла, и Мэгир тяжело рухнул на тротуар. Мир кружился в глазах. Лицо побагровело, охваченное жаром.
Нортон стоял напротив своего босса, копаясь в карманных безделушках в поисках пистолета. Убийца, не решившийся вступить с ним в борьбу, отступал, быстро перемещаясь по улице. Он показался Нортону сбежавшим членом Ку-Клукс-Клана: колпак, плащ, мантия. Нортон присел на колено и, приняв позицию для стрельбы с двух рук, спустил курок. Результат выстрела ошеломил его. Фигура вздулась, словно наполнявшийся воздухом воздушный шар, тело потеряло форму, став трепещущей на ветру белой материей. На ее краях сохранился барельеф лица. Звук, сопровождавший это превращение, напоминал громкое шуршание расправляемой простыни, слипшейся после обработки в прачечной. Такие звуки вряд ли звучали на этой чумазой улочке. Обескураженный Нортон не смог ничего предпринять: белая накидка вдруг воспарила, растворившись в темном воздухе.
У ног Нортона ползал Мэгир, не в силах подняться с колен. Он говорил что-то, сквозь стоны, но распухшая гортань искажала звучание слов. Нортон нагнулся, чтобы понять, что они значат. От Мэгира пахло рвотой и страхом.
- Гласс, - хотел, по-видимому, сказать он.
Этого было достаточно. Нортон быстро кивнул головой и попросил Мэгира не издавать ни звука. Да, это его лицо он видел на простыне, - Гласса. Бухгалтера, проявившего неуравновешенность. Нортон видел, как его пытали. Он помнил, как поджаривались пятки. Помнил весь жуткий ритуал, который не пришелся ему тогда по вкусу. Что же, ясно, у Ронни были и другие друзья. И сейчас они не прочь за него отомстить.
Нортон посмотрел наверх, на небо. Но ветер уже далеко унес призрака.

* * *

Это была неудача. В первый же раз ему пришлось испытать горечь поражения. Ронни лежал на ступенях заброшенной фабрики, выходивших прямо к реке, и обдумывал события этой ночи. Паника в переплетениях ткани постепенно исчезла. Что получилось бы, если после этого трюка он потерял контроль над своей устрашающей оболочкой? Нужно было все просчитать. Учесть все варианты и возможности. Нельзя позволять воле ослаблять контроль. Он чувствовал, что какая-то часть энергии все же покинула саван: реконструкция тела удалась с большим трудом. Для новых ошибок времени не оставалось. Ничего, в следующий раз он встретит этого человека в таком укромном местечке, где ему никто и ничто не поможет.

* * *

Полиция уже долго находилась в морге - расследование не сдвигалось с мертвой точки. Допрос Ленни затянулся до поздней ночи. Инспектор Уолл перепробовал уже все известные ему приемы дознания: мягкие слова, грубые, обещания, угрозы, обольщение, затягивание в логические ловушки и даже брань. Но Ленни неизменно твердил одно и то же, повторяя глупую историю, убеждая в том, что его напарник, очнувшись от комы, вызванной нервным истощением, не расскажет ничего нового. Инспектор, по всем существующим на то причинам, не мог принять ее всерьез. Саван, который встал и пошел? Как можно было заносить такое в протокол? Ему нужны были факты поконкретнее, и ничего, если они даже окажутся ложью.
- Можно мне закурить? - спросил Ленни, задававший этот вопрос уже бессчетное число раз. Уолл снова отрицательно покачал головой.
- Эй, Фреско, - обратился он к человеку справа, Аль Кинсаду. - Думаю, тебе пора опять немного поучить этого парня.
Ленни знал, что за этим последует - его снова будут бить.
Поставят к стене, ноги расставят, руки за голову... Внутри Ленни все содрогнулось.
- Послушайте... - произнес он, умоляя.
- Что, Ленни?
- Это сделал не я.
- Это сделал ты, - сказал Уолл, гордо вздернув нос. - Нам хотелось бы узнать, почему? Тебе не нравился старый развратник? Небось, он отпускал грязные шуточки в адрес твоих подружек, не так ли? За ним водился такой грешок, не секрет.
Аль Фреско ухмыльнулся.
- Может быть, ты застал его с одной из них?
- Ради всего святого, - вырвалось у Ленни. - Стал бы я рассказывать вам эту херову историю, не увидь я эту дрянь своими долбанными глазами.
- Повежливее, - прошипел Фреско приказывающим тоном.
- Саваны не летают, - сказал Уолл с неоспоримой убедительностью.
- Тогда, где же он? - спросил Ленни.
- Ты сжег его в крематории, ты его съел... Откуда мне это знать, твою мать?
- Повежливее, - произнес Ленни.
Фреско, собравшийся было его ударить, отвлекся на телефонный звонок. Он поднял трубку и вскоре передал аппарат Уоллу. Затем он ударил Ленни. Легонько - появилась лишь узкая струйка крови.
- Слушай-ка, - Фреско придвинулся к Ленни так близко, словно хотел высосать из его легких воздух. - Мы знаем, что это сделал ты, понимаешь? Ты был единственным в морге живым и способным на это, понимаешь? Вот нам и хочется узнать, почему? И все. Только почему?
- Фреско.
Уолл демонстрировал трубку мускулистому атлету.
- Да, сэр.
- Это господин Мэгир.
- Господин Мэгир?
- Микки Мэгир.
Фреско кивнул.
- Он очень обеспокоен.
- Да что вы. И чем же?
- Он говорит, что на него напал человек из морга. Этот порнографический воротила.
- Гласс, - подсказал Ленни. - Ронни Гласс.
- Это же смешно, - произнес Фреско.
- И все же нам надо помнить о желаниях вышестоящих членов общества. Зайди-ка в морг, чтобы убедиться...
- Чтобы убедиться?
- Что этот мерзавец все еще там.
- Ну и ну.
Немного смущенный Фреско покорно вышел.
Ленни не мог взять в толк: каким боком все это касается его? Он опустил левую руку в карман и, используя дырочку в нем, начал играть сам с собой в биллиард. Уолл глянул на него с презрением:
- Прекрати, - сказал он. - У тебя еще будет время поиграть с собой, когда окажешься в теплой уютной камере.
Ленни медленно кивнул головой, неохотно соглашаясь, и вынул руку. Сегодня он и сам себе не хозяин.
Фреско вернулся немного помрачневшим.
- Он там, - сказал он.
- Конечно же, он там.
- Мертвый, словно Додо, - добавил Фреско.
- Что такое Додо? - поинтересовался Ленни.
Лицо Фреско озадачилось.
- Оборот речи, - процедил он с раздражением.
Уолл продолжал говорить с Мэгиром. Там, на другом конце провода, голос звучал призрачно тихо. Уолл был уверен, что убеждения начали срабатывать.
- Микки, он там и в том же положении. Ты, наверное, ошибся.
Ему показалось, что электрический разряд ударил его в ухо, вырвавшись из трубки, в которой звучал охваченный ужасом голос Мэгира:
- Я же видел его, черт бы вас побрал!
- Но он лежит там с дыркой в голове, Микки. Как ты мог его видеть?
- Я не знаю.
- Ну что ж.
- Слушай... Если выкроишь время - загляни ко мне. Тут возможно одно дело. Тебе найдется неплохая работа.
Уолл, не любивший обсуждать дела по телефону, почувствовал себя неловко.
- Позже, Микки.
- О'кей. Только ты позвони.
- Конечно.
- Обещаешь?
- Да.
Опустив трубку на рычаг, Уолл поднял глаз на Ленни. Тот продолжал свою безобидную игру. Маленькое неуважительное животное. Но Уолл знал, как с ним поступить.
- Фреско, - он придал голосу искусственную нежность. - Потрудись-ка немного поучить эту обезьянку правилам поведения перед офицерами полиции.

* * *

Мэгир плакал от ужаса, укрытый стенами своей крепости в Ричмонде.
Сомнений не было: он видел Гласса. Никакие уверения Уолла, что тело лежит в морге, не могли его успокоить. Гласс был не там - он был на свободе, вольный, как птичка, несмотря на то, что ему продырявили голову. Богобоязненный Мэгир верил в существование после смерти, но никогда не задавался вопросом, в чем оно могло выражаться. Никогда, пока не произошло это. Теперь у него был ответ: оно было озабоченным местью мерзавцем, заполненным внутри воздухом. От этого и приходилось рыдать - страшно было жить, страшно было умереть.
Заря была очень красива - воскресное утро рождалось в тихом великолепии. Ничто не в силах было потревожить его покой...
Здесь, в «Понлеросе», в его замке, выстроенном после стольких лет не столь уж честных, но и не столь уж легких накоплений. Здесь с ним был вооруженный до зубов Нортон. Здесь все ворота охранялись собаками. Никто - ни живой, ни мертвый - не осмелится бросить ему вызов, пока он на своей территории. Пока он окружен портретами своих кумиров: Луи Б. Майера, Диллинджера, Черчилля. Пока с ним его семья, его эстетический вкус, его деньги, его предметы искусства. Пока он здесь и чувствует себя дома. И если этот спятивший бухгалтер придет за ним сюда - его планы будут разрушены. Будь он хоть трижды призраком - это решение окончательно!
Разве не он - Майкл Росскоу Мэгир, строитель собственной империи? Он, рожденный в нищете, победивший судьбу лишь благодаря выражению своего лица - лица достойного биржевого маклера - и своему вечно скитавшемуся сердцу. Лишь однажды, когда другого выхода у него не было, он позволил низменным инстинктам выплеснуться наружу - на казни Гласса. От своего небольшого представления, от своей скромной в нем роли он получил тогда подлинное удовольствие. Это был его грациозный жест, спасавший того от мучений. Его жалость, наконец. Пусть это было даже и его насилием - оно осталось позади. В далеком прошлом. Сейчас он просто буржуа, имевший право укрыться в своей собственной крепости.
Где-то около восьми проснулась Ракель, сразу же заняв себя приготовлением завтрака.
- Хочешь чего-нибудь поесть? - спросила она Мэгира.
Он смог лишь покачать головой - так сильно болело горло.
- Только кофе?
- Да.
- Я принесу его сюда, хорошо?
Он кивнул. Ему правилось сидеть у этого окна, открывавшего вид на зеленый газон и оранжерею. Великолепный день: пухлые, словно покрытые шерстью, громады облаков вздымались ветром, отбрасывая на зеленый ковер причудливо движущийся узор теней. Наверное, стоит научиться рисовать, думал он. Уинстон когда-то так и поступил. Он перенес бы на холст любимые природные пейзажи. Свой сад, например. Он увековечил бы в масле многое. Даже обнаженную Ракель - ее груди никогда не потеряют тогда своей формы. Лишь на картине...
Она уже была рядом, с кофе, что-то тихо мурлыча ему на ухо.
- У тебя все хорошо?
Тупая сука. Конечно же, у него далеко не все так уж хорошо.
- Да, - ответил он.
- А у тебя гости.
- Что? - Он выпрямился в кожаном кресле. - Кто?
- Трейси, - последовал ответ. - Она хочет войти и обнять своего папулю.
Он отвел рукой ее волосы, едва ли не попавшие в рот. Просто тупая сука.
- Ты ведь хочешь увидеть Трейси?
- Да.
Маленькое несчастье - он любил так называть свое дитя - стояло у двери. Все еще в ночной рубашонке.
- Привет, папуля.
- Здравствуй, золотце мое.
Она направилась к нему. Красивая походка - ее мама в молодости.
- Мамуля говорит, что ты заболел.
- Я уже почти поправился.
- Я очень рада.
- И я тоже.
- Пойдем сегодня гулять?
- Может быть.
- Тогда мы сходим на выставку?
- Может быть.
Ее губки надулись. Очаровательный жест. Он должен был вызвать у него умиление. Все та же Ракель, все те же приемы. Не дай Бог и ей стать столь же тупой, как ее мамочка.
- Поглядим, - произнес он, стараясь, чтобы слова прозвучали, как «Да». Уверенный, что они означают «Нет».
Она забралась к нему на колени - пришлось немного побаловать ее сказками о том, каким озорником был папуля пять лет назад. Наконец он попросил заслушавшееся дитя пойти одеться. От разговоров горло ныло сильнее. Ему уже не хотелось быть сегодня любящим отцом.
Оставшись в одиночестве, он долго смотрел на вальсирующие по площадке газона фигуры теней.

* * *

Сразу же после одиннадцати послышался лай собак. Затем вновь стало тихо. Нортон был занят на кухне: помогал Трейси в приготовлении «Телеги с сеном» - любимого лакомства Ракель, состоявшего из нескольких тысяч тоненьких кусочков. К ним вошел Мэгир:
- Что там случилось?
- Не знаю, босс.
- Так узнай же, чертов ублюдок!
В присутствии дочери он редко ругался - сейчас же готов был застрелить Нортона у нее на глазах. Тот отреагировал молниеносно, словно уловил и другое, скрытое желание босса. Он подскочил к задней двери и быстро отпер. Мэгир почувствовал свежий запах хорошего дня. Ему захотелось выйти. Чтобы просто глотнуть чистый теплый воздух. Но лай собак все еще отдавался в его голове тяжелыми ударами - он не позволил поддаться порыву. По телу вновь побежали мурашки. Трейси съежилась над творимым блюдом в ожидании проявления отцовского гнева. Но он, не сказав ни слова, направился к своему покинутому креслу.
Разместившись в нем, он увидел Нортона, покрывающего поверхность газона размашистым шагом. Собака не издавали ни звука. Нортон исчез из поля зрения, зайдя за оранжерею. Он не появлялся долго; Мэгир ждал... Терпение его достигло предела, когда Нортон вдруг возник снова - он смотрел на Мэгира и что-то кричал, пожимая плечами. Мэгир открыл дверь и, скользнув в просвет, оказался во внутреннем дворике. День окружил его исцеляющим благоуханием.
- Что ты говоришь? - крикнул он Нортону.
- Собаки в порядке, - отозвался тот.
Мэгир ощутил, как волны успокоения разлились в его теле. Ну, конечно, они в порядке. Почему бы им не полаять - ведь они созданы именно для этого. Чего он испугался, едва не наложив в штаны? Собачьего лая? Он кивнул Нортону и зашагал по направлению к газону. Чудесный день, подумал он и убыстрил шаг. Он торопился к оранжерее, под роскошные кроны деревьев Бонсэ. Нортон ждал его у дверей, деловито нащупывая в карманах мятные конфеты. Он был готов выполнить дальнейшие указания.
- Я могу помочь вам здесь, сэр?
- Нет.
- Вы уверены?
- Абсолютно, - произнес Мэгир великодушно. - Иди-ка ты лучше домой и развлеки малышку.
Нортон оживленно кивнул.
- Собаки в порядке, - опять повторил он.
- Ну да.
- Должно быть, ветер их встревожил.
Было действительно ветрено. Сильные теплые порывы заставляли гнуться стебли красного бука, которыми была обозначена граница сада. Они дрожали, показывая небу бледную внутреннюю сторону своих листьев. Словно умоляли его остановить стихию.
Мэгир отпер дверь оранжереи и оказался под ее высоким навесом.
Навесом, казавшимся небом над Раем, созданным для его экзотических любимцев: Сарджентского можжевельника, выжившего в суровом климате горы Ишизуки, цветоносной айвы... Для его любимой карликовой елочки Йеддо, которую не просто было уговорить зацепиться слабыми корнями за гладкую поверхность камня...
Умиротворенный, он бродил среди своего волшебного мира. Он забыл о том, что рядом существует другой.

* * *

Собаки встретили Ронни озлобленно - он был для них лишь странно пахнущей игрушкой, которую можно было рвать, кусать и забрызгивать слюной. Оказавшись в стенной нише, он не мог от них избавиться до тех пор, пока вошедший Нортон не отвлек их.
Материя в нескольких местах была порвана. Ронни волновало лишь то, сможет ли он сохранить ее форму. Хватит ли сил, чтобы сделать это. Он стоял в нише, сконцентрировавшись и собравшись. Он не знал, что Нортон был рядом и лишь по счастливой случайности не заметил его.
Прятаться было опасно. Он покинул недавнее убежище. Иллюзия его материальности пострадала от схватки с собаками: на животе была большая дыра; саван то и дело распахивался медленно выпуская управляющую им энергию, она покидала его и через разорванную левую ногу; тело было замызгано собачьими слюнями и испражнениями. Пятен становилось все больше - это уже была кровь. Но желание... Желание было сильнее всего этого. Как он мог, стоя у долгожданной цели, позволить силам природы заставить его сдаться? Он, само существование которого было мятежом против этих сил? Сейчас, впервые в своей жизни - и в своей смерти, - он чувствовал избранность своей участи, своего положения, своей сверхъестественности, нарушавшей основы законов и здравомыслия. Разве это плохо? Он был заляпан кровью и дерьмом, он был мертвым и воскресшим в куске запачканной материи. Он был каким-то абсурдом. Но все-таки он был! И пока его желание быть не умерло, - никто и ничто не властно над ним. Только эту мысль он мог противопоставить ослепшему и оглохшему миру, который он не хотел сейчас покидать. Он знал, что Мэгир в оранжерее. Он долго уже наблюдал за ним: враг был полностью погружен в заботу о растениях. Он даже насвистывал государственный гимн, когда наклонялся над каким-нибудь из них. Тихо и нежно...
Но Мэгир не слышал этого призрачного звука. Тогда Ронни надавил лицом на стекло так, что черты его расплющились и изуродовались. Раздался скрипящий треск... Вздрогнувший Мэгир случайно задел елочку Йеддо. Ока соскочила со своего ненадежного фундамента и упала на пол, расщепившись пополам.
Мэгир хотел закричать, но голосовые связки издали какой-то сдавленный визг. Он бросился к двери как раз в тот момент, когда стекло треснуло под нажимом Ронни. Что произошло дальше, Мэгиру трудно было понять.
Ему показалось, что нечто стремительное и невесомое скользнуло вовнутрь через выломанный проход и встало перед ним, представ в виде человека.
Нет, вряд ли можно было назвать это человеком... Скорее перед ним была жертва жесточайшего избиения: обвисший правый бок, оплывшие формы бледного лица. Половинки порванной ноги шевелились, словно жабры рыбы, когда существо переносило на нее центр тяжести.
Мэгир распахнул дверь, открыв путь к отступлению. Потом побежал. Странное явление последовало за ним, протягивая к нему руки, пытаясь с ним заговорить.
- Мэгир...
Оно произнесло это тихо. Гораздо тише, чем тот мог себе представить. Просто почудилось? Нет:
- Ты узнал меня, Мэгир?
Как его было не узнать, хоть он и был теперь лишь пузырящейся на ветру оборванной фигурой?
- Гласс, - прошептал он.
- Да, - ответил призрак.
- Я не хочу... - Мэгир вдруг осекся. Чего он не хотел? Разговаривать с этим кошмаром? Знать о его существовании? Или...
- Я не хочу умирать.
- Но ты умрешь, - произнес призрак.
Белая материя набросилась на его лицо: словно ветер подхватил бестелесное существо и швырнул в его сторону.
Снова этот жутковатый запах эфира и дезинфекции. Запах смерти. Объятия рук становились крепче. Оплывшее лицо тесно прижалось к его щеке, словно для поцелуя.
Руки Мэгира, в защитной лихорадке царапавшие ткань савана, смогли нащупать прореху, сделанную собаками. Уцепившись за ее край, он начал тянуть. Из материи вырвался громкий стон - треск накрахмаленного вещества, произведенный его бешеным колыханием. Саван брыкался в руках, скривив рот в едва слышном Мэгиру вопле.
Ронни забился в судорогах. Казалось, он не чувствовал уже ничего. Только боль, боль, боль... Он вырвался из причиняющих страдания рук, взревев так громко, как только мог.
Мэгир бросился от него прочь, в дом. Не разбирая пути, спотыкаясь и падая, поднимаясь и снова рвясь вперед с обезумевшими глазами. Он был близок к сумасшествию. Его сознание было потрясено до основания. Но этого было недостаточно. Ронни обещал себе убить негодяя - и он еще не отрекся от этого решения.
Боль не стихала, но, поглощенный преследованием, он не замечал ее. Лишь оказавшись у самого дома, он осознал свою страшную слабость перед ветром - его всегдашним врагом. Перед ветром, который разрывал его тело и свистел в лохмотьях внутренностей. Казалось, Ронни был продырявленным боевым знаменем, покрытым пороховой пылью, пропитанным смрадом битв и горечью поражений. Знаменем, которое все равно нужно было спустить.
Если бы... Если бы ему не предстояло еще одно сражение.
Вбежав в дом, Мэгир хлопнул дверью - кусок материи смешно трепыхался в окне, скребя слабыми руками стекло. В почти стершихся чертах лица еще читалась жажда мести.
- Позволь мне войти, - говорил Ронни, - я все равно приду к тебе.
Мэгир, падая, понесся в прихожую.
- Ракель.
Где же эта женщина?
- Ракель?
- Ракель...
На кухне ее не оказалось. Из темноты лились мягкие звуки. Это Трейси. Она тихо пела. Он присмотрелся: малышка была одна. Она была поглощена своей любимой песенкой, раздававшейся из надетых на голову наушников.
- Где мамуля? - еле слышно спросил он.
- Она наверху, - ответила дочка, не снимая наушников.
Наверху... На середине лестницы он снова услышал лай собак в глубине сада. Что он мог означать? Что эта мерзость с ними делала?
- Ракель, - он вряд ли слышал свой собственный голос. Ему показалось, что теперь он единственный призрак в мире.
Все было объято тишиной. Спотыкаясь, он вбежал в ванную. Ему всегда нравилось смотреть в ее зеркало: мягкое освещение стирало с лица отпечатки лет. Но сейчас оно отказалось лгать. Он увидел в нем старого измученного человека.
Он открыл боковой шкафчик и начал прощупывать полотенце, одно за другим. Он искал пистолет, припрятанный здесь на случай крайней необходимости. Вот он! Ощущение выпуклости в руке немного успокоило его. Он проверил пистолет: все в полном порядке. Когда-то это оружие выстрелило в Гласса. Почему бы ему не покончить и с его новым появлением?
Он вошел в спальню.
- Ракель.
Ракель сидела на краю кровати.
Она еще не успела раздеться. Нортон уже вошел в нее, лаская ртом одну из ее восхитительных грудей. Он тоже был одет. Она молча оглянулась. Как обычно. Сейчас она и представить не могла, что натворила.
Он выстрелил, не раздумывая.
Открыв рот - от страсти или от неожиданности, - Ракель рухнула на кровать с внушительной дыркой в шее. Нортон, видимо чуждый некрофилии, бросился к окну. Вряд ли он понимал, зачем это делает - не умел же он летать...
Пуля прошила его насквозь, пробив к тому же и оконное стекло.
Мэгир взглянул на распростертую жену: ее измена и се окровавленное тело, его потерянная любовь и все, что творилось в его душе, - все это не имело теперь никакого значения. Он уже не был способен переживать.
Пистолет выпал из его рук.
Собаки больше не лаяли.
Выскользнув из комнаты, он тихо, чтобы не потревожить ребенка, прикрыл за собой дверь.
Только бы не потревожить ребенка... Поднимаясь по лестнице, он увидел, что обаятельное личико глядит на него снизу.
- Папуля.
Он пристально смотрел в ее глаза, не зная, как поступить.
- Там был кто-то у двери. Я сама видела, как он проскочил за окном.
На нетвердых ногах он стал спускаться вниз, едва ли осознавая причину своей неуверенности.
- Я открыла дверь, но там никого не оказалось.
Уолл. Должно быть это Уолл. Уж он-то знает, как следует действовать.
- Он был высокий?
- Я не разглядела его. Я запомнила только лицо: оно еще бледнее, чем ты.
Дверь! Черт побери! Дверь!!! Если она не закрыла ее... Но было поздно.
Незваный гость уже стоял в прихожей. Его лицо кривилось в улыбке. Мэгир подумал, что она была худшим видением в его жизни.
Это был не Уолл...
Уолл был плоть и кровь - посетитель казался разорванной куклой. Уолл был угрюм - этот тип улыбался. Уолл означал жизнь, закон и порядок. Этот пришелец не мог означать ничего подобного.
Сомнений нет - это был Гласс.
Мэгир потряс головой. Не видевшее колышущуюся на воздухе фигуру недоуменное дитя спросило:
- Я что-то сделала не так, папуля?
Эти слова еще звучали в воздухе, когда Ронни бросился в атаку. Он взлетел вверх по лестнице с неуловимостью тени. Он и был теперь тенью, окруженною трепетавшими языками оборванной одежды. У Мэгира не осталось ни намека на спасение. Даже такого желания у него не осталось. Защищаясь чисто инстинктивно, он пытался произнести какие-то слова оправдания, когда единственная оставшаяся у Ронни рука, обернутая полотном материи, схватила его за горло. Мэгир рефлекторно перехватил ее. Тщетно: рука Ронни быстрой змейкой проникла в сотрясаемую судорогами гортань и, разрывая пищевод, поползла к желудку. Мэгир чувствовал ее там: она переполняла его страшной иллюзией сытости, словно от сильнейшего переедания. Рука сотрясала стенки его желудка, стремясь схватиться за трубку кишечника. Мэгир был еще жив. Он не успел умереть от удушья - так быстро все произошло. Он не понимал, чего добивался Ронни. Он лишь чувствовал, как тот копался в его внутренностях все глубже, все ниже. Наконец он мертвой хваткой вцепился в основание прямой кишки. И тогда, когда прочным кольцом оказалось стянуто все, что только можно было удержать, Ронни вытащил руку.
Она проделала этот путь быстрее, но для Мэгира бесконечно долго. Он стенал от страшной боли рвущихся внутренностей, от их удушающего потока через горло. Весь мир, скрытый в его теле, оказался теперь снаружи. Он был покрыт смесью из желудочного сока, кофе, крови и желчи.
Ронни потащил его за собой. Наверх. Еще выше. Живот, лишенный всякой упругости, захлопал по спине. Притянутый за хвост собственных внутренностей к верхней ступеньке, Мэгир был сброшен вниз. Он оказался там, где все еще стояла его дочь. Голова мертвого Мэгира была обмотана кишечником.
Ребенка, казалось, эта сцена ничуть не встревожила. Но Ронни знал: дети часто скрывают перед взрослыми свои настоящие переживания.
Работа выполнена... Дрожащий при каждом шаге, он начал спуск вниз. Малышку все же стоило успокоить... Если это возможно. Он попытался размотать закрутившуюся руку, чтобы быть способным на какое-то подобие человеческого прикосновения. Он дотронулся ею до руки ребенка. Она молчала... Все, что он мог сделать, - уйти из этого дома. Уйти с надеждой, что она когда-нибудь забудет этот кошмар.
Трейси осталась одна. Она поднялась наверх, чтобы найти мать. Ракель оставалась безразличной к ее расспросам. И человек, лежавший на ковре у окна, тоже. Но у него была одна вещица, которая буквально очаровала ее: толстенькая красная змейка, зажатая в раскрывшихся штанах. Трейси засмеялась - слишком маленькой и безобидной показалась ей эта штучка.
Ее смех не прекращался долго... Даже тогда, когда в доме появился инспектор Уолл. Он снова опоздал. Как полицейскому, ему надлежало констатировать совершенное преступление. Но как человеку, ему вовсе не хотелось бы присутствовать на этой частной вечеринке.

* * *

Саван Ронни Гласса все еще находился в исповедальне Собора Святой Марии Магдалины. Он был истрепан и изорван до неузнаваемости. Ронни не обнаруживал - ни в нем, ни в себе - других желаний, кроме одного: оставить свое раненое тело. Покинуть его навсегда - он уже не в силах больше оживлять неодушевленное. Он хотел исповедаться. Он страстно желал этого: рассказать все Богу Отцу, поведать обо всем Сыну, раскаяться перед Святым Духом во всех своих грехах. Грехах, которые он совершил; грехах, которые он держал когда-то в мыслях, но патер Руни не приходил. Тогда Ронни решил сам найти его.
С этой мыслью он и открыл дверь исповедальни. Собор был почти пуст. Кто пойдет сюда в эти вечерние часы? Пока у людей есть еда, которую надо приготовить; любовь, которую можно купить; жизнь, которую необходимо прожить? Кто увидит здесь Ронни? Лишь склонивший голову неподалеку от исповедальни грек-цветовод. Лишь он один видел белую фигуру, которая, пошатываясь, приближалась к молельной. Она показалась ему богохульствующим подростком, нахлобучившим на голову грязную простыню. Цветовод, ненавидящий неуважительное отношение к Творцу, хотел отчитать его. Он хотел рассказать ему, что в храме Божьем не следует юродствовать и изображать из себя несчастного нищего.
- Эй, - громко крикнул он.
Саван повернулся, чтобы посмотреть на этого человека. Впавшими глазами, казавшимися огромными дырками, продавленными в теплом тесте. Грек застыл в немом оцепенении - столько печали и удрученности было во взгляде.
Ронни попробовал открыть дверь молельной. Заперта. Он бился в нее изо всех сил, но никто не отворял.
- Кто там? - послышался наконец испуганный голос патера.
Ронни ничего не сказал. Он не знал, что ответить на этот вопрос. Ему оставалось лишь биться в дверь. Словно привидению.
- Кто там? - в голосе отца Руни было теперь больше взволнованности.
«Исповедуй меня, - хотел сказать Ронни, - Исповедуй, ибо я согрешил».
Патер Руни был занят фотографиями для личной коллекции. С ним была его недавняя знакомая - Натали. Избалованная и легкомысленная девица, говорили ему. Патер Руни не видел ничего похожего. Чистый ангел, чистая невинность... Четки на шее волнообразно окаймляли выпуклости ее груди. Ему казалось, что эта девушка недавно покинула монастырь.
Ручка двери перестала дергаться. Ну вот и хорошо, подумал патер Руни. Придут потом, если я им понадоблюсь. В этом мире нет ничего неотложного. Кроме...
Ронни пошатываясь пошел к алтарю. Наконец он смог преклонить перед ним колени.
Цветовод поднялся на ноги в негодовании: безусловно, этот парень был пьян. Теперь его не могла остановить внушавшая страх маска негодяя. Бормоча под нос какие-то непонятные гневные греческие слова, он подошел к склонившейся фигуре и схватил ее за грязную накидку.
Но под ней не оказалось ничего. Абсолютно ничего.
Он ощутил легкий трепет материи в свое руке. Трепет жизни... Издав сдавленный крик, он заметался в неистовом трансе от только что виденного. Наконец оказавшись у выхода из храма, он исчез, грозно сверкнув глазами в сторону алтаря.
Саван лежал там, где его бросил грек. Неподвижно и сморщенно. Изнутри смятой громады смотрел Ронни. Он видел только сияние алтаря, казавшееся ему лучистым и сверкающим. Даже среди сверкавших ярким мерцанием свечей. Здесь, у его подножия, он и решил попрощаться со своим телом. Не причащенный никем, но спокойный и не страшащийся осуждения, дух Ронни покинул свое измученное тело.

* * *

Час спустя патер Руни покинул молитвенную. Его сопровождала Натали. Уверенной и целомудренной походкой она направилась к выходу. Патер провожал ее. Он шел немного сзади. Попрощавшись с девушкой у ворот собора, он повернул обратно. Глянул украдкой на помещение исповедальни - там было пусто. Святая Мария Магдалина тоже была одной из забытых женщин.
Возвращаясь обратно в приподнятом настроении, он заметил у алтаря саван Ронни Гласса. Он лежал, распростершись на ступенях. Просто кусок грязной материи, запачкавшей пол мутными пятнами. Ничего - их еще можно стереть.
Он поднес саван к лицу и сделал глубокий вдох. Тысячи ароматов: эфира, пота, человеческих внутренностей, разбитых желаний, душистых цветов и горьких потерь. Пахло восхитительно. Пахло пестрыми толпами с Сохо. Чем-то непостоянным и, поэтому, всегда возбуждающе новым. Таинство само пришло сюда, на ступени этого алтаря. Таинство этой жизни, отмеченной страшными преступлениями, столь ужасными, что всего запаса Святой воды не хватит, чтобы отмыть ее грехи. В этой вещи не осталось ничего непорочного - оставалось только обо всем узнать.
Патер Руни поднял саван.
- Пойдем... Ты расскажешь мне свою историю, - произнес он, гася ритуальные свечи. Пальцы не чувствовали жара их огней - они были объяты другим пламенем.

Предыдущая страница 3 Следующая страница


Клайв Баркер - Третья Книга Крови

Третья Книга Крови 4

Козлы отпущения

«Scape-Goats», перевод О. Лежниной
Эту безжизненную груду камней, на которую швырнула нас волна прилива, островом называть не стоило. Слишком большая честь для этого проклятого места. Остров должен быть оазисом в море: зеленая трава, всякая живность, мир, спокойствие и прочее в этом роде. Здесь же - ни птичек в воздухе, ни тюленей в воде... право же, единственное впечатление от такого месте вы сможете выразить так: «Я был в самом сердце пустоты - и выжил».
- На карте его нет, - произнес Рэй, отмечая ногтем тот участок, где мы должны были, по его вычислениям, находиться. Абсолютно ничего, пустое место, ровная голубая гладь океана. Не только птицы, но и картографы проигнорировали этот так называемый остров. Рядом с ногтем Рэя две стрелочки обозначали подводные течения, что должны относить нас к северу. Две крохотные полоски на голубой поверхности океана, столь же пустынной на карте, сколь и в жизни.
Джонатан возликовал, как только обнаружилось, что наше пребывание в этой дыре - вина картографов, а не его. Островок нигде не обозначен, стало быть, Джонатан не может нести ответственность за то, что мы были вдруг выброшены на камни, которых по идее и быть-то не должно. Он счел себя полностью оправданным, и трагическое выражение его лица сменилось удовлетворенным, едва не ликующим.
- Можно ли, - восклицал он, - избежать опасности, которая не обозначена в картах? А?
- Можно. Если у тебя глаза на месте, - буркнул, Рэй.
- Но это произошло так неожиданно, Рэймонд, ей-богу. В тумане ничего не было видно, и когда я обнаружил, что впереди что-то есть - нас уже швырнуло на берег.
Да уж, происшествие и правда было непредугаданным. Случилось это в тот момент, когда я готовила завтрак. Ни Анжела, ни Джонатан не выражали особого рвения в области кулинарии, и завтрак как-то незаметно сделался моей обязанностью. Впрочем, неважно... так вот, я возилась с едой, когда вдруг «Эммануэль» дернулась и, проскрежетав днищем по каменистому берегу, остановилась. Несколько секунд полной тишины подчеркнул начавшийся галдеж. Когда я выбралась на палубу, Джонатан идиотски улыбался и разводил руками, всем видом демонстрируя непричастность к случившемуся.
- Понятия не имею, что произошло! Только что все было о'кей - и вот ... рраз!
- Черт бы взял это все... - это Рэй выбирался из каюты, натягивая джинсы. Выглядел он после ночи с Анжелой прескверно. Я имела сомнительное удовольствие всю ночь слушать ее оргазмы. Времяпрепровождение не из лучших.
- Понятия не имею... - начал Джонатан свою защитную речь сначала, но Рэй заткнул его с помощью нескольких отборных словосочетаний. Я удалилась с палубы и, прислушиваясь к ссоре, не без удовольствия отметила матерный возглас Джонатана - возможно, Рэй потерял самообладание настолько, что разбил противнику нос. Его великолепный крючковатый нос.
Кубрик был похож на помойку: от резкого толчка все, что могло бы стать завтраком, оказалось на полу. Теперь все вокруг было измазано месивом из яиц, ветчины и тостов. Вина Джонатана, он пусть и убирает. Я налила себе стакан грейпфрутового сока и, подождав окончания шума, поднялась на палубу.
Рассвет был всего пару часов назад, и туман, который скрыл от Джонатана остров, все еще окутывал солнце серой дымчатой пеленой. Если сегодня будет все так же, как и вчера, как и всю неделю, что мы провели в плавании, днем будет очень жарко. И по раскаленной палубе невозможно будет пройти босиком. Но сейчас, когда утренний туман был все еще густым, я замерзла в своем бикини. Здесь совершенно неважно, в чем ты одет - все равно никто не увидит, а загар приобретаешь великолепный...
Но теперь мурашки бегали у меня по коже, и разумнее было бы найти свитер. Хотя ветра не было, с моря тянуло холодком. Здесь все еще ночь, подумалось мне, беспредельная, бесконечная ночь...
Натянув свитер, я снова поднялась на палубу. Рэй склонился над разбросанными картами, тщательно их исследуя. Его спина шелушилась от солнца, а залысина, которую он пытался скрыть грязно-желтыми прядями, была явственно видна. Джонатан, потирая нос, разглядывал берег.
- Боже, ну и место! - произнесла я. Джонатан взглянул на меня, пытаясь выжать из себя улыбку. Бедняга, он не расстается с иллюзией, что его обаяние способно заставить черепаху вылезти из панциря. В его оправдание приходится признать, что находились женщины, которые таяли от одного его взгляда. Я к их числу никогда не принадлежала, и это бесило его. На мой взгляд, этот еврейчик слишком слащав, чтобы считать его красивым. Мое равнодушие для Джонатана было тем же, чем красная тряпка для быка.
Снизу донесся сонный голос: к нам пожаловала Анжела. Она, вытаращив глаза, озирала местность. Физиономия, опухшая от избытка красного вина. Всклокоченные волосы. Наготу она стыдливо прикрывала полотенцем.
- Что случилось, Рэй? Где мы?
Рэй нахмурился и, не прерывая своих расчетов, ответил:
- Все, что я могу сказать, это что наш навигатор - тупой мудила.
- Я не знаю, как это вышло... - запротестовал Джонатан, явно рассчитывая на проявление сочувствия со стороны Анжелы. Его не последовало.
- Но где мы?!
- Доброе утро, Анжела, - произнесла я. Ответа не последовало.
- Это что, остров? - задала она очередной идиотский вопрос.
- Конечно, остров. Но понятия не имею, какой именно, - ответил Рэй.
- Возможно, Барра?
Рэй поморщился:
- Мы довольно далеко от Барры. И если ты дашь мне восстановить наш путь...
Восстановить наш путь. В море. Ну и идеи у него подумала я, разглядывая берег. Сложно было предполагать каковы размеры острова: туман скрывал все вокруг. Возможно, где-то среди этих серых камней есть человеческое жилье.
Рэй поставил на карте в том месте, где мы должны находиться, точку. Затем спрыгнул на берег и критически огляделся. Скорее для того, чтобы избежать общества Анжелы, чем зачем-либо еще, я к нему присоединилась. Камни были скользкие и неприятно холодили мои босые подошвы. Рэй похлопал «Эммануэль» по борту, подошел к носу, нагнулся и стал рассматривать обшивку.
- Надеюсь, пробоины нет, - произнес он, - но я не уверен.
- Нас поднимет прилив, - заявил Джонатан, становясь в одну из своих картинных поз - руки на бедрах. - Мы всплывем. Ничего, - он подмигнул мне, - все будет о'кей.
- Дерьмо всплывает, - прорычал Рэй, - такое, как ты.
- Мы позовем кого-нибудь, кто нам поможет.
- Скажи еще, где ты возьмешь этого «кого-нибудь», кретин.
- А вот через часик туман рассеется, я пройдусь по острову, поищу людей.
На этом Джонатан удалился.
- Я сделаю кофе, - вызвалась Анжела.
Зная ее, не трудно догадаться, что эта операция займет час-полтора. Можно пойти прогуляться. Я побрела по берегу.
- Не уходи далеко, любовь моя ! - крикнул Рэй.
- Конечно.
«Любовь моя», - сказал он. Просто обращение. Два слова, не означающие ничего.
Солнце начало припекать, и я сняла свитер. Груди от загара стали коричневыми, как орехи. Подходящее сравнение: и размер примерно такой же... Ну и ладно, нельзя обладать всем сразу. Зато у меня есть парочка извилин, иногда неплохо работающих. Чего не скажешь об Анжеле, здесь ситуация обратная: бюст порнозвезды и мозги курицы.
Солнце все еще не выбралось из тумана окончательно, и его лучи, просачивающиеся сквозь сизую дымку, окрашивали местность в унылые тона. Море, скалы, камешки на берегу утратили свои истинные цвета; все вокруг приобрело скверный оттенок переваренного мяса. Не прошла я еще и сотни ярдов, как этот вылинявший серый мир стал раздражать меня, и я повернула обратно. Неприятные почмокивающие звуки справа: это вода колеблется и бьется о камни, крохотные волны расходятся по поверхности, методичное хлюпанье приводит в уныние... Я начинала ненавидеть этот остров.
Когда я вернулась, Рэй возился с радио. Ничего, кроме белого шума, получить ему не удавалось. Он занимался этим уже более получаса, и теперь махнул на приемник рукой. Анжела соизволила наконец принести завтрак. Состоял он из сардин, консервированных грибов и оставшихся тостов, однако подан был с такой претензией, будто перед нами некое чудо, должное вызывать не меньшее восхищение, чем пять хлебов Иисуса. В любом случае, есть не хотелось ничего: это место отбивало весь аппетит.
- Не правда ли, забавно... - начал Джонатан.
- Весельчак ты наш, - не удержался Рэй.
- ...забавно, какая здесь тишина. Ни звука мотора, ничего вообще. Сверхъестественно.
Здесь он был прав. Нас окружало полнейшее безмолвие, тишина глубокая, давящая... Если бы не едва различимый плеск волн и звуки наших же голосов - можно было бы подумать, что мы оглохли.
Я сидела на корме и разглядывала море. Оно было все еще серым, но понемногу стали проступать другие цвета: где зеленоватый, где голубой, немного пурпурного... Выглядело заманчиво; все лучше, чем сидеть среди этих кислых физиономий, решила я и объявила, что иду купаться.
- Не стоит, любовь моя, - сказал Рэй, - я бы не советовал.
- Но почему?
- Течение, которое прибило нас сюда, очень сильное. Не стоит рисковать.
- Но приливной волной меня просто выбросит на берег.
- Мы не знаем, какие здесь еще есть течения. И не забывай о водоворотах. Может затянуть.
Я снова взглянула на море. Выглядело вполне мирно, однако Рэй прав: впечатление может быть обманчивым.
Анжела дулась на весь свет из-за того, что к ее сногсшибательному завтраку едва притронулись. Рэй ей подыгрывал. Он любит возиться с ней, нянчить и утирать сопли. Видимо ему эти дурацкие игры доставляют удовольствие. Меня же тошнит от них. Нужно было помыть посуду, и я спустилась в кубрик. Вычистив тарелки, выбросила отходы в море через иллюминатор и долго смотрела, как расплываются на поверхности воды жирные пятна от недоеденных сардин. Еда для крабов. Если хоть один уважающий себя краб здесь обитает. Джонатан спустился ко мне, и было заметно, что он себя по-дурацки чувствует, несмотря на браваду. Он стоял в дверях, пытаясь поймать мой взгляд, пока я кое-как мыла тарелки. Все, что нужно этому человеку - заверение, что я не считаю случившееся его виной, а его самого - кретином. Но я молчала.
- Тебе не помочь? - произнес Джонатан.
- Нет, - ответила я, стараясь, чтобы это не звучало слишком резко, - для двоих здесь мало места.
Он все же вздрогнул. Да, недавний эпизод сильно отразился на самооценке бедняги. Его уважение к себе было подорвано и требовало подкрепления.
- Послушай, - мягко начала я, - отчего бы тебе не пойти на палубу? Позагорай, пока не слишком припекает.
- Я чувствую себя дерьмом, - сказал он.
- Это была случайность.
- Полным дерьмом.
- Ты же говоришь, что нас поднимет прилив.
Он спустился ко мне. Для двоих действительно тесно; у меня начинались скверные ощущения, едва ли не клаустрофобия. Это загорелое тело было слишком крупным для такого помещения.
- Я же сказала, Джонатан.
Он положил руку мне на затылок, затем опустил пальцы на шею, слегка массируя ее. Можно было отстранить его, но я не стала: зачем? Безразличие и усталость овладели мной: возможно, действие этого места, этого воздуха... Другая рука от моей талии скользнула к груди. Я оставалась равнодушной к маневрам Джонатана. Пусть, если он так этого хочет.
На палубе задыхалась в истерическом смехе Анжела. Я видела явственно ее лицо. Она запрокидывает сейчас голову, встряхивая волосами, и хохочет... Джонатан расстегнул шорты, они упали на пол. Я позволила его губам припасть к моим, и язык, настойчивый как палец дантиста, стал исследовать мои десны. Затем Джонатан, стащив с меня бикини, отшвырнул его в сторону, пристроился поудобнее и вогнал в меня свой член.
Звук скрипнувшей ступеньки был негромким, но я уловила его и взглянула наверх. В дверном проеме за спиной Джонатана, глядя на его задницу и сплетение наших рук, стоял Рэй. Интересно, видит ли он, что я ничего не чувствую? Что я абсолютно бесстрастна и возбуждалась только представляя его, Рэя, вместо Джонатана - его руки, спину...
Рэй беззвучно исчез из дверей, и через некоторое время, за которое Джонатан успел сказать, что любит меня, а Рэй - поведать Анжеле, что он увидел, с палубы раздался истерический гогот. Пусть эта сука думает что хочет - ее проблемы.
Джонатан продолжал свои труды, действуя умело и обдуманно, но вдохновения ему явно не хватало. Он сморщил лоб, как школьник, пытающийся решить сложную задачу... Оргазм был «сухой», его наступление я определила лишь по тому, как Джонатан еще сильнее скривился и сжал мои плечи. Он остановился, поймал мой взгляд, и на какое-то мгновение мне даже захотелось поцеловать его. Но Джонатан уже утратил весь свой пыл и отстранился, все еще тяжело дыша.
- Я всегда тонко улавливаю момент, - пробормотал он и стал надевать шорты, - скажи, тебе было хорошо?
Я кивнула. Хотя на самом деле было смешно. Все это крайне смешно. Оказаться в несуществующем месте с этим ребенком 26 лет, Анжелой и человеком, которому абсолютно все равно, жива я или нет. Впрочем, как и мне самой. Почему-то всплыли перед глазами те объедки, что я выкинула в море, покачивающиеся на поверхности, пока их не накрыла волна...
Джонатан поднялся по ступенькам. Я сварила кофе, постояла немного, глядя в иллюминатор и тоже вышла на палубу. Рэй с Анжелой удалились осмотреть остров и поискать людей. Джонатан сидел на моем месте на корме и глядел в пространство перед собой. Чтобы что-то сказать, я заметила:
- Кажется, мы чуть поднялись.
- Ты думаешь?
Я поставила перед ним кофе.
- Спасибо.
- Где остальные?
- Обследуют местность. - Он растерянно взглянул на меня и добавил: - Я по-прежнему чувствую себя дерьмом.
Я увидела рядом с ним бутылку джина.
- Не рановато ли пить?
- Присоединяйся.
- Еще нет одиннадцати.
- Кому кашке дело?
Он указал на море:
- Смотри туда... да нет же! Туда, в точности за моим пальцем... видишь?
- Нет.
- Вон там, на грани тумана, появляется и исчезает... Опять!
Я действительно увидела что-то мелькнувшее в воде на расстоянии 20-30 ярдов от «Эммануэль».
- Похоже на тюленя.
- Не думаю.
- Солнце прогревает воду, Джонатан. Тюлени приплывают погреться на мелководье.
- Говорю тебе, это не тюлень. Он как-то странно переворачивается...
- Возможно, обломок корабля?
- Черт его знает.
Он присосался к бутылке.
- Оставь на вечер.
- Хорошо, мамочка.
Несколько минут мы сидели в тишине. Тюлень - или что там это было - еще раз показался на поверхности воды, повернулся и исчез. Через час, подумала я, начнется прилив и снесет нас с этого проклятого берега.
Тишину нарушил крик Анжелы, доносящийся издалека:
- Эй! Ребята!
«Ребятами» она, видимо, назвала нас. Джонатан привстал и, загораживаясь рукой от солнца, которое стало уже довольно ярким, всмотрелся и произнес безразлично:
- А, она нам машет...
- Пусть машет.
- Ребята! - закричала Анжела снова. Джонатан сделал руки рупором и проорал в ответ:
- Тебе чего надо?
- Идите сюда, увидите!
- Она хочет, чтобы мы что-то увидели, - обратился Джонатан ко мне. - Идем?
- Не имею никакого желания.
- А здесь что делать? Идем, мы ничего не теряем.
Мне действительно было лень шевелиться, но Джонатан схватил меня на руки и спустил вниз. От него разило джином.
Пробираться по камням было непросто: слой серо-зеленой слизи делал их невероятно скользкими. Кроме того, у Джонатана были проблемы с равновесием. Несколько раз он падал, чертыхаясь; шорты его были уже оливкового цвета с дыркой на заднице. Я тоже не балерина, но продвигалась более успешно, обходя большие камни и удерживая кое-как равновесие.
Каждые несколько ярдов приходилось перешагивать через полосу разлагающихся водорослей. Я делала это сравнительно легко, а Джонатан, и так с трудом державшийся на ногах, шлепал прямо по вонючему месиву. Среди водорослей валялись осколки бутылок, банки из-под Колы, останки крабов, щепки, в общем, полный набор всякого хлама. И мухи. Невообразимое количество жирных голубовато-зеленых мух, зудящих, карабкающихся друг на друга... Вот и первые живые существа, встретившиеся нам в этом милом местечке.
Неожиданно слева от меня началось какое-то непонятное движение: три-четыре камешка, подпрыгнув в воздух, шлепнулись вниз; еще несколько слегка зашевелились. Видимых причин этому явлению я не нашла. Джонатан ничего не видел: у бедняги все силы уходили на сохранение вертикального положения... Опять камешки; теперь уже подпрыгивали чуть выше, стукаясь друг о друга, всхлипывая при падении в воду... Прекратилось; затем снова - уже сзади нас.
Из-за валуна показался Рэй:
- Есть жизнь на Марсе!
Минуту спустя мы приблизились к нему. На лбу у меня выступили капельки пота, Джонатан же выглядел и вовсе скверно. Он вытер лоб и пробормотал:
- Ну, и что же стряслось?
- Сейчас все увидишь, - ответил Рэй и, проведя нас еще несколько шагов вверх, обвел широким жестом местность.
Я испытала шок.
Перед нами был весь остров: каменный холмик не более мили в диаметре, гладкий, как спина кита: ни растений, ни животных, ни следа присутствия человека.
Но жизнь все же наличествовала, и это шокировало не меньше.
В самом центре островка среди голых серых валунов была ровная площадка, окруженная прогнившими трухлявыми столбами. Столбы обтягивала ржавая проволока, образуя примитивный загон, внутри которого валялась охапка травы и... стояли три серые овцы. Рядом с ними - Анжела.
- Овцы! - торжествующе произнесла она, поглаживая одну из них по облезлому боку.
Джонатан оказался рядом с ней быстрее меня.
- Это как же?! - только и смог вымолвить он.
- Странно, не правда ли? - сказал Рэй. - Три овцы в таком неподходящем месте... Выглядят, кстати, они прескверно.
Я не могла с ним не согласиться. Одна из овец, видимо, была не в силах подняться на ноги от изнеможения или болезни. Да и остальные едва стояли. Свалявшаяся шерсть кое-где выпала клочьями, обнажив розовую кору, в уголках глаз скопился гной...
- Это жестоко, - заявила Анжела.
И она была права. Оставить бедных животных в этом месте, с одной охапкой травы и застоявшейся водой в консервной банке... это отдавало каким-то садизмом. Кому понадобился такой бессмысленный поступок?
- Я порезался, - Джонатан запрыгал на одной ноге, пытаясь разглядеть царапину не подошве другой. - На берегу, кажется, были стекла.
- А они совсем не выглядят несчастными и испуганными, - заметил Рэй.
Действительно, овцы не пытались выйти за ограждение, не блеяли, просто смотрели в пространство перед собой философским печальным взглядом, который говорил: да, мы просто овцы, мы вовсе не ожидаем чьей-нибудь заботы, поддержки и человеческого к себе отношения... Просто овцы, ожидающие смерти.
Рэй утратил интерес к происходящему и побрел куда-то по берегу, пиная перед собой жестянку.
- Мы выпустим их на свободу, - предложила Анжела.
Я проигнорировала эту идиотскую реплику. Что такое «свобода» в таком месте, как здесь?
- Выпустим, да? - настаивала она.
- Нет.
- Но они же умрут!
- Кто-то поместил их сюда - значит, на то была причина.
- Но они УМРУТ!
- Они умрут на берегу, если мы их выпустим. Как ты могла заметить, здесь нет никакой пищи.
- Мы их покормим.
- Тосты и джин, - предложил Джонатан, наконец вытащивший кусочек стекла из своей подошвы.
- Не можем же мы все так оставить!
- Это не наши проблемы, - сказала я. Мне становилось невыносимо скучно. Три овцы на груде камня. Кому какое дело, живы они или... Полчаса назад именно это я подумала о себе! Черт возьми, у нас есть что-то общее. Отчего-то заболела голова.
- Они умрут! - третий раз повторила Анжела.
- Ты тупая сука, - произнес Джонатан. Спокойно, без раздражения или злости, просто как констатацию факта. Я не смогла сдержать ухмылку. Анжела дернулась, будто ее ужалили:
- Что-что?!
- Тупая сука. СУКА.
Взрыв негодования. Слезы на глазах. Дрожащие губы.
- Да ты... ты вообще завез нас сюда!
- Видишь ли, я сделал это намеренно. Хочу посмотреть, нельзя ли забыть здесь тебя.
- Ты пьян!
- А ты дура. Но я-то завтра протрезвею...
Анжела размашистым шагом рванулась вслед за Рэем, стараясь сдерживать рыдания, пока не исчезла из нашего поля зрения. Мне стало в некотором роде жалко ее: легкая добыча.
- Ты бываешь редким ублюдком, Джонатан.
Он уставил на меня застывший остекленелый взгляд:
- Лучше будем друзьями. И для тебя я не буду ублюдком.
- Ну, меня-то не так просто испугать.
- Знаю.
Мне надоело это место, я решила вернуться на «Эммануэль».
- Эти долбаные овцы, - произнес Джонатан.
- Они не виноваты.
- Виноваты! Посмотри на их гнусные морды...
- Я пойду. Надоело.
- Тупые твари.
- Ты здесь остаешься?
Он схватил меня за руку:
- Не уходи.
- Здесь слишком жарко.
- Не так уж. Мы пристроимся на этом плоском камне, и никто не помешает.
- Ты уверен?
- Имеешь в виду Рэя? Нет, он не придет. Мы неплохо проведем время.
Он медленно потянул меня к себе. Жаркое дыхание напомнило сегодняшнее утро, кубрик, его страстный шепот... Замкнутый круг. А что еще делать в такой замечательный денек, как сегодня? Плестись по кругу, как овцы в загоне. Жрать, спать, трахаться.
Впрочем, на сей раз Джонатана постигла неудача. Джин дал о себе знать. С таким же успехом бедняга мог бы орудовать спагетти. Джонатан отвалился от меня, обессиленный, бормоча слова, не несущие в данном случае никакой смысловой нагрузки.
- Не переживай, - посоветовала я.
- Отвали.
- Пустяки, не стоит...
- Ч-черт...
Он уставился на причиняющий столько огорчения орган; ей-богу, был бы у Джонатана сейчас нож в руках - он отрезал бы свои мужские принадлежности и бросил на камни.
Я оставила его заниматься самонаблюдением и направилась к «Эммануэль». Меня поразила еще одна деталь, до сих пор не замеченная: мухи не взлетали в воздух передо мной, а продолжали ползать, позволяя себя давить. Что-то ненормальное и противоестественное было в таком суицидальном поведении. Сотни маленьких жизней исчезали под моими подошвами, а рядом продолжали копошиться и зудеть тысячи других насекомых...
Туман рассеялся окончательно, и по мере того, как воздух прогревался, остров преподнес еще один прескверный сюрприз: запах. Сладковатый и тошнотворный, какой может издавать огромное количество гниющих червивых персиков, он проникал в меня не только через ноздри, но и, казалось, через поры. Но помимо этого тягуче-приторного сиропа ощущалось и нечто похуже. Такая вонь могла бы исходить от кадки с прогнившим мясом, от отходов скотобойных потрохов с запекшейся кровью вперемежку с клочьями сала. Должно быть, это пахнут высыхающие на камнях водоросли, решила я. Хотя никогда ни на одном побережье такого не было...
Я была уже на полпути, осторожно ступая по скользким камням и зажимая нос, когда сзади послышался шум. Торжествующие вопли Джонатана заглушали блеяние овец, но я сразу поняла, что натворил перепившийся кретин, и развернулась обратно. Было уже поздно спасать одну из овец, и я могу остановить этого урода от убийства двух оставшихся. Я еще не видела загона, скрытого за большими серыми валунами, но слышала дикий рев Джонатана и звук его ударов. И знала, что именно произошло, еще до того, как картина предстала во всей своей неприглядности.
Загон был весь красен от крови. Две овцы в ужасе шарахались из одного угла в другой, натыкались друг на друга и жалобно блея. Воплощение страха и беспомощности. Над третьей стоял Джонатан, все еще сжимавший в руке камень. У него была эрекция.
Бедное животное содрогалось в конвульсиях. Передние ноги подогнуты, задние вытянуты, глаза помутнели. Череп разбит, кровь и мозг разбрызганы по камням. Джонатан, действуя машинально, нанес еще один удар, и брызги вновь разлетелись во всех направлениях. Я ощутила их на своей коже... Больше всего этот человек напоминал сейчас сомнамбулу; был он, безусловно, не в себе. Обнаженное тело запачкано кровью, как халат мясника в конце рабочего дня на бойне. Лицо, тоже перепачканное, искажено безумной гримасой.
Овца дернулась в последний раз и умерла. Голова упала, как-то забавно, как у картонной фигурки в тире... Джонатан ухмыльнулся. Не этой ли улыбкой он очаровывал своих поклонниц? Сейчас на этом испачканном кровью жертвы лице было написано ликование дикаря. Животная радость недочеловека, готового к совокуплению и к убийству... Однако разум стал возвращаться к Джонатану. Усмешка исчезла.
- О, Боже! - пробормотал он и содрогнулся. Затем его начало тошнить. Непереваренные тосты и джин полились на траву. Джонатана трясло. Я не шелохнулась: не хотелось его успокаивать, приводить в чувство, утирать сопли - какого черта? Я повернулась и пошла прочь.
- Франки! - позвал он.
Я не смогла заставить себя обернуться. Овца мертва, ей уже ничем не поможешь, и все, что я могу - поскорее уйти отсюда и постараться выбросить зрелище из головы.
- Франки.
Я шла настолько быстро, насколько возможно было идти по склизкому берегу. Скорее на «Эммануэль», в относительную чистоту и спокойствие. С меня хватит.
Опять эта чудовищная вонь! Тяжелый запах стоял в воздухе, проникал сквозь поры, одурманивал... Дикий, сумасшедший, отвратительный остров. Невыносимый остров. Ненависть ко всему окружающему переполняла меня. «Эммануэль» была уже близко, когда...
Опять камни. Слева дернулся и покатился по берегу внушительный булыжник. Я остановилась и, балансируя на скользкой поверхности, наблюдала странное явление. В голове зашумело. Камень, остановившись, столкнул с места другой, еще больший, и тот подпрыгнул в воздух; соседние тоже зашевелились. Может, какое-нибудь животное под камнями двигало их? Нечто вроде краба? Я пошла дальше, уже не обращая внимания на непрекращающееся движение сзади... Впрочем, если честно, я начинала всего этого бояться.
Анжела и Рэй загорали на палубе. Рэй увидел меня и, прищурившись от яркого света, сообщил:
- Через пару часов можно будет заставить суку приподнять свою тяжелую задницу.
Мне показалось сперва, что речь идет об Анжеле, и лишь затем я осознала, что имеется в виду наше судно.
- Позагорай пока с нами, - предложил Рэй.
- С удовольствием.
Анжела либо спала, либо игнорировала меня. Ее право. Я устроилась на палубе и стала принимать солнечную ванну.
Кое-где на коже у меня были пятнышки крови. Как веснушки. Я лениво соскребла их. Море успокаивающе шумело и плескалось вокруг; рядом шелестел страницами Рэй. Он проглядывал книгу о Гебридах, которую захватил из дому.
Я, чуть прикрыв веки, глядела на солнце. Мамочка предостерегала меня, говоря, что таким образом можно дырку в глазу прожечь. Но я этого не боялась. Наоборот, живое, горячее солнце поможет мне, выжжет этот мерзкий холодок в самом низу живота. Не знаю, откуда пришло это ощущение.
Дальше по берегу, на некотором расстоянии от нас, спускался к воде Джонатан. Отсюда он выглядел каким-то облезлым чудищем из-за смеси белых и бурых пятен на коже. Он шел отмываться от овцы.
Голос Рэя был спокоен. Слишком спокоен; я поняла сразу, что новости будут не из лучших:
- О, Боже.
- Что случилось?
- Я обнаружил, где мы находимся.
- Хорошо.
- Хорошего мало...
Я села, повернувшись к нему:
- Отчего же?
- Это здесь, в книге. Параграф, посвященный этому месту.
Анжела приоткрыла один глаз:
- И что?
- Это не остров. А могильная насыпь.
Мой озноб усилился. Солнце не могло ничем помочь. Я взглянула на пляж: Джонатан все еще полоскался... Камни побережья показались мне тяжелыми и черными, их густые тени давили на лица... повернутые к небу лица... Джонатан помахал мне рукой. Трупы под камнями. Лицами к солнцу. Монохроматический мир: свет и тьма. Залитые солнцем булыжники и их черные тени. Жизнь на вершине, внизу - смерть.
- Могила? И чья же? - поинтересовалась Анжела.
- Военные захоронения.
- Викинги, или что-то в этом роде?
- Нет. Первая мировая война, потом вторая. Солдаты с торпедированных кораблей. Моряки. Их занес сюда Гольфстрим. А потом останки вымывало на окрестные острова.
- Вымывало?!
- Здесь так сказано, в этой книге.
Джонатан, почти чистый, пристально глядел в море, прикрываясь рукой от солнца. Я проследила за его взглядом. В сотне ярдов от нас тюлень - или что там это было - вновь высовывался из воды и снова нырял, иногда выбрасывая вверх что-то коричневатое... как рука пловца... и, наконец, исчез в воде.
- И как много народу захоронено? - лениво спросила Анжела. Кажется, тот факт, что мы ходим по трупам, ее не слишком взволновал.
- Возможно, сотни.
- Сотни?
- В книге просто сказано «многие».
- А в гробах?
- Откуда я знаю!
Правильно, чем еще могло оказаться это проклятое место. Я осмотрела остров новыми глазами: теперь имелись основания испытывать отвращение к его голым валунам, убогому вонючему берегу...
- Интересно, как их хоронили? - развивала тему Анжела. - Наверное, на возвышении, где мы нашли овец. Вдали от воды. Да уж, воды покойникам хватило. Я видела, стоило закрыть глаза, их изъеденные рыбой лица, прогнившие клочья формы, в пустых глазницах комья водорослей. Какая ужасная смерть! И путешествие после смерти, долгое, не менее ужасное. Вдоль Гольфстрима, через пролив, рядом с телами других таких же солдат: бывшие враги плыли рядом, смерть сравняла их всех, каждый сделался игрушкой волн. И волны качали и несли разлагающиеся тела, пока приливом не выбрасывались они на берег - и море утрачивало свою власть...
Я ощутила непреодолимое, почти болезненное желание пройтись по берегу. По-иному, уже вооруженная знанием об острове, взглянуть на эти валуны. Возможно, увидеть между ними кое-где белеющую кость. Тело мое приняло решение раньше, чем мозг: я уже стояла на ногах, уже перелезала через борт.
- Ты куда? - спросила Анжела.
- К Джонатану. - Пробормотала я и спрыгнула вниз.
С запахом теперь все было ясно: так пахнет смерть. Мухи изменили свое столь странное поведение, теперь они взлетали из-под ног, не переставая назойливо жужжать, перепрыгивали на соседние булыжники... Под ними, наверное, лежат не только солдаты: неосторожный яхтсмен, неудачливый рыбак тоже могли найти здесь свой последний приют. Мухи роились тут и там, покрывая все сплошным шевелящимся ковром.
Джонатана не было. Шорты его валялись на берегу, но сам он исчез. Я внимательно вгляделась в море: ничего.
- Джонатан!
Мой голос растревожил мух, они взлетали унылыми роями в воздух и вновь опускались. Ответа не последовало.
Я побрела вдоль берега, шлепая босыми ногами по воде. Рэй с Анжелой так и не узнали об убийстве овцы. Пусть это будет тайна между нами четверыми. Я, Джонатан и две оставшиеся овечки. Вот и он, в нескольких ярдах передо мной. Идеально вымыт, ни малейшего следа недавнего происшествия - да, теперь оно будет держаться в секрете.
- Где ты был?
- На прогулке, - ответил он. - Выветривал.
- Выветривал что?
- Излишки джина, - улыбнулся Джонатан. Я послала ответную улыбку, краем глаза отметив шевеление камней за его спиной. Джонатан был уже ярдах в десяти от меня, приближаясь уверенной походкой трезвого человека. Движение камней неожиданно показалось мне ритмичным и слаженным. Это не была серия случайных подскоков и ударов; во всем чувствовалась некая скоординированность.
Не происшествие - усилие воли.
Не случайность - закономерность.
Не просто камни - под ними, передвигая их и бросая...
Джонатан был совсем близко. Его обнаженное тело ярко освещали солнечные лучи, кожа почти светилась, ее белизне оттеняло и подчеркивало темное пятно сзади... Стоп! Что это?!
Огромный камень парил над землей, презирая силу тяжести. За спиной Джонатана, медленно поднимаясь до уровня его головы. Валун величиной с ребенка, не меньше, все висел, чуть покачиваясь в воздухе. Подготовка, подбрасывание камней, принесло результат: усилия многих объединились в одно. Чтобы раскачать эту махину, оторвать от поверхности и швырнуть в Джонатана. Я хотела кричать - и не могла, из горла, перехваченного страхом не вырвалось ни звука. Неужели он не видит?!
Джонатан широко улыбнулся. Он думал, что странное выражение моего лица - реакция на его наготу. Он видел, как...
Камень снес ему сразу полголовы. Оставив все еще раскрытый в ухмылке рот и швырнув в мою сторону брызги крови и красную пыль. Верхняя половина черепа осталась на валуне. Казалось, теперь он готовился опуститься на меня. Я пошатнулась, почти упала... Вдруг камень повернулся в сторону моря и, мгновение поколебавшись, шлепнулся в воду.
Я все еще была не в силах кричать, хотя для сохранения здравого рассудка нужно было скорее избавиться от этого кошмара. Пусть кто-нибудь услышит меня, заберет, унесет из жуткого места, пока шевелящиеся булыжники снова не обрели свой ритм. Ритм убийства. Или, что еще хуже, пока хозяева острова не раздвинули землю и не протянули ко мне свои истлевшие руки... О, Боже! Я не могла выдавить из себя ни звука и все, что слышала - стук шевелящихся камней, которыми сейчас нас забросают до смерти...
И вдруг - голос:
- Скажите, ради Бога...
Мужской голос, но это не Рэй. Я обернулась. Казалось, он появился из воздуха, низкорослый крепкий человек с плетеной корзиной в одной руке и охапкой сена в другой. Пища для овец, поняла я сразу, еще до того, как мысль оформилась в слова. Пища для овец.
У моих ног вода была красной: кровавый след вел к телу Джонатана, распростертому на берегу. Я машинально отступила.
- Бога ради, - с сильным акцентом повторил неизвестный, - что происходит?!
Он смотрел то на меня, то на безжизненное тело с раскроенным черепом и широко раскрытыми, полными недоумения глазами.
Не знаю, что я отвечала, и отвечала ли вообще. Возможно, указала в сторону загона. Так или иначе, он понял, что я хочу сказать, и поспешил наверх, роняя по дороге сено. Я последовала за ним, спотыкаясь и ничего не замечая перед собой. Но прежде, чем достигла валунов, увидела незнакомца. Он возвращался. Медленно, очень медленно: казалось, ноги перестали его слушаться. Лицо искажено ужасом.
- Кто это сделал?!
- Джонатан.
Я, не поворачиваясь, указала рукой назад. На труп. Мужчина выругался, вытер покрытый испариной лоб и закричал на меня:
- Что вы наделали? Нет, вы понимаете, что вы наделали?! Убить их овцу!
- Просто овца, - растерянно произнесла я. Перед глазами снова и снова, как на испорченной кинопленке, прокручивалась сцена убийства. Джонатана. Я не могла это прекратить. Размозженный череп, брызги крови, красный ручеек у моих ног.
- Как вы не понимаете!
- Что?
- Безумцы! Это их овцы, их дары... Вы совершили непоправимое...
Мужчина остановился, взглянул на меня и добавил тихо и обреченно:
- Ведь теперь они встанут.
- Кто они? - спросила я, заранее зная ответ.
- Все они. Похороненные без почестей, без отпевания. В них живет шум моря...
Неожиданно я поняла, о чем он говорит. Ритм моря, именно так. Все ясно. Мертвецы, как я уже знала, захоронены прямо под этими камнями. Но море в них, и они не могут лежать спокойно. Овцы были чем-то вроде жертвоприношения. Предоставленные в распоряжение хозяевам острова.
Мясо? Нет, конечно. Просто символ. Жест памяти. Поминовения усопших.
- Все погибло, - продолжал говорить мужчина, - теперь все погибло.
Снова стук камня. Бесконечное число соударяющихся камешков, плюхающихся в воду булыжники... И сквозь эту какофонию - треск лопающихся досок и крики.
Волна камней на другой стороне острова взмывала в воздух - и падала... Снова душераздирающие крики донеслись с той стороны, оттуда, где находилась «Эммануэль». И Рэй.
Я бросилась бежать. Сзади топали тяжелые башмаки смотрителя. Берег шевелился под нашими ногами, как спина чудовища. Впереди взлетали, словно тяжеловесные жирные птицы, булыжники. Заслоняя собой солнце, задерживаясь в воздухе на мгновение, чтобы затем обрушиться на некую невидимую мишень. Возможно, на судно. Или - на тех, кто находился на нем.
Дикие вопли Анжелы прекратились.
Я бежала на несколько шагов спереди и первая увидела «Эммануэль». Все надежды тут же рассеялись: то, что осталось от нашего суденышка, а, стало быть, и моих приятелей, спасению не подлежало. Нескончаемый град разнокалиберных камней обрушивался на палубу. Иллюминаторы разбиты, всюду поблескивают осколки стекла. На бортах крупные вмятины. На искрошенной палубе лежала Анжела. Несомненно, мертвая... Обстрел не прекращался: камни выбивали барабанную дробь на корме, падали на безжизненное тело, заставляя его дергаться, словно под электрическим током.
Рэя нигде не было.
Я закричала.
Атака прекратилась на мгновение, затем возобновилась с новой силой. Целые тучи прибрежных булыжников, покрытых зеленовато-серой слизью, срывались с мест, взлетали и опускались, поражая мишень... Казалось, этому не будет конца, пока «Эммануэль» не превратится в щепки, а остатки Анжелы - в клочья столь малые, чтобы кормить креветок...
Смотритель схватил меня за руку и сжал пальцы так, что я дернулась от боли:
- Идем!
Я слышала и, кажется, понимала, что он обращается ко мне, но оставалась на месте.
- Идем же, скорее!
Я вглядывалась в груду камней, заваливших «Эммануэль», чтобы увидеть среди них Рэя или услышать его голос, зовущий на помощь. Тщетно. Очевидно, он погребен под этим завалом, ничто уже не поможет. Поздно, слишком поздно...
Смотритель потащил меня за руку по берегу.
- Лодка, - говорил он, - моя лодка. Мы уплывем на ней.
Мысль о спасении казалась мне идиотской. Мы пленники этого острова, бесполезно бежать или прятаться.
Однако я машинально следовала за этим человеком, спотыкаясь то и дело, ничего не чувствуя и не осознавая.
Впереди виднелась его жалкая надежда на спасение: весельная шлюпка, вытащенная на гальку. Крохотная скорлупка - и в ней мы сможем отсюда уплыть? Я верила в эту возможность ничуть не более, чем если бы мне предложили плыть в решете. С каждым шагом казалось все явственней, что сейчас берег поднимется и накроет нас. Встанет стеной или образует башню, замуровав нас навеки, словом, сыграет любую шутку на выбор. Хотя, может, мертвые не любят игр и действуют математически точно, выверяя каждый шаг?
Так или иначе, стена не воздвиглась. И протащив меня, не имеющую сил сопротивляться, оставшиеся пару метров, смотритель запрыгнул в лодку. Ничего не произошло; даже атака на «Эммануэль» прекратилась. Все стихло. Или хватило трех жертв? Или присутствие этого ни и чем не повинного человека убережет меня от мести мертвецов?
Мы немного покачались на волнах, а когда глубина под лодкой сделалась достаточной для весел, стали грести. Мой спаситель сидел напротив, и я видела, как с каждым гребком капли пота выступают на его лице: он старался изо всех сил.
Берег постепенно удалялся. Нас отпустили. Смотритель острова, похоже, чуть расслабился. В несколько мощных гребков он преодолел полосу грязной воды, глубоко вздохнул и откинулся назад, сев поудобнее.
- Однажды, - заговорил он, - это должно было произойти. Так всегда бывает: кто-то ворвется в твою жизнь и нарушит ее привычное течение.
Его спокойный низкий голос и монотонный треск весел усыпляли меня. Хотелось завернуться в брезент, на котором мы сидели, и отключиться.
Берег был тонкой, едва различимой линией. «Эммануэль» уже не было видно.
- Куда мы направляемся? - спросила я.
- В Тайри. Посмотрим, как можно исправить положение. Надо что-то предпринять, чтобы успокоить их. Этот случай с овцами...
- Но разве покойники едят мясо?
- Нет, зачем же. Это просто дань усопшим. Знак памяти.
Я кивнула. Именно эти слова пришли в голову несколько минут назад.
- Это наш способ их отпевать и воздавать посмертные почести.
Он оставил весла, слишком утомленный, чтобы грести или закончить начатое объяснение. Течение несло нас само.
Прошло несколько минут полной тишины.
Затем о лодку кто-то поскребся.
Звук, какой бывает от мышей. Или - какой издает человеческий ноготь, скребущий по дереву. Но не один - много прогнивших, просоленных ногтей царапали днище, словно прося пустить в лодку.
Мы замерли. Не двигались, не говорили, не верили уже ничему.
Какой-то всплеск неподалеку от лодки заставил меня обернуться. Я увидела Рэя. Он словно шел по воде, протягивая вперед свои руки, будто хочет уцепиться за борт. Кукла, марионетка, передвигаемая невидимыми хозяевами. Рэй выглядел ужасающе: один глаз закрыт, другой выбит, всюду раны и кровоподтеки. В метре от нас его отпустили, и тело пошло на дно, окрашивая воду в розовый цвет.
- Твой товарищ? - спросил смотритель.
Я кивнула. Поскребывание прекратилось. Тело Рэя исчезло в воде. Ни звука вокруг, только тихий плеск волн.
- Гребите! - закричала я. - Скорее, или они убьют нас!
Но мой попутчик, похоже, смирился со всем происходящим. Он покачал головой и уставился в море. Прямо под нами что-то двигалось в толще воды, бесформенные светлые массы ворочались, но слишком глубоко, чтобы возможно было рассмотреть. Понемногу картина прояснилась: вверх всплывали мертвецы. Стаи трупов с изъеденными лицами и прогнившей плотью поднимались к поверхности, чтобы заключить нас в объятия. Они приближались, и были видны уже клочья мяса, кое-где прикрывавшие скелеты, пустые глазницы...
Лодка мягко качнулась в их руках. Выражение смирения так и не исчезло с лица смотрителя, когда лодка качнулась сильнее, затем еще и еще, и наконец мы болтались в ней, как куклы, совершенно беспомощные.
Они хотели перевернуть нас - и сделали это спустя несколько мгновений дикой качки.
Вода оказалась ледяной, гораздо холоднее, чем я ожидала. От этого перехватило дыхание. В общем-то, я всегда неплохо плавала, и сейчас уверенно и энергично направилась прочь. Моему попутчику повезло меньше: как многие люди, всю жизнь прожившие на море, он не умел плавать. Он пошел на дно, не испустив даже крика или стона, сразу же, как очутился в море.
На что же я надеялась? На то, что четырех жертв достаточно? Что течение унесет меня из этого ужасного места?
В любом случае, все надежды приказали долго жить.
Легкое, нежное прикосновение к моей лодыжке... чьи-то пальцы притрагиваются к ступне... Что-то серое, как спина большой рыбы, рассекло поверхность впереди, но разглядеть я не успела. Прикосновение превратилось в цепкий захват, и меня повлекли на дно. Медленно и неотвратимо погружалась я в воду, уже зная, что этот вот глоток воздуха и был моим последним вздохом... Не более, чем в ярде от меня покачивался Рэй. Я видела его искаженное давлением лицо, торчащие из выбитого глаза, подобно проводам, нервы... Во всех подробностях можно было рассмотреть раны: уродливые разрывы ткани с белеющей под ними костью. Волосы прилипли к голове, откровенно демонстрируя залысину, которую при жизни Рэй столь тщательно скрывал...
Вода сомкнулась над моей головой. Воздух вырвался из легких и серебряными пузырьками взмыл вверх. Рэй был рядом, внимательный, казалось, сочувствующий. Руки его были подняты, словно мы собирались сдаться в плен.
Я позволила этому произойти. Открыла рот и глотнула воду. Небо обожгло холодом, и вода ворвалась в меня, вытесняя воздух из легких, промывая внутренности крепким соленым раствором. Вот и все.
Внизу два полуистлевших трупа держали меня за щиколотки. Головы их болтались, едва придерживаемые обнаженными шейными мускулами, клочья плоти отслаивались от костей, но рты застыли в сладострастном оскале. Они хотели, о, как они хотели меня...
Рэй тоже обнимал меня, прижимая к моему лицу свое, изуродованное и распухшее. Вряд ли во всех этих жестах был особый смысл. И я, с каждой секундой теряя жизнь, принимая море в себя, понимала, что не буду больше наслаждаться плотской любовью. Ни дышать, ни чувствовать, ни смеяться...
Поздно, слишком поздно. Солнечный свет стал уже воспоминанием. Была ли эта тьма вызвана смертью или просто на такую глубину лучи не проникали?
Паника оставила меня. Сердце уже не билось. Странное ощущение абсолютного безбрежного покоя овладело мной; более расслабленными стали и улыбки моих новых товарищей. Тишина и покой. Время здесь не имеет значения, дни складываются в недели, в месяцы. Иногда киль корабля рассечет поверхность, или стайка пугливых рыбок сверкнет и исчезнет - редкие знаки жизни в этом царстве смерти. Рэй со мной, будет со мной всегда. Море медленно влечет нас к острову. Там, наверху, осталась наша прошлая жизнь - Анжела, Джонатан, «Эммануэль» - все это не имеет смысла теперь. Все прошло. Только мы лежим под камнями лицами вверх, ритм моря живет в нас, и успокаивает мерный плеск прибоя и наивность мирно пасущихся овец.

Предыдущая страница 4 Следующая страница


Клайв Баркер - Третья Книга Крови

5 Клайв Баркер

Остатки человеческого

«Human Remains», перевод А. Трофимова
Одни предпочитают работать днём, другие - ночью.
Гейвин относился к последним. И зимой и летом его можно было увидеть прислонившимся к стене у дверей одного из отелей. С неизменной сигаретой у рта он предлагал все желающим самого себя. Иногда попадалась вдовушка, из которой можно было больше выудить денег, чем любви. Она забирала Гейвина на уик-энд, заполненный бесконечными свиданиями, навязчивыми кислыми поцелуями и, если почивший муженек был уже порядком подзабыт, валянием в широченной, пропахшей лавандой кровати. Иногда влекомый к собственному полу распутный муж жаждал провести часок с мальчиком, которому не было необходимости знать его имя.
Гейвина это не очень-то интересовало. Безразличие было его стилем, даже частью его привлекательности. Оно делало прощание с клиентом очень простым. Все позади, деньги получены, а что может быть проще, чем бросить «Пока!», «Увидимся!» или вовсе ничего человеку, которого вряд ли волнует, жив ты или мертв.
Гейвину нынешнее его занятие нравилось, пожалуй, больше, чем предыдущие. В четверти случаев ему даже удавалось получить удовольствие. Худшее, что могло его ожидать, - постельная мясорубка с потными телами и безжизненными глазами. Но к таким штукам ему уже удалось привыкнуть.
Таким вот было ремесло, державшее Гейвина на плаву. Днем, прикрываясь от света руками, он спал в своей уютной кровати, завернутый в простыни так, что его можно было принять за мумию египетского жреца. Около трех он вставал, брился, принимал душ. Затем проводил по меньшей мере полчаса, придирчиво разглядывая свое отражение в зеркале. Он был болезненно самокритичен. Никогда не позволял своему весу отклониться хотя бы на пару фунтов от идеала. Гейвин умащал кожу маслами, если она казалась сухой, и подсушивал, если она жирно поблескивала. Каждый прыщик, выскочивший на его гладкой щеке, ожидала настоящая охота.
Учинялись тщательные поиски малейших признаков венерических болезней (единственное страдание, которое могла причинить ему несчастная, нет, скорее неудачная, любовь). Подцепленные где-то вши были быстро выведены, но гонорея, от которой он страдал уже дважды, лишила его двух недель работы, что дурно сказалось на всем ходе дел. Таким образом, были основания сломя голову бежать в клинику при малейших подозрениях на сыпь.
Это случалось не так часто. Приблудные вши были явно лишними в получасовом самолюбовании. Удачное сочетание генов, его создавших, восхищало. Он был прекрасен. Ему это говорили не раз. Прекрасен. Господи, какое лицо! Сжимая его в объятиях, все эти люди, казалось, пытались отнять у него частицу восхитительного блеска.
Конечно, можно было найти и других красавчиков, хотя бы через соответствующие агентства или прямо на улице, если знаешь, где искать. Но лица этих мальчиков были далеко не так совершенны. Они напоминали скорее наброски, чем законченные полотна, скорее эксперимент, чем отточенную работу природы. Гейвин же был венцом ее творения. Все было сделано за него другими, ему оставалось лишь стать хранителем этого чуда.
Завершив осмотр, Гейвин одевался, иногда останавливался перед зеркалом еще минут на пять... и отправлялся торговать своим сокровищем.
Теперь он уже меньше работал на улице. Ему везло. С одинаковой легкостью удавалось избежать ненужных встреч с полицией и психами, мечтающими разогнать «этот Содом». Можно было лениво позволить себе найти клиента через агентство, пусть даже отбиравшее значительную долю прибыли.
Естественно, были у него и постоянные клиенты. Вдова из Форт-Лодердейла всегда разыскивала его во время своих ежегодных европейских путешествий. Дама, подозвавшая его однажды в роскошном магазине, желая всего лишь с кем-нибудь пообедать, да между делом пожаловаться на мужа, напоминала о себе все чаще. Был еще и господин, которого Гейвин называл по марке его автомашины - Ровер. Этот навещал его каждые несколько недель, чтобы провести ночь в поцелуях и признаниях.
Но чаще случались вечера, когда, не связанный предварительными договоренностями, Гейвин был предоставлен самому себе. Вряд ли кто другой из работающих на улице усвоил немой язык приглашения лучше. Этим искусством Гейвин овладел в совершенстве. Легкая смесь неуверенности и развязности, застенчивости и распутства. Еле заметное движение ног, предоставляющее все его выпуклости в лучшем свете. Но с достоинством - никакой вульгарщины. Просто ненавязчивое предложение. Не больше.
На все это часто хватало пяти минут, и уж, во всяком случае, никак не больше часа. Хорошо играя свою роль, ему удавалось очень быстро убедить опечаленную женщину или жалостливого мужчину накормить его (иногда чуть-чуть приодеть), уложить в кровать и предложить полноценную ночь, заканчивавшуюся обычно еще до того, как отойдет последний поезд метро в Хаммерсмит. Времена получасовых свиданий с пятью клиентами за вечер отошли. В голове Гейвина роились честолюбивые мечты. Сейчас - уличный мальчик, скоро - жиголо, потом - любовник на содержании и, наконец, муж. Однажды, это уж точно, он станет мужем одной из этих вдовушек. Может быть, даже флоридской миллионерши. Она частенько говорила ему, как славно он смотрелся бы загорающим после купания в ее бассейне в Форт-Лодердейле. Фантазия эта запала ему в душу. Даже если и не Флорида, то что-нибудь очень похожее. Рано или поздно он там окажется. Проблема была лишь в том, что все эти богатые ягодки требовали слишком долгой возни и, что хуже всего, многих уже спугнули скандальные брачные истории.
Еще один год. Лишь один год - определенно что-то должно произойти. Что-то чудесное должна принести эта осень. Определенно!
Он продолжал взвешивать все за и против. От напряжения на его лбу образовалась неглубокая складка, которая его, впрочем, только украшала.

* * *

Была четверть десятого. Промозглый вечер 29 сентября. В этом году бабье лето не озолотило улицы. Беспощадная осень уже вцепилась в Лондон своими когтями и безжалостно терзала усталый город. Ее сырое дыхание чувствовалось даже здесь, в просторном фойе Империал-Отеля.
Холод сверлил зубы, его несчастные крошащиеся зубы. Если бы он сходил к дантисту, вместо того чтобы нежиться в полудреме в своей постели на час дольше чем обычно, жизнь теперь, наверняка, не казалась бы адом. Ну что ж, сегодня, пожалуй, уже слишком поздно, но завтра!.. Завтра он не пожалеет времени. И плевать на очередь. Он просто улыбнется секретарше, та смягчится и пролепечет какую-то чушь о том, что постарается найти для него возможность. Еще одна улыбка: она вспыхнет, и окажется, что нет никакой нужды ждать две недели, как эти разнесчастные бедняги с непривлекательными лицами.
Сегодня бороться с этим было уже никак нельзя. Все, что было нужно Гейвину сейчас, - одна единственная вшивая пантера - парень, щедро плативший за ласки ртом. Если все пойдет путем, уже к половине десятого можно будет забыться в одном из ночных клубов Сохо.
Но сегодня была не его ночь. За приемным окошком Империала сидел новый служащий. Худое, потрепанное лицо и неуклюже сидящая на макушке фуражка. Он косился на Гейвина уже, пожалуй, с полчаса.
Его предшественник, Мэдокс, был из тех людей, к которым без особого труда можно подобрать ключик. Он был марионеткой в руках у Гейвина, знавшего о том, что тот подчищает гостиничные бары. Пару месяцев назад Мэдокс даже заплатил за общество Гейвина, который уступил ему полцены в своих же интересах. Но новичок был, судя по всему, не так прост, к тому же, видимо, довольно порочен. Гейвину было немного не по себе.
Он лениво направился к сигаретному автомату, непроизвольно следуя звукам мелодии, вырывавшейся из чрева древнего музыкального аппарата. Черт бы побрал эту ночь!
Новичок вышел из-за стойки и поджидал возвращавшегося с пачкой «Винстона» в руке Гейвина.
- Прошу прощенья... гм... милостивый государь! - его возмутительный тон не предвещал ничего доброго.
Гейвин взглянул на него, любезно улыбнувшись.
- Что вам угодно?
- Я хотел бы поинтересоваться, живете ли вы в этой гостинице... гм... милостивый государь!
- Не вижу особого смысла этим интересоваться.
- Если нет, я готов помочь вам снять одну из наших комнат.
- Я кое-кого здесь жду.
- Да что вы? - он, очевидно, не верил ни единому слову. - Нельзя ли поинтересоваться кого?
- Незачем.
- Назовите имя, - голос зазвучал настойчивее, - и я охотно справлюсь, проживает ли ваш... друг... в отеле.
Мерзавец, видимо, твердо решил выставить его на улицу. Оставалось либо спокойно выйти самому (такая возможность еще существовала), либо сыграть в «возмущенного постояльца». Гейвин скорее со злости, чем подумав, выбрал последнее.
- Вы не имеете никаких оснований... - гневно начал он, но собеседник даже бровью не повел.
- Послушай, сынок, - спокойно произнес он, - я превосходно понимаю, что к чему, и не пытайся шутить со мной, иначе я вызову полицию. - Его голос с каждым слогом терял сдержанность. - У нас останавливаются приличные люди, и сомневаюсь, что кто-то захочет здесь связываться с такой дрянью, как ты. Я доступно выражаюсь?
- Козел, - тихо произнес Гейвин.
- Ну что ты! Мы с тобою вовсе не коллеги!
Удар ниже пояса. Что дальше?
- А теперь, сынок, подумай, не лучше ли тебе будет убраться подобру-поздорову, не дожидаясь ребят в форме.
Гейвин выдал свой последний аргумент.
- Где господин Мэдокс? Я хочу его видеть, он меня знает.
- Нисколько не сомневаюсь, - последовал ответ, - нисколько. Он уволен за недостойное поведение. - Голос его опять обрел подчеркнутое спокойствие. - На вашем месте я не стал бы упоминать здесь его имени. Надеюсь, понятно, по какой причине. Ступайте.
Портье проводил свои слова выразительным жестом.
- Благодарю за внимание, и постарайтесь меня больше не тревожить.
Гейм, сет и вся игра были за человеком в фуражке. Черт возьми! Есть, конечно, и другие отели, другие фойе, другие портье. Но теперь заниматься все этим было невыносимо.
В дверях Гейвин, улыбнувшись, бросил: «До встречи!» Возможно, этот тип с ужасом вспомнит его слова по пути домой, услышав за спиной звук легких шагов юноши. Это было слабым утешением, но все-таки!
Дверь захлопнулась, обрезав за Гейвином теплый поток из фойе. Здесь было холодно, холоднее даже, чем час назад. Тело охватила угрожающе усиливающаяся дрожь. Гейвин поспешил вниз по Парк-Лейн к Саут-Кенсинггону. На Хай-стрит есть несколько отелей, где можно немного передохнуть. Впрочем, если ничего не выйдет... он уже смирился с поражением.
На углу Гайд-парка встречались потоки сверкающих машин, спешащих в Найтсбридж и Викторию. Он представил себя стоящим на бетонном островке между двумя потоками автомобилей с кончиками пальцев в карманах брюк (они были настолько тесны, что больше, пожалуй, и не влезло бы), одиноким, брошенным.
Волна горечи накатила откуда-то из глубины. Теперь ему было двадцать четыре... и пять месяцев. С семнадцати на улице, успокаивая себя тем, что непременно найдет себе богатенькую вдовушку (чем не пенсия за тяжелый труд жиголо) или уж во всяком случае подыщет легальную работу к двадцати пяти...
Но время шло, ничто не менялось. Единственным его приобретением стали мешки под глазами.
А теперь перед ним по-прежнему лился сверкающий поток машин с сотнями уверенных в завтрашнем дне людей, преграждая путь к спокойствию и определенности.
Он не стал тем, кем мечтал стать, кем обещал себе стать.
А молодость уже прошла.
Куда теперь? Комната сегодня покажется тюрьмой. Не поможет даже марихуана. Он хочет, нет, ему нужен кто-то. Хотя бы на один вечер. Хотя бы для того, чтобы увидеть отражение собственной красоты в чужих глазах. Пусть ему льстят, кормят, поят вином. Даже если это будет богатый, уродливый Квазимодо. Надо отвлечься!

* * *

Добыча оказалась настолько легкой, что неприятный эпизод в фойе Империал-Отеля мгновенно был забыт. Парень лет двадцати пяти, со вкусом одет: ботинки от Гуччи, стильное пальто. Одним словом - качество.
Гейвин стоял у дверей крохотного кинотеатра, время от времени без интереса поглядывая на экран. Показывали один из ранних фильмов Трюффо. Неожиданно он ощутил на себе взгляд, взгляд пантеры. Гейвин обернулся. Прямой взгляд чуть не спугнул пантеру. Парень уже было двинулся, но тут, как бы передумав, пробормотал что-то, предназначавшееся, видимо, самому себе, и, остановившись, продолжил довольно неубедительно демонстрировать интерес к фильму. Игра, судя по всему, была ему мало знакома. «Новообращенный», - подумал Гейвин.
Гейвин машинально полез в карман за сигаретой. Отсветы пламени позолотили ему щеки. И он знал, что выглядит сейчас эффектно. Еще один взгляд на пантеру: парень уже не отводил взгляда.
Стряхивая пепел, Гейвин рассеянно выронил сигарету. Такой удачи не было уже давно, и теперь он был очень собой доволен. Безошибочное распознавание потенциального клиента, неясные отблески желания в глазах и на губах, легко переходящие в случае неудачи в невинное выражение дружелюбия. Все вышло просто замечательно.
Здесь-то ошибки уж точно быть не могло! Парень, как заговоренный, не спускал с Гейвина глаз. Рот его был чуть приоткрыт. Он глядел, не в состоянии сказать ни слова. Ничего особенного, хотя далеко не урод. Загорелый - наверняка был за границей. Хотя, определенно, он англичанин: об этом красноречиво говорила его нерешительность.
Против обыкновения, Гейвин сделал первый шаг.
- Любите французское кино?
На лице парня отразилось облегчение от того, что стена молчания была наконец разрушена.
- Да.
- Войдем?
Предложение его немного озадачило.
- Я... мне что-то не хочется.
- Холодно...
- Да.
- Я хочу сказать, холодно стоять здесь.
- Да, это - правда!
Пантера попалась!
- Может... выпьем чего-нибудь?
Гейвин улыбнулся.
- Почему бы нет!
- Я живу здесь недалеко.
- Идем.
- Мне стало немного тоскливо одному...
- Мне знакомо это чувство.
Теперь улыбнулся незнакомец.
- Вас зовут?..
- Гейвин.
Парень протянул руку в перчатке. Очень формально, по-деловому. Пожатие оказалось сильным - никаких следов недавней неуверенности.
- А я - Кеннет. Кен Рейнольдс.
- Кен.
- Может уберемся отсюда поскорее?
- Да, конечно!
- Это совсем близко.

* * *

Теплая волна заплесневелого воздуха ударила в них, когда Кеннет открыл двери своей квартиры. От подъема на третий этаж у Гейвина перехватило дыхание, но Рейнольдс чувствовал себя отлично. Наверное, следит за здоровьем. Чем занимается? Рукопожатие, кожаные перчатки. Может быть. Государственная Гражданская Служба?
- Входи, входи.
Да, здесь пахло деньгами. Ворсистый ковер мгновенно поглотил их шаги. Прихожая была почти пуста. Календарь на стене, маленький телефонный столик, стопка справочников, вешалка. Это - все.
- Здесь потеплее.
Кен сбросил пальто и, не снимая перчаток, повел Гейвина в гостиную.
- Сними куртку, - сказал он.
- Ах, да... конечно.
Гейвин разделся, и Рейнольдс исчез с его курткой в темной прихожей. Вернувшись, он принялся снимать перчатки, что давалось ему не очень легко. Парень явно нервничал, даже на своей территории. Обычно это проходит, как только двери закрываются изнутри. Но не у этого типа! Он был просто воплощение тревоги.
- Принести чего-нибудь выпить?
- Да, это было бы здорово.
- Чем предпочитаешь травиться?
- Водкой.
- Даже так! Что-нибудь к ней?
- Разве что каплю воды.
- О, да ты - гурман!
Гейвин не совсем понял, что ему хотят сказать.
- Да, - ответил он.
- Позволь мне исчезнуть на минуту - я только схожу за льдом.
- Какие проблемы?
Кен бросил перчатки на кресло у двери и вышел.
Комната эта, как и прихожая, была удушающе жарко натоплена, но не выглядела уютно и тем более гостеприимно. Что касается занятий Рейнольдса, он был коллекционером. Все стены и полки были уставлены разными древностями. Мебели было очень мало, а та, что была, с блестящими металлическими конструкциями, не очень сюда подходила.
Возможно, он был университетским преподавателем, хранителем музея или каким-нибудь ученым. Уж по крайней мере, эта комната явно не принадлежала биржевому брокеру.
Гейвин мало понимал в искусстве, и еще меньше в истории, все эти предметы не говорили ему ничего, но он принялся их рассматривать. Просто, чтобы показать хозяину, который наверняка заинтересуется его мнением обо всей этой чепухе, свое небезразличие. Коллекция была невыносимо бестолкова: глиняные черепки, осколки античных скульптур, и ничего целого - сплошные обломки. В некоторых фрагментах еще можно было разглядеть следы формы, хотя краски уже давно потускнели. Иногда удавалось угадать человеческие очертания - торс, ногу (между прочим, со всеми пятью пальцами), лицо, стертое временем, - уже не мужчина и не женщина. Гейвин подавил зевок. Жара, глупые экспонаты и мысли о предстоящей постели усыпляли его.
Он переключил внимание на стены. Они были более выразительны, чем весь этот хлам на полках, но тоже - ничего целого. Непонятно, что можно найти в этих обломках! Каменные барельефы на стенах были так испещрены многочисленными выбоинами и царапинами, что изображенные на них люди казались прокаженными, а надписи на латыни уже почти невозможно было разобрать. Ничего красивого быть здесь не могло - все было слишком старо для красоты. Гейвина охватило чувство брезгливости, будто он прикоснулся к чему-то заразному.
Только один предмет заинтересовал его по-настоящему. Каменное надгробие, или что-то похожее, которое было больше других барельефов и в несколько лучшем состоянии. На нем был изображен всадник с мечом в руке, возвышающийся над поверженным обезглавленным противником. Под изображением - несколько слов на латыни. Передние ноги лошади были отбиты, каменная окантовка беспощадно обезображена временем. Но в этом существовал некий смысл. На грубо изваянном лице проступали неясные черты - длинный нос, широкий рот. Личность!
Гейвин решил дотронуться, но отпрянул, услышав приближающиеся шаги Рейнольдса.
- Нет-нет, потрогай, - произнес вошедший хозяин, - это здесь для удовольствия. Прикоснись!
Теперь уже пропало всякое желание. Гейвин смутился - застукали!
- Ну же! - Рейнольдс настаивал.
Гейвин протянул руку - холодный камень, зернистый наощупь.
- Римское, - произнес Кен.
- Надгробие?
- Да. Найдено около Ньюкасла.
- Кто это был?
- Некто Флавии. Он был полковым знаменосцем.
То, что Гейвин принял за меч, оказалось при ближайшем рассмотрении небольшим знаменем с практически стертым символом: то ли пчела, то ли цветок, то ли колесо.
- Таким образом, вы - археолог.
- И это тоже. Я исследую исторические места, наблюдаю за раскопками, но основное время посвящаю реставрации этих находок. Римская Британия - моя страсть.
Он надел принесенные очки и направился к полкам с глиняными черепками.
- Все это я собирал долгие годы. Я всегда испытываю дрожь, когда касаюсь предметов, столетиями не видевших света дня. Это как бы прикосновение к истории. Ты понимаешь, о чем я?
- Да.
Рейнольдс взял один из осколков с полки.
- Конечно, лучшие находки попадают в музеи, но всегда выпадает случай оставить себе что-нибудь интересное. Господи, какое невообразимое влияние. Римляне. Городские коммуникации, мощеные дороги, надежные мосты.
Рейнольдс рассмеялся взрыву собственного энтузиазма.
- Черт возьми, - сказал он. - Опять читаю лекцию. Извини. Больше не буду.
Вернув черепок на место, Кен стал наливать напитки. Стоя спиной к Гейвину, он неожиданно спросил:
- Ты дорого стоишь?
Гейвин вздрогнул. Взволнованность этого человека опять куда-то пропала, и невозможно было найти логического объяснения резкому повороту от римлян к стоимости ласк.
- Всякое бывает, - неуверенно ответил он.
- То есть... - все еще возясь с бокалами, сказал Кен, - ты хочешь узнать подробнее о моих наклонностях.
- Было бы неплохо.
- Разумеется.
Он повернулся и протянул Гейвину внушительный бокал с водкой. Без льда.
- Я не буду к тебе слишком требователен.
- Мало я не беру.
- Я это понимаю.
Рейнольдс безуспешно попытался улыбнуться.
- Я хорошо тебе заплачу. Ты останешься на ночь?
- Вы этого хотите?
- Мне кажется, да.
- Тогда безусловно.
Настроение хозяина мгновенно изменилось. Нерешительность уступила место самоуверенности.
- За любовь, жизнь и все остальное, за что стоит платить, - произнес он, звякнув своим бокалом о бокал Гейвина.
Двусмысленность тоста не ускользнула от внимания Гейвина. Парень, очевидно, был не так прост!
- Прекрасно, - сказал он и сделал глоток.
Сразу стало намного лучше. Уже после третьей порции водки Гейвин до того растаял, что болтовня Кеннета о раскопках и величии Рима, которую ему поневоле приходилось слушать, уже не действовала на нервы. Сознание засыпало. Как легко! Разумеется, он останется здесь на всю ночь, по крайней мере до рассвета, так почему бы не выпить и не выслушать эту околесицу? Позже, если судить по состоянию Кена - даже много позже, придет время недолгих опьяненных ласк в слабо освещенной комнате. Такое у него уже было с другими. Все они были одиноки, даже с любовником, всем было одинаково легко доставить удовольствие. Этот парень покупал скорее компанию, чем любовь. Легкие деньги!
Шум.
В первый момент Гейвину показалось, что шум стоит в его собственной голове. Но Кен внезапно вскочил. Рот его дрожал. Атмосфера благополучия улетучилась.
- Что это? - спросил Гейвин, также вставая. Мозги плыли от алкоголя.
- Все в порядке. - Рейнольдс стоял, вцепившись длинными бледными пальцами в кожу кресла. - Успокойся!
Звук усиливался. Гейвин подумал о барабанщике в духовке, отчаянно стучащем, в то время как его поджаривают.
- Умоляю тебя, успокойся! Это, видимо, наверху.
Рейнольдс врал. Грохот шел не сверху. Его источник находился где-то тут, в квартире. Ритмический стук то усиливался, то немного затихал, чтобы снова усилиться.
- Выпей немного, - произнес Кен. Лицо его внезапно вспыхнуло. - Проклятые соседи.
Призывный стук, а он был именно призывным, уже почти смолк.
- Только одну минуту, - пообещал Рейнольдс и закрыл за собой двери.
Гейвину приходилось попадать в неприятные ситуации: с ловкачами, чьи любовники появлялись в самый неподходящий момент; с чудаками, пытавшимися набить себе цену, один из них как-то разнес в щепки гостиничный номер. Это случалось. Но Кеннет не был похож на них - никакого чудачества. Впрочем, все эти ребята тоже казались ему вначале безобидными. К черту сомнения! Если он будет так нервничать при виде каждого нового лица, лучше уж сразу бросить работу. Единственное, что оставалось - положиться на ситуацию, а она говорила Гейвину, что не стоит ждать от Рейнольдса каких-то фокусов.
Проглотив водку, он снова наполнил бокал и стал ждать.
Стук вдруг прекратился, и все неожиданно просто стало на свои места. Может, в конце концов, это - действительно сосед сверху. Шагов Кена в квартире не было слышно.
Его внимание блуждало по комнате в поисках чего-нибудь занятного. Надгробие.
Флавин-Знаменосец.
Что-то все-таки в этом есть. Грубый, но все же не лишенный сходства, портрет на месте, где покоятся кости его оригинала. Даже если какой-нибудь историк дерзнет с течением времени разлучить прах и камень. Отец Гейвина твердо настаивал на погребении вместо кремации. «А как же иначе! - частенько говорил он. - Как еще можно заставить других помнить о себе? Кому придет в голову идти к урне, чтобы поплакать?» Ирония заключалась в том, что поплакать к могиле тоже никто не ходил. Гейвин побывал там от силы пару раз с тех пор, как умер отец. Гладкий камень, имя, дата. Банально. Он не мог даже припомнить, в каком году это произошло.
А вот о Флавине помнят. Люди, которые не знают ничего ни о нем, ни о его жизни, помнят его. Гейвин встал и потрогал неровные буквы имени знаменосца «FLAVINS», второе слово в латинской надписи.
Внезапно шум с неистовством возобновился. Гейвин обернулся к двери, ожидая увидеть там Рейнольдса, пришедшего с объяснением. Никого.
- Черт возьми!
Шум продолжался. Кто-то где-то был очень зол. И теперь обмануться было уже невозможно. Барабанщик был где-то рядом, в нескольких шагах. Гейвина охватило любопытство. Разом осушив бокал, он вышел в прихожую.
- Кен? - Слова, казалось, застыли на его губах.
Прихожая была погружена в темноту. Лишь в конце коридора еле пробивался свет. Возможно, там находилась дверь. Гейвин рукой нащупал выключатель, но свет не зажегся.
- Кен? - произнес он опять.
На этот раз последовал ответ. Сначала стон, а потом странный звук, как будто раздавливаемого тела. Может, с Рейнольдсом что-нибудь случилось? Господи, может, он лежит без сознания там, совсем близко от Гейвина. Надо спешить. Но ноги почему-то отказывались его слушаться. Засосало под ложечкой - это напомнило ему детскую игру в прятки. Нервная дрожь охотника. Это было почти приятно.
К черту! Разве можно уйти, так и не узнав, что случилось с хозяином? Смелее!
Первая дверь была приоткрыта. Он толкнул ее. Вдоль всех стен стояли книжные шкафы. Комната служила, видимо, одновременно спальней и кабинетом. Через открытое окно на заваленный книгами стол падал лунный свет. Ни Рейнольдса, ни молотильщика. Немного успокоившись, Гейвин продолжил свой путь по коридору. Следующая дверь, в кухню, также была открыта, но света в ней не было. Руки покрылись потом. Когда Кеннет пытался стянуть перчатки, они словно прилипли к его ладоням. Чего он боялся? Это было не простое предложение выпить. В квартире есть кто-то еще! И у этого типа довольно дурной характер.
Дыхание перехватило. На двери был отпечаток окровавленной руки.
Он толкнул дверь, но что-то мешало ей открыться. Гейвин протиснулся в щель. Воздух в кухне был насыщен невыносимой вонью - то ли забытое мусорное ведро, то ли гниющие овощи. Скользнув рукой по гладкой стене, он нащупал выключатель. Лампа дневного света подала признаки жизни.
Ботинок Рейнольдса высунулся из-за двери. Гейвин закрыл ее, и обнаружил свернувшегося в три погибели Кена. Он, безусловно, искал здесь спасения, сжавшись, как затравленное животное. Гейвин прикоснулся к нему и почувствовал, что бедняга дрожит как осиновый лист.
- Все в порядке... Это - я.
Гейвин отвел окровавленную руку, которой Рейнольдс прикрывал лицо. Через всю его щеку, от виска до подбородка, шли две глубокие кровоточащие царапины, как будто кто-то полоснул его двузубой вилкой.
Кен открыл глаза. Ему потребовалась только секунда, чтобы сконцентрировать взгляд на юноше и внятно произнести: «Убирайся!»
- Ты ранен.
- Ради всего святого, убирайся! Быстро! Я передумал. Понятно?
- Может вызвать полицию?
Рейнольдс буквально взорвался.
- Убирайся ко всем чертям! Слышишь, ты!!! Я передумал, чертов мальчишка!
Гейвин поднялся, пытаясь хоть что-нибудь понять. Парню больно, это, видно, и есть причина его агрессивности. Проигнорировать оскорбления и принести что-нибудь, чтоб перевязать раны? Да, так будет лучше всего. Перевязать раны и оставить его в покое. Если он считает, что полиции здесь нечего делать, это - его собственная проблема. Возможно ему просто не хочется объяснять присутствие дружка в своей развеселой квартирке.
- Где у тебя бинт?
Гейвин снова вышел в прихожую.
Из-за кухонной двери послышалось: «Не надо». Но он уже не слышал. Впрочем, если бы даже и услышал, вряд ли бы остановился. Ему нравилось непослушание. Отказ прозвучал бы для него как просьба.
Рейнольдс оперся спиной о дверь и попытался встать, схватившись за дверную ручку. Кружилась голова. Карусель ужасов: круг, еще круг, одна лошадка отвратительнее другой. Ноги его подкосились, и он снова рухнул на пол. Черт. Черт. Черт.
Гейвин слышал, как упал Кеннет, но был слишком поглощен поиском какого-нибудь оружия, чтобы немедленно броситься на кухню. Если подонок, ранивший Кена был все еще в квартире, стоило найти что-нибудь для самообороны. На столе в кабинете он наткнулся на заваленный книгами бумажный нож. Рядом возвышалась гора нераспечатанной корреспонденции. Господи благослови! Он схватил нож. Легкий. Лезвие тонкое и хрупкое, но если хорошо ударить, может и убить.
Повеселев, он вышел в коридор. Здесь он остановился на секунду продумать свои действия. Перво-наперво - в ванную. Там может лежать бинт. В конце концов, даже чистое полотенце сойдет. Потом можно попытаться добиться чего-нибудь от парня, может, получится вытянуть из него объяснение.
За кухней коридор резко сворачивал налево. Гейвин обогнул угол. Перед ним была еще одна дверь. Яркий свет ослепил его. Вода сверкала на кафеле. Ванная.
Прикрывая левой рукой правую, в которой держал нож, Гейвин медленно пошел вперед. Мышцы напряглись от страха. Поможет ли в случае чего нож? Кто знает! Он чувствовал себя ни на что не способным, неуклюжим, глупым мальчишкой.
На дверном косяке была кровь - отпечаток ладони Рейнольдса. Видимо, здесь все и произошло. Пытаясь укрыться от нападавшего, Кен выбросил вперед руку. Вот отпечаток. Если этот подонок все еще в квартире, он должен быть в ванной, больше спрятаться было негде.
В нормальном состоянии ему, разумеется, не пришло бы в голову нагло нарываться на конфликт, пнув со всей силы дверь, но теперь было уже поздно - жалостливо скрипнув, она отлетела в сторону, предоставив взгляду Гейвина любоваться кровавой пеной, разбрызганной по кафелю. В любой момент могла появиться бросающая вызов всем своим видом крюкорукая фигура.
Нет. Никого. Преступника не было и здесь. А значит, его и вовсе не было в квартире.
Гейвин сделал долгий и медленный выдох. Рука, сжимающая нож, ослабела. Жизнь опять посмеялась над ним - выставила его за дверь, опять оставив ни с чем. Единственное, что оставалось - оказать медицинскую помощь раненому коллекционеру и, действительно, убраться отсюда ко всем чертям.
Зеленоватый кафель в кровавых брызгах. Полупрозрачная занавеска душа, наивно хранящая на себе изображения беспечных рыбок и водорослей, была наполовину сорвана. Все это напоминало сцену из какого-то криминального фильма: слишком нереально. Кровь - чересчур красная, свет - чересчур яркий.
Гейвин швырнул нож в раковину и открыл висевший на стене маленький зеркальный шкафчик. Он оказался наполненным изрядным количеством зубных щеток, паст и витаминных кремов, из медикаментов был только небольшой кусок пластыря. Закрывая шкафчик, он взглянул на свое изможденное лицо. Смертельно бледен. Открыв вовсю кран холодной воды, он подставил голову под обдающий ледяной свежестью поток, надеясь, что вода смоет с его лица печать опьянения и чуть подрумянит щеки.
Вдруг сзади раздался непонятный шум. Гейвин выпрямился - безумно заколотилось сердце - и дрожащей рукой закрутил кран. Огромные капли падали с подбородка и ресниц.
Нож был по-прежнему в раковине, на расстоянии вытянутой руки. Звук исходил из ванны. От безобидной грязноватой слякоти ванной.
Тревога выплеснула в кровь поток адреналина, чувства до безумия обострились. Он ощутил тонкий запах лимонного мыла, блеск бирюзовой рыбки, плывущей между бурых листьев ламинарии на занавеске, холод водяных капель - все, что он всегда ленился видеть и чувствовать, нахлынуло вдруг.
«Ты живешь в реальном мире, - сказал он самому себе (экое откровение!), - будь осторожен, иначе - смерть».
Почему он не заглянул в ванну?!! Кретин! Почему?!
- Кто здесь? - спросил он.
Может у Рейнольдса живет крыса, которая тоже не прочь принять душ? Тщетная надежда. Господи, там же кровь.
Он отвернулся от зеркала. Шума уже не было слышно. Ну же! Ну!! Занавес на пластиковых крючках со всеми своими ангелоподобными рыбками отлетел в сторону. В порыве разрешить эту загадку он совсем забыл про нож. Слишком поздно... Ванна была полна воды.
От наполняющей ее почти до краев мутной воды исходил какой-то животный запах, напоминающий запах мокрой собачьей шерсти. На поверхности плавала бурная пена. Вода была спокойна.
Гейвин нагнулся, стараясь разглядеть дно. Его отражение было наполовину скрыто пеной. Нагнувшись еще ниже, он увидел руку с грубыми пальцами. Перед ним, в грязной воде, лежала, свернувшись, как зародыш, несомненно человеческая фигура.
Он протянул руку, чтобы очистить поверхность воды от грязи, - отражение задрожало и рассыпалось - и ясно увидел лежащую неподвижно фигуру. Это была статуя спящего человека, только голова почему-то была повернута вверх и глядела на Гейвина нарисованными глазами. Два выпученных яблока на небрежно изваянном лице. Прямые губы, смешно торчащие уши на абсолютно лысой голове. Одним словом - работа неумелого подмастерья. В некоторых местах краска, возможно от воды, стала отваливаться серыми закругленными лепестками, обнажая деревянную основу.
Бояться было нечего. Обыкновенная деревяшка с откисающей краской. А звук, которого он так испугался, был, конечно, вызван выходящими из нее пузырьками воздуха. А он, глупышка, так испугался! Паниковать было нечего. «Поддержи во мне жизнь», - как частенько говаривал бармен из «Амбассадора», когда на сцене появлялась новая малышка.
Гейвин иронично улыбнулся. Да, этот чурбан мало напоминал Адониса.
- Забудь об этом.
Рейнольдс стоял у двери. Кровотечение уже остановилось, хотя он продолжал прижимать к щеке замаранный платок. В ярком свете ванной его кожа приобрела желчный оттенок, который напугал бы и мертвеца.
- Ты в порядке? По тебе этого не скажешь.
- Все будет просто чудно... уйди, ради Бога.
- Что случилось?
- Я поскользнулся. Понимаешь, вода на полу. Вот и поскользнулся.
- Но стук...
Гейвин оглянулся на ванну. Что-то в статуе на этот раз поразило его. Может, ее нагота. И эти сползающие одна за другой полоски краски. Последние полоски... или кожи.
- Соседи.
- Что это? - спросил Гейвин, по-прежнему рассматривая распухшее кукольное лицо в воде.
- Тебя это не касается.
- Почему он такой скрюченный? Он умирает, что ли?
С кислой улыбкой на губах Гейвин обернулся.
- Ты ждешь, когда я расплачусь с тобой?
- Нет.
- Черт возьми! Ты на работе или нет? Там, за кроватью, лежат деньги. Возьми, сколько посчитаешь нужным. За потерянное время... - он оценивающе посмотрел на Гейвина, - и молчание.
Статуя. Гейвин уже не мог оторвать взгляд. Его собственное распухшее лицо, смутившее разум неизвестного художника, медленно разрушалось водой.
- Не удивляйся, - произнес Кен.
- Что происходит?
- Тебя это не касается!
- Ты это украл... так? Это, верно, стоит немалых денег, и ты украл?
Рейнольдс, казалось, в конце концов устал лгать.
- Да, я это украл.
- И сегодня за этим кто-то приходил.
Кеннет пожал плечами.
- Не так ли? Кто-то за этим приходил?
- Да. Да, я это украл, - механически повторил он за Гейвином, - и кто-то за этим приходил.
- Это - все, что я хотел узнать.
- Не возвращайся сюда, Гейвин, или как тебя там. И не выдумывай ничего, меня здесь не будет.
- Ты боишься вымогательства? Я - не вор!
Взгляд коллекционера стал презрительным.
- Вор ты или нет, будь, во всяком случае, благодарен за то, что он - в тебе.
Рейнольдс отступил, давая Гейвину пройти. Но тот даже не шелохнулся.
- Благодарен за что???
Слова Кена явно разозлили его. Он был оскорблен тем, что его выставляют с какой-то небылицей, не удостаивая даже мало-мальски толкового объяснения.
У Рейнольдса же просто уже не было сил для объяснений. В изнеможении он облокотился о дверь.
- Уходи, - тихо сказал он.
Гейвин кивнул и вышел. Когда он был уже в прихожей, от статуи, видимо, отвалился изрядный кусок краски. Было слышно, как заплескалась вода в ванной. Можно даже было представить, как заколыхались на статуе световые блики.
- Спокойной ночи, - произнес ему вслед Кен.
Гейвин не ответил. Даже не вспомнив о деньгах, он вышел. Будь проклят этот дом со всеми его надгробиями и тайнами.
На пороге он обернулся. Через открытую дверь гостиной на него взглянуло лицо Флавина-Знаменосца. «Должно быть, герой», - подумал он. Только героя могли почтить подобным образом. С ним такого не произойдет. Его лицо умрет вместе с ним.
Он закрыл за собой входную дверь. Тут же напомнил о себе больной зуб. И тут же возобновился стук. Стук кулака по стене.
Или внезапная ярость пробуждающегося сердца.

* * *

Утром зубы выли уж невыносимо, и он отправился к дантисту, надеясь уговорить секретаршу принять его немедленно. Но очарование покинуло его, глаза не сверкали таким обаянием, как обычно. Она сказала, что придется подождать неделю. Он - что дело срочное, на что она заметила, что ей так не кажется. Начинался не самый хороший день: зубная боль, секретарша-лесбиянка, снег хлопьями, ворчливые женщины на каждом углу, безобразные дети, безобразное небо.
В тот день началось преследование.
Поклонники преследовали Гейвина и до этого, но не до такой степени. Бывало, его по-собачьи сопровождали целыми днями, из бара в бар, с улицы на улицу, и это просто выводило из себя. Ночь за ночью видеть одно и то же надоевшее лицо, никак не решающееся купить ему выпивку, а может, даже предложить часы, кокаин, неделю в Тунисе или что-нибудь еще. Он очень быстро проникся отвращением к этому липкому обожанию, скисающему еще скорее молока, вонь от которого стояла, казалось, до самых небес. Один из его наиболее пылких обожателей, как ему говорили, прославленный актер, никогда не пытался подойти близко, просто ходил за ним повсюду, и все смотрел и смотрел. Вначале это внимание льстило Гейвину, но вскоре удовольствие сменилось беспокойством, и однажды, случайно наткнувшись на этого парня в одном из баров, он пригрозил проломить ему череп. А в тот вечер он был так взвинчен, так раздражен бесконечными пожирающими взглядами, что этому жалкому человечку непременно досталось бы, не пойми он намека. Возможно, он вернулся домой и повесился.
На этот раз все обстояло совсем не так. Не преследование, а, скорее, ощущение слежки. Не было никаких доказательств того, что кто-то висит у него на хвосте, просто чертовски дурное чувство. Каждый раз, когда он оглядывался, ему казалось, что кто-то отступает в тень. Иногда на ночной улице случайный прохожий вдруг начинал идти с ним в ногу, аккомпанируя каждому удару его каблука, каждому срыву шага. Это напоминало паранойю, исключая, может быть, то, что сам он не был параноиком. Если бы это было так, думал он, ему бы уже давно об этом сказали.
Кроме того, стали происходить совершенно необъяснимые вещи. Однажды утром старуха-кошатница, жившая над ним, поинтересовалась лениво, что за чудак приходил к нему поздно ночью и прождал, поглядывая на дверь, несколько часов. Ни один из его знакомых не подходил под описание.
В другой день на людной улице он отделился от толпы, отойдя к двери закрытого магазина, чтобы прикурить сигарету. Когда он зажег спичку, в засаленном дверном стекле вдруг застыло чье-то отражение. Пламя обожгло пальцы. Гейвин выронил спичку и опустил глаза. А когда он повернулся, людское море уже скрыло его преследователя.
Это было дурное, очень дурное чувство. И самое ужасное - не было понятно, чем оно вызвано.

* * *

Гейвин никогда не разговаривал с Преториусом, хотя они и обменивались небрежными кивками при встрече на улице и каждый справлялся о другом у общих знакомых, как будто они были друзьями. Преториус был негром, возраст между сорока пятью и смертью. Известный сводник, утверждавший, что происходит от Наполеона. Под его началом довольно успешно работало множество женщин и три или четыре мальчика. Когда Гейвин только вышел на улицу, ему советовали попросить покровительства у Преториуса, но он был слишком горд, чтобы просить о такого рода помощи. В результате теперь он не пользовался расположением Преториуса и его клана, однако, поскольку он стал довольно заметной фигурой, никто не решался бросить вызов его праву быть самим по себе. Поговаривали даже, что Преториус выражал несколько недоброжелательное восхищение его жадностью.
Восхищение или нет, но в один из адских холодных дней Преториус вдруг нарушил молчание и первым заговорил с ним.
- Эй, белый!
Было около одиннадцати, и Гейвин шел из бара на Сент-Мартин-Лейн в клуб на Ковент-Гарден. Улицы были еще достаточно людны, и среди многочисленных посетителей театров и кино можно было найти хорошего клиента, хотя у него в тот вечер к этому не было никакой охоты. В кармане лежала сотня, заработанная накануне. Достаточно, чтобы твердо стоять на ногах.
Первое, что пришло в голову при виде загородивших дорогу Преториуса и его головорезов, было: им нужны деньги.
- Послушай, белый.
Преториус добродушно улыбался. Нет, он не был уличным вором. Не был и не будет.
- Белый, мне нужно переговорить с тобой.
Преториус достал из кармана орех, расколол его в руке и отправил содержимое в огромный рот.
- Догадываешься о чем?
- Что тебе нужно?
- Я уже сказал: немного переговорить. Кое о чем расспросить. Идет?
- Хорошо. О чем?
- Не здесь.
Гейвин взглянул на когорту Преториуса. Это не были гориллы, не в стиле черных. С другой стороны, это были и не пятидесятикилограммовые хиляки. Обстановка в целом складывалась довольно нездоровая.
- Благодарю.
Спокойным, насколько он был способен, шагом Гейвин прошел мимо троицы, последовавшей за ним. Он мысленно умолял их отвязаться, но они не отставали. Преториус положил руку ему на плечо.
- Послушай. До меня дошли неприятные новости о тебе.
- Не может быть!
- Боюсь, что может. Мне сказали, что ты напал на одного из моих ребят.
Гейвин прошел шесть шагов, прежде чем ответить.
- Нет, вы ошиблись. Это - не я.
- Он узнал тебя, белый, ты доставил ему кучу неприятностей.
- Говорю вам, это - не я!
- Ты - псих, слышишь? Тебя стоит поскорее упечь за решетку.
Преториус все больше сердился. Прохожие обходили их стороной.
Гейвин молча свернул с Сент-Мартин-Лейн на Лонг-Акр и тут же осознал, какую ошибку совершил. Здесь прохожих почти не было и требовалось проделать изрядный путь, чтобы достичь другого людного места. Ему следовало, безусловно, свернуть не налево, а направо, тогда он быстро вышел бы на Чарринг-Кросс-роуд. Там нетрудно было бы затеряться. Черт возьми, он не мог развернуться и пойти в обратную сторону. Все, что ему оставалось - идти прямо (именно идти, и ни в коем случае не бежать от бешеных псов, наступающих на пятки) и надеяться, что удастся оставить разговор в прежнем русле.
- Ты влетаешь мне в копеечку, - бросил ему в спину Преториус.
- Не вижу причин.
- Ты вывел из строя одного из моих мальчишек. Судя по всему, довольно надолго. Он дьявольски напуган, слышишь?
- Повторяю, я ничего такого не делал.
- Почему ты врешь мне, белый? Неужели ты не считаешь меня достойным услышать правду?
Преториус нагнал его и пошел рядом, оставив своих дружков позади.
- Послушай... - шепнул он Гейвину на ухо, - такого рода ребят легко соблазнить, не так ли? Я это понимаю, и меня это не очень-то и волнует, но ты сделал ему больно, а у меня сердце кровью обливается, когда кому-нибудь из моих ребят причиняют боль.
- Ты думаешь, что если бы все действительно было так, я спокойно разгуливал бы по улице?
- Ты, мне кажется, не настолько добр, насколько хочешь казаться. Речь идет вовсе не о паре синяков. Я пошел на этот разговор только потому, что ты искупался в его крови. Повесил и исполосовал всего ножом, а потом подбросил его мне на порог в одних носках. Ты хорошо расслышал, белый? Теперь тебе ясно, почему мне не хотелось бы спускать тебе это с рук?
Гейвин был просто разъярен рассказом о приписываемых ему злодействах и теперь совершенно не мог понять, как следует ко всему этому относиться. Не проронив ни слова в ответ, он продолжал идти.
- Этот малыш восхищался тобой. Говорят, твоя история поучительна для начинающих. Ты тоже так считаешь?
- Не думаю.
- Тебе, видимо, это должно чертовски льстить, ведь ты этого, в действительности, не заслуживаешь!
- Благодарю.
- Ты сделал неплохую карьеру. К сожалению, она подошла к концу.
Гейвин ощутил леденящий холод. Он-то надеялся, что Преториус удовлетворится одним предупреждением. Видимо, нет. Они хотели разделаться с ним. Господи, они убьют его, и самое ужасное - за то, чего он не только не делал, но о чем даже и не догадывался.
- Мы вышвырнем тебя с улицы, белый! Навсегда.
- Я ничего не сделал.
- Малыш узнал тебя. Даже с чулком на голове. Твой голос и твоя одежда. Тебя опознали, белый. Делай выводы.
- Убирайся к черту.
Гейвин бросился бежать. В юности он неплохо бегал, о, как нужна была ему сейчас эта скорость! Преториус захохотал.
- Какой ты, однако, резвый.
По мостовой за ним неслись две пары ног. Ближе, еще ближе. Гейвин совсем выдохся. Плотно облегающие джинсы были слишком неудобны для бега. Гонка проиграна.
- Тебе никто не разрешал уходить, - один из болванов вцепился в его руку.
- Неплохо бегаешь, - улыбнулся Преториус, подходивший к двум своим псам и загнанной жертве. Он еле заметно кивнул одному из своих дружков.
- Христианин.
Христианин со всей силы ударил Гейвина по почкам. Боль пронзила его. Перед глазами пошли разноцветные круги.
- Готов, - отрапортовал Христианин.
- Давайте, быстро!
Его потащили в темный переулок. Куртка и рубашка треснули, его дорогие туфли, испачканные в грязи, обдирались о мостовую. Гейвина поставили на ноги. В кромешной тьме перед собой он видел только как бы висящие в пустоте глаза Преториуса.
- Ну вот мы и на месте, - произнес он. - Как славно!
- Я... я не трогал его, - простонал Гейвин.
Безымянный дружок Преториуса, Не-Христианин, взял его за ворот и швырнул к стене. Он поскользнулся и, не устояв, упал в грязь. Его достоинство - тоже. Он будет умолять. Он встанет на колени и будет лизать этим тварям пятки, лишь бы закончился этот кошмар. Лишь бы они ничего не сделали с его лицом.
Поговаривали, что это - одно из любимых развлечений Преториуса: отнимать красоту. Случалось, он лезвием вырезал своей жертве губы - сувенир на память.
Гейвин бросился вперед, упав руками в грязную жижу, что-то гнилостно-мягкое выскользнуло из-под его ладони.
Не-Христианин обменялся с Преториусом ухмылкой.
- Какой милашка!
Преториус расколол очередной орех.
- Похоже, он наконец-то нашел свое место в жизни.
- Я его не трогал, - умолял Гейвин.
Ему только и оставалось отрицать, хотя, судя по всему, это было уже бесполезно.
- Не пытайся оправдаться!
- Умоляю!
- Мне хотелось бы покончить со всем этим как можно скорее, - взглянув на часы, сказал Преториус. - Нужно еще кое-где побывать, кое с кем повеселиться.
Гейвин поднял глаза на своих мучителей. Освещенная улица была всего в десятке метров от него. Если бы он только мог удрать от этих подонков.
- Позволь мне тебя немного подразукрасить. Красота, видишь ли, требует жертв.
В руке Преториуса блеснул нож. Не-Христианин вынул из кармана толстую веревку с узлом на конце. Узел во рту, веревка вокруг головы и никакой возможности закричать, когда это необходимо больше всего на свете. Вот что это означало!
Гейвин резко вскочил, но, поскользнувшись на жирной грязи, налетел на Христианина и вместе с ним свалился на землю. Рывок к свободе не удался.
На мгновение наступила полная тишина. Преториус, пачкая руки о белую мразь, поставил его на ноги.
- Бежать некуда, сволочь! - сказал он и поднес лезвие к подбородку Гейвина.
Здесь кость выступала больше всего. Преториус начал резать кожу по краю челюсти, забыв заткнуть своей жертве рот. Гейвин вскрикнул, когда кровь заструилась по шее, но, казалось, чьи-то толстые пальцы схватили его за язык, и звук, так и не вырвавшись наружу, погиб.
Пульс бешено заколотил у виска. Перед Гейвином одно за другим стали открываться окна, и он падал в них, теряя сознание.
Лучше умереть. Они уродуют его лицо - лучше умереть.
Он опять вскрикнул, хотя нет, это не он. Сквозь стук в ушах он попытался различить голос. Он слышал крик Преториуса, не собственный крик.
Язык опять был свободен. Внезапно ему стало дурно. Он отшатнулся от дерущихся перед ним фигур. Его рвало.
Кто-то неизвестный вступил в игру, предотвратив катастрофу. На земле, раскинув руки, лежало чье-то тело. Не-Христианин. Безжизненные глаза смотрели вверх. Господи, кто-то заступился за него!
Дрожащей рукой он прикоснулся к лицу. Глубокая рана шла от середины подбородка почти до самого уха. Это, конечно, плохо, но Преториус имел обыкновение, взявшись за дело, доводить его до конца, и, похоже, только чудо спасло Гейвина от страшной процедуры вырезания ноздрей и губ. Шрам вдоль скулы будет смотреться не очень-то привлекательно, но это - еще далеко не самое страшное.
Кто-то из дерущихся направился к нему - Преториус. Слезы на глазах, расширенных от ужаса.
Христианин, пошатываясь поплелся по направлению к улице.
Преториус за ним не последовал. Почему?
Его рот был открыт, с нижней губы стекала длинная нитка слюны.
- Спаси меня, - прохрипел он, как будто его жизнь была в руках Гейвина.
Рука его была поднята, как бы вымаливая прощение. Вместо этого из-за спины неожиданно выросла другая рука, сжимающая страшное орудие с огромным лезвием. Еще одна рука схватила Преториуса за горло. Бритва вошла ему глубоко в глотку, затем резко пошла вверх. Изумленное лицо разделилось, и из страшной раны на Гейвина хлынул горячий поток крови.
Оружие отлетело на мостовую. Гейвин взглянул на него: короткий, широкий меч.
Преториус все еще стоял перед ним, удерживаемый теперь только рукой своего палача. Рассеченная голова безжизненно упала, и неизвестный, приняв, видимо, этот кивок за знак согласия, аккуратно положил мертвеца у ног Гейвина. Теперь ничто уже не мешало ему рассмотреть лицо своего спасителя.
Ему хватило секунды, чтобы узнать эти грубые черты: испуганные пустые глаза, щель рта, кривые уши. Это была статуя Рейнольдса.
Она усмехнулась. Зубы слишком малы для ее внушительной головы. Молочные зубы. Что-то, однако, изменилось в этом лице, это можно было заметить даже в темноте. Брови, казалось, несколько посветлели, и само лицо обрело какую-то пропорцию. Оно напоминало лицо куклы, но куклы с претензиями.
Статуя слегка наклонилась, и внутри ее, определенно, что-то скрипнуло. Гейвин неожиданно осознал весь мрачный идиотизм ситуации. Она наклоняется, черт ее побери, смеется, убивает и в то же время в действительности не может быть жива. Позже он будет проклинать себя. Он найдет тысячу причин не воспринимать реальность такой, какая она есть на самом деле. Будет винить свой кровожадный мозг, возбуждение, паникерство. Так или иначе, он постарается навсегда забыть это кошмарное видение.
Если только сам останется жив!
Видение приблизилось и легко коснулось своими грубыми пальцами щеки Гейвина. Свет упал на кольцо, одетое на мизинец, - оно было точно такое, как и у него самого.
- О, да тут будет шрам!
Гейвин узнал этот голос.
- Жаль, конечно, - это говорилось его голосом! - Но что поделаешь! Могло быть и хуже.
Его голос. Господи, его, его, его голос. Он встряхнул головой.
- Да, это так, - сказала статуя, понимая, о чем он думает.
- Теперь меня?
- Нет.
- Почему?
Статуя дотронулась пальцами до своей собственной щеки, показывая линию его раны, и вдруг рана открылась и у нес. Но кровь не показалась - у нее просто не было крови.
Это был все еще не он. Неподвижные брови, пронзительные глаза. Скоро их нельзя будет отличить от его собственных.
- А мальчишку? - спросил Гейвин, пытаясь разобраться в происшедшем.
- Ах, мальчишка... - Статуя мечтательно закатила глаза. - Какое сокровище. А как он вырывался!
- Ты искупался в его крови?
- Мне это было необходимо, - она нагнулась над телом Преториуса и запустила пальцы в его рассеченную голову. - Старая кровь, конечно, но тоже сойдет. Мальчишка был получше.
Статуя вымазала кровью свои щеки. Гейвин не мог скрыть отвращения.
- Это для тебя такая потеря? - спросил его портрет.
Ответа не последовало. Разумеется, его не очень волновало, что Преториус мертв, но какой-то мальчишка истек кровью только оттого, что эта штука проголодалась. В Лондоне частенько происходят дела и поужаснее.
- Тебе, я вижу, это не по вкусу, - продолжала статуя. - Скоро и мне будет тоже. Не собираюсь посвятить себя истязанию детей. Хотя бы потому, что я на все смотрю твоими глазами, думаю твоими, мыслями...
Она поднялась от трупа. В движениях все-таки явно недоставало плавности.
Кожа на ее щеках, впитывая кровь Преториуса, приобретала более естественный оттенок. Уже совсем не похоже на крашеную деревяшку.
- Мне никогда не дадут имени. Я - всего лишь рана на теле человечества. Но я - и тот прекрасный незнакомец из твоих детских грез. Тебе ведь всегда так хотелось, чтобы кто-нибудь взял тебя на руки, приласкал, назвал чудным ребенком и... поднял тебя над суетой улиц к распахнутым настежь небесам.
Как могло быть известно этому существу о его детских мечтах? Откуда могло оно знать о его видениях? Об ослепительной чистоте небес его снов...
- Потому что я - это ты, - как бы отвечая на его вопрос, продолжала статуя.
- Ты не можешь быть мной. Я никогда не сделал бы этого, - Гейвин кивком указал на безжизненные тела.
Было немного неблагодарно обвинять ее за вмешательство, но это был единственный аргумент.
- Действительно? Мне так не кажется.
Гейвин опять услышал голос Преториуса: «Красота, видишь ли, требует жертв». Он опять ощутил холод лезвия у подбородка, тошноту, беспомощность. Да, он сделал бы это, сотню раз сделал бы. И это было бы справедливым.
Статуе, определенно, не требовалось ответа!
- Я еще навещу тебя. А сейчас, - она захохотала, - тебе лучше будет уйти.
Гейвин направился к улице.
- Нет, сюда!
Она кивнула в сторону до сих пор не замеченной им двери в стене. Так вот откуда она появилась так быстро и вовремя.
- Держись подальше от людных мест. Я найду тебя, когда мне это понадобится.
Гейвина не надо было уговаривать. Он мало что понимал во всем происшедшем, но дело было сделано. На вопросы же не оставалось ни сил, ни времени.

* * *

Он, не озираясь, вышел в указанную дверь. То, что он слышал за собой, с легкостью могло вывернуть его желудок. Плотоядное хлюпающее чавканье злодея, исполняющего свой страшный ритуал.

* * *

И уж совсем ничего нельзя было разобрать в этом сне наяву на следующее утро. Никакого прояснения. Просто череда безжалостных фактов.
В зеркале он увидел огромную гноящуюся рану, причинявшую ему гораздо большую боль, чем гнилой зуб.
В газетах писали о двух трупах, найденных в районе Ковент-Гарден. Известные преступники, убитые с нечеловеческой жестокостью. И банальный вывод - мафиозные разборки.
В голове носилась невыносимая мысль о том, что рано или поздно найдут и его. Кто-то, несомненно, видел его на улице вместе с Преториусом и может сообщить это полиции. Может даже Христианин. И тогда они придут за ним с наручниками. А чем он может ответить на их обвинения? Сказать, что преступление совершено даже не человеком, а каким-то страшилищем, являющимся отчасти отражением его собственного я? Вопрос даже не в том, арестуют его или нет. Скорее - будет ли это тюрьма или убежище.
Теряясь от безнадежности, он отправился к врачу, где просидел в ожидании приема три с половиной часа, окруженный такими же покалеченными беднягами.
Врач был не очень-то любезен, сказав, что швы накладывать уже поздно. Рана, безусловно, затянется, но шрама уже не избежать. Медсестра поинтересовалась, почему он не пришел, как только это произошло. Какое ей, собственно, до этого дело! Неискреннее сочувствие только раздражало его.
Свернув на свою улицу, он увидел полицейские машины, соседей, обменивающихся сплетнями. Слишком поздно. Они уже добрались до его одежды, его расчесок, его писем и будут теперь рыться в них, как обезьяны в собственной шерсти. Он знал, как бесстыжи бывают эти подлецы, когда им надо чего-нибудь добиться, как жестоко они способны унизить человеческое достоинство. Высосать всю кровь и убить без выстрела. Превратить тебя в живой труп.
Ничего нельзя уже было остановить. Они уже лапали его жизнь своими липкими руками, возможно прикидывая в уме, стоило ли заплатить за такого красавчика в одну из своих грязных ночей.
Пусть. Пусть будет так. Он теперь вне закона, потому что закон защищает собственность, а у него ее нет. Ему негде больше жить, у него ничего не осталось. Самое удивительное - он даже не чувствовал страха.
Он повернулся спиной к дому, в котором прожил четыре года, и почувствовал какое-то необъяснимое облегчение оттого, что прошлое теперь было потеряно для него навсегда.
Два часа спустя, уже далеко, он решил осмотреть содержимое своих карманов. Кредитная карточка, почти сто фунтов наличностью, несколько фотографий - родители, сестры, он сам, - а также часы, кольцо и золотая цепочка. Карточкой пользоваться было небезопасно. Банк, разумеется, уже оповещен. Лучшее, что можно было придумать - продать кольцо с цепочкой и рвануть на север. У него были неплохие друзья в Абердине, которые смогут его на некоторое время приютить.
Но сначала - Рейнольдс.

* * *

Гейвину потребовался час, чтобы найти дом, в котором жил Кеннет Рейнольдс. Он не ел уже почти сутки, и желудок все настойчивее давал о себе знать. Гейвин вошел в здание.
При дневном свете лестница уже не выглядела столь впечатляюще. Ковер на ступенях оказался рваным, а краска на балюстраде - потемневшей от тысяч прикосновений.
Он быстро преодолел подъем и постучал в дверь Рейнольдса. Никто не ответил. Изнутри не было слышно ни звука. Впрочем, Кеннет предупреждал, что его здесь не будет. Догадывался ли он о последствиях своего эксперимента?
Гейвин постучал еще, и на этот раз, определенно, можно было различить чье-то дыхание за дверью.
- Рейнольдс, - он пнул дверь ногой, - я слышу тебя.
Ответа не последовало, но Гейвин готов был поклясться, что внутри кто-то есть.
- Открой немедленно, сволочь!
После короткой паузы приглушенный голос сказал: «Убирайся».
- Мне нужно с тобой поговорить.
- Убирайся, тебе говорят. Мне не о чем с тобой разговаривать.
- Ты должен мне все объяснить, ради всего святого! Если ты не откроешь, я сломаю эту чертову дверь.
Пустая угроза, но Рейнольдс отреагировал.
- Нет. Подожди.
Послышался звон ключей, потом - звук открывающегося замка, и дверь открылась. Прихожая была погружена во тьму. Гейвин увидел перед собой неухоженное лицо Кеннета. Он выглядел очень усталым. Небритый, в грязной рубахе, изношенных штанах, подвязанных веревкой.
- Я не в состоянии тебе что-либо объяснять! Убирайся!
- Ты просто обязан мне объяснить... - Гейвин переступил порог.
Рейнольдс был либо слишком пьян, либо слишком слаб, чтобы воспрепятствовать этому. Он отступил во мглу прихожей.
- Что за чертовщина происходит?
В квартире стоял тяжелый дух гнили. Кеннет позволил Гейвину закрыть за собой дверь и неожиданно вытащил из кармана своих засаленных штанов нож.
- Брось дурачить меня, - прохрипел он. - Я знаю, что ты натворил. Очень славно. Очень умно.
- Ты говоришь об убийствах? Я их не совершал.
Рейнольдс выставил свой нож вперед.
- Скольких ты прикончил, кровопийца? - На его глазах показались слезы. - Шесть? Десять?
- Я никого не убивал!
- Чудовище!
Кеннет держал в руках тот самый бумажный нож. Он приблизился. Не оставалось никаких сомнений в том, что он намеревается сделать. Гейвин вздрогнул, и это, казалось, воодушевило Рейнольдса.
- Забыл, уже, наверное, что это такое - быть из плоти и крови?
Он, очевидно, окончательно сошел с ума.
- Послушай... я пришел всего лишь поговорить.
- Ты пришел убить меня, я знаю... ты пришел меня убить.
- Ты что, не узнаешь меня? - испуганно спросил Гейвин.
Рейнольдс криво усмехнулся.
- Ты не мальчишка. Ты похож на него, но ты - не он.
- Ради Бога... я - Гейвин!.. Гейвин!!!
Слова, способные остановить приближающийся к груди нож, решительно не шли в голову.
- Гейвин, помнишь? - это было все, что он был способен сказать.
Рейнольдс вдруг застыл, пристально глядя ему в лицо.
- Ты потеешь, - растерянно произнес он.
У Гейвина настолько пересохло во рту, что он смог только утвердительно кивнуть.
- Да, - произнес Рейнольдс. - Ты, действительно, потеешь.
Он опустил нож.
- Он никогда не потеет. И никогда не будет. Стало быть... ты - мальчишка. Мальчишка.
- Мне нужна помощь, - от волнения Гейвин охрип. - Ты должен объяснить мне, что происходит.
- Ты хочешь объяснений? Я постараюсь тебе их предоставить.
Они прошли в комнату. Шторы были опущены, но даже в темноте было заметно, что коллекция была чудовищно разорена. Глиняные черепки превратились в пыль, каменные барельефы были разбиты, а от надгробия Флавина-Знаменосца осталась лишь груда камней.
- Кто это сделал?
- Я, - ответил Рейнольдс.
- Почему?
Рейнольдс медленно подошел к окну и заглянул в щель между бархатными шторами.
- Ты видишь, я вернулся, - проигнорировал он вопрос.
- Почему ты сделал это? - настаивал Гейвин.
- Это - слабость, жить в прошлом, - ответил Кен.
Он отвернулся от окна.
- Я крал эти долгие годы. Мне доверяли, я этим злоупотреблял.
Он пнул внушительный осколок ногой. Поднялась пыль.
- Флавин жил и умер. Больше о нем сказать, пожалуй, нечего. Или почти нечего. Его имя не имеет никакого значения: он мертв... и счастлив.
- А статуя в ванной?
Рейнольдс замер, видимо, представив ее нарисованное лицо.
- Ты принял меня за него, так? Когда я пришел.
- Да, я думал, он уже закончил свои дела.
- Он имитирует меня.
Рейнольдс кивнул.
- Да, насколько я понял его природу, он всегда кого-нибудь имитирует.
- Где ты нашел его?
- Возле Карлайла. Мне поручили произвести там раскопки. Мы нашли его в термах. Статуя, свернувшаяся калачиком, и останки взрослого мужчины. Не спрашивай, что привлекло меня к ней. Я не знаю. Возможно, ему просто этого захотелось. Я украл это и принес сюда.
- И ты кормил его.
Рейнольдс побледнел.
- Не спрашивай.
- Я спрашиваю. Ты кормил его?
- Да.
- Ты хотел убить меня? Ты поэтому привел меня сюда? Убить меня и умыть его моей кровью!
Гейвин вспомнил стук кулаков чудовища о края ванны.
Это нетерпеливое требование еды. Так ребенок стучит о решетки своей кроватки. Он был так близко к тому, чтобы быть скормленным этой твари.
- Почему он не напал на меня, как сделал это с тобой? Почему не выскочил из ванной и не сожрал?
Рейнольдс пальцами вытер пот со лба.
- Просто он увидел твое лицо.
Конечно, он увидел его лицо. И захотел сделать его своим. Он не мог украсть лицо мертвого человека, поэтому оставил Гейвина в живых. Рационализм его действий просто восхищал.
- Тот человек, которого вы нашли в термах...
- Что?..
- Он пытался остановить эту тварь?
- Да. Вероятно, поэтому его не предали погребению. Просто бросили. Никто не догадывался, что этот человек погиб, сражаясь с существом, пытавшимся отобрать у него жизнь.
Теперь почти все стало понятно. Оставалось только выплеснуть накопившуюся злобу.
Этот человек едва не убил его. И для чего? Чтобы накормить свое ненасытное чудовище. Гейвин уже не мог удержать себя в руках. Он схватил Рейнольдса в охапку и затряс. Захрустели то ли зубы, то ли кости.
- Он уже почти скопировал мое лицо! Что будет со мной, когда он полностью переродится?
- Не знаю.
- Говори!! Говори самое худшее!
- Я могу только догадываться, - ответил Кеннет.
- Тогда - догадайся!
- Когда он закончит свое превращение, ему останется только отобрать у тебя единственное, что он не способен скопировать - твою душу.
Кеннет, судя по всему, совершенно не боялся Гейвина. Его голос приобрел сочувственную мягкость, как если бы он разговаривал с обреченным. На губах мелькнула легкая усмешка.
- Мерзавец!
Гейвин вцепился ему в волосы.
- Тебе все равно! Тебе наплевать на меня, так ведь?
Он ударил Рейнольдса по лицу. Потом еще, и еще, и еще... насколько хватило сил.
Кеннет, даже не пытаясь уклониться, молча принимал удары.
Наконец, ярость утихла.
Рейнольдс выплюнул раскрошенные зубы.
- Я это заслужил, - прошептал он.
- Как его остановить?
- Невозможно, - Рейнольдс в изнеможении закрыл глаза. Дрожащими пальцами он потянулся к руке Гейвина, разжал кулак и прикоснулся холодными губами к его ладони...

* * *

Гейвин выбежал на улицу, бросив Рейнольдса на пепелище Рима. Рассказ Кеннета только подтвердил его догадки. Все, что оставалось - найти эту тварь... и прикончить. В случае неудачи, он потеряет единственное, чем дорожил, - свое прекрасное лицо. Разговоры о душе и человечности казались ему теперь пустой болтовней. Ему нужно было только одно - его лицо.
Не заботясь о том, куда идет, он добрался до Кенсинггона. Год за годом он становился жертвой обстоятельств. Наступил роковой момент. Либо победа, либо смерть.

* * *

Рейнольдс смотрел, как сумерки опускаются на город. Он не увидит больше ни сумерек, ни городов. Он со вздохом опустил шторы и приставил к груди короткий клинок.
- Ну же, - сказал он себе и надавил рукоятку.
Едва почувствовав боль, он понял, что ему не хватит хладнокровия продолжить. Подойдя к стене, он всем своим телом подался вперед. Получилось. Не было понятно, вонзился ли клинок достаточно, но, судя по количеству крови, скоро должна была наступить смерть. Он неуклюже взмахнул рукой и упал, ощутив твердость беспощадной стали в своем теле.
Он был жив еще минут десять. Он наделал много глупостей в течение своих сорока семи лет, но сейчас его любимый Флавин мог бы им гордиться.
Крупные капли дождя звонко застучали по крыше. Рейнольдс представил себя погребенным под руинами смытого ливнем дома. Перед его глазами пронеслось удивительное видение: фонарь в чьей-то руке, неясные голоса - призраки будущего явились за разгадкой его загадочной истории. Он открыл рот, чтобы спросить, который год на дворе...

* * *

Три дня прошли в безрезультатных поисках. Чудовище умело ускользало от своего преследователя, но Гейвина не оставляло ощущение его постоянного присутствия. В баре к нему подходили совершенно незнакомые люди: «Я видел тебя вчера вечером на Эдгвер-роуд», а его там и близко не было, или: «Как ты тогда врезал этому арабу!».
Господи, ему это уже начинало нравиться. Судьба предоставляла ему удовольствие, которого он был лишен с двух лет, - беспечность.
Что с того, что кто-то с его лицом цинично попирает закон на ночных улицах? Что с того, что эта тварь живет его жизнью? Засыпая, он знал, что некто с его лицом бродит в это время в поисках очередной жертвы, и ему это было приятно. Чудовище, терроризирующее его, стало его общественным лицом. Оно стало им, он - своей собственной тенью.

* * *

Он проснулся.
Было уже четверть пятого. Уличный шум проникал сквозь плотно закрытые окна. Наступали сумерки. В комнате было душно - воздух многократно прошел через его легкие. После визита к Рейнольдсу прошла уже неделя. За это время он всего трижды выбирался из своей конуры - крохотная спальня, кухня и ванная. Сон стал важнее, чем еда и прогулки. Гейвин привык глотать снотворное, когда сон не приходил, что, впрочем, случалось не так часто; привык к затхлости воздуха, к яркому свету, льющемуся через незанавешенные окна, к ощущению оторванности от мира, где ему не было больше места.
Сегодня он решил, несмотря на отсутствие особого желания, выбраться немного подышать свежим воздухом. Позже, когда опустеют бары и никто не сможет сказать, что где-то видел его на этой неделе. Собраться с силами никак не удавалось.
Вода.
Ему снилась вода. Сидя у пруда с рыбками в Форт-Лодердейле, он наблюдал за тем, как возникают и исчезают, расходясь, круги на воде. Журчали струи небольшого водопада. Он слышал этот звук во сне. Теперь он проснулся, но звук не прекратился.
Было слышно уже не журчание, а просто плеск воды. Очевидно, кто-то пришел, пока он спал, и сейчас спокойно принимает ванну. Гейвин стал мысленно перебирать своих знакомых, пытаясь понять, кто бы это мог быть. Претендентов было не так много. Во-первых, Пол - он ночевал здесь на полу пару дней назад, мальчишка из начинающих. Потом - Чинк, торговец наркотиками. Была еще девчонка с одного из нижних этажей, кажется, ее звали Мишель. Кто же? Он прекрасно знал, кто это, но продолжал бессмысленную игру с самим собой, пока не отбросил всех троих. Но оставался еще один...
Гейвин вылез из-под простыней и одеял. От холода кожа покрылась мелкими пупырышками. По пути за халатом, лежавшим в другом конце комнаты, он взглянул на себя в зеркало. Кадр из фильма ужасов - в тусклом сумеречном свете стоял худой, сжавшийся от холода человечек. Тень.
Одев халат, единственное, что он приобрел за последние дни, он пошел в ванную. Тишина. Он толкнул дверь.
Линолеум под его ногами был влажен. Ему хотелось только одного - узнать, кто пришел, и тут же отправиться обратно в кровать. Но что-то все-таки было в этом любопытстве - слишком много вопросов оставалось без ответа.
За окном тем временем окончательно стемнело, и комната погрузилась в ледяной мрак. Только стук дождя нарушал тишину. Ванная была наполнена до самых краев. Вода была совершенно спокойна... и черна. Ничто не нарушало ее глади. Он был там. На дне.
Сколько дней прошло с тех пор, когда Гейвин зашел в ярко освещенную ванную и взглянул на воду? Казалось, это было вчера. Его жизнь с тех пор стала похожа на одну бесконечную ночь. Гейвин заглянул в ванну. Он был там. Опять спит, свернувшись калачиком; в одежде, как будто не было времени раздеться перед тем, как прятаться в ванной. На месте лысины теперь красовалась роскошная копна волос. Черты лица стали почти совершенными. Тонкие, нежные руки были сложены на груди.
Наступала ночь. Гейвину надоело стоять у края ванны и разглядывать спящую в ней тварь. Ну что ж, его нашли, причем с очевидным намерением больше с ним не расставаться. Ничего не оставалось, как идти досматривать сны. Дождь за окном усиливался. После невыносимо долгого рабочего дня тысячи людей возвращаются домой. Скользкие дороги. Несчастные случаи. Объятые пламенем машины и тела. Сон то приходил, то пропадал опять.
Посреди ночи он проснулся от скрипа двери. Во сне он снова видел воду и слышал ее плеск - его копия вылезла из ванной и вошла в комнату.
В тусклом уличном свете, шедшем, от окна, ничего нельзя было толком разглядеть.
- Гейвин, ты проснулся?
- Да, - ответил он.
- Мне нужна твоя помощь.
В этом голосе не было никакой угрозы. Так просят брата.
- Что тебе нужно?
- Немного подлечиться.
- Подлечиться?
- Зажги свет.
Гейвин включил светильник и взглянул на стоящую перед ним фигуру. Руки уже не были сложены на груди, и глазам Гейвина предстала огромная рана. Крови, разумеется, не было - ей просто неоткуда было взяться. На таком расстоянии трудно было заметить, что внутренности этой твари тоже стали напоминать человеческие.
- Господи, что случилось? - спросил Гейвин.
- У Преториуса были друзья, - ответил монстр, прикоснувшись пальцами к краям раны.
Этот жест напомнил Гейвину о картине, висевшей в его родном доме - Спаситель на кресте и подпись: «Я умер за вас».
- Почему ты не умер?
- Потому что я еще не живу.
Еще не живет... Значит, он все-таки смертей.
- Тебе больно?
- Нет, - ответ прозвучал грустно, как будто ему очень недоставало простых человеческих ощущений. - Я ничего не чувствую... но я учусь. Я уже умею зевать и пукать.
Это было столь же трогательно, сколь и абсурдно. Как он, однако, гордится любым признаком отношения к роду человеческому.
- А что будет с твоей раной?
- Заживет со временем.
Гейвину не хотелось больше разговаривать.
- Я тебе неприятен?
- Немножко, - ответил он, пожав плечами.
Существо смотрело его глазами, его прекрасными глазами.
- Что тебе сказал Рейнольдс?
- Почти ничего.
- Говорил, наверное, что я - чудовище, что я питаюсь человеческими душами!
- Ну... не совсем.
- И все-таки я угадал.
- Более или менее.
Существо грустно покачало головой.
- С его точки зрения, он, может быть, и прав. Мне нужна была кровь - это, безусловно, чудовищно, но что поделаешь! В молодости, месяц назад, я в ней купался. Это придавало моему деревянному телу ощущение плоти. Сейчас в этом уже нет необходимости - я почти ожил. Теперь мне нужна только...
Оно смутилось. Не потому, что собиралось солгать, скорее - не могло подобрать подходящих слов.
- Так что же тебе нужно? - настаивал Гейвин.
Существо опустило глаза.
- Ты знаешь, я уже жил несколько раз. Иногда я крал чужие жизни, жил ими, а когда надоедало - сбрасывал старое лицо и находил себе новое. Иногда - как это произошло в последний раз - просто поддавался очарованию и терялся...
- Ты - какой-то механизм?
- Нет.
- Что же тогда?
- Я - это я... Мне не приходилось встречать похожих на меня. Может быть, их много, а может - просто нет. Почему бы мне не быть единственным в своем роде! И вот я живу, умираю, ровным счетом ничего не зная о самом себе, - с горечью произнесло оно. - Видишь ли, ты живешь в мире похожих на тебя людей. А если бы ты был один на всем белом свете, что бы ты знал? Только то, что можно увидеть в зеркале. Остальное - догадки.
Не согласиться с ним было трудно.
- Можно мне прилечь? - спросило оно.
Существо приблизилось, и Гейвин смог получше разглядеть рану на его груди. На месте сердца росли какие-то бесформенные грибницы. Не сняв мокрой одежды, оно с тяжким вздохом нырнуло в кровать.
- Мы вылечимся, - сказало оно, - было бы время.
Гейвин пошел к двери проверить, заперта ли она. На всякий случай он подтащил стол и поставил его так, чтобы никто не мог опустить ручку. Никто не помешает их сну. Они будут здесь в безопасности - он и оно, он и его второе Я. Гейвин сварил кофе и сел в кресло, стоящее напротив кровати, не спуская глаз со спящего гостя.
Дождь все не прекращался. Ветер с бешенством бросал на стекло мокрые листья, а тяжелые капли добивали их, как любопытных мотыльков. Гейвин иногда поглядывал на них, когда уставал рассматривать свою спящую копию, но взгляд против его воли возвращался к кровати. Он опять рассматривал эти тонкие запястья, длинные ресницы... Под звуки сирены мчащейся по улице машины скорой помощи он заснул. А дождь все не прекращался...
В кресле было не очень удобно, и он просыпался каждые несколько минут, чуть приоткрывая глаза. Существо встало - вот оно стоит у окна, вот разглядывает себя в зеркало, теперь - шумит на кухне. Оно открывало кран - ему снилось море. Оно раздевалось - ему снилось, что он занимается любовью. Оно смотрело на него - Гейвину на мгновение показалось, что он поднимается над крышами домов... Существо оделось в его одежду - он во сне пробормотал что-то о краже. Уже рассвело. По комнате, насвистывая веселую песенку, прогуливался он сам. Гейвин так хотел спать, что не оставалось никаких сил обращать внимание на то, что какой-то парень разгуливает в его одежде и живет его жизнью.
Наконец, оно нагнулось и, по-братски поцеловав Гейвина в губы, вышло. Дверь тихо закрылась.

* * *

Прошло еще несколько дней - Гейвин не считал сколько. Он безвылазно сидел дома и пил воду - жажда казалась неутолимой. Пил и спал, спал и пил...
Его постель так и не высохла с того времени, как в ней повалялся нежданный гость, но желания сменить простыни не возникало. Гейвину нравилось лежать на влажном белье, сушить его теплом своего тела. Когда постель немного подсыхала, он принимал ванну в воде, которую не менял после своего двойника, и возвращался, весь в темных холодных каплях. Холодная комната пропахла плесенью. Порой ему так не хотелось вставать, что он опустошал мочевой пузырь прямо в кровати.
И все же, несмотря на ледяной холод комнаты, голод и наготу, смерть не приходила.
В шестую или седьмую ночь он проснулся с твердым решением покончить с этой бессмысленной жизнью. Не понимая толком, что собирается делать, он стал бродить по комнате, так же как неделю назад бродила по ней его копия. Он останавливался у окна, у зеркала, из которого глядело на него жалкое подобие неотразимого Гейвина. Снег проникал сквозь ставни и медленно таял на подоконнике.
Его взгляд неожиданно остановился на лежавшей у окна семейной фотографии. Существо тоже разглядывало ее тогда. Или ему это только приснилось? Нет. Он ясно вспомнил темный силуэт на фоне окна и листок фотографии в тонкой руке.
Нельзя было уйти из жизни, не попрощавшись с родителями. Может, тогда он сумеет наконец умереть...

* * *

Он шел по запущенному кладбищу. На нем были только пара старых брюк и легкая рубашка. Случайные прохожие отпускали по его поводу едкие замечания, к которым он, впрочем, не прислушивался. Какое может быть дело всем этим людям до того, что он идет к смерти босиком. Дождь то усиливался, то стихал, иногда переходя в мокрый обжигающий снег, но так и не прекращался.
Перед церковью, в которой проходила служба, стояли яркие автомобили. Он заглянул внутрь. Хотя сырость проникала и сюда, Гейвину сразу стало теплее. Он увидел высокие своды, бесконечные ряды скамей, зажженные свечи. Смутно представляя, где искать могилу отца, он медленно пошел мимо одинаковых надгробий. Гейвин совершенно не помнил тот день - миновало уже шестнадцать лет. Все прошло как-то незаметно - ни страстных речей о жизни и смерти, ни плачущих родственниц; никто не отвел его тогда в сторону, чтобы как-то разделить испепеляющее сердце горе.
Сюда, очевидно, так никто и не приходил. Да он и не слышал ничего о своих родных с тех пор, как ушел из дому.
Сестре всегда хотелось уехать из этой «чертовой страны», хотя бы в Новую Зеландию. Мать, наверное, в очередной раз вышла замуж, бедняжка - он помнил только ее истерические крики.
Ну, вот он. В мраморной вазе стояли свежие цветы. Старика не забыли! Может, сестра пыталась найти утешение у его могилы? Гейвин прикоснулся пальцами к холодному камню. Имя, даты, эпитафия. Ничего особенного. А что еще можно было сказать об отце?
Он представил себе отца сидящим у края могилы. Болтая ногой, старик приглаживал ладонью редкие волосы.
- Что скажешь, папа?
Отец не реагировал.
- Меня, наверное, долго не было?
Ты сказал это, сынок.
- Я всегда был осторожен, как ты меня учил. По-моему, за нами никто не наблюдает.
Чертовски рад.
- Мне так ничего и не удалось.
Отец аккуратно высморкался. Сначала левую ноздрю, потом, как всегда, правую. И исчез...
- Черт возьми.
Раздался свисток проходившего невдалеке поезда. Гейвин поднял глаза. Перед ним, в нескольких метрах, абсолютно неподвижно стоял... он сам. В той же одежде, которую взял, уходя из квартиры. Она была теперь грязной и потрепанной. Но кожа! Такой прекрасной кожи никогда не было даже у него. Она почти сверкала в промозглом осеннем воздухе, а слезы на щеках двойника еще больше подчеркивали совершенство его черт.
- Что с тобой? - спросил Гейвин.
- Ничего особенного. Я всегда плачу на кладбище, - переступая через могилы, он направился к Гейвину.
Под его ногами скрипел песок, пригибалась жухлая трава. Все было так реально!
- Ты бывал здесь раньше?
- Да, много раз... в течение многих лет.
Многих лет? Что он имеет в виду? Неужели он оплакивал здесь тех, кого убил?
- Я приходил к твоему отцу. Дважды, может, трижды в год.
- Он не твой отец, - удивленно пролепетал Гейвин. - Он мой.
- Что-то я не вижу слез на твоих глазах.
- Я чувствую...
- Ничего ты не чувствуешь, - ответил ему как бы он сам. - Признайся, что не чувствуешь ничего особенного.
Это была правда.
- А я... - слезы хлынули из его глаз, - я буду помнить о нем до самой смерти.
Это было похоже на какой-то дешевый спектакль, но откуда тогда столько горя в его глазах? Почему слезы так обезобразили его прекрасные черты? Гейвин не любил плакать - в такие минуты он самому себе казался жалким и смешным. Но это существо не скрывало слез. Оно ими гордилось. Они были его триумфом.
Даже теперь, когда перед ним стоял превосходный образчик скорби, Гейвин не мог найти в своей душе следов безысходного горя.
- Ну же, утри сопли. Я прошу тебя.
Двойник едва ли слушал.
- Почему мне так больно? - спросил он после небольшой паузы. - Почему это заставляет меня так по-человечески страдать?
Гейвин пожал плечами. Что может знать это существо о нелегком искусстве быть человеком? Его двойник тем временем утер рукавом слезы, шмыгнул носом и все еще с выражением невосполнимой потери на лице попытался улыбнуться.
- Прости, - сказал он. - Я, конечно, веду себя глупо. Пожалуйста, прости меня.
Пытаясь успокоиться, он сделал глубокий вдох.
- Все в порядке, - ответил Гейвин. Происшедшее немного смутило его, и сейчас он был бы не против уйти.
- Это ты принес цветы? - спросил он, отвернувшись от могилы.
- Да, - кивнул его собеседник.
- Он терпеть не мог цветов.
Существо всхлипнуло.
- Ах...
- А впрочем, какое это может иметь значение.
Даже не взглянув на своего двойника, Гейвин повернулся и зашагал по узкой тропинке, ведущей к церкви.
- Не мог бы ты порекомендовать мне хорошего дантиста? - Услышал он за спиной.
Гейвин усмехнулся и пошел своим путем.

* * *

Был час пик. Узкая дорога, проходившая рядом с церковью, была слишком тесна для нескончаемого потока автомобилей. Пятница - закончилась еще одна неделя, и сотни людей спешили домой. Блеск фар, пронзительные сигналы.
Гейвин сошел с тротуара, не обращая внимания на визг тормозов и ругань водителей, и пошел, не глядя по сторонам, будто прогуливаясь по цветущему лугу.
Одна из машин задела его крылом, с другой он чуть не столкнулся. Нетерпение этих людей поскорее добраться до места, откуда они счастливы были бы уехать куда угодно, было просто смешно. Пусть они злятся на него, пусть ненавидят, пусть рассматривают его бесцветное лицо... и катят дальше. Возможно, один из них не успеет свернуть и собьет его. Отныне судьба его принадлежала случаю, Знаменосцем которого ему так хотелось стать.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Клайв Баркер - Третья Книга Крови

Оглавление

  • Сын целлулоида (Страница 1)
  • Голый мозг (Страница 2)
  • Исповедь савана (Страница 3)
  • Козлы отпущения (Страница 4)
  • Остатки человеческого (Страница 5)


Клайв Баркер - Третья Книга Крови

Клайв Баркер

Третья Книга Крови

Цикл: "Книги Крови" - 3

Перевод c английского О. Лежниной, И. Никанорова, А. Трофимова

 Читать книгу

Аннотация

Эти рассказы составляют Книгу Крови — карту черной дороги, ведущей из жизни неизвестно куда. И некоторым придется избрать именно ее. Большинство продолжит свой мирный и безопасный путь по освещенным улицам жизни. Лишь те, кто избран темными силами, пойдут по дороге проклятий. Так читайте. Читайте и учитесь. Так как, в конце концов, лучше готовиться к худшему и заранее учиться ходить, пока у вас еще есть время...

Содержание
Биография автора

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Клайв Баркер - Биография

Клайв Баркер

На основную страницу

Биография

Clive Barker
Великобритания, 5.10.1952

Клайв Баркер родился в 1952 году в Великобритании недалеко от Пенни Лэйн, Ливепуль. Будущий писатель поступил в Ливерпульский Университет на факультет английской литературы и философии, однако, в возрасте 21 года он переехал в Лондон, где основал театральную компанию для воплощения в жизнь пьес собственного сочинения. Уже в этих произведениях начинают проявляться элементы того, что в последствии станет фирменным стилем Баркера - сочетание фантастики, эротики и ужаса. В 1984 году публикуется первый сборник рассказов Клайва "Clive Barker's Books Of Blood", прошедший малозамеченным в Великобритании, но зато встреченный на ура в Америке. Именно издание «Книг крови» многие расценивают как выход на литературный рынок нового направления - сплаттерпанка.

Дебютный роман писателя "Damnation Game" вызвал бурю восторгов по обе стороны Атлантики. Баркера начинают именовать самым перспективным писателем стиля "horror", и сам Стивен Кинг называет его своим преемником. В 1985 году Клайв пишет сценарий для фильма "Transmutations" ("Трансмутации"), который также демонстрировался под названием "Underworld" ("Подземный мир"). Двумя годами позже тот же режиссер Джордж Павлоу (George Pavlou) снимает ленту "Rawhead Rex" ("Голый мозг") по одноименному рассказу из "The Books Of Blood". Обеими картинами Клайв остается недоволен, что толкает его на самостоятельное занятие кинорежиссурой. Результатом становится фильм "Hellraiser" ("Восставший из ада") (1987) (по повести "The Hellbound Heart"), позже породивший три продолжения - "Hellraiser 2: Hellbound" ("Восставший из ада 2: Пленники ада") (1988) (режиссер - Тони Рэндел (Tony Randel), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), "Hellraiser 3: Hell On Earth" ("Восставший из ада 3: Ад на Земле") (1992) (режиссер - Энтони Хикокс (Anthony Hickox), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), и "Hellraiser 4: Bloodline" (Восставший из ада 4: Кровавая линия") (1996) (режиссеры - Алан Смити (Alan Smithee) и Кевин Ягер (Kevin Yagher), исполнительный продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)). Второй работой Клайва в качестве кинорежиссера явилась адаптация романа "Cabal" в фильм "Nightbreed" ("Племя тьмы") (1990). В 1992 году Бернард Рос (Bernard Rose) написал сценарий и поставил фильм "Candyman" ("Кэндимэн") по мотивам рассказа Баркера "The Forbidden" (сам Клайв выступил в роли исполнительного продюсера). Тремя годами позже появилось продолжение "Candyman 2: Farewell To The Flesh" ("Кэндимэн 2: Прощание с плотью") (1995) (режиссер - Билл Кондон (Bill Condon), исполнительный продюсер - Клайв Баркер, по сценарию Рэнда Рэвича (Rand Ravich)). Кроме того, в 1995 году Баркер в третий раз собственоручно снимает кинокартину - "Lord Of Illusions" ("Хозяин иллюзий") (по мотивам своей повести "The Last Illusion"). Рассказы "The Yattering And Jack" и "The Body Politic" легли в основу фрагментов телесериалов "Tales From The Darkside" и "Quicksilver Highway" соответственно.

Помимо стиля "horror" Баркер известен несколькими блестящими работами в жанре "фэнтези", наиболее важная из которых - эпический роман "Imajica", увидевший свет в 1991 году. Наряду с литературой Клайв занимается скульптурой и живописью. Его графика выставлялась в нью-йоркской галлерее Бесс Калтер, где имела очень большой успех. В настоящее время писатель проживает в Калифорнии.

Сейчас Клайв Баркер работает над уже успевшей нашуметь во всем мире эпопеей "Абарат". Автор задумал написать четырехтомник о приключениях девочки Кэнди Квокенбущ. Уже сейчас сказке прочат славу второй "Алисы в стране чудес". Компания Уолта Диснея, посмотрев предварительные рисунки Клайва к новой книге, дала ему авансом 8 миллионов долларов.

Первый том "Абарата" уже вышел в России из под станка издательства "Эксмо". Страницы книги изобилуют красочными рисунками самого Клайва Баркера.