Клайв Баркер - Сотканный мир

1 Клайв Баркер

Книга I

В кукушкином Королевстве

Часть первая

Прыжок в небо

"Все я, однако, всечасно крушась и печалясь, желаю дом свой увидеть и сладостный день возвращения встретить".
Гомер "Одиссея"

I. Дома

1

Ничто никогда не начинается. Нет гневного момента или гневного слова, с которых можно было бы начать историю. Ее корни всегда восходят к другой истории, более ранней, и так до тех пор, пока ее исток не затеряется в веках, хотя каждая эпоха рассказывает ее по-своему.
Так освящается языческое, страшное становится смешным, любовь превращается в сантименты, а демоны - в заводных кукол.
Ничто не застывает. Туда-сюда снует ткацкий челнок фантазии, сплетая факты и легенды, мысли и чувства в причудливый узор, в котором еще неявен будущий мир.
Поэтому нужно подумать, откуда нам начать рассказ.
Наверное, из какого-нибудь места между полузабытым прошлым и неведомым еще будущим.

***

Хотя бы отсюда.
Из этого сада, заброшенного после смерти хозяйки три месяца назад и теперь быстро зарастающего под жарким солнцем августа. Его плоды остались несобраны, а еще недавно заботливо прополотые грядки покрылись травой.
И с этого дома, похожего на сотни других домов, но стоящего так близко к железной дороге, что неспешный поезд, следующий из Ливерпуля в Крю, заставлял подпрыгивать фарфоровых собачек на подоконнике.
И с этого молодого человека, который сейчас выходит из дома во двор и направляется к дощатому строению, откуда раздаются воркование и хлопанье крыльев.
Его зовут Кэлхоун Муни, но все его знают как Кэла. Ему двадцать шесть лет, и он уже пять лет работает в страховой фирме. Работа ему не нравится, но он не может уехать из родного города и бросить отца - особенно теперь, после смерти матери. Все это накладывает печать заботы на его приятное, открытое лицо.
Он подходит к двери голубятни, открывает ее, и вот тут-то - хотим мы того или нет, - начинается наша история.

2

Кэл уже не раз говорил отцу, что дверь снизу совсем прогнила. Скоро гнилые доски уже не смогут помешать крысам, во множестве резвящимся вдоль железнодорожных путей, добраться до голубей. Но Брендан Муни после смерти Эйлин потерял интерес ко всему, в том числе и к голубям - несмотря на то, что при ее жизни птицы были его самой большой страстью, а, может быть, именно из-за этого. Раньше мать частенько жаловалась Кэлу, что отец больше времени проводит на голубятне, чем дома.
Теперь такого никак нельзя было сказать: отец Кэла большую часть дня проводил у заднего окна, глядя на сад и наблюдая, как запустение пожирает плоды труда его жены, словно он находил в этом соответствие печали, пожиравшей его душу. Каждый день, возвращаясь в дом на Чериот-стрит, Кэл заставал отца на том же месте и каждый раз ему казалось, что отец стал еще меньше - не сгорбился, а как-то съежился, будто пытаясь занять как можно меньше места в этом мире, ставшем вдруг чужим и враждебным.

***

Пробормотав что-то вроде приветствия сорока с лишним птицам, Кэл вошел внутрь и был встречен небывалым волнением. Почти все голуби метались по клеткам в состоянии, близком к истерике. Неужели крысы? Кэл оглянулся, но не заметил ничего, что могло бы вызвать такой переполох.

***

Некоторое время он стоял и смотрел на их панику, потом решил войти в самую большую клетку к призовым голубям, чтобы попытаться успокоить их прежде чем они повредят себе что-нибудь.
Он открыл дверцу всего на два-три дюйма, когда один из чемпионов прошлого года, хохлатый под номером 33, вдруг метнулся к выходу. Застигнутый врасплох его быстротой, Кэл не успел захлопнуть дверь, и через секунду 33 уже был на улице.
- Черт! - воскликнул Кэл, ругая как голубя, так и себя. Когда он закрыл клетку и выскочил во двор, голубь взлетел над садом, сделал три круга, будто определяя направление, и, наконец, взял курс на северо-восток.
Тут внимание Кэла привлек стук в стекло. Отец стоял у окна и что-то говорил, шевеля губами. Казалось, бегство птицы вывело его из привычного оцепенения. Потом он вышел и спросил, что случилось. Но Кэлу некогда было объяснять.
- Улетел! - шепнул он и побежал в обход дома на улицу, продолжая глядеть на небо. 33 еще был виден. Кэл знал, что попытки догнать птицу, развивающую скорость до 70 миль в час, смехотворны; но он не мог вернуться к отцу, даже не попытавшись сделать это.
В конце улицы он потерял беглеца и поднялся на эстакаду, пересекающую Вултон-роуд, перескакивая через три ступеньки. Сверху он видел весь район - ряды крыш, блестящих на солнце, шум движения, узкие улицы, уходящие к заводским окраинам.
Он увидел и своего голубя - быстро удаляющуюся черную точку. Отсюда было видно, что он не одинок. В двух милях от эстакады в воздухе вились тучи птиц, несомненно, привлеченных какой-то пищей. В городе каждый год случались вспышки численности муравьев, комаров или других насекомых, что неизменно вызывало птичий ажиотаж. Чтобы отъесться на зиму, к тем местам слетались и городские голуби, и воробьи, и чайки с глинистых берегов Мерси, и скворцы с окрестных полей.
Без сомнения, туда же поспешил и 33. Устав от зерновой диеты и тесноты клетки, он стремился на волю, к приключениям и ненормированной пище. Все это промелькнуло в голове Кэла, пока он следил за кружением птиц.
Он знал, что невозможно найти одну птицу в этом пернатом вихре, и остается надеяться, что инстинкт приведет в конце концов 33 в родную голубятню. Но волнение птиц передалось и ему, и, сойдя с моста, Кэл зашагал к эпицентру.

II. Искатели

Женщина у окна отеля "Ганновер" отдернула серую занавеску и посмотрела вниз, на улицу.
- Как это?.. - пробормотала она теням, затаившимся в углах комнаты. Ответа не было, да она его и не ждала. След явно вел сюда, в этот постылый город, раскинувшийся по берегам медленной руки, которая некогда несла корабли с хлопком и рабами, а теперь лениво тащилась к морю сама по себе. В Ливерпуль.
- В таком месте, - сказала она. Внизу легкий ветерок гнал по обочине какой-то допотопный мусор.
- Чему ты так удивлена, - спросил мужчина, полулежащий на кровати, подложив руки под голову. Лицо его было массивным, с крупными, резко выделяющимися чертами, как у актеров, натренировавшихся в дешевых эффектах. Его рот, знавший тысячу вариантов улыбок, нашел один из них, соответствующий ситуации, и проговорил:
- Мы почти на месте. Ты это чувствуешь?
Женщина оглянулась на него. Он снял пиджак - ее самый дорогой подарок - и повесил его на спинку кресла. Рубашка промокла от пота в подмышках, и его лицо в свете дня казалось восковым. Несмотря на все, что она знала о нем - а этого было достаточно, чтобы вызвать страх, - он был всего лишь человеком, и сегодня, после всей этой жары и гонки, его пятьдесят два года легли на него всей тяжестью. Все время, пока они искали Фугу, она делилась с ним своей силой, а он с ней - своей хитростью и опытом в этом мире, в зловонном человеческом обиталище, называемом Семьями Кукушкиным королевством, куда она проникла, чтобы утолить жажду мести.
Но скоро все это кончится. Этот мужчина на кровати, Шэдвелл, получит от того, что они ищут, свою прибыль, а она... она отомстит своим обидчикам и, когда они будут унижены и проданы в рабство, с радостью покинет Королевство.
Она снова поглядела на улицу. Шэдвелл был прав. Близость Фуги чувствовалась.
Шэдвелл, лежа на кровати, смотрел на силуэт Иммаколаты на фоне окна. Уже не в первый раз он думал, как бы ему продать эту женщину. Чисто теоретически, конечно, но почему бы не потренировать ум?
Ведь он был торговцем не только по профессии, но и по призванию. Он гордился тем, что не было ни одной вещи, живой или мертвой, для которой он не мог бы найти покупателя. Он торговал сахаром и оружием, куклами и собаками, святой водой и гашишем, китайскими ширмами и патентованным средством от запора. Были, конечно, у него и неудачи, но еще не было случая, чтобы он не смог продать свой товар.
И только она, Иммаколата, женщина, с которой он был рядом уже много лет, могла посрамить его талант продавца.
Во-первых, она была непредсказуема, а покупатели этого не любили. Им нужен был надежный товар. А она не была надежной: ни в своем устрашающем гневе, ни в еще более устрашающем спокойствии. Под безукоризненными чертами ее лица, под глазами, где светилась мудрость столетий, под оливковой южной кожей таились чувства, могущие в одно мгновение наполнить воздух смертельным сиянием.
Нет, ее продать невозможно - в который раз сказал он себе и решил забыть об этом. К чему терзать себя мечтами о несбыточном?
Иммаколата отвернулась от окна.
- Ты отдохнул?
- Это ты хотела уйти от солнца. Я-то готов начать в любую минуту. Только не знаю, откуда.
- Нетрудно узнать, - сказала она. - Помнишь, что говорила сестра? События близки к развязке.
Когда она сказала это, тени в углу заметались и оттуда выступили две мертвых сестры Иммаколаты. Шэдвелл всегда недолюбливал их, и они отвечали ему тем же. Но старшая из них, ведьма, несомненно, обладала даром пророчества. Да и у другой, Магдалены, были свои заслуги.
- Фуга больше не может скрываться, - сказала Иммаколата. - Едва она трогается с места, как начинает вибрировать. Там ведь столько жизни на таком маленьком пространстве.
- И ты чувствуешь эти... вибрации? - спросил Шэдвелл, поднимаясь с кровати.
- Нет еще. Но мы должны быть готовы.
Шэдвелл натянул пиджак. Подкладка заискрилась, наполняя комнату причудливыми бликами. В мгновенной вспышке он смог разглядеть сестер. Ведьма отшатнулась от света, прикрывая глаза рукой. Магдалену это мало беспокоило: она была слепой от рождения.
- Когда вибрации начнутся, его местоположение можно будет установить за час или два, - сказала Иммаколата.
- Час? - переспросил Шэдвелл. Их поиски казались ему бесконечными. - Час я могу подождать.

III. Земля вздрогнула

Пока Кэл шел, птицы не переставали кружить над городом. Их число все увеличивалось.
Это не осталось незамеченным. На мостовой стояли люди, приставив ладони к глазам, и смотрели в небо. Повсюду спорили о причинах такого явления. Кэл не вмешивался, а продолжал идти через лабиринт улиц, иногда отступая назад, но все же медленно продвигаясь к цели.
Теперь ему стало ясно, что его первое предположение неверно. Птицы не искали корм. Никто из них не нырял вниз, чтобы схватить добычу. Они просто кружили в небе - вороны, сороки, чайки, - в то время, как их меньшие собратья, воробьи и зяблики, устав от полета, усеивали крыши и ограды. Были здесь и голуби, сбившиеся в стаи птиц по пятьдесят, и домашние птицы, несомненно, сбежавшие из клеток, как 33. Для канареек и попугайчиков пребывание здесь было самоубийством. Сейчас их дикие сородичи были заняты полетом, но стоит им остановиться, и они быстро и безжалостно расправятся с канарейками, мстя им за единственное преступление - одомашненность.
Но пока среди птиц царил мир, и они кружили в небе, взлетая и спускаясь, изредка покрикивая.
Следуя за птицами, Кэл зашел в часть города, которую редко посещал. Здесь одинаковые ухоженные домики его района сменились трехэтажными обшарпанными зданиями, спасенными от бульдозера только ожиданием бума, который никогда не наступит.
Над одной из таких улиц - на табличке было написано "Рю-стрит", - и летало большинство птиц. Небо над ней было просто черным; уставшие пернатые рядами сидели на ветках, проводах и телевизионных антеннах.
Кэл вышел на Рю-стрит и сразу же - один шанс из тысячи - увидел своего голубя. Долгие годы наблюдения за птицами выработали у него орлиное зрение: он узнал 33, вылетевшего из стаи воробьев и скрывшегося за одной из крыш.
Он поспешил за ним, свернув в узкий проулок между домами. Похоже, здесь никто не жил: вдоль стен громоздилась какая-то рухлядь, засыпанная содержимым перевернутых мусорных баков.
Но в двадцати ярдах от него шла работа. Двое грузчиков вытаскивали из двери дома массивное кресло, пока третий глядел на птиц, сотнями усеявших ограды и подоконники. Кэл подошел ближе, разыскивая голубей. Он нашел больше дюжины, но 33 среди них не было.
- Что ты об этом думаешь?
Он не сразу понял, что грузчик, глядящий на птиц, обращается к нему.
- Не знаю, - честно признался он.
- Может, они мигрируют, - предположил младший из креслоносцев, опуская свой край ноши.
- Не будь идиотом, Шэн, - сказал другой, выходец из Вест-Индии. Его имя "Гидеон" красовалось на спине рабочей куртки. - Какого черта они мигрируют в разгар лета?
- Слишком жарко, - ответил Шэн. - Вот почему. Эта жара вскипятила им мозги.
Гидеон тоже опустил свой край и отошел к стене, пытаясь зажечь окурок, извлеченный из нагрудного кармана.
- А неплохо, правда? - мечтательно произнес он. - Быть птицей. Пока лето, здесь, а как яйца подморозит - смотаться куда-нибудь на юг Франции.
- Они мало живут, - заметил Кэл.
- Ну и что, - Гидеон пожал плечами. - Мало да хорошо. Меня бы устроило.
Шэн подергал себя за дюжину белых волосков над губой, которые, видимо, считал усами.
- А ты разбираешься в птицах, парень?
- Только в голубях.
- Гоняешь их?
- Так, иногда.
- Мой шурин держит легавых, - ни к селу ни к городу сказал третий грузчик и посмотрел на Кэла, словно это заявление должно было вызвать у того горячий протест. Но Кэл выдавил только:
- Это собак?
- Ага. У него было пять, одна сдохла.
- Жаль, - сказал Кэл.
- Не очень. Она все равно была слепая на один глаз.
Сказав это, грузчик счел тему исчерпанной. Кэл снова посмотрел на птиц и улыбнулся, увидев на подоконнике верхнего этажа, своего голубя.
- Вижу его, - сказал он.
- Кого? - спросил Гидеон.
- Моего голубя. Он улетел. Вон, на подоконнике. Видишь?
Туда посмотрели все трое.
- Он что, дорогой? - спросил Шэн.
- Получал призы, - ответил Кэл с некоторой гордостью.
Он с тревогой посмотрел на 33, но тот, кажется, не собирался улетать, а сидел и чистил перья.
- Сиди там, - прошептал Кэл, - не двигайся, - потом обратился к Гидеону. - Ничего, если я войду? Попытаюсь его поймать?
- Валяй. Старуху, которая тут жила, увезли в больницу. Мы выносим мебель в оплату ее счетов.
Кэл вошел во двор и двинулся к двери, лавируя среди мебели.
Внутри царила разруха. Если упомянутая старуха и имела что-нибудь ценное, то от него ничего не осталось. На стенах висело несколько дешевых картин; мебель была старой, но не старинной, а занавески и ковры по виду годились только на свалку.
Стены и потолок были покрыты многолетней копотью - от свечей, стоящих повсюду на полках и подоконниках среди сталактитов оплывшего воска.
Он прошел по темным, мрачным комнатам. Всюду были тот же разгром и те же запахи пыли и гнили. Кэл подумал, что в больнице хозяйке будет лучше: там хоть простыни чистые.
Он начал подниматься по лестнице в полутьме, слыша крики птиц и их царапанье по подоконникам. Ему казалось, что эти звуки вращаются, как будто дом был их центром. Он вспомнил фото из "Нэшнл джиогрэфик": звезды, медленно вращающиеся вокруг Полярной звезды, Небесного гвоздя.
От царапающих звуков у него заболела голова. Он вдруг ощутил слабость и даже страх.
Он одернул себя. Некогда распускаться. Надо поймать голубя, пока он не улетел. Пробравшись среди какой-то мебели, он вошел в одну из верхних комнат. Она примыкала к той, на подоконнике которой сидел 33. Солнце било сквозь окна без занавесок, и Кэл ощутил, как со лба его стекает пот. Мебели в комнате не было, только на стене висел календарь на 1961 год с фотографией льва, лежащего под деревом, положив лохматую голову на лапы.
Кэл вышел и зашел в соседнюю комнату, где за грязным стеклом сидел голубь.
Теперь важно было не спугнуть птицу. Он осторожно подошел к окну. 33 склонил голову и посмотрел на него одним глазом, но не тронулся с места. Кэл, затаив дыхание, попытался открыть окно, но бесполезно. Оно было забито дюжиной основательных гвоздей - примитивная защита от воров.
Снизу раздался голос Гидеона. Поглядев туда, он увидел, что троица выносит во двор большой свернутый ковер.
- Заноси влево, Базо! Влево! Ты что, не знаешь, где лево?
- Я и заношу влево!
- Не твое лево, идиот! Мое!
Птицу на подоконнике эти крики ничуть не беспокоили. Она казалась вполне счастливой.
Кэл пошел вниз. Ему оставалось лишь попробовать добраться до 33 по стене. Последний шанс. Он пожалел, что не догадался захватить с собой зерна. Оставалось надеяться лишь на увещевания.
- Не вышло? - спросил Шэн, когда он вышел.
- Окно не открывается. Попробую залезть отсюда.
- Вряд ли это у тебя получится, - заметил Базо, почесывая живот, выдававший в нем любителя пива.
- Все равно попытаюсь.
- Осторожнее, - предупредил Гидеон.
- Спасибо.
- ...Ты можешь сломать себе шею.
Цепляясь за выбоины в стене, Кэл полез наверх. От подоконника его отделяло футов восемь.
Он снова испытал ощущение, пережитое на лестнице. Хотя взбираться было сравнительно легко, он всегда плохо ладил с высотой.
- Похоже на ручную работу, - сказал внизу Гидеон, и Кэл посмотрел туда. Грузчик склонился над расстеленным на земле ковром.
Рядом встал Базо. Сверху была видна его лысина, которую он старательно зализывал.
- Жаль, что он такой ветхий, - сказал Шэн.
- Придержи лошадей. Давай рассмотрим получше.
Кэл вернулся к своей задаче. По крайней мере, теперь они не глазели на него. Наверху не было ветра, и солнце жгло еще сильнее; ручейки пота стекали по его спине до самых ягодиц. Он висел на стене, словно распятый.
Снизу донесся шепоток восхищения.
- Ты погляди, какая работа! - воскликнул Гидеон.
- Знаешь, что я думаю? - понизил голос Базо.
- Не знаю, пока не скажешь.
- Можно снести его к Гилкристу. Он дает хорошие деньги.
- Шеф узнает, - возразил Шэн.
- Тише, - Базо напомнил товарищам о присутствии постороннего. На деле Кэл был слишком поглощен своим занятием, чтобы обращать внимание на это мелкое воровство. Он добрался до стены и теперь пытался встать на ней. - Разверни его, Шэн, посмотрим, какой он весь.
- Думаешь, он персидский?
- Хер его знает.
Кэл медленно выпрямился и взглянул на подоконник. Голубь все еще сидел там.
Снизу он слышал звук расстилаемого ковра и возгласы восхищения.
- Эй, - прошептал он голубю, - ты меня помнишь?
Птица не реагировала. Кэл сделал один шаг по стене, потом другой.
- Иди сюда, - простонал он, как настоящий Ромео.
Птица, казалось, узнала своего хозяина и кокетливо наклонила голову.
- Ну, иди, - Кэл, забыв об осторожности, протянул руку к окну.
Тут его нога соскользнула с крошащегося кирпича. Он вскрикнул, испугав птиц, взлетевших с подоконников вокруг, хлопая крыльями - иронические аплодисменты, - и его взгляд метнулся вниз, во двор.
Нет, не во двор: двор исчез. Его весь занимал полностью развернутый ковер.
То, что случилось потом, заняло доли секунды, но то ли ум его работал быстрее, то ли время растянулось, и он смог разглядеть зрелище во всех деталях.
Время заставило краски ковра потускнеть, превратило алый цвет в розовый, а кобальт - в чахлую голубизну, но общее впечатление было поразительным.
Каждый дюйм ковра, даже его края, покрывали причудливые изображения, совершенно непохожие друг на друга. Но их детали не терялись: изумленные глаза Кэла видели их все разом. В одном месте дюжина узоров сплеталась воедино; в другом они стояли рядом, заслоняя друг друга, как непослушные дети. Некоторые вырвались на края, а другие, напротив, тянулись к центру, чтобы присоединиться к царящей там толчее.
На самом поле ковра ленты разных цветов выписывали причудливые арабески на зелено-коричневом фоне, напоминая стилизованные изображения животных и растений. Центр ковра украшал большой медальон, горящий цветами, как осенний сад, по которому шли сотни геометрических фигур, в которых можно было найти и хаос, и строгий порядок, и цветок, и теорему.
Он охватил все это одним взглядом. Следующий взгляд уловил изменения в картине.
Краем глаза он увидел, что окружающий мир - дом, фигуры людей, стена, на которой он балансировал, - куда-то исчез. Он внезапно оказался висящим в воздухе над ковром, раскинувшимся внизу.
Но ковер уже не был ковром. Его узлы дрожали, словно пытаясь распуститься, краски и узоры волновались, перетекая друг в друга. Ковер оживал.
Из ткани возникал некий пейзаж, вернее, смешение пейзажей. Разве это не тора там, внизу, проглядывающая через облака? А это разве не река? И разве он не слышит рокот ее воды, низвергающейся с уступов искристым водопадом?
Под ним простирался мир.
И он вдруг стал птицей, бескрылой птицей, парящей в теплом, благоуханном ветерке - единственным свидетелем фантастического зрелища.
С каждым ударом сердца его глазам открывались все новые подробности.
Озеро с рассыпанными по его глади мириадами островов, похожих на спящих китов. Заплатки полей, злаки которых колыхал тот же ветер, что поддерживал его в воздухе. Бархатом леса поросший холм, увенчанный сторожевой башней, сверкающей на солнце.
Были и другие признаки людей, хотя их самих не было видно. У излучины реки стояли дома; приютились они и на гребне скалы, игнорируя силу тяготения. И город - кошмар архитектора, - половина улиц которого была безнадежно запутана, а другая половина заканчивалась тупиком.
Та же путаница наблюдалась повсюду. Равнины и возвышенности, плодоносные зоны и пустоши перемежались с нарушением всех законов природы, словно созданные каким-то выжившим из ума богом.
Он подумал, как хорошо было бы прогуляться там, среди этого бесконечного разнообразия, не зная, какой пейзаж ждет за поворотом. Жить в таком мире - это, должно быть, вечное, нескончаемое приключение.
И в центре этого удивительного пейзажа - самое странное зрелище. Громада темных облаков, пребывающих в постоянном движении, как птицы на Рю-стрит", подумал он.
При этой мысли он услышал голоса птиц - откуда-то издали, потом ближе, - и ветер подул сильнее, таща его вниз.
Он понял, что падает. Попытался крикнуть, но от скорости падения крик застрял в горле. Птицы кричали вокруг, обсуждая его странные действия. Он попытался раскинуть руки, но лишь перевернулся в воздухе, потом еще раз, так, что уже не отличал земли от неба. Ну и ладно. Так он хотя бы не узнает, когда придет смерть. Когда...
...тут все исчезло.
Он пролетел сквозь кромешную темноту и ударился о землю под несмолкающий гомон птиц.
Звуки и боль убедили его, что он еще жив.
- Скажи что-нибудь, эй, - потребовал кто-то. - Хоть попрощайся.
Следом раздался смех.
Он открыл глаза. Над ним склонился Гидеон.
Кэл открыл глаза чуть пошире.
- Скажи что-нибудь?
Он приподнял голову и осмотрелся. Он лежал посреди двора, на ковре.
- Что случилось?
- Ты упал со стены, - ответил Шэн.
- Упал, - повторил Кэл, садясь. Его подташнивало.
- Думаю, тебе повезло, - сказал Гидеон. - Отделался царапинами.
Кэл оглядел себя, проверяя это утверждение. Он содрал кожу на правой руке, и место удара о землю ныло, но острой боли нигде не было. Пострадало только его достоинство, но это не смертельно.
Он, шатаясь, поднялся на ноги и поглядел вниз. Ткань притворялась неподвижной. Горы и реки вновь спрятались под рядами узелков. Остальные, казалось, ничего не заметили. Для них этот ковер так и остался просто ковром.
Он пробормотал благодарность и пошел прочь. Базо бросил вдогонку:
- Птица-то твоя улетела.
Кэл пожал плечами.
Что это было? Галлюцинация, последствие солнечного удара? Если так, то она была потрясающе реальной. Он посмотрел на птиц, все еще кружащих сверху. Они тоже что-то чуяли; потому они здесь и собрались. Или у них тоже галлюцинация.
В чем он был уверен - так это в том, что у него все болит. И еще - хотя он находился в городе, где прожил всю жизнь, в двух милях от дома, он тосковал по дому, как потерявшийся ребенок.

IV. Контакт

Когда Иммаколата шла от дверей отеля к "Мерседесу" Шэдвелла по нагретой солнцем мостовой, она вдруг вскрикнула и закрыла лицо рукой. Темные очки, которые она всегда носила в людных местах Королевства, упали на землю.
Шэдвелл поспешно распахнул дверцу, но она покачала головой.
- Слишком ярко, - прошептала Иммаколата, отступая назад к отелю. Шэдвелл нашел ее в пустом вестибюле и, несмотря на присутствие сестер, ощущавшееся в воздухе, не упустил случая поддержать ее. Он знал, что ей это неприятно, и был рад этому.
Сестры дохнули на него холодным неодобрением, но Иммаколата и сама оправилась настолько, чтобы оградить себя. Увидев ее взгляд, он быстро отдернул руку, чувствуя покалывание в пальцах. Позже он улучит момент и поднесет их к губам.
- Извини, сказал он. - Я забыл.
Из своей комнаты уже спешил дежурный с номером "Спорта" в руках.
- Вам нужна помощь?
- Нет-нет, - быстро сказал Шэдвелл.
Дежурный, однако, смотрел не на него, а на Иммаколату.
- Солнечный удар?
- Наверное, - сказал Шэдвелл. Иммаколата двинулась лестнице, не обращая на них никакого внимания. - Спасибо за ваше участие...

1 Следующая страница


Сотканный мир 2

Дежурный с недоуменным видом вернулся к себе, а Шэдвелл подошел к Иммаколате, которая нашла тень; вернее, тень нашла ее.
- Что случилось? Это из-за солнца?
Она не смотрела на него, но все же ответила.
- Я чувствую Фугу, - так тихо, что он скорее догадался, чем услышал. - И еще что-то.
Он подождал, но она молчала. Когда он уже собирался спросить, она продолжила:
- Там, далеко, - и сглотнула, словно избавляясь от чего-то, застрявшего в горле. - Бич...
Бич? Правильно ли он ее понял?
Видимо, Иммаколата почуяла его сомнение.
- Да, Шэдвелл. Он там.
И даже ее незаурядный самоконтроль не смог скрыть дрожь в ее голосе.
- Ты ошибаешься.
Она едва заметно покачала головой.
- Он мертв.
- Он не может умереть. Он спит. Он ждет.
- Но чего?
- Может быть, пробуждения Фуги.
Ее глаза из золотых стали серебряными. Дымки менструма поплыли, курясь, из глазниц, освещая воздух призрачным сиянием. Он никогда ее такой не видел, и это возбудило его. Член до боли напрягся в брюках, но она осталась к этому безучастна. Всегда была. В отличие от ее слепой сестры Магдалены, использовавшей свою неугасимую похоть в ужасных целях. Даже сейчас Шэдвелл видел, как она насторожилась в темном углу.
- Я вижу пустыню, - сказала Иммаколата, прервав его мысли. - Яркое солнце. Беспощадное. Это самое пустое место на земле.
- И там сейчас Бич?
Она кивнула.
Он спит. По-моему... он забыл.
- Так он там и останется, разве не так? Кто его может разбудить?
Но эти слова не убеждали даже его самого.
- Послушай, - сказал он, - мы найдем Фугу и продадим прежде чем Бич повернется во сне. Незачем об этом сейчас думать.
Иммаколата молчала, по-прежнему глядя в никуда.
Шэдвелл лишь очень смутно сознавал, что она делает. В конце концов он был только Кукушонком - человеческим существом - и многого не видел, чему иногда был даже рад.
Он понимал одно: за Фугой тянулся длинный хвост легенд. За годы поисков он выслушал их немало, от колыбельных до предсмертных исповедей. Все, что он смог заключить - что многие пытались достичь этого места, не веря до конца в его реальность. И он может получить очень много, если выложит Фугу перед ними на стол. Поэтому отступать он не собирался.
- Он знает, Шэдвелл. Даже во сне он знает.
Он знал, что утешать ее бесполезно и вместо этого попытался сыграть прагматика.
- Чем скорее мы найдем ковер и распорядимся им, тем лучше для нас, - заявил он.
Эта мысль, казалось, привела ее в чувство.
- Может быть, - она, наконец, посмотрела на него. - Может и так.
Истечение менструма внезапно прекратилось. Сомнения прошли, и вернулась былая уверенность. Он знал, что она доведет дело до конца, и никакой Бич не отвлечет ее от ее мести.
- Мы потеряем след, если не поспешим.
- Нет, - сказала она. - Подождем. Пусть жара спадет.
Он понял, что это его наказание. Она имела в виду его жар, а не уличный. Ему придется обуздывать себя - не только потому, что только она знала путь к Фуге, но и затем, чтобы лишнее время провести с ней, купаясь в аромате ее дыхания.
Этого ритуала преступления-наказания ему хватило, чтобы оставаться в напряжении до конца дня.
Ее же его желание, как всегда, привело в недоумение. Все орудия, живые и неживые, без питания прекращают работать. Даже звезды гаснут через миллионы лет. Но похоть Кукушат опровергает все законы. Чем меньше ее питают, тем сильнее она разгорается.

V. До темноты

1

В общей сложности Сюзанна видела свою бабку по матери раз десять. Еще ребенком она инстинктивно чувствовала, что этой женщине нельзя доверять - похоже, так считали и ее родители. Теперь, когда ей было 24, она могла критически посмотреть на это и пришла к выводу, что причиной такой подозрительности была завеса тайны, окружавшая всегда Мими Лащенски.
Саму ее фамилию было трудно выговорить, и для детского уха она звучала скорее как сказочное заклинание, чем как имя реального человека. И не только это. Сюзанна хорошо помнила маленькую женщину с черными (похоже, крашеными) волосами, туго стянутыми вокруг никогда не улыбающегося лица. У Мими были причины горевать. Ее первый муж, который, кажется, работал в цирке, исчез перед первой мировой войной; сбежал, как шептались в семье, не выдержав странностей Мими. Второй муж, дедушка Сюзанны, умер от рака легких в начале 50-х. С тех пор она жила в изоляции, вдали от детей и внуков, в своем доме в Ливерпуле, куда теперь, по ее странной прихоти, держала путь Сюзанна.
По пути на север она вспоминала Мими и ее дом. В детстве этот дом казался ей огромным, куда больше их дома в Бристоле, и всегда мрачным. Чем больше она вспоминала, тем мрачнее он представлялся ей.
В потайной книге ее воображения эта поездка к Мими была возвращением в мир детства - но не безоблачного, беззаботного детства, а тех его страхов и опасностей, от которых освободило взросление. Ливерпуль был столицей этих страхов, с его вечной промозглой сыростью и запахом холодного дыма. Сама мысль о нем нагоняла на нее тоску.
Конечно, она давно забыла эти свои страхи. Какую власть они могут иметь над ней? Она сидела за рулем своей машины - взрослая, современная женщина, воплощение энергии и независимости.
Она подумала о своей студии в Лондоне и о керамике, которую оставила сушиться и ждать своего возвращения.
Потом вспомнила Финнегана и ужин с ним два дня назад. Потом своих друзей, любому из которых могла бы доверить все или почти все. Имея все это за спиной, она легко могла встретиться с мрачными призраками детства. Она прибавила скорость и выехала на шоссе.
Но воспоминания не отпускали.
Одно из них вдруг выплыло из какой-то темной ниши в памяти, не по частям, как это обычно бывает, а сразу, с удивительной четкостью.
Ей было тогда шесть лет. Они с матерью приехали к Мими - редкий визит вежливости, от каких отец всегда уклонялся. Стоял холодный и сырой ноябрь.
Мими сидела у камина, едва обогревающего большую комнату. Лицо ее, как всегда печальное, было белым от пудры, глаза странно отсвечивали в полутьме.
Потом она заговорила, медленно и как-то механически.
- Сюзанна.
Она и теперь отчетливо слышала этот голос из прошлого.
- У меня для тебя подарок.
Сердце девочки подпрыгнуло и провалилось куда-то в желудок.
- Скажи спасибо, Сюзи, - прошептала мать.
Она сказала.
- Он наверху, - продолжала Мими, - в спальне. Иди возьми сама, ладно? Это сверток в нижнем отделении шкафа.
- Иди, Сюзи.
Она почувствовала, как рука матери подталкивает ее к двери.
- Ну, давай.
Она оглянулась на мать, потом на Мими. Пощады от них ждать не приходилось. Она вышла и пошла к лестнице, которая нависала над ней темной громадой, вызывая безотчетный ужас. В любом другом доме она не боялась бы, но это был дом Мими.
Она поднялась, цепляясь за перила и каждый миг ожидая чего-нибудь страшного. Но ничего не случилось, и она уже смелее направилась к бабушкиной спальне.
Шторы там, как и в других комнатах, были закрыты; пробивающийся через них свет окрашивал все в цвет старого камня. На полке тикали часы - гораздо медленнее, чем ее пульс. На стене над кроватью висело большое овальное фото мужчины в глухом сюртуке. И слева от двери высился огромный шкаф, вдвое выше ее.
Она быстро подбежала к нему, торопясь взять подарок прежде чем ее сердце разорвется от страха. Рванула холодную ручку. Изнутри пахнуло нафталином и лавандовой водой. Не обращая внимания на насмешливый шорох теней по углам, она стала рыться в коробках и свертках, разыскивая обещанный пакет.
Чтобы было светлей, она приоткрыла дверцу пошире - и тут из темноты выскочило что-то со злобными желтыми глазами. Она закричала, и неведомая тварь закричала в ответ, передразнивая ее. Тогда она кинулась к двери, в коридор и вниз по ступенькам. Внизу ее ждала мать.
- Что с тобой, Сюзи?
Она не могла ответить, только прижалась к матери и прорыдала, что хочет домой. Ее не смогли утешить, даже когда Мими сходила наверх и, вернувшись, стала объяснять что-то о зеркале в двери шкафа.
Они вскоре уехали, и с тех пор Сюзанна ни разу не входила в спальню Мими. И о том подарке больше никто не вспоминал.
Таков был голый остов воспоминания, но его облекали плотью запахи, звуки, световые блики, и это делало его реальным и гораздо более значимым, чем казалось. Она не помнила уже лица парня, лишившего ее девственности, но запах из открытого шкафа Мими словно до сих пор стоял у нее в легких.
Странная избирательность памяти.
Еще более странным было письмо, из-за которого она и отправилась в эту поездку.
За десять лет это была первая весть от бабушки. Уже одно это могло заставить ее поехать. А содержание письма, нацарапанного большими, расползающимися буквами на листке почтовой бумаги, прибавило ей скорости.
Оно начиналось "Сюзанна". Не "дорогая", не "милая". Просто "Сюзанна".

"Сюзанна.
Прости за мои каракули. Я сейчас больна. Не думаю, что это серьезно, но кто знает, что будет завтра?
Поэтому я и пишу тебе, так как боюсь того, что может произойти.
Не могла бы ты приехать ко мне? Нам нужно о многом поговорить. Раньше я не хотела, но теперь это необходимо.
Я знаю, что объясняю непонятно, но иначе в письме не могу.
Приезжай, прошу тебя. События принимают нежелательный оборот, и я должна поговорить с тобой об этом.
С любовью,
Мими".

Письмо было похоже на тихое озеро. Поверхность его была спокойна, но что таилось в глубине? "События принимают нежелательный оборот". Что это значит? Что ее жизнь скоро закончится? Это нежелательно, но вряд ли неожиданно. Что еще?
Письмо шло целую неделю. Получив его, Сюзанна сразу позвонила Мими, но телефон не отвечал. Тогда она оставила керамику сушиться, собрала сумку и выехала на север.

2

Она проехала по Рю-стрит. Дом 18 был пуст. В шестнадцатом тоже никто не жил, но в следующем толстуха по имени Вайолет Памфри дала ей необходимую информацию. Мими несколько дней назад увезли в тяжелом состоянии в больницу в Сефтоне. Ее кредиторы - коммунальные службы и поставщики продуктов - уже начали вывозить вещи в уплату долгов.
- Как стервятники, - сказала миссис Памфри. - А ведь она еще жива. Как не стыдно! Они тащили все, что попадалось под руку. Понимаете ли, она жила очень замкнуто, никогда не выходила, а то бы они занялись этим еще раньше.
Сюзанна подумала - увезли ли они шкаф? Поблагодарив миссис Памфри, она вернулась к дому Мими, крыша которого была сплошь покрыта птичьим пометом. Не найдя там ничего особенного, она поехала в больницу.

3

У сестры на лице отражалось вежливое сочувствие.
- Боюсь, миссис Лащенски очень больна. Вы ее близкая родственница?
- Я ее внучка. Ее кто-нибудь навещал?
- Нет, насколько я знаю. У нее паралич, мисс...
- Пэрриш. Сюзанна Пэрриш.
- Видите ли, большую часть времени она находится без сознания.
- Понимаю.
- Поэтому не ожидайте от нее чересчур много.
Сестра провела ее через короткий коридор в палату, такую тихую, что там можно было бы услышать, как падают лепестки с цветов. Но цветов не было. Она не впервые была в такой обстановке; ее отец и мать умерли три года назад, с промежутком в шесть месяцев. Она сразу узнала и это зрелище, и запах.
- Сегодня она не приходила в себя, - сообщила сестра, пропуская Сюзанну к постели.
Первой ее мыслью было, что это какая-то чудовищная ошибка. Это не Мими. Слишком худая, слишком бледная. Она уже готова была это сказать, когда поняла, что ошибалась как раз она. Это была Мими, хотя волосы ее так поседели, что просвечивалась кожа, а паралич превратил лицо в неподвижную маску.
Сюзанна едва не заплакала, увидев свою бабушку спящей так беспомощно, по-детски - к тому же этот сон должен был кончиться не новым днем, а вечной ночью. Когда-то эта женщина была сильной и властной. Все это ушло навсегда и не вернется.
- Тогда я вас оставлю? - спросила сестра и вышла, не дожидаясь ответа. Сюзанна поднесла руку к лицу и стерла набежавшие слезы.
Когда она поглядела вниз, морщинистые веки старухи дрогнули и открылись.
Какой-то момент глаза Мими, казалось, смотрели на что-то позади Сюзанны. Потом она сосредоточилась, и взгляд ее сделался осмысленным.
Она пошевелила обветренными губами, но ничего не смогла выговорить. Сюзанна приблизилась к кровати.
- Здравствуй. Это я, Сюзанна.
Старуха смотрела на нее в упор. "Я знаю", - говорил этот взгляд.
- Хочешь воды?
Губы Мими опять шевельнулись.
- Воды? - повторила Сюзанна, и шевеление губ ответило ей. Они понимали друг друга.
Сюзанна налила воды из графина в стакан и поднесла его к губам Мими. Та чуть подняла голову и коснулась руки Сюзанны. Прикосновение было легким, но Сюзанна вздрогнула так, что едва не выронила стакан.
Внезапно дыхание Мими стало неровным, и ее рот дернулся в попытке что-то сказать. Результатом был лишь беспомощный хрип.
- Все в порядке, - успокоила ее Сюзанна.
Но глаза на иссохшем лице не принимали этого утешения. Нет, говорили они, не все в порядке, совсем не все. Смерть стоит за дверью, а я не могу даже высказать своих чувств.
- Что? - прошептала Сюзанна, склоняясь к подушке.
Пальцы старухи опять коснулись ее руки, и ее едва не стошнило. - Чем я могу помочь? - простейший вопрос, но и на него не приходилось ждать ответа.
И тут, с неожиданностью, заставившей Сюзанну вскрикнуть, пальцы Мими сомкнулись на ее запястье так, что стало больно. Она могла отдернуть руку, но не успела: давно забытые запахи заполнили ее голову. Пахло нафталином, старой бумагой и лавандой. Запах из шкафа. И вместе с ним осознание того, что Мими как-то проникла в ее голову и пробудила там этот запах.
Нарастающая в ней паника померкла перед видением, которое пришло вслед за звуком. Это был туманный калейдоскоп, постоянно меняющийся у нее перед глазами. Быть может, там и были какие-то цвета и фигуры, но она не могла их различить.
Это, как и запах, было делом рук Мими. Этот узор был для нее жизненно важен, потому она и тратила последние силы, пытаясь передать его Сюзанне.
Но она ничего не понимала.
- О Боже, - раздался сзади голос сестры.
Вторжение разрушило усилия Мими, и калейдоскоп исчез. Рассыпавшись вихрем разноцветных брызг. Сюзанна продолжала смотреть в лицо Мими, которая вдруг потеряла все свои силы, выпустила руку внучки и закатила глаза. Из ее рта пополз ручеек темной слюны.
- Подождите, пожалуйста, за дверью, - скомандовала сестра, нажимая кнопку вызова над кроватью.
Сюзанна отошла к двери, шокированная звуками, которые издавала Мими. Вошла вторая сестра.
- Вызовите доктора Чая, - сказала ей первая. Потом обратилась к Сюзанне. - Пожалуйста, подождите снаружи.
Она послушалась; пора было уступить место специалистам. В коридоре было полно народу, и она нашла место присесть только в двадцати ярдах от палаты.
Ее мысли, как слепые бегуны, в беспорядке метались туда-сюда. Она снова и снова вспоминала спальню Мими на Рю-стрит; шкаф вставал над ней, как некий грозный и мстительный дух. Что бабушка хотела напомнить ей этим запахом лаванды и странным калейдоскопом? Что она еще может сделать?
- Вы Сюзанна Пэрриш?
На этот вопрос она могла ответить.
- Да.
- Я доктор Чай.
Лицо доктора было круглым, как торт, и таким же невыразительным.
- Ваша бабушка, миссис Лащенски...
- Что?
- ...она в очень плохом состоянии. Вы ее единственная родственница?
- В этой стране единственная. Мои отец и мать умерли. У нее есть еще сын в Канаде.
- Вы знаете его координаты?
- У меня нет с собой его телефона... но я могу узнать.
- Думаю, ему нужно сообщить.
- Да, конечно. Но что... в смысле, вы можете мне сказать, сколько она еще проживет?
Доктор вздохнул.
- Кто знает? Когда ее привезли, я думал, что она не доживет до утра. Но она дожила. И так уже три дня. Удивительная стойкость, - он прервался, глядя на Сюзанну. - Знаете, по-моему, она дожидалась вас.
- Меня?
- Да. Из всего, что она говорила здесь, можно было разобрать одно - ваше имя. Думаю, она не хотела отходить, не поговорив с вами.
- Понимаю.
- Должно быть, вы очень важны для нее. Хорошо, что вы приехали. Знаете, многие старики умирают здесь совсем одни. Вы где остановились?
- Пока нигде. Поеду в отель.
- Тогда сообщите ваш телефон, чтобы мы могли позвонить в случае чего.
- Конечно.
Он кивнул и оставил ее среди снующих посетителей.
Мими Лащенски не любила ее. Как такое могло быть. Они были закрыты друг для друга. Мими ни разу не видела ее взрослой. И все же доктор Чай был прав. Бабушка зачем-то ждала ее.
Но зачем? Взять ее за руку и из последних сил передать ей порцию какой-то непонятной энергии? Странный дар. То ли слишком большой, то ли слишком маленький.
Сюзанна вернулась в палату. Старуха лежала неподвижно, закрыв глаза. Она уже ничего не могла сказать. Лучше было вернуться на Рю-стрит и посмотреть, что из вещей там осталось.
Она так долго боролась со своим детством и вот, вернувшись, обнаружила, что та же самая загадка терпеливо ждет ее.
Существо в шкафу - ее отражение в зеркале, заставившее ее с плачем сбежать по лестнице.
Там ли оно еще? И ее ли это отражение?

VI. Чокнутый Муни

1

Кэл был испуган, как никогда раньше. Он сидел у себя в комнате, заперев дверь, и дрожал.
Эта дрожь началась сразу после событий на Рю-стрит, почти сутки назад, и с тех пор не прекращалась. Иногда руки у него так тряслись, что он едва мог удержать стакан виски, которое пил всю ночь, не в силах заснуть. Иногда он стучал зубами. Но в основном дрожь была внутри, как будто голуби забрались к нему в живот и били там крыльями, пытаясь выбраться.
И все потому, что он увидел нечто чудесное и знал в глубине души, что его жизнь непоправимым образом изменилась. Ведь он прыгнул в небо и увидел те волшебные края, куда мечтал попасть в раннем детстве.
Он всегда был замкнутым ребенком, находившим развлечения в собственных фантазиях. Половину школьных лет он провел, глядя в окно и думая о какой-нибудь строчке в стихах, которой он не мог понять, или о чьем-то голосе, поющем песню в соседнем классе. Это напоминало ему о далеком неведомом мире. Этот мир ударял ему в лицо теплым ветром в хмурый декабрьский день, а во сне он беседовал, дружил и враждовал с его удивительными жителями.
Но хотя это место и было ему знакомо, он никогда не мог отыскать туда пути. Он читал все книги, которые могли навести на след, - бесполезно. Королевство его снов было слишком прекрасным, чтобы существовать в действительности.
Он знал, что истинная Страна чудес не такая. В ней столько же тени, сколько и света, и попасть в нее можно только великим напряжением ума и чувства.
Потому он и дрожал теперь, чувствуя, что его голова вот-вот расколется.

2

Он встал рано, спустился на кухню и поджарил себе яичницу с беконом. Потом сидел, уставясь в тарелку, пока наверху не послышались шаги проснувшегося отца.
Он позвонил на работу и сказал Уилкоксу, что заболел; потом сообщил то же Брендану, который воспринял это так же равнодушно, как и все остальное.
Сделав это, он опять поднялся к себе, сел на кровать и в который раз стал вспоминать случившееся на Рю-стрит, надеясь как-то прояснить суть таинственного происшествия.
Но это не получалось. Как он ни поворачивал вчерашние события, они не поддавались разумному объяснению, и у него оставалось лишь всё то же мгновенное воспоминание и долгая боль потом.
Там, в той стране было все, к чему он стремился: он это знал. Все, во что его отучали верить в школе - чудеса, тайны, причудливые тени и сладкоголосые духи. Все, что знали голуби, знал ветер, знали когда-то и люди, но забыли - все это ждало его там. Он видел это собственными глазами.
И это, быть может, значило, что он нездоров.
Как еще можно объяснить такую красочную галлюцинацию? Конечно, он не в своем уме. У него ведь это в крови. Его дед, Чокнутый Муни, кончил дни в желтом доме. Похоже, он был поэтом, хотя в семье об этом не говорили. Едва Брендан упоминал о нем, Эйлин говорила: "Хватит болтать", - но в отсутствие жены он кое-что рассказывал сыну о странном предке и даже читал его стихи. Кэл запомнил кое-что наизусть. И вот результат: в лучших традициях рода он видит галлюцинации и льет слезы в виски.
Вопрос стоял: сказать или не сказать. Рассказать о том, что видел, вызывая смешки и косые взгляды, или сохранить все в тайне. Какая-то часть его хотела все открыть кому-нибудь (может, даже Брендану), но другая часть говорила:
"Страна чудес не любит, когда о ней болтают, она открывается лишь тем, кто молчит и ждет".
Так он и сделал. Сидел, дрожал и ждал.

3

Вместо Страны чудес пришла Джеральдина, и ей не было дела до его галлюцинаций. Он услышал ее голос внизу, услышал, как Брендан говорит ей, что он заболел, и услышал, как она заявляет, что ей нужно повидать его, больного или здорового. Вот она уже у двери.
- Кэл?
Она подергала запертую дверь и постучала.
- Кэл, это я! Проснись. Он потряс головой.
- Кто это?
- Почему ты заперся? Это я, Джеральдина!
- Я плохо себя чувствую.
- Пусти меня.
Он не мог найти аргументов против этого и поплелся к двери.
- Выглядишь ужасно, - сказала она, смягчив голос. - Что с тобой?
- Все в порядке. Я просто упал.
- Почему ты не позвонил? Я же должна была вчера вечером пригласить тебя на свадьбу. Забыл?
В субботу старшая сестра Джеральдины Тереза выходила замуж за своего давнего воздыхателя, доброго католика, чью способность к продолжению рода трудно было отрицать: невеста уже была на четвертом месяце. Но ее выпирающий живот не мог омрачить долгожданной церемонии. Кэл, который уже два года встречался с Джеральдиной, был на свадьбе желанным гостем: его явно намечали на роль следующего зятя Норманна Келлуэя. Естественно, что его отказ от участия в торжестве будет воспринят как измена.
- Вот я тебе и напоминаю, Кэл. Ты знаешь, как это для меня важно.
- Я упал со стены.
Она недоверчиво поглядела на него, словно в его возрасте это было непростительным ребячеством.
- А зачем ты туда полез?
Он вкратце рассказал ей о бегстве 33 и о своем визите на Рю-стрит - выборочно, не упоминая ковра и всего связанного с ним.
- А птица нашлась? - спросила она, когда он закончил.
- В общем да, - когда он вернулся домой, Брендан сообщил, что 33 опередил его и воссоединился с семьей.
Об этом он тоже поведал Джеральдине.
- Так ты не позвонил из-за этого голубя?
Он кивнул.
- Ты же знаешь, как отец их любит.
Упоминание Брендана еще больше смягчило Джеральдину; они с отцом Кэла очень привязались друг к другу. "Она прелесть, - говорил отец, - держись за нее, а то кто-нибудь другой схватит". Эйлин так не думала и держалась с Джеральдиной прохладно, что заставляло ту еще больше ценить расположение Брендана.
Она одарила Кэла прощающей улыбкой. Хотя ему не хотелось, чтобы она мешала его мыслям, он внезапно ощутил радость от ее прихода. Даже дрожь немного прошла.
- Здесь душно, - сказала она. - Тебе нужно подышать воздухом. Открой-ка окно.

Предыдущая страница 2 Следующая страница


3 Клайв Баркер

Он подчинился. Когда он повернулся, она уже сидела, скрестив ноги, на его кровати, прислонившись к картинкам, наклеенным им на стену еще в детстве. Она называла эту раздражающую ее коллекцию звезд эстрады, политиков и животных "Стеной Плача".
- Платье чудесное.
Он какое-то время не мог понять.
- У Терезы, - терпеливо объяснила она.
- А-а.
- Садись, Кэл.
Он встал у окна. Воздух был чистым и сладким, напоминающим...
- Да что с тобой?
Он уже хотел сказать: "Я видел Страну чудес". Иными словами это нельзя было описать. Все прочее - обстоятельства, детали - было вторично. Достаточно четырех слов. Я видел Страну чудес. И если он и мог кому-то об этом сказать, то именно ей.
- Скажи мне, Кэл. Ты болен?
Он покачал головой.
- Я видел... - начал он.
- Что? Что ты видел?
- Я видел... - снова начал он и опять сорвался. Он просто не мог этого выговорить. - Эти картинки... ты права... они дурацкие...
Он продолжал бороться с собой, но часть его, призывавшая хранить тайну, уже победила. Он не мог ей сказать. Не сейчас.
"Я Чокнутый Муни", - подумал он, и на этот раз не нашел в этой мысли ничего неприятного.
- Ты выглядишь лучше, - отметила она. - Вот что значит воздух.

4

И чему он мог научиться у сумасшедшего поэта, раз они теперь товарищи? Что бы сделал Чокнутый Муни на его месте?
Он бы играл в эту игру, ответил он сам себе, а сам бы искал, искал это место, свою мечту, и нашел бы его, и не отпустил, даже если бы это действительно сделало его сумасшедшим.

Они поговорили еще немного, и Джеральдина засобиралась домой. Нужно было готовиться к свадьбе.
- Хватит гоняться за голубями. Я жду тебя в субботу.
Он обнял ее.
- Какой ты худой! Надо кормить тебя получше.
"Она ждет, чтобы ты ее поцеловал, - прошептал ему сумасшедший поэт. - Уважь леди. Пусть не думает, что ты потерял интерес к сексу только оттого, что одним глазком увидел небеса. Поцелуй ее".
Он послушался, боясь, что она заметит его отстраненность. Но ей хватало собственного пыла, и она ответила на поцелуй, закрыв глаза и прижавшись к нему крепкой теплой грудью.
"Теперь скажи ей что-нибудь ласковое и отошли". Но Кэлу решительно не хотелось разговаривать, потому он просто сказал: "Ну, до субботы". Она ушла довольная, поцеловав его еще раз.
Он посмотрел на нее в окно, потом вернулся к своим раздумьям.

Часть вторая Рождения, смерти и браки

"А! Полночь языком своим железным
Двенадцать отсчитала!
Спать скорее!
Влюбленные, настал волшебный час!"
У. Шекспир "Сон в летнюю ночь"

I Встреча

1

Когда Кэл вышел из дома, было жарко. Даже ветер дул будто не с реки, а из пустыни. Когда он дошел до Рю-стрит, ему казалось, что мозг в его черепе медленно закипает.
К тому же он не мог найти эту чертову улицу. В прошлый раз он не запоминал дорогу, а глядел на птиц. Пришлось спросить дорогу у мальчишек, играющих в войну, но они, то ли из вредности, то ли по незнанию, послали его не в ту сторону. Он долго блуждал, все более выходя из себя. Шестое чувство, казалось бы, должное помогать ему найти страну его мечты, безмолвствовало.
По чистому везению он в конце концов вышел прямо к дому, где прежде жила Мими Лащенски.

2

Сюзанна все это утро пыталась выполнить то, что обещала доктору Чаю: известить дядю Чарли в Торонто. Но это оказалось совсем непросто. Маленький отель, где она остановилась, имел лишь один телефон, и к нему постоянно стояла очередь. К тому же ей пришлось звонить нескольким родственникам, прежде чем она узнала телефон дяди Чарли. Когда она около часа наконец дозвонилась до единственного сына Мими, он воспринял новость без особого удивления. Не было никаких обещаний бросить все и примчаться к смертному одру матери; только вежливая просьба к Сюзанне - позвонить, когда "все уладится". Видимо, это подразумевало похороны.
Потом она позвонила в больницу. В состоянии пациентки изменений не произошло. Дежурная фраза: "она держится", - что вызывало в уме курьезный образ Мими, цепляющейся за край скалы. Она спросила об имуществе бабушки, и ей ответили, что такового не имеется. Вероятно, стервятники, о которых упоминала миссис Памфри, уже растащили из дома все, включая шкаф, но проверить не мешало.
Она перекусила в итальянском ресторанчике рядом с отелем и поехала на Рю-стрит.

3

Грузчики прикрыли ворота на заднем дворе, но не заперли, и Кэл смог беспрепятственно войти.
Если он и ожидал каких-либо открытий, то зря. Там не было ничего примечательного. Только чахлая травка, проросшая сквозь бетон, и всякий хлам, брошенный за бесполезностью. Даже тени, в которых могла скрываться тайна, были легкими и нетаинственными.
Стоя в середине двора, где все случилось, он впервые серьезно усомнился.
Но, быть может, внутри что-нибудь есть, что-то, что может спасти его от этой бездны сомнений. Он прошел через место, где лежал тогда ковер, и вошел в дом. Грузчики не заперли и эту дверь, или кто-то уже сломал замок. Во всяком случае, она была приоткрыта.
Внутри, по крайней мере, тени были гуще; оставалось место для тайн. Он подождал, пока глаза привыкнут к темноте. Неужели он был здесь всего лишь двадцать четыре часа назад? Неужели он входил в этот самый дом, думая лишь о пропавшей птице? Теперь ему предстояло найти гораздо большее.
Он прошел через холл, прислушиваясь к звукам, как накануне. С каждым шагом его надежды таяли. Здесь были тени, но пустые. Волшебство ушло отсюда вместе с ковром.
На полпути вверх он остановился. Что толку идти дальше? Ясно, что он упустил свой шанс. Если он хочет найти что-то, то нужно искать в другом месте. Только упорство - наследство Эйлин - заставляло его карабкаться дальше.
Воздух наверху был таким тяжелым, что трудно было дышать. Когда он подошел к двери в спальню, за его спиной раздался какой-то шум. Грузчики вытащили на площадку несколько шкафов, потом решили, что они не представляют ценности, и оставили там. Шум доносился оттуда.
Он подумал, что это крысы. Похоже на царапанье маленьких лапок. Живи и давай жить другим, подумал он. У него не больше прав быть здесь, чем у них. А может, и меньше. Они, должно быть, живут тут многие поколения.
Он открыл дверь и вошел в спальню. Задернутые шторы еле пропускали свет. Посреди комнаты валялся опрокинутый стул, а на каминной полке стояли зачем-то три ботинка. Больше в спальне ничего не было.
Он постоял там немного и, услышав на улице смех, подошел к окну. Прежде чем он обнаружил источник смеха, он шестым чувством почувствовал, что кто-то вошел в комнату за его спиной. Отпустив штору, он повернулся и увидел крупного мужчину среднего возраста, одетого чересчур хорошо для этого запустения. Подкладка его расстегнутого пиджака переливалась. Но в первую очередь привлекала внимание его улыбка. Профессиональная, как у актера или священника.
- Могу я вам помочь? - осведомился он. Его голос был дружелюбным, но не мог прогнать шок, охвативший Кэла от его внезапного появления.
- Помочь?
- Может, вы желаете приобрести этот дом?
- Приобрести? Да нет... Я это... просто смотрю.
- Прекрасный дом, - сообщил незнакомец с улыбкой, твердой, как рукопожатие хирурга, и такой же стерильной. - Вы разбираетесь в домах? Я торговец. Моя фамилия Шэдвелл. А вы?
- Кэл Муни. Кэлхоун.
К нему потянулась рука. Кэл шагнул вперед - он был дюйма на четыре ниже мужчины, - и пожал ее. Только прикоснувшись к его холодной ладони, Кэл почувствовал, что вспотел, как свинья.
Руки разжались, и дружелюбный Шэдвелл извлек из внутреннего кармана пиджака ручку. При этом открывшаяся подкладка засверкала, словно была сшита из крохотных зеркал.
Шэдвелл посмотрел ему в глаза. Его голос был легче перышка.
- Вы видите что-нибудь, что вам нужно?
Кэл не доверял ему. Из-за этой улыбки или из-за кожаных перчаток - он не мог понять. Но он хотел как можно быстрее уйти отсюда.
Но в пиджаке что-то было. Что-то, что заставило сердце Кэла забиться сильней.
- Пожалуйста, посмотрите.
Рука Шэдвелла потянулась к пиджаку и приоткрыла его.
- Скажите мне, - промурлыкал он. - Есть ли здесь что-нибудь, что нужно вам?
На этот раз он полностью раскрыл пиджак, и Кэл увидел, что подкладка действительно светится.
- Я торговец, как уже было сказано, - объяснил Шэдвелл, - и всегда ношу с собой образцы товаров.
Что это там, драгоценности? Большие, блестящие и, наверняка, поддельные. Он попытался разглядеть получше, а торговец продолжал говорить:
- Ну, скажите мне, что вы хотите, и оно ваше. Заманчиво, не правда ли? Такой блестящий молодой человек должен уметь выбирать. Выбирайте и берите! Свободно и бесплатно. Не упустите свой шанс.
"Отвернись, - сказала часть Кэла. - Ничто не дается бесплатно. За все придется платить".
Но он не мог оторвать глаз от таинственных вещей, запрятанных в недрах пиджака.
- Смелее... скажите... что вам нужно...
Да, вот это вопрос.
- ...и оно ваше...
Он видел давно забытые сокровища, вещи, от сладкого желания обладать которыми когда-то сжималось его сердце. Большинство их было бесполезно, но все они будили старые мечты. Очки с рентгеновскими лучами (Смотрите сквозь стены! Удивите друзей!), которые он видел в рекламе, но никогда не мог купить. Теперь они были здесь, сверкая пластиковой оправой, а он вспоминал октябрьские ночи, когда не мог уснуть, думая, как они работают.
А кроме них? Еще один фетиш его детства - фотография дамы, одетой только в поясок и ножные браслеты, зазывно приподнимающей руками свои пышные груди. Кэл видел ее у приятеля, который стащил ее из бумажника своего дяди, и так хотел, что ему казалось, что он умрет, если ее не получит. И вот она глядит на него из подкладки пиджака Шэдвелла.
Но она уже меркла, и на ее месте возникали новые сокровища.
- И что же вы видите, мой друг?
Ключи от машины, которую он хотел иметь. Призовой голубь, чемпион бесчисленных гонок, владельцу которого он так завидовал...
- Скажите, и это ваше!
Казалось, он может смотреть час, два, целый день, пока весь желанный и недостижимый мир не спрячется в пиджаке торговца.
Но все это была иллюзия. Что-то за этим скрывалось, что-то, ради чего Шэдвелл затеял все это. Пока он не мог этого понять.
Он не сразу услышал, что торговец опять обращается к нему. Теперь в его тоне было заметно удивление.
- Как, мой друг... почему вы ничего не хотите?
- Я... не могу... разглядеть...
- Смотрите лучше! Сосредоточьтесь!
Кэл сосредоточился. Перед ним проплывали и гасли бесчисленные образы.
- Вы не пытаетесь, - укорил его Шэдвелл. - Вам нужно очистить восприятие.
Попытка сделать это привела к неожиданному результату. В груди и в горле встал какой-то ком; часть его словно пыталась вырваться наружу и слиться с блестящей подкладкой пиджака.
Опять заговорил предостерегающий голос, но он уже не мог сопротивляться. Что бы там ни было в пиджаке, оно притягивало его, и он смотрел и смотрел, пока на висках не выступил пот.
Непрекращающийся монолог Шэдвелла изменил тон. Сахарная оболочка треснула и ссыпалась, обнажив горькую и жестокую начинку.
- Ну же. Не мямли. Есть здесь что-нибудь, что тебе нужно? Плохо. Скажи скорее. Ждать нечего. Если будешь ждать, твой шанс ускользнет.
Один из образов становился ярче, четче...
- Скажи мне, и оно твое.
Кэл почувствовал дуновение ветра, и внезапно он снова парил над раскинувшейся внизу Страной чудес. Ее горы и долины, реки, башни - все уместилось на подкладке пиджака.
Он судорожно вздохнул.
- Что там? - забеспокоился Шэдвелл.
Кэл только смотрел, не в силах ответить.
- Что ты видел?
Чувства Кэла пришли в смятение. Он был снова заворожен видом волшебной страны, но боялся цены, которую он должен заплатить (или уже платит) за это зрелище. Шэдвелл явно был опасен, несмотря на все его улыбки.
- Скажи мне.
Кэл не хотел говорить, не хотел открывать секрет.
- Что ты видел?
Голос был слишком требователен, чтобы сопротивляться.
Ответ выходил сам собой.
- Я... ("Молчи!" - цыкнул поэт)... Я видел... видел...
- Он видел Фугу.
Голос, закончивший фразу, принадлежал женщине.
- Ты уверена? - спросил Шэдвелл.
- Посмотри на него.
Кэл почувствовал себя глупо - он был так зачарован зрелищем, что не мог заставить себя отвести глаза и посмотреть на женщину.
- Он знает, - сказала она. В ее голосе не было никакого тепла. Никакой человечности.
- Ты была права. Оно было здесь.
- Конечно.
- И то хорошо, - Шэдвелл, наконец, запахнул пиджак.
На Кэла это произвело катастрофическое воздействие. Лишившись того мира - Фуги, как она назвала его, - он ощутил себя слабым, как ребенок. Все, что он мог - это держаться прямо. Наконец его глаза нащупали женщину.
Она была прекрасна: это он подумал в первую очередь. В пурпурном, почти черном платье, плотно обтягивающем ее тело, она казалась запутанной от горла до ног, но одновременно и раздетой. Тот же парадокс прослеживался во всех ее чертах. Волосы ее были острижены до длины двух дюймов, брови выщипаны, что придавало ее лицу невинное, почти детское выражение. Кожа лоснилась, как намазанная маслом, но никаких следов косметики не было видно. Несмотря на внешнее спокойствие, за ее сжатым ртом и горящими глазами, то янтарными, то золотыми, скрывались чувства, о сути которых Кэл мог только гадать. Быть может, отвращение к этой обстановке, способное в любую минуту вызвать гнев, который Кэл никак не хотел испытать. И еще легкое презрение - по всей видимости, к нему, - и холодное, сосредоточенное любопытство, словно она собиралась тут же, на месте, его вскрыть.
Но ее голос не отражал никаких чувств.
- Когда ты видел Фугу?
Он не мог долго выдерживать ее взгляд и уставился на трехногую обувь на каминной полке.
- Не понимаю, о чем вы, - сказал он.
- Ты видел. Ты увидел ее снова в пиджаке. Не пытайся это скрывать.
- Лучше отвечай, - предупредил Шэдвелл.
Кэл перевел взгляд на дверь. Они не закрыли ее.
- Идите вы к черту, - сказал он тихо.
Шэдвелл, похоже, улыбнулся.
- Нам нужен ковер, - сказала женщина.
- Он принадлежит нам, понимаешь? - пояснил Шэдвелл. - Мы его владельцы.
- Поэтому, будь добр, - губы женщины скривились от такой вежливости, - скажи нам, где ковер, и мы пойдем туда.
- Так просто, - поспешил разъяснить торговец. - Скажи нам, и мы уйдем.
Играть в невинность было бессмысленно. Они знали, что он знал. Они знали и о существовании его волшебного мира, Фуги. Желание как можно скорее уйти отсюда сменилось желанием узнать от них что-нибудь новое об этом мире.
- Может, я его и видел, - начал он.
- Никаких "может", - отрезала женщина.
- Было жарко... Я что-то помню, но не уверен...
- Ты не знал, что Фуга здесь? - спросил Шэдвелл.
- Откуда ему знать? Это случайность.
- Но он видел.
- Многие Кукушата это видели. Но не понимали. Чем он лучше других?
Кэл не все понял, но в целом согласился с ней. Это была случайность.
- То, что ты видел, это твое дело, - вновь обратилась она к нему. - А сейчас скажи нам, где ковер, и забудь обо всем.
- У меня нет ковра.
Лицо женщины как будто потемнело, зрачки, как черные луны, налились апокалиптическим светом.
Снаружи снова послышалось шуршание. Теперь Кэл не был уверен, что это крысы.
- Слушай, мне надоело церемониться с тобой. Ты вор.
- Я не...
- Да. Ты влез в дом к старой женщине и увидел то, что не должен был видеть.
- Мы теряем время, - напомнил Шэдвелл.
Кэл пожалел, что остался. Нужно было сразу же убегать. Шум за дверью становился все громче.
- Слышишь? - спросила женщина. - Это ублюдки моей сестры. Ее отродья.
- Они отвратительны, - сообщил Шэдвелл.
Он мог в это поверить.
- Ну? Где ковер?
- Не знаю, - снова сказал он, теперь уже жалобно.
- Тогда мы заставим тебя сказать.
- Осторожнее, Иммаколата, - предупредил Шэдвелл.
Если женщина и слышала его, то не обратила внимания. Она потерла средним и безымянным пальцами правой руки о ладонь левой, и этот молчаливый знак повел детей ее сестры в атаку.

II Избавление

1

Сюзанна приехала на Рю-стрит около трех и прежде всего зашла к миссис Памфри, чтобы рассказать о состоянии бабушки. Та зазвала ее в дом и напоила чаем. Они говорили минут десять - главным образом, о Мими. Вайолет Памфри говорила о старухе без осуждения, но портрет получился довольно неприглядный.
- Ей отключили газ и электричество уже давно, - сказала она. - Она не оплачивала счета. Жила очень бедно, мы, как соседи, не могли этого не видеть. Помочь ей не было никакой возможности - она держалась замкнуто и даже грубо, - она немного понизила голос. - Извините, что я так говорю, но, по-моему, она была не вполне нормальной.
Сюзанна пробормотала что-то невнятное.
- Все, что у нее было - это свечи. Ни телевизора, ни холодильника. Бог знает, чем она питалась.
- Вы не знаете, есть ли у кого-нибудь ключ?
- Что вы, она никому не доверяла. У нее там больше замков, чем у вас было горячих обедов.
- Я просто хотела туда заглянуть.
- Но там же были грузчики. Наверное, там открыто. Я могла бы заглянуть, но мне не хотелось. Знаете, некоторые дома... выглядят неестественно. Понимаете, что я имею в виду?
Она понимала. Оказавшись в конце концов у порога дома 18, Сюзанна снова вспомнила свои старые страхи. Эпизод в больнице только подтвердил отношение к Мими, сложившееся в их семье. Она была другой. Она могла вызвать галлюцинации простым касанием руки. И наверняка сила, которой она обладала, распространялась и на этот старый дом.
Сюзанна почувствовала, как прошлое вновь окутывает ее, и теперь это были не просто детские страхи. Она смутно предвидела, что что-то должно случиться, и Мими приготовила ей в этой драме главную роль.
Она взялась за ручку двери. Слова Вайолет не подтвердились - заперто. Она заглянула в окно и увидела кучу пыльного хлама. Зрелище неожиданно показалось ей уютным, успокаивающим. Может, все ее страхи беспочвенны? Она обошла дом сзади, и здесь ей повезло больше. Задняя дверь оказалась открытой.
Она вошла. Та же обстановка, что и спереди. Фактически, все следы пребывания Мими Лащенски, кроме свечей и бесполезного хлама, исчезли. Ее чувства были смешанными: она жалела, что ничего не осталось, но и испытывала облегчение. Конечно, она еще помнила прежний вид этих комнат, но это было в памяти, а сейчас ничто здесь не могло нарушить ее спокойствия.
Она прошла через холл и приблизилась к лестнице. Теперь та была не такой высокой, не такой темной, но прежде чем она начала подъем, наверху раздался какой-то шум.
- Кто здесь? - громко спросила она.

2

Эти слова помешали Иммаколате сконцентрироваться. Отродья ее сестры в нерешительности застыли, ожидая дальнейших инструкций.
Кэл не упустил момента и бросился к двери, пнув ногой ближайшую из тварей.
Она представляла собой голову-обрубок, из которой росли четыре мохнатых конечности и свешивались какие-то пузыри, похожие на мокрые и светящиеся кишки. От удара один из пузырей лопнул, взорвавшись вонючей жидкостью. Раненая тварь кинулась наперерез Кэлу, брызгая слюной. Один плевок угодил в стену рядом с головой Кэла; обои задымились. Омерзение прибавило ему скорости, и через секунду он уже был в двери.
Шэдвелл побежал следом, но одна из отродий вцепилась ему в ногу, как рассерженный пес, и прежде чем он смог стряхнуть ее, Кэл выскочил на лестницу.
Женщина, кричавшая снизу, подняла к нему лицо. Она показалась ему ярким днем по сравнению с ночью, оставленной позади. Большие серо-голубые глаза, каштановые кудри, обрамляющие лицо, рот, готовый раскрыться в недоуменном вопросе.
- Бегите! - крикнул он ей, скатываясь по ступенькам. Она стояла на месте.
- Дверь! Откройте дверь!
Он не слышал, гонятся ли за ним, но сверху раздался крик Шэдвелла:
- А ну стой, вор!
Женщина поглядела на торговца, потом на Кэла, потом на переднюю дверь.
- Откройте! - крикнул Кэл снова.
На этот раз она послушалась - то ли из жалости к ворам, то ли из-за антипатии к Шэдвеллу. Дверь распахнулась, осветив холл солнечными лучами, в которых танцевала потревоженная пыль.
- Бегите! - еще раз крикнул он ей и выскочил на улицу.
Отбежав немного, он обернулся, чтобы поглядеть, последовала ли за ним эта девушка с серыми глазами, но она все еще стояла в холле.
- Вы идете? - прокричал он.
Она открыла рот, чтобы что-то ответить, но тут спустившийся Шэдвелл оттолкнул ее в сторону. Между ними было всего несколько шагов, и Кэл побежал.
Мужчина с зализанными волосами не пытался всерьез преследовать беглеца. Он явно уступал молодому человеку в скорости. Сюзанна невзлюбила его с первого взгляда, поэтому, когда он спросил: "А тебе что здесь надо?" - она не удостоила его ответом. Ее внимание было приковано к той, что спускалась сейчас по лестнице - к сообщнице или хозяйке мужчины.
Ее черты были безмятежными, как у мертвого ребенка, но Сюзанна никогда не видела лица страшнее, чем у нее.
- Убирайся с дороги, - скомандовала она, спускаясь. Сюзанна уже шагнула было назад, но потом возмутилась такой наглостью и вместо того, чтобы отступить, сделала шаг вперед, преградив женщине дорогу. При этом по жилам ее пробежал адреналин, словно она стояла перед мчащимся поездом.
Женщина остановилась и силой своего взгляда подняла голову Сюзанны и заглянула ей в глаза. Сюзанна поняла, что приток адреналина вполне оправдан - этот взгляд мог убить, сжечь дотла. Но не сейчас. Сейчас она разглядывала Сюзанну с любопытством.
- Он твой друг? - спросила она.
Сюзанна слышала слова, но не видела, чтобы губы женщины шевелились, произнося их.
Мужчина сзади проворчал:
- Проклятый вор.
Потом он больно схватил Сюзанну за плечо.

Предыдущая страница 3 Следующая страница


Сотканный мир 4

- Слышишь, что я говорю?
Сюзанна пыталась повернуться к нему и потребовать, чтобы он убрал руки, но женщина продолжала держать ее своим взглядом.
- Она слышит, - ответила за нее женщина. На этот раз ее губы двигались, и Сюзанна почувствовала, что хватка ослабевает. Она вся дрожала, шея и грудь покрылись гусиной кожей.
- Кто ты - спросила женщина.
- Пусти ее, - вмешался мужчина.
- Я хочу знать, кто она. Зачем она здесь, - ее взгляд с мужчины вновь переместился на Сюзанну, и теперь он был угрожающим.
- Она нам ни к чему.
Женщина игнорировала эту реплику.
- Послушай, отпусти ее...
В его голосе слышался испуг, и Сюзанна порадовалась этому вмешательству.
- Здесь слишком много людей...
После бесконечно долгой паузы женщина еле заметно кивнула, соглашаясь с ним. Внезапно она, казалось, потеряла к Сюзанне всякий интерес и повернулась к лестнице. На верхней площадке, где Сюзанну когда-то поджидали неведомые страхи, что-то шевелилось. Туманные формы, такие неясные, что Сюзанна не могла сказать, видит ли она их или просто чувствует их присутствие, стлались вниз по ступенькам, как ядовитый туман. К моменту, когда они достигли женщины, ждущей их снизу, они потеряли всякие очертания.
Она повернулась и пошла к двери мимо Сюзанны. Пятна тумана ползли за нею, как будто призрачные создания теперь цеплялись за ее платье, чтобы незаметно войти в залитый солнцем человеческий мир.
Мужчина уже вышел, но его спутница прежде чем оставить дом опять повернулась к Сюзанне Она ничего не сказала, только посмотрела, и взгляд ее не сулил ничего хорошего.
Сюзанна отвернулась. Когда она смогла вновь посмотреть на дверь, пары уже не было. Она вышла, глубоко вдохнув свежий воздух. Вечерело, но солнце еще было ярким и теплым.
Ее не удивило, что мужчина и женщина, как по команде, перешли улицу и пошли по теневой стороне.

3

В двадцать четыре года люди обычно уже имеют сформировавшиеся представления о жизни. Еще недавно и у Сюзанны они были вполне определенными.
Конечно, присутствовали в них и пробелы, и тайны, как во внешнем мире, так и во внутреннем. Но это только подкрепляло ее решимость не позволять этим тайнам властвовать над ней и мешать ее личной жизни и работе. В любви она всегда старалась сочетать страсть с практичностью, избегая сумятицы чувств, горькие плоды которой она так часто видела. И в дружбе она соблюдала тот же баланс: ни холодности, ни излишней привязанности. И в ее работе, В изготовлении горшков и ваз тоже сказывался ее прагматизм; искусство должно быть практически полезным.
Глядя на самую роскошную вазу, она могла задать вопрос: не протекает ли она? И так она относилась ко всему.
Но эта проблема отвергала все простые решения, выводила ее из равновесия, лишала покоя.
Сперва воспоминания. Потом Мими, полуживая, но все еще способная передавать мысли на расстоянии.
И теперь эта женщина, чей взгляд таил в себе смерть, но заставил ее сильнее чувствовать жизнь, чем когда-либо.
После этого она покинула дом, не завершив своих поисков, вышла к реке и, сидя на солнце, стала обдумывать происшедшее.
На Мерси не было судов, и воздух был таким чистым, что она видела облака над холмами Клайда. Но в душе ее не было такой ясности. Только хаос чувств, кажущихся знакомыми, будто они таились в ней все эти годы, пока она пряталась от них за завесой прагматизма. Как эхо, ждущее в глубине гор крика, чтобы появиться на свет.
Сегодня она услышала этот крик. Встретилась с ним лицом к лицу там, где шестилетней девочкой стояла и дрожала, боясь темноты. Эти два события были как-то связаны, хотя она и не знала как. Она знала лишь, что внезапно вновь очутилась в мире детства, где все ее взрослые привычки и установления теряли силу.
Она лишь мимолетно ощущала бродящие в этом мире страхи и надежды, как пальцы ощущают туман. Но со временем она узнает их лучше: она была уверена в этом. Узнает и - да поможет ей Бог - примет, как свою собственность.

III Проданный рай

- Мистер Брендан Муни?
- Да, это я.
- У вас есть сын по имени Кэлхоун?
- А вам какое дело? - и прежде чем незнакомец успел ответить Брендан спросил. - С ним ничего не случилось?
Тот покачал головой, энергично пожимая его руку.
- Вы просто счастливчик, мистер Муни, смею вам сказать.
Брендан знал, что это ложь.
- Что вам надо? - спросил он. - Вы что-то продаете? Чтобы это ни было, я в нем не нуждаюсь.
- Продаю? - переспросил Шэдвелл. - Что вы! Я даю, мистер Муни. Ваш сын - смышленый парень. Он назвал ваше имя, и компьютер выбрал...
- Повторяю, мне ничего не надо, - Брендан стряхнул руку Шэдвелла и попытался закрыть дверь, но торговец успел сунуть туда ногу.
- Прошу вас, оставьте меня. Мне не нужны ваши призы. Ничего не нужно.
- Что ж, тогда вы редкий человек, - Шэдвелл раскрыл дверь шире. - Можно сказать, уникальный. Неужели вы не хотите совсем ничего в этом мире? Удивительно!
Из комнаты раздавалась музыка - пластинка Пуччини, которую Эйлин купила несколько лет назад. С, тех пор, как она умерла, Брендан, который ни разу не переступал порога оперы и гордился этим, постоянно слушал дуэт из "Мадам Баттерфляй" и каждый раз плакал. Сейчас он больше всего хотел вернуться назад, пока музыка не кончилась. Но торговец был настойчив.
- Брендан. Могу я вас так называть?
- Не называйте меня никак.
- Послушайте, нам с вами есть о чем поговорить. Прежде всего о вашем выигрыше.
Подкладка его пиджака переливалась. Брендан никогда не видел такой блестящей материи.
- Вы уверены, что ничего не хотите? Абсолютно уверены?
Дуэт достиг кульминации; голоса Баттерфляй и Пинкертона сливались в страстной мольбе. Брендан слушал, но его внимание все больше привлекал пиджак. Да, там действительно было нечто, что он хотел.
Шэдвелл заметил в глазах этого человека вспыхнувшее пламя желания. Трюк сработал, как всегда.
- Так вы что-то видите, мистер Муни?
- Да, - тихо сказал Брендан. Да, он видел, и его сердце едва не выпрыгнуло из груди от радости.
Эйлин когда-то сказала ему (тогда они были молоды, и мысль о смерти была для них всего-навсего еще одним поводом высказать любовь друг к другу): "Если я умру первой, я найду способ рассказать тебе, на что похож рай. Обещаю, что найду". Тогда он прервал ее поцелуем и сказал, что, если она умрет, он умрет тоже.
Но он не умер. Он прожил уже три долгих, пустых месяца и много раз за это время вспоминал о ее легкомысленном обещании. И теперь, когда он совсем уже было отчаялся, в дверях возник этот посланец небес. Странный выбор - появиться в обличье торговца, но у ангелов свои резоны.
- Так вы хотите это, Брендан?
- Кто вы? - выдохнул Брендан.
- Моя фамилия Шэдвелл.
- И вы принесли это мне?
- Конечно. Но вы должны отплатить мне одной небольшой любезностью.
Брендан не мог оторвать глаз от того, что скрывалось в недрах пиджака.
- Все, что хотите.
- Нам нужна ваша помощь.
- Разве ангелу может понадобиться помощь?
- Иногда может.
- Тогда конечно. Почту за честь.
- Ну что ж, - торговец улыбнулся. - Тогда берите.
Брендан знал, как должно выглядеть и даже пахнуть письмо от Эйлин задолго до того, как взял его в руки. Все было, как он ожидал. Письмо было теплым, пропитанным ароматом цветов. Без сомнения, она писала его в саду. В райском саду.
- Так мы договорились, мистер Муни?
Дуэт закончился; в доме за спиной Брендана было тихо. Он прижал письмо к груди все еще боясь, что это сон, что сейчас все исчезнет.
- Все, что хотите.
- Замечательно, - улыбнулся посланец небес. - Я хочу знать о Кэле.
- Что?
- Можете сказать мне, где он сейчас?
- Он на свадьбе.
- Прекрасно. А адрес не можете дать?
- Да. Конечно.
- У нас есть кое-что и для Кэла. Счастливчик!

IV Свадьба

1

Джеральдина в течение многих часов знакомила Кэла со своим генеалогическим древом, чтобы на свадьбе Терезы он знал кто есть кто. Разобраться было довольно сложно: семья Келлуэев отличалась редкой плодовитостью, а Кэл имел плохую память на имена. Поэтому неудивительно, что о большинстве из ста тридцати гостей, собравшихся в этот теплый субботний вечер на торжество, он не имел ни малейшего представления. Но это его мало беспокоило. Среди стольких людей он чувствовал себя в безопасности, а льющееся рекой спиртное еще более заглушило его тревогу. Поэтому он не возражал, когда Джеральдина провела его перед шеренгой дядей и теть, каждый из которых осведомился, когда он собирается провозгласить их чадо своей законной супругой. Он играл в игру: улыбался, шутил и вообще всячески притворялся нормальным.
В такой атмосфере его маленькие странности некому было заметить. Грандиозные планы Норманна Келлуэя по устройству свадьбы дочери росли вместе с ее животом, поэтому вся церемония представляла собой торжество излишеств над здравым смыслом. Зал от пола до потолка был изукрашен гирляндами и бумажными фонариками. Разноцветными лампочками завесили не только стены, но и деревья во дворе. В баре хватало пива и спиртного, чтобы споить целый полк, а еда заваливала длиннейшие столы, вокруг которых сновала дюжина официантов.
Даже при открытых дверях и окнах в зале скоро стало жарко, как в пекле, чему немало способствовали те из гостей, кто выделывал посреди зала па под сложный аккомпанемент рока, кантри и буги-вуги, вызывая иронические овации старшего поколения.
Сзади толпы, у самой двери, стоял младший брат жениха в компании двух былых поклонников Терезы и еще одного парня, присутствие которого здесь оправдывалось лишь тем, что все стреляли у него закурить. Им было нечем поживиться; немногие девицы постельного возраста либо конвоировались поклонниками, либо были так страшны, что пристать к ним можно было лишь с отчаяния.
Повезло только Элрою, бывшему ухажеру Терезы; он сразу положил глаз на одну из подруг невесты, и она уже дважды оказалась рядом с ним у стойки бара - многообещающая статистика. Теперь он ждал у двери, пока объект его желаний не выйдет в холл.
Свет в зале померк, и быстрые танцы сменились медленными, с объятиями.
Элрой счел момент подходящим и решил пригласить девушку танцевать. После пары танцев он, оценив попутно ее достоинства, предложит ей подышать воздухом. Несколько парочек уже перекочевала под сень кустов, где занимались тем самым, что освящается браком.
Раньше он видел, как с ней разговаривал Кэл, и решил попросить его представить их друг другу. Он протолкался к Кэлу через толпу танцующих.
- Как дела, приятель?
Кэл посмотрел на Элроя, лицо которого расплывалось в парах алкоголя.
- Нормально.
- Терпеть не могу все эти церемонии. Слушай, можешь оказать мне услугу?
- Что такое?
- Хочу тут одну.
- Кого?
- Вон ту, у стойки. Видишь, блондинка?
- Лоретта? Она кузина Джеральдины.
Странно, но в состоянии опьянения он стал лучше разбираться в генеалогии семьи Келлуэев.
- Она пялится на меня весь вечер.
- Правда?
- Я имею в виду... можешь нас познакомить?
Кэл рассеянно взглянул на Элроя.
- По-моему, уже поздно.
- Почему?
- А она ушла.
Прежде чем Элрой успел выругаться, кто-то опустил руку на плечо Кэла. Это оказался Норманн, отец новобрачной.
- На пару слов, Кэл.
Элрой ретировался, боясь, как бы и его не прихватили.
- Как тебе, нравится?
- Конечно, мистер Келлуэй.
- Слушай, брось. Зови меня "Норм".
Он плеснул из припасенной бутылки солидную порцию в бокал Кэла.
- Так скажи мне, когда я спущу с рук свою следующую дочку? Не думай, что я тороплю тебя, сынок. Но пора тебя пристраивать к делу.
Кэл отхлебнул виски, ожидая помощи от поэта, но тот молчал.
- У меня тут есть работа, - молчание Кэла отнюдь не смутило Норманна. - Хочу, чтобы мой ребенок имел свой дом. Вот я и хотел тебе предложить... Ты хороший парень, Кэл, и жена говорит то же...
Он взял бутылку в другую руку и полез во внутренний карман пиджака. Этот невинный жест бросил Кэла в дрожь, напомнив ему Рю-стрит и Шэдвелла. Но дар Норманна был куда проще.
- Возьми сигару, - сказал он и вернулся к гостям.

2

Элрой подхватил со стойки банку пива и пустился в сад на поиски Лоретты. Воздух снаружи был холодным, и его сразу повело. Сунув пиво в карман, он отошел в глубь сада, рассчитывая без помех поблевать.
Огни кончались в нескольких футах от дома, куда доставал кабель, и дальше была влекущая темнота. Он выплеснул содержимое желудка под куст рододендрона, утерся и вернулся мыслями к прелестной Лоретте.
Невдалеке от него что-то зашевелилось. Он пригляделся, но было темно. Послышался женский вздох.
Трахаются, решил он. Может, это Лоретта, с задранной юбкой и спущенными трусами. Это зрелище разорвет ему сердце, но он должен взглянуть.
На втором шаге что-то дотронулось до его лица, и он отпрянул. Это походило на холодные, мокрые сопли, но они двигались и явно были частью чего-то большего.
В следующий миг липкая влажность окутала его грудь и ноги, потянув его вниз. Он попытался закричать, но вещество уже залепило его губы. Потом он почувствовал холод в промежности. Его штаны разорвались. Он отбивался, но безуспешно. Липкое обхватило его ноги, и его член провалился в какую-то дыру, которая могла бы быть плотью, если бы не ее могильный холод.
Слезы бессилия и ужаса застлали ему глаза, но он увидел, что существо под ним похоже на человека - без лица, но с тяжелыми грудями (именно такие ему нравились). Хотя это была далеко не Лоретта, его похоть все же воспламенилась, и он толчками задвигался в распростертом под ним вязком теле.
Он поднял голову, желая получше рассмотреть обладательницу грудей, и тут перед ним предстала другая тень - противоположность его мерцающей любовницы. Высокая, худая фигура с дырами на месте рта, пупка и промежности, такими большими, что сквозь них просвечивались звезды.
Он снова начал сопротивляться, но это не замедлило ритма его партнерши. Несмотря на панику, он снова начал чувствовать знакомое сладкое напряжение.
В полузабытьи ему представлялись смутные картины; тощая ведьма, присевшая перед ним, вдруг показалась ему Лореттой с соблазнительно обнаженной грудью и высунутым языком. Не в силах сопротивляться такой порнографии, он выбросил содержимое своего члена в холодную дыру. Сразу после этого печать спала с его рта. За коротким удовольствием пришла долгая, незатухающая боль.
- В чем дело? - спросил кто-то из темноты. Он не сразу понял, что лежит на земле и кричит. Открыв глаза, он увидел над собой силуэты деревьев... и все.
Он снова закричал, мало заботясь о том, что штаны его спущены до колен. Ему хотелось только убедиться, что он еще жив.

3

Первый тревожный знак Кэл разглядел через дно стакана, выпивая последний глоток налитого Норманном виски. Он увидел, что двое служащих с фабрики Келлуэя, исполняющих на свадьбе роль вышибал, беседуют у дверей с крупным мужчиной в безупречно сшитом костюме. Смеясь, мужчина в то же время внимательно оглядывал зал. Это был Шэдвелл.
Пиджак застегнут на все пуговицы: чтобы пройти сюда, торговцу вполне хватило одного обаяния. На глазах Кэла он потрепал одного из парней по плечу, словно они были приятелями с детских лет, и проскользнул внутрь.
Кэл не знал, оставаться ли ему на месте, надеясь затеряться в густой толпе, или попытаться уйти, рискуя привлечь внимание преследователя. Но выбора его лишила одна из тетушек Джеральдины, которой его недавно представили.
- Скажите, - проговорила она, взяв его под руку, - вы были в Америке?
- Нет, - отрезал он, отворачиваясь от ее напудренной физиономии в поисках торговца. Тот быстро продвигался через толпу, расточая улыбки направо и налево. Его приняли, как своего: кто-то протягивал руку, еще кто-то спрашивал, что он будет пить. Он отвечал всем с любезной улыбкой, рыская глазами по сторонам.
Скоро Кэл понял, что его шансы скрыться стремительно уменьшаются. Вырвав у тетушки свою руку, он поспешил спрятаться в гуще танцующих. На дальнем конце зала что-то случилось - кого-то, кажется Элроя, притащили из сада в разорванной одежде. Это не привлекло особого внимания собравшихся, спешащих насладиться дарами Бахуса.
Кэл оглянулся через плечо. Танцы и веселый шум продолжались, но теперь все это казалось ему вымученным совершающимся просто по обязанности. Конечно, Шэдвелл знает это и сумеет этим воспользоваться.
Ему захотелось подбежать к эстраде, остановить музыку, рассказать всем, как опасна акула, которую они беспечно впустили в свою гущу. Но что они ответят? Рассмеются и тихо напомнят друг другу, что он - потомок сумасшедшего?
У него здесь не было союзников. Безопаснее просто пробраться к выходу, а потом бежать как можно быстрее и дальше.
Он начал свой путь, благодаря провидение за то, что в зале мало света. Сзади послышались крики. Оглянувшись, он увидел Элроя, бьющегося в припадке посередине толпы. Лицо его было перекошено. Кто-то громко звал доктора.
Кэл вновь повернулся к выходу, и тут акула оказалась рядом с ним.
- Кэлхоун, - тихо проговорил Шэдвелл. - Твой отец сказал мне, где ты.
Кэл не ответил, притворившись, что не слышит. Торговец не посмеет что-нибудь сделать ему среди стольких людей, а на его пиджак он может не смотреть. Да-да, главное - не смотреть на пиджак.
- Куда ты? - спросил Шэдвелл, когда Кэл повернулся к двери. - Мне надо поговорить с тобой.
Кэл не отреагировал.
- Мы можем помочь друг другу...
Кто-то окликнул Кэла, спрашивая, что случилось с Элроем. Он покачал головой и продолжал раздвигать толпу. Его план был прост: разыскать отца Джеральдины, чтобы тот велел вышибалам выставить Шэдвелла вон.
- ...скажи, где ковер, - продолжал говорить торговец, - И я не дам ее сестрам разделаться с тобой. Я не прошу. Просто сообщаю информацию.
- Я же сказал, - пробормотал Кэл, зная, что это бесполезно. - Не знаю я, где ваш ковер.
Они были уже в дюжине ярдов от вестибюля, и с каждым шагом вежливость Шэдвелла сходила на нет.
- Они высосут тебя досуха. Ее сестрицы. И я не смогу удержать их. Они мертвы, а мертвые не слушаются никаких доводов.
- Мертвы?
- Именно. Она сама их убила, еще в утробе. Задушила их же кишками.
Образ этот был тошнотворным. Еще более тошнотворной казалась мысль о прикосновении одной из сестер. Кэл попытался отогнать эти мысли, но Шэдвелл не замолкал.
- Если ты не согласишься помочь мне, ты покойник. Я и пальцем не шевельну, чтобы спасти тебя.
Кэл увидел вышибал и окликнул их. Они нехотя оторвались от своих бокалов.
- В чем дело?
- Этот тип... - начал Кэл, кивнув на Шэдвелла.
Но тот исчез. В считанные секунды он покинул Кэла и затерялся в толпе.
- Что-нибудь не так? - осведомился один из парней.
Кэл в отчаянии поглядел на него. Пытаться что-либо объяснять было бесполезно.
- Нет... Все нормально. Я просто хотел подышать воздухом.
- Перепил? - участливо спросил другой, выпуская Кэла на улицу.
Прохлада немного отрезвила его. Он глубоко вдохнул чистый воздух ночи, и тут из темноты раздался знакомый голос:
- Хочешь домой?
Джеральдина стояла невдалеке, накинув на плечи пальто.
- Я в порядке, - сообщил он ей. - Где твой отец?
- Не знаю. А зачем он тебе?
- Здесь есть кое-кто, кого не должно быть, - сказал Кэл, подходя к ней. Спьяну она казалась ему гораздо красивее; глаза ее сверкали, как темные самоцветы.
- Может, прогуляемся немного? - предложила она.
- Мне нужно поговорить с твоим отцом, - пытался настаивать он, но она уже повернулась и пошла, улыбаясь, куда-то в темноту. Он последовал за ней. Ее силуэт был виден впереди неотчетливо, но он слышал ее смех и шел за ним.
- Куда ты?
Она в ответ только рассмеялась.
Над их головами быстро неслись облака, сквозь которые просвечивали звезды, слишком тусклые, чтобы осветить что-либо внизу. Кэл, посмотрев на них, опустил глаза и увидел, что Джеральдина повернулась к нему.
Но в призрачном свете, внезапно выхватившем из темноты ее лицо, он увидел такое, от чего у него перехватило дыхание. Лицо Джеральдины оплыло, как растаявший воск, и под этим осыпавшимся фасадом оказалась другая женщина. Выщипанные брови, узкие, неулыбающиеся губы - это была Иммаколата.
Он хотел бежать, но тут в висок ему уперлось холодное дуло, и голос торговца сказал:
- Пикнешь - будет очень больно.
Он молчал.
Шэдвелл ткнул пальцем в сторону стоящего невдалеке черного "Мерседеса".
- Вперед.
Кэл повиновался, все еще не веря до конца, что это происходит на той самой улице, где он с детства знал каждую выбоину на мостовой.
Его впихнули на заднее сиденье машины, отделенное от его похитителей толстым стеклом. Все, что он мог - беспомощно смотреть, как они садятся в машину.
Он знал, что никто его не заметил. Все просто решат, что он устал и ушел домой. Он в руках врагов, помощи ждать неоткуда.
Что бы сделал на его месте Чокнутый Муни?
Ответ пришел в следующее мгновение. Он достал из кармана сигару, которую вручил ему Норманн, откинулся на сиденье и закурил.
"Молодец", - сказал поэт; пользуйся тем, что имеешь, пока есть, чем пользоваться. И получай удовольствие.

V В лапах Мамаши

В облаке страха и сигарного дыма он скоро потерял направление, в котором они двигались. Когда они наконец остановились, единственным ориентиром был явственный запах реки. Ее близость подтверждала и липкая черная грязь од ногами - здесь она тянулась на акры и пугала его еще Детстве. Он никогда не ходил сюда один, без взрослых.
Торговец велел ему выходить. Он послушно вылез из машины - трудно не быть послушным перед дулом пистолета. Шэдвелл вырвал у него изо рта сигару, растоптал ее ногой и провел его в какие-то низкие ворота. Только теперь Кэл понял, где они находятся. Городская свалка. Раньше заброшенные свалки в городе расчищались и засаживались растительностью, но сейчас у муниципалитета не было средств, и эта свалка так и осталась свалкой. Ее запах - ветошь и гниющие овощи - забивал даже запах реки.
- Стоп, - скомандовал Шэдвелл.
Кэл оглянулся на его голос. В полутьме он заметил, что торговец спрятал пистолет, и это побудило его бежать. Он пробежал, быть может, шага четыре, когда его ноги в чем-то запутались, и он упал. В следующий момент его опутали какие-то беспорядочные переплетения скользких конечностей. Без сомнения, отродья сестры. Он был рад, что в темноте их не видно, но он ощущал их прикосновения и слышал, как щелкают их зубы.
Но им не велели причинять ему вред - он понял это довольно скоро. Они просто держали его так крепко, что хрустели суставы, пока перед ним вырисовывалась в воздухе женская фигура.
Это была одна из сестер Иммаколаты: обнаженная женщина, чья плоть мерцала и дымилась, как сгусток тумана, пронизанный красноватыми жилками, в котором то тут, то там вырисовывались отдельные, чудовищно деформированные части тела. Отвисшие груди; раздутый живот, как на последнем месяце беременности; опухшее лицо, в складках которого прятались невидящие бельма глаз. Это объясняло нерешительность ее продвижения - прежде чем сделать шаг она ощупывала землю своими туманными конечностями.
При свете, исходящем от омерзительной Мамаши, Кэл смог яснее разглядеть ее детей. Среди них были богато представлены все уродства: тела, вывернутые наружу, демонстрируя желудок и легкие; отвисшие ряды грудей; петушиные гребни на головах. Но они были послушными и любящими чадами: их глаза внимательно следили за каждым движением Мамаши.
Внезапно она завопила. Поглядев на нее, Кэл увидел, что она стоит, широко расставив ноги, запрокинув голову, откуда исходил истошный крик.
Рядом с ней появилась другая фигура, тоже обнаженная, но мало напоминающая женскую. На иссохшем до состояния черепа лице выделялись лишь спутанные волосы и зубы. Она бережно держала сестру, вопль которой тем временем стал просто невыносимым. Из раздувшегося живота вырвался на землю сморщенный сгусток светящегося вещества. Увидев его, отродья разразились приветственными криками.
Мамаша родила.
Вопль ее перешел в серию кратких выкриков, когда дитя, размером с кошку, поползло по земле, шевеля конечностями. Повитуха, быстро нагнувшись, оборвала светящиеся нити, тянущиеся от него к материнскому лону. Мамаша, окончив свои труды, встала и замерла, предоставив новорожденного заботам сестры.
Из темноты выступил Шэдвелл.
- Видишь? - спросил он Кэла. - Я предупреждал. Скажи, где ковер, и я попробую не дать этим тварям разделаться с тобой.
- Я не знаю. Клянусь, что не знаю.
Повитуха отошла в сторону. Шэдвелл, с притворной жалостью в лице, последовал за ней.
В грязи перед Кэлом детеныш встал во весь рост. Расправив члены, он достиг размеров шимпанзе. Сквозь его кожу в отдельных местах торчали внутренности... С живота свисали несколько пар карликовых ручек, а между ног болтался внушительный кожаный мешок, дымящийся, как курильница.
С первого вздоха это создание знало свое дело - устрашать. Его лицо, еще выпачканное слизью последа, повернулось к Кэлу.
- О Боже...
Кэл повернулся к торговцу, но тот скрылся из виду.
- Я же говорю! Я не знаю, где этот чертов ковер!
Шэдвелл не отвечал. Ублюдок Мамаши был уже совсем рядом.
- Боже, Шэдвелл, вы слышите меня?
- Кэл, - раздался чей-то голос.

Предыдущая страница 4 Следующая страница


5 Клайв Баркер

Он замолчал и, не веря своим ушам, уставился на отродье.
- Кэл, - опять сказало оно.
Оно подняло голову, и его лицо, хоть и лишенное черепа, было узнаваемым. Фамильное сходство с Элроем окончательно доконало Кэла, и он начал вопить, как безумный, умоляя Шэдвелла забрать от него это существо.
Единственным ответом было эхо его собственного голоса. Детеныш вдруг рванулся и вцепился длинными пальцами в лицо Кэла, прильнув к нему скользким, вонючим телом. Чем сильнее Кэл сопротивлялся, тем крепче становилась хватка.
Остальные отродья окружили его, оставив своему младшему. Нескольких минут от роду, он уже обладал поразительной силой, стиснув Кэла так, что трудно было дышать.
Приблизив лицо к Кэлу, он вновь заговорил, но на этот раз из гниющего рта исходил голос не его отца, а Иммаколаты.
- Скажи! Скажи, что ты видел!
- Я только видел место... - пробормотал он, пытаясь увернуться от ручейка слюны, стекающего с подбородка твари. Слюна все же попала ему на кожу, обжигая, как кипящий жир.
- Ты знаешь, что это за место?
- Нет... Не знаю...
- Но ты мечтал о нем? Искал его?
- Конечно. Кто же не мечтал о рае?
Мгновенно он перенесся мыслью от теперешнего кошмара к тогдашней радости. К его полету над Фугой. Воспоминание придало ему силы. В этот момент он готов был скорее погибнуть, чем позволить Шэдвеллу наложить лапы на эту красоту.
Казалось, сын Элроя почуял это. Его хватка сделалась еще крепче.
- Я скажу! - крикнул Кэл. - Скажу все!
И внезапно он начал говорить. Но это было совсем не то, что они хотели слышать. Он повторял расписание электричек от Лайм-стрит, которое помнил наизусть. Это началось в одиннадцать лет, когда он увидел по телешоу человека с феноменальной памятью, помнящего все футбольные матчи - состав команд, голы, подачи - с 1930-х годов. В высшей степени бесполезное свойство, но Кэла оно впечатлило, и он стал тренировать память. Он целыми днями заучивал, расписание местных линий и запомнил его надолго, хотя с трудом мог вспомнить имена некоторых знакомых.
Конечно, эти сведения устарели, но откуда Шэдвеллу и его шайке знать об этом?
Поэтому он снабдил их информацией в избытке. Поезда на Манчестер, Крю, Стаффорд, Бирмингем, Ковентри, Челтенэм-Спа, Ридинг, Бристоль, Эксетер, Солсбери, Лондон, Колчестер; время прибытия и отправления; какие из них ходят в будни, а какие - по выходным.
"Я - Чокнутый Муни", - подумал он опять, читая воображаемое расписание чистым, радостным голосом дебила. Эта шутка совершенно обескуражила монстра, который смотрел на Кэла непонимающими глазами.
Иммаколата опять что-то угрожала, но он ее едва слышал. Ритм расписания захватил его. Объятия детеныша становились все крепче; скоро кости Кэла должны были хрустнуть. Но он продолжал говорить, уже не слыша своего голоса.
"Это как поэзия, сынок, - сказа Чокнутый Муни - Ты не слышишь своих стихов сам. Только читаешь их".
Может, так оно и было. Строфы дней и строки часов становились стихами перед лицом смерти.
Он знал, что они убьют его, когда окончательно поймут, что он их дурачит. Но он надеялся, что его дух впустят в Страну чудес.
Он уже перешел к шотландскому направлению - поезда на Эдинборг, Глазго, Перт, Инвернесс, Абердин, - когда появился Шэдвелл. Торговец покачал головой и что-то сказал Иммаколате - вроде того, что нужно спросить старуху, - потом повернулся и пошел в темноту.
Похоже, скоро развязка.
Хватка вдруг ослабла. Он напрягся в ожидании последнего удара, но его не было. Вместо этого тварь отпустила его и засеменила за Шэдвеллом, оставив Кэла лежать на земле. Он едва мог двигаться от боли во всем теле.
Он понял, что неприятности еще не кончились, когда пот на его лице похолодел. Мамаша ужасных детей нависла над ним, потом навалилась всей бесплотной тяжестью, похоронив его лицо меж своих массивных грудей. Он содрогнулся от отвращения, но оно сменилось другим чувством, когда она втиснула ему в рот сосок. Он начал сосать, чувствуя во рту горький привкус. Этого его сознание уже не выдержало, и ужас сменился сном.
Ему снилось, что он лежит в темноте, на мягкой постели а женский голос поет ему тягучую бессловесную колыбельную. Легкие пальцы пробегали по его животу и промежности. Они были холодными, но знали больше любой шлюхи. Его судорожное дыхание готово было прорваться криком, и пальцы успокаивали его, продолжая свою игру, пока его мужское естество не напряглось. Несмотря на эрекцию, он был беспомощен, как дитя, и она склонилась над ним, как мать, укачивая в объятиях.
Волны наслаждения уносили его в темноту, где звучала только песня без слов. Наконец, и она смолкла.
Он проснулся в слезах. Кое-как умудрился встать. На его часах было без девяти два. Последняя электричка давно ушла, а до рассвета оставалось еще много часов.

VI Больные души

1

Иногда Мими спала, иногда просыпалась. Но полный беспокойства сон мало отличался от бодрствования, пронизанного обрывками мыслей, бессвязных, как сны. Однажды ей показалось, что в углу комнаты плачет маленький ребенок, который умолк только когда вошла сестра. В другой раз ей неясно, как через матовое стекло, привиделось какое-то место, которое она знала, но забыла, и ее старые кости заныли от желания попасть туда.
А потом пришло еще одно видение, которое ей больше всего хотелось прогнать. Но оно не уходило.
- Мими? - сказала черная фигура.
Болезнь затуманила зрение Мими, но она узнала незваную гостью. После долгих лет наедине с ее тайной кто-то из Фуги, наконец, нашел ее. Но с этой женщиной у нее не могло быть радостной встречи. Колдунья Иммаколата явилась исполнить свое обещание, данное еще до того, как Фуга была спрятана - что, если ей не суждено править Чародеями, она уничтожит их. Она утверждала, что происходит по прямой линии от Лилит, и ее уважали, но ее притязания власть могли вызвать только смех. Чародеи не привыкли кому-либо подчиняться и обращали мало внимания на генеалогию. Насмешки и бессильная злоба сделали эту женщину тем, чем она была сейчас, - одержимой. Теперь она стояла перед последней Хранительницей ковра и была готова ко всему.
Когда-то Совет преподал Мими кое-что из Древней Науки чтобы она могла защитить себя в таких ситуациях. Конечно, это были слабые чары, способные только заставить врага растеряться. Но они очень помогли ей, когда она осталась жить в Королевстве одна, без любимого Ромо. За эти долгие годы к ней не приходил никто - ни чтобы отобрать ковер, ни чтобы сказать, что ожидание окончено. Напряжение первых лет спало, она сделалась ленивой и многое забыла. Так было со всеми ими.
Только в конце, когда она осталась одна и осознала, как хрупко ее существование, она стряхнула с себя оцепенение и попыталась послать мысленный сигнал, но безуспешно. Потом удар. У нее ушло полтора дня на то, чтобы написать письмо Сюзанне - письмо, где она вынуждена была приоткрыть краешек тайны. Приходилось спешить - времени оставалось мало, и она чувствовала приближение опасности.
Видимо, Иммаколата услышала ее зов, обращенный ко всем Чародеям, живущим в Королевстве. Это была ошибка. Как она могла забыть о Колдунье?
И вот она явилась к ее смертному одру.
- Я сказала сестре, что я твоя дочь, - сказала она, - и что мне необходимо побыть с тобой наедине.
Если бы у Мими были силы, она бы сплюнула от отвращения.
- Я узнала, что ты умираешь, и вот зашла попрощаться. Мне сказали, что ты лишилась дара речи, поэтому я не жду от тебя признаний. Мы же обе знаем, что можно говорить и без слов, правда?
Она подошла чуть ближе.
Мими знала, что Колдунья права: были способы заставить тело - даже столь близкое к смерти, как ее, - выдать свои секреты. Иммаколата это умела. Убийца собственных сестер, вечная девственница, она знала все секреты. Нужно попытаться обезоружить ее, иначе будет поздно.
Краем глаза Мими увидела в углу ведьму, сестру Колдуньи, с приоткрытой беззубой пастью. Другая сестра, Магдалена, заняла стул для посетителей. Они ждали, когда начнется потеха.
Мими открыла рот.
- Хочешь что-то сказать? - осведомилась Иммаколата.
Мими использовала свои последние силы, чтобы поднять левую руку. Там, на ладони, красной хной был нанесен знак, так часто подрисованный, что стерлась кожа - знак, пользоваться которым ее учил перед Великой Работой Бабу из Совета.
Она давно забыла его смысл, но помнила, что это одно из немногих оставшихся у нее средств зашиты.
Чары Ло были физическими, и сейчас она не могла их использовать, как и музыкальные чары Айя, которые она забыла одними из первых из-за их сложности. Йеми, Ткачи, не обучили ее ничему - в те последние дни они были чересчур заняты, создавая ковер, скрывающий Фугу от врагов.
Но и то, чему ее научил Бабу, было трудно применить - ведь она не могла произнести нужные заклинания. У нее остался только этот еле заметный знак на ладони.
И он не действовал. Она попыталась вспомнить какие-либо дополнительные инструкции Бабу, но вспомнила лишь его лицо, улыбку и солнечный свет, падавший сверху сквозь ветви деревьев. Она тогда была молода и, несмотря на тревогу, счастлива. Все это казалось ей приключением.
Теперь приключения кончились. Осталась смерть.
Вдруг раздался свист, и из ее ладони освобожденный, может быть, воспоминаниями вырвался сгусток энергии. Иммаколата отшатнулась, увидев летящий к ней светящийся шар.
Колдунья не замедлила с ответом. Менструм, струя ослепительной тьмы, кровь ее эфирного тела, излился из ее ноздрей и поплыл по воздуху. Мими не более десятка раз видела в действии эту иглу, всегда исходящую от женщин, сублимирующую их желание и сметающую на своем пути все преграды. Когда Древняя Наука была доступна всем Чародеям, менструм сам выбирал себе хозяев. Некоторые, не выдержав его силы, покончили с собой, но сумевшие его обуздать овладели невиданной мощью.
Несколько струй вещества устремились к созданию чар Пабу и в момент погасили его, лишив Мими последней защиты.
Иммаколата смотрела на нее, ожидая, что будет дальше. Она подозревала, что Совет снабдил старуху средствами обороны, и пыталась избежать прямого столкновения. Они с Шэдвеллом долго прорабатывали разные варианты действий, но все они вели в тупик. Сокровище куда-то исчезло, единственный свидетель, Муни, лишился рассудка, и ей пришлось рискнуть и явиться сюда, не зная, чем ее может встретить Мими.
- Ну, давай, - сказала она.
Но старуха лежала неподвижно.
- Некогда ждать. Если у тебя остались чары, действуй.
Никакой реакции.
Иммаколата не могла ждать дальше. Она шагнула к кровати: пусть эта стерва покажет, что у нее в запасе. А может, она ошиблась, и никаких чар нет? Может ли быть, что последняя Хранительница беззащитна?
Она коснулась стертого знака на ладони Мими и ощутила только слабое покалывание. Энергия ушла.
Если Иммаколата могла чувствовать радость, то она почувствовала ее в этот момент. Хранительница лежала перед ней безоружная. Если у нее и были чары, возраст и болезнь уничтожили их.
- Пора тебе исповедаться, - сказала она, простирая руки над трясущейся головой Мими.

2

Дежурная сестра поглядела на часы. Прошло уже полчаса, как она оставила плачущую дочь наедине с миссис Лащенски. По правилам та должна была дожидаться утренних приемных часов, но она приехала на ночь глядя, видимо взволнованная; к тому же, пациентка могла и не дожить до утра. Но гуманность гуманностью, а полчаса вполне достаточно.
Выйдя в коридор, она услышала крик из старухиной палаты, сопровождаемый шумом падающей мебели. В две секунды она оказалась возле двери. Закрыто. Она постучал в дверь.
- В чем дело?
Внутри Колдунья смотрела на груду костей на кровати. Откуда эта женщина брала силы, чтобы сопротивляться ей, сопротивляться менструму, тысячью игл вонзающемуся в ее мозг?
Совет не зря выбрал ее одной из трех Хранителей Сотканного мира. Даже сейчас, когда менструм разрушал ее сознание, она не сдавалась. Иммаколата видела, что она пытается заставить себя умереть прежде чем невыносимая боль вынудит ее выдать тайну.
Сестра за дверью подала голос:
- Откройте! Пожалуйста, откройте дверь!
Пора кончать. Не обращая внимания на сестру, Иммаколата закрыла глаза и принялась рыться в мыслях Мими, ища разгадку. Значительная часть сознания старухи уже была закрыта смертью, а встающие в оставшейся части мысли и образы оказались слишком туманны. Прежде чем Колдунья смогла разглядеть одно лицо, показавшееся ей знакомым, Мими чудовищным усилием приподнялась и упала с кровати на пол - мертвая.
Иммаколата вскрикнула в бессильной ярости, и тут дверь распахнулась.
Сестра никогда не забыла того, что увидела в палате Мими. И никому об этом не сказала, чтобы ее не посчитали сумасшедшей. К тому же сказать об этом - значило признать, что такое возможно, а для этого у нее не хватало ни сил, ни ума.
Кроме того, они сразу же исчезли - две обнаженные, светящиеся женские фигуры у кровати, - и остались только всхлипывающая дочь и ее мертвая мать на полу.
- Я вызову доктора, - сказала сестра. - Пожалуйста, оставайтесь здесь.
Но когда она вернулась, женщины уже не было.

3

- Что случилось? - спросил Шэдвелл в машине.
- Она умерла, - сказала Иммаколата и замолчала, пока они не отъехали мили за две от больницы.
Шэдвелл не торопил ее. Она все скажет лишь тогда, когда захочет сама.
И она сказала.
- У нее не было чар, кроме одной дурацкой штуки.
- Как такое могло быть?
- Может, она выжила из ума.
- А остальные Хранители?
- Кто их знает? Наверное, умерли. Во всяком случае, она осталась одна, - Колдунья как-то странно улыбнулась, почти радостно: раньше он за ней такого не замечал. - Я боялась, что у нее чары, но у нее не было ничего. Ничего. Обычная старуха, умирающая в грязной постели.
- Если она последняя, значит, между нами и Фугой больше никого нет?
- Похоже, что так, - и Иммаколата замолчала снова, глядя на спящее Королевство, проплывающее за окном.
Это место ей все-таки нравилось. Не своим убогим внешним обликом, но своей непредсказуемостью.
Они состарились здесь, Хранители ковра. Они - которые любили Фугу достаточно, чтобы отдать ради нее всю жизнь, - устали на своих постах и впали в забывчивость.
Но ненависть помнится куда дольше любви. Она и жила этим, мечтая о том, чтобы отыскать Фугу и разбить ее сверкающее сердце.
И теперь поиски близились к концу. Фугу выставят на аукцион, ее обитатели - четыре великих Семейства - попадут в рабство к Кукушатам и навсегда останутся в этом безрадостном месте. Она поглядела в окно. Холодный электрический свет, бетон и кирпич лишали ночь остатков очарования.
В таком мире магия Чародеев не могла долго жить. А без чар что они значат? Затерянное племя, вечно одолеваемое мечтами и не способное воплотить их в жизнь.
Тогда им найдется о чем потолковать с этим проклятым городом.

VII. Шкаф

За восемь часов до смерти Мими в больнице Сюзанна вернулась в дом на Рю-стрит. Вечерело, и здание, пронизанное лучами янтарного света, выглядело изящно и таинственно. Но скоро солнце переместилось в другое полушарие, дом погрузился в привычную темноту, и она была вынуждена зажечь свечи, оставшиеся на полках и подоконниках. Их свет был ярче, чем она ожидала, и придавал обстановке таинственность. Она ходила из одной простой комнаты в другую в их желтоватом мерцании и впервые думала, что Мими могла быть счастлива здесь.
Она удивилась, отыскав в нагромождении мебели на верху лестницы знакомый старый шкаф. Когда она разгребла окружающий хлам и заглянула со свечой в нижнее отделение, ее ждало еще большее удивление.
Стервятники, вычистившие дом, забыли заглянуть в шкаф. На вешалках все еще висели платья и пальто Мими, пропахшие нафталином. Похоже, их никто не надевал с тех пор, как Сюзанна последний раз заглядывала в эту сокровищницу. При этой мысли она кое-что вспомнила и наклонилась, говоря себе, что глупо искать здесь ее подарок - и зная, что он тут.
Ее странное предчувствие оправдалось. Там, среди свертков и старых туфель лежало что-то, завернутое в коричневую бумагу и помеченное ее именем. Подарок нашел ее, пусть и через много лет.
Ее руки начали дрожать. Узел на ленте, которой был завязан предмет, задержал ее на целую минуту. Наконец она развернула бумагу.
Это оказалась книга. Не новая, судя по пожелтевшей бумаге, но в красивом кожаном переплете. К ее удивлению, книга была на немецком. На титуле значилось "Geschichten der Geheimen Qrte", что она приблизительно перевела как "Истории о потаенных краях". Но даже если бы она не знала этого, по иллюстрациям можно было понять, что это книга сказок.
Она уселась на ступеньку и стала изучать фолиант более внимательно. Все истории были знакомыми; она сотни раз встречала их в том или ином виде - как мультфильмы, как ученые исследования, как материал психоанализа. Но их очарование не могли разрушить ни наука, ни коммерция. Ребенок в ней жаждал услышать эти сказки снова, хотя она знала в них каждый сюжетный извив и вспоминала конец еще до того, как прочитана первая строчка. Но разве это плохо?
Жизнь преподавала ей немало уроков, и большинство их были суровыми. А эти сказки учили другому. Вовсе не казалось странным, что смерть похожа на сон, но что от этого сна можно пробудить простым поцелуем - это было знание другого порядка. Она говорила себе, что это просто выдача желаемого за действительное. Ни один волк, если ему разрезать брюхо, не отпускал своих жертв живыми и невредимыми. Золушки не превращаются в принцесс, а зло не развеивается от одних лишь доброты и благородства. Конечно же, это выдумка, над которой посмеется любой прагматик.
Но эти сказки увлекли ее, как могут увлекать реальные вещи. Она не проливала над ними слез умиления - они были грубы, даже жестоки. Если и было о чем плакать, так это о детской вере в чудеса, от которой она избавилась вместе с детскими страхами и разочарованиями; о мире, полном тайн, который она покинула и никогда уже туда не вернется.
Кроме того, в сказках она нашла образы, помогающие ей преодолеть охватившее ее смятение. Вернувшись в Ливерпуль, она испытала настоящий шок, все ее представления о мире пришли в беспорядок. Но на страницах книги она нашла мир, где не было ничего устойчивого, где властвовала магия. И этот мир не показался ей неуютным; она могла даже представить себя его обитательницей.
Раньше ей мешал думать об этом ее прагматизм. Перед лицом жизненных испытаний лучшим выходом было сохранять спокойствие. Она оставалась спокойной даже после смерти родителей, сумев погрузиться в какие-то мелкие бытовые заботы.
Но теперь, перед этой книгой, полной неясностей и двусмысленностей, ее прагматизм не стоил и ломаного гроша. Из мира, учившего ее спокойствию и компромиссу, книга вновь звала ее в волшебный лес, где девушки укрощают драконов, и у одной из этих девушек по-прежнему было ее лицо.
Пролистав три-четыре сказки, она вернулась к титулу, разыскивая надпись.
Краткое посвящение "Сюзанне с любовью от М.Л." соседствовало со странной эпиграммой:
"Das, was man sich vorstellt, braucht man nie zu verlieren".
Она, с ее порядком заржавевшим немецким, с трудом смогла перевести это как:
"То, что можно вообразить, неистребимо".
Думая об этом странном изречении, она вернулась к сказкам, разглядывая иллюстрации, которые сначала показались ей безыскусными, но при ближайшем рассмотрении выявили множество скрытых деталей. Рыбы с человеческими лицами таились под зеркальной гладью озера; двое гостей на пиру обменивались репликами, сгущавшимися в воздухе над их головами; из листвы деревьев выглядывали выжидающие лица.
Время шло незаметно и, пролистав книгу от корки до корки, она склонилась над ней и задремала. Проснувшись, она обнаружила, что ее часы остановились на двух. Огарок свечи рядом с ней давно погас. Она встала, энергично походила по площадке, пока не отошли затекшие конечности, а потом вернулась в спальню за новой свечой.
Отдирая ее от подоконника, она заметила во дворе внизу какое-то движение. Сердце ее так и подпрыгнуло, но она стояла спокойно, чтобы не привлечь к себе внимания, и наблюдала. Когда фигура вышла из тени на освещенный луной участок, она узнала молодого человека, которого видела здесь накануне.
Она пошла вниз, захватив свечу. Ей хотелось поговорить с ним и узнать, почему и от кого он убегал вчера днем.
Когда она вышла во двор, он уже выходил из ворот.
- Подождите, - окликнула она его. - Это я, Сюзанна. Это имя ничего для него не значило, но он остановился.
- Кто?
- Я видела вас вчера. Вы убегали...
Девушка в холле, вспомнил Кэл. Которая заслонила его от Шэдвелла.
- Что с вами? - спросила она.
Вид у него был ужасный: одежда изорвана, лицо в грязи и насколько она могла видеть, в крови.
- Не знаю, - сказал он хрипло. - Я уже ничего не знаю.
- Почему вы не войдете внутрь?
Он продолжал стоять.
- Давно вы здесь? - спросил он.
- Несколько часов.
- И в доме никого нет?
- Кроме меня, никого.
Услышав это, он вошел в дом следом за ней. Она зажгла свечи, и свет подтвердил ее опасения. На лице у него была кровь; и от него пахло чем-то странным и неприятным.
- Здесь есть вода? - спросил он.
- Не знаю. Можно поискать.
Им повезло; водопровод еще не отключили. Кран на кухне гудел и плевался, но в конце концов из него хлынула струя ледяной воды. Кэл стащил куртку и вымыл лицо и руки.
- Я поищу полотенце, - сказала Сюзанна. - Как вас зовут?
- Кэл.
Когда она ушла, он снял рубашку и протер холодной водой грудь и спину. Не успел он закончить, как она вернулась со старой наволочкой.
- Из того, что я нашла, это больше всего похоже на полотенце.
Она поставила в нижней гостиной два уцелевших стула и зажгла свечи. Они сели.
- А почему вы вернулись? - спросила она. - После вчерашнего?
- Я видел здесь кое-что, - неопределенно ответил он. - А вы? Почему вы здесь?
- Это дом моей бабушки. Она в больнице, умирает. Я зашла просто посмотреть.
- А эти двое, которых я видел вчера, - они что, друзья вашей бабушки?
- Очень сомневаюсь. Что они от вас хотели?
Кэл понял, что вступает на зыбкую почву. Как пересказать ей все, что случилось в последние дни?
Трудно объяснить. В смысле, я не уверен, что вы меня правильно поймете.
- Постараюсь.
Он смотрел на свои ладони, как хиромант в поисках будущего. Она разглядывала его: его грудь была исцарапана, как будто он дрался с волками.
Он поднял, наконец, свои голубые глаза, встретился с ее черными и покраснел.
- Вы сказали, что кое-что видели здесь. Можете сказать что?
Это был простой вопрос, и он решил ответить на него. Если она не поверит - это ее проблемы. Но она поверила. Когда он начал описывать ковер, ее глаза расширились.
- Конечно! - воскликнула она. - Ковер!
- Вы знали о нем?
Она рассказала ему про то, что случилось в больнице, и про видение, которое Мими пыталась передать ей.
Его нерешительность окончательно исчезла. Он поведал ей все, с момента бегства голубя. Ковер; Шэдвелл и его пиджак; Иммаколата; ее сестры и их отродья; события на свадьбе и после. Она дополняла его сведения тем, что было известно ей о жизни Мими в этом доме за запертыми дверями, как в осажденной крепости.
- Она, похоже, знала, что рано или поздно за этим ковром кто-то должен прийти.
- Не за ковром, - уточнил Кэл. - За Фугой.
Она увидела, как блеснули его глаза при этом слове, и представила то, о чем он рассказывал: холмы, озера, леса. Ей хотелось спросить: были ли там, среди леса, девушки, укрощавшие драконов песней? Но вместо этого она спросила:
- Значит, ковер - это дверь в этот мир?
- Не знаю.
- Нужно спросить Мими. Может, она...
Прежде, чем она закончила. Кэл вскочил.
- О Боже, - только сейчас он вспомнил слова Шэдвелла о старухе.
Он имел в виду Мими, разве не так? Натягивая рубашку, Кэл сказал об этом Сюзанне.
- Нужно ехать к ней. Господи! Но как я мог забыть?
Его возбуждение передалось Сюзанне, которая потушила свечи и вместе с ним направилась к выходу.
- Мими в больнице. Она в безопасности.
- Никто из нас не в безопасности, - сказал он, и она знала, что так и есть.
У двери она повернулась, снова зашла в дом и появилась с большой книгой в кожаном переплете.
- Дневник? - спросил он.
- Нет. Карта.

VIII. За путеводной нитью

1

Мими была мертва. Ее убийцы исчезли в ночи, не оставив никаких следов преступления.
- В смерти вашей бабушки нет ничего таинственного, - сказал доктор Чай. - Все к этому шло.
- Здесь кто-то был ночью.
- Да. Ее дочь.
- У нее была только одна дочь: моя мама. А она умерла два с половиной года назад.
- Кто бы это ни был, он тут ни при чем. Миссис Лащенски умерла от естественных причин.
Сюзанна поняла, что спорить бесполезно. Иначе ее просто высмеют. К тому же, смерть Мими открыла новую серию загадок. Главная из них: что знала старая женщина или кем она была, и как это все отразится теперь на ней, Сюзанне? Один вопрос тянул за собой другой, и оба, за отсутствием Мими, оставались без ответа. Единственным возможным источником информации была та, кто беспощадно добила умирающую старуху: Иммаколата. А к противостоянию ей Сюзанна отнюдь не была готова.
Они вышли из больницы. Ее била дрожь.
- Может, поедим? - предложил Кэл.
Было только семь утра, но они отыскали кафе и заказали завтрак. Яичница с беконом и кофе с тостами подкрепили их силы, хотя бессонная ночь давала о себе знать.
- Можно позвонить моему дяде в Канаду, - сказала Сюзанна. - Сказать, что случилось.
- Все?
- Нет, конечно. Это наша тайна.
Он был рад такому ответу. Не потому, что боялся распространения информации, а потому, что хотел делить тайну именно с ней. Эта Сюзанна не походила на женщин, которых он встречал раньше. Она не играла. А эта ночь и печальное утро внезапно сделали их совладельцами тайны, которая, хоть он едва не погиб из-за нее, наполняла его радостным трепетом.
- О Мими никто не будет особенно плакать, - сказала Сюзанна. - Ее не любили.
- Ты тоже?
- Я ее и не знала толком, - и она вкратце рассказала Кэлу о жизни Мими. - Она всегда держалась замкнуто. И теперь понятно, почему.
- Это возвращает нас к ковру. Нужно найти тех грузчиков.
- Сперва нужно выспаться.
- Нет. Ко мне пришло второе дыхание. Только зайду сперва домой, покормлю голубей.
- Они не потерпят несколько часов?
Кэл пожал плечами.
- Если бы не они, я ничего бы не узнал.
- Извини. А что если я пойду с тобой?
- Конечно. Может, отец обрадуется.

2

Но Брендан был уже рад; Кэл не видел его таким счастливым со дня смерти матери. Он радушно пригласил их в дом, все время улыбаясь.
- Хотите кофе? - и он скрылся на кухне. - Кстати, Кэл, тут Джеральдина заходила.
- Что она хотела?
- Принесла какие-то книги, которые ты ей давал; сказала, что они ей больше не нужны. Она говорит, что ты вел себя очень странно.

Предыдущая страница 5 Следующая страница


Сотканный мир 6

- Похоже, это наследственное, - сказал Кэл, и Брендан ухмыльнулся. - Пойду посмотрю птиц.
- Я их уже покормил. И почистил клетки.
- Тебе и вправду лучше.
- Конечно. У меня тут были люди.
Кэл кивнул, не вполне понимая. Потом повернулся к Сюзанне.
- Хочешь посмотреть на чемпионов?
Они вышли из дома. Уже было тепло.
- С отцом что-то странное. Два дня назад он был на грани самоубийства.
- Может, просто кризис прошел.
- Может быть, - согласился он, отпирая дверь голубятни. В этот момент где-то рядом прогрохотал поезд, так, что вздрогнула земля.
- Девять двадцать пять до Пензанса, - заметил Кэл.
- А птиц это не беспокоит? Все эти поезда?
- Они привыкли к ним еще в скорлупе.
Она смотрела, как он разговаривает с птицами, просовывая пальцы сквозь проволочную сетку. Странный парень, конечно, но не более странный, чем она. Она подумала, что в том мире, на краю которого они стояли, небольшая странность была совершенно необходимой вещью.
Кэл резко повернулся.
- Гилкрист! - воскликнул он. - Я вспомнил! Они говорили о человеке по фамилии Гилкрист.
- Значит, нашли.
- Что за паника? - крикнул Брендан из кухни, пока Кэл отчаянно названивал по телефону.
- Ничего, ничего, - успокоила его Сюзанна.
Брендан налил ей кофе.
- Вы не местная?
- Я живу в Лондоне.
- Никогда не любил Лондон. Бездушное место.
- У меня студия на Максвелл-хилл. Вам бы она понравилась, - когда Брендан изумленно взглянул на нее, она пояснила. - Я занимаюсь керамикой.
- Нашел, - сказал Кэл. - "К.В.Гилкрист. Торговец старыми вещами".
- Что все это значит? - спросил Брендан.
- Я туда позвоню.
- Сегодня же воскресенье, - напомнила Сюзанна.
- Такие заведения часто работают по воскресеньям, - возразил Кэл, опять направляясь в холл.
- Покупаете что-нибудь? - осведомился Брендан.
- Можно так сказать.
Кэл набрал номер. На другом конце ответил женский голос:
- Гилкрист.
- Добрый день. Я хотел бы поговорить с мистером Гилкристом.
Воцарилось молчание, потом женщина сказала:
- Мистер Гилкрист умер.
Господи, подумал Кэл, Шэдвелл не медлит.
- Он умер восемь лет назад, - продолжала она. - А что вы хотели?
- Ковер.
- Вы хотели приобрести ковер?
- Нет. Не совсем. Я хотел узнать насчет ковра, который попал к вам по ошибке.
- По ошибке?
- Именно. И я хочу забрать его назад.
- Думаю, вам нужно поговорить с мистером Уайльдом.
- Тогда дайте мне его телефон.
- Он сейчас на острове Уайт.
- А когда он вернется?
- В среду утром. Позвоните тогда.
- Но это... - он прервался, услышав гудки.
- Черт! - воскликнул он. У двери кухни стояла Сюзанна. - Не с кем говорить. Что нам делать?
- Забраться туда самим, - тихо сказала она.

3

Когда Кэл с девушкой ушли, Брендан сел у окна, по своей привычке глядя на сад. Скоро он им займется: письмо Эйлин вывело его из оцепенения.
При мысли о письме он вспомнил небесного посланца, мистера Шэдвелла.
Повинуясь внезапному порыву, он встал, отыскал визитку, которую ангел вручил ему на прощанье, и набрал указанный там номер. Радость от письма заставила его забыть, о чем они говорили, но он помнил, что это как-то касалось Кэла... и еще какой-то услуги.
- Это мистер Шэдвелл?
- Кто это?
- Брендан Муни.
- О, Брендан. Рад вас слышать. У вас какие-то новости для меня? Что-нибудь о Кэле?
- Он пошел в магазин. Мебельный.
- Значит, там мы его найдем и осчастливим. А он был один?
- Нет. С женщиной.
- Ее имя?
- Сюзанна Пэрриш.
- А что за магазин?
Брендана вдруг охватило сомнение.
- А зачем вам Кэл?
- Я же говорил. Выигрыш.
- А-а, да.
- Магазин... Чудесно. Значит, мы договорились, Брендан.
Брендан потрогал письмо - оно еще было теплым. Что он волнуется? Какой может быть вред от сделки с ангелом?
Он назвал магазин.
- Они говорили о каком-то ковре, - добавил он.
В трубке что-то звякнуло.
- Вы здесь?
Но небесный посланец уже улетел.

IX. Находка и потеря

1

Магазин подержанной мебели Гилкриста когда-то был кинотеатром. Тогда кинотеатры походили на дворцы, и с тех времен остался нелепый фасад под рококо, но в обстановке ничего дворцового уже не сохранилось. Магазин стоял на Док-роуд среди всеобщего запустения - все прочие дома вокруг сгорели или стояли заколоченными.
Кэл, стоя на углу Джамайка-стрит и глядя на эту картину, удивлялся: зачем покойный мистер Гилкрист завел магазин в столь жалком месте? Бизнес здесь явно не процветал.
Часы работы магазина красовались на облезлой доске, где когда-то висели афиши. Воскресенье: с 9.30 до 12. Сейчас был уже второй час. На дверях висели устрашающего вида замки плюс железная решетка.
- У тебя есть навыки взлома? - спросил Кэл Сюзанну.
- Теоретические. Но я быстро учусь.
Они подошли ближе. Скрываться было незачем: на улице не было ни машин, ни пешеходов.
- Должен быть какой-то ход, - сказала Сюзанна. - Ты осмотри с этой стороны, а я с той.
- Правильно. Встретимся сзади.
Они разделились. Путь Кэла увел его в тень, Сюзанна вышла на солнце. Жара заставила ее кровь петь, как будто у нее в голове звучали позывные какой-то далекой радиостанции.
Пока она прислушивалась к ним, из-за угла появился Кэл.
- Я нашел, - и он повел ее к тому, что было когда-то аварийным выходом кинотеатра. Там тоже висел замок, но куда более скромный. После нескольких ударов кирпичом Кэл уперся плечом в дверь и надавил. Внутри что-то зазвенело - разбилось зеркало, но образовалась щель, достаточная, чтобы они смогли проскользнуть в нее.

2

Внутри они нашли некое подобие Чистилища, где тысячи вещей - кресла, гардеробы, большие и маленькие лампы, занавески, ковры - ждали Судного дня, сваленные в пыльные штабеля. Пахло старым деревом и ветошью - большей части вещей явно предстояло сгнить здесь в ожидании покупателей.
И за запахом вещей - другой запах, более горький, более человеческий. Пот больных, въевшийся в кровать или в ткань абажура лампы, горевшей всю ночь до рассвета, который ее владелец так и не увидел. Сколько подобных историй могли рассказать все эти предметы!
Они разделились и начали искать.
- Увидишь что-нибудь похожее - зови, - сказал Кэл, оглядывая штабеля мебели.
Свист в голове Сюзанны в тени не унялся, а стал еще сильнее. Может быть, это было следствием непосильности задачи, которую она взвалила на себя, как вопрос в сказке, на который не ответить без помощи магии.
Та же мысль, только выраженная по-другому, вертелась голове Кэла. Чем дольше он искал, тем больше сомневался. Может, они сказали не "Гилкрист", а другое имя; а может, грузчики решили поживиться сами.
Тут из груды мебели послышался какой-то шорох.
- Сюзанна? - окликнул он. Ответа не было. С бьющимся сердцем он сделал еще несколько шагов... и увидел свернутый ковер среди дюжины стульев, рядом с ветхим гардеробом. На всех этих вещах не было ценников, что означало, что их доставили совсем недавно.
Он наклонился и потянул за край ковра, пытаясь разглядеть узор. Край разлохматился, ткань была слабой, но он увидел именно то, что хотел. Это был ковер с Рю-стрит; ковер, за который отдала жизнь Мими Лащенски; ковер Фуги.
Он встал и принялся оттаскивать в сторону стулья, не слыша приближающихся шагов.

3

Сюзанна сначала увидела тень на полу. Потом она подняла глаза.
Между двух шкафов появилось лицо и исчезло прежде чем она успела окликнуть его по имени.
Мими! Это была Мими!
Она подошла к шкафам. Никого. Может, она сходит с ума? Еще этот свист в голове...
Но если они не верят в чудеса и видения, тогда зачем они здесь? Сомнение внезапно переросло в надежду - вдруг мертвые могут, сломав печать своего безмолвного мира, явиться обратно, к живым?
Она тихо позвала свою бабушку. И та ответила - не словами, а запахом лаванды. Слева, у пирамиды чайных столиков взметнулась пыль, и она пошла туда, навстречу ветру и запаху, который становился все сильнее и сильнее.

4

- По-моему, это мое, - раздался голос за спиной. Кэл обернулся. Шэдвелл стоял в нескольких футах от него, и его пиджак был расстегнут.
- Отойди, Муни, и дай мне забрать мою собственность.
Кэл пожалел, что у него не хватило ума захватить с собой оружие. В этот момент он бы, не колеблясь, прострелил Шэдвеллу голову. Но он пришел с голыми руками.
Он шагнул к торговцу, и тот отошел в сторону. За ним кто-то стоял; без сомнения, одна из сестер или их ублюдки.
Кэл не стал ждать. Он выхватил стул, стоящий в основании пирамиды, и вся дюжина посыпалась вниз, отделяя его от врагов. Один из стульев он швырнул в туманную фигуру, стоящую рядом с Шэдвеллом, потом поднял второй, но его мишень уже скрылась в лабиринте мебели. То же сделал и торговец.
Кэл изо всех сил налег на рядом стоящий шкаф, и тот рухнул, разбрасывая куски дерева. Он был рад грохоту; это привлечет внимание Сюзанны. Его руки уже ухватились за ковер, но тут кто-то невидимый мягко дернул его с другой стороны, и Кэл упал, сжимая в пальцах оторвавшийся кусок ткани.
Он лежал среди обломков и осколков стекла, тяжело дыша, когда перед ним из темноты появился еще кто-то. Одно из отродий Мамаши.
- Вставай, - сказало оно.
Он не слышал, поглощенный созерцанием лица твари. На этот раз это был не потомок Элроя. Нет, это был его сын.
Ужас сковал его. Он сразу вспомнил страшную и позорную сцену на свалке. Так вот, значит, каковы ее последствия!
Его сына нельзя было назвать красавцем. Нагое безволосое тело было уродливо перекручено, как у всех его сородичей. Пальцы одной руки вдвое длиннее, чем нужно, на другой - бесформенные обрубки. Из плеч торчали подобия крыльев - быть может, пародия на существ из его снов.
Но лицом он больше походил на отца, чем другие твари, и Кэл никак не мог оторвать от него взгляд. Сын, воспользовавшись этим, в два скачка оказался рядом и схватил его за горло своими длинными холодными пальцами. Он явно замышлял отцеубийство. Кэл попытался вырваться, но ноги его были как ватные.
Как в тумане, он слышал издевательский смех Шэдвелла, потом перед ним снова предстало его собственное лицо, как в кривом зеркале. Его глаза, которые нравились ему за их прозрачную бледность; его губы, по его мнению, слишком нежные (из-за чего он долго вырабатывал суровое, мужское выражение лица), теперь искривленные в победной ухмылке. Уши, большие и пылающие, почти клоунские...
Может быть, все люди, умирая, думают о таких тривиальных вещах? Кэл этого не знал. Думая о своих ушах, он погрузился в забытье.

Х Менструм

Сюзанна поняла, что это не ошибка, когда вышла в бывшее фойе кинотеатра. Там было темнее, чем в самом магазине, и она лишь смутно могла видеть свою бабушку, стоявшую возле кассы.
- Мими? - окликнула она в смятении.
- Это я, - и старуха протянула к ней руки.
Сюзанна насторожилась. Такие жесты никогда не были в обычае ее родственницы, и вряд ли ее привычки изменились после... после смерти.
- Вы не Мими.
- Я знаю, ты удивлена, - сказало привидение голосом легким, как перышко. - Но не бойся.
- Кто вы?
- Ты знаешь, кто я.
Не ожидая дальнейших объяснений, Сюзанна бросилась к выходу. От двери ее отделяло ярда три, но сейчас они казались милями. Едва она сделала шаг, как хаос в ее голове взорвался с новой силой.
Существо за ее спиной явно не собиралось выпускать ее отсюда, поэтому она остановилась и повернулась к нему.
Маска таяла и оплывала, сквозь облик Мими проступали другие черты, и Сюзанна была странно рада, увидев их, хотя и не чувствовала себя готовой к борьбе с этой женщиной Иммаколата.
- Моя сестра, - сказала она, и воздух вокруг заплясал откликаясь на ее слова, - моя сестра, Ведьма, отыграла свою роль. Она ведь не ошиблась? Ты - дитя Мими.
- Внучка.
- Дитя, - последовала категоричная реплика.
Сюзанна смотрела ей в лицо, завороженная бездонным горем, застывшим в ее чертах.
- Как смеешь ты жалеть меня? - воскликнула Колдунья, словно прочитав ее мысли, и тут что-то заклубилось в воздухе вокруг ее лица. Что-то яркое.
Сюзанна не успела разглядеть, что это; у нее хватило времени только уклониться от непонятного вещества. Стена за ней содрогнулась, будто от удара. К ней устремилась следующая вспышка света.
На этот раз она не испугалась. Потеряв грань между реальностью и воображением, она протянула руки к веществу, пытаясь поймать свет.
Ее ладони обожгло словно струёй ледяной воды. Струёй, в которой кишели бесчисленные рыбы, туда-сюда, быстрее и быстрее. Она сжала кулаки, чтобы схватить этих рыб, и потянула.
Это вызвало три следствия. Дико закричала Иммаколата. Звон в голове у Сюзанны неожиданно прекратился. И, наконец, все, что чувствовали ее руки - холод воды и кишение мелких существ в ней, - все это неожиданно оказалось внутри. Ее тело превратилось в поток, во что-то, состоящее скорее из мысли, чем из плоти, и невероятно древнее. Иммаколата словно разбудила в ней долго, всю жизнь дремавшие силы.
Никогда еще она не ощущала такой полноты бытия. В сравнении с ней все желания - счастья, удовольствий, власти - казались мелкими и ничего не значащими.
Она поглядела на Иммаколату и в своем новом состоянии увидела в ней не врага, а женщину, в которой бушует тот же поток, что и в ней. Да, испорченную и полную зла, но не чужую ей.
- Делаешь глупость, - сказала Иммаколата.
- Разве? - Сюзанна так не думала.
- Тебе было бы лучше, если бы тебя не нашли. Если бы ты никогда не попробовала менструма.
- Менструма?
- Теперь ты знаешь больше, чем тебе бы хотелось знать, и чувствуешь больше, чем хотелось бы чувствовать, - в голосе Иммаколаты, как ни трудно было в это поверить, появилась жалость. - И это никогда не кончится, поверь мне. Лучше, если бы ты жила и умерла Кукушонком.
- А как умерла Мими?
Ледяные глаза вспыхнули.
- Она знала, на что шла. В ней текла кровь Чародеев. Ты тоже из их породы, через эту старую дуру.
- Чародеи? - столько новых слов сразу. - Так это они живут в Фуге?
- Они уже мертвецы. Не советую искать у них ответов. Скоро они превратятся в пыль, как все в этом вонючем Королевстве. Мы это устроим. А ты одна, как она.
Это "мы" напомнило Сюзанне о торговце.
- А Шэдвелл тоже из Чародеев?
- Что? - это ее словно развеселило. - Нет, конечно. Просто я дала ему кое-какую власть.
- Зачем? - Сюзанна мало что понимала, но догадалась, что отношения между компаньонами отнюдь не безоблачны.
- Он научил меня, - рука Иммаколаты потянулась к лицу, и, когда она ее отняла, на лице сияла приветливая, хотя все равно холодная, улыбка. - Он научил меня притворяться.
- И за это ты стала его любовницей?
Колдунья издала звук, отдаленно напоминающий смех.
- Любовь я оставила Магдалене, своей сестрице. Ей это нравится. Можешь спросить у Муни...
Кэл. Она забыла про Кэла.
- ...если он захочет тебе рассказать.
Сюзанна оглянулась на дверь.
- Да-да, иди. Иди к нему. Я не стану тебя задерживать.
Свет в ней, менструм, знал, что Колдунья не лжет. Этот поток связывал их, но как и чем - Сюзанна пока не понимала.
- Битва уже проиграна, сестренка, - промурлыкала Иммаколата ей вслед. - Как только ты удовлетворишь свое любопытство, Фуга будет наша.
Сюзанна поспешила в магазин, начиная испытывать страх - не за себя, за Кэла. Она прокричала в темноту его имя.
- Поздно, - сказала Колдунья за ее спиной.
- Кэл!
Ответа не было. Она начала искать его, в промежутках выкрикивая его имя со все нарастающим беспокойством. Это место было настоящим лабиринтом; она то и дело попадала в тупик.
Сперва она заметила осколки стекла на полу, потом - распростертого рядом Кэла. Он не шевелился.
"Он был слишком хрупким, - сказал голос в ее голове, - как все эти Кукушата".
Она подавила эту чужую мысль.
- Не умирай.
Эта мысль была ее; она вырвалась из ее губ, когда она опустилась рядом с ним на колени.
- Пожалуйста, не умирай.
Она боялась дотронуться до него, боялась самого худшего, но знала, что помочь ему, кроме нее, некому. Его голова повернулась к ней. Глаза оставались закрыты, изо рта стекала струйка кровавой слюны, Она протянула руку, как бы желая погладить его волосы, но прагматизм еще не совсем покинул ее, и вместо этого она пощупала пульс у него на шее. Он бился, но слабо.
"Знаешь больше, чем тебе бы хотелось", - сказала ей Иммаколата. А знала ли она сама, что Кэл умирает?
Конечно, знала. Знала и с радостью отравила Сюзанне миг обострения менструма. Она хотела сделать ее своей сестрой по вечной скорби.
Думая об этом, она машинально отняла руку от шеи Кэла и все же погладила его по волосам. Зачем? Он же не спящий ребенок. Ему больно, ему нужна какая-то помощь. Пока она укоряла себя, менструм вскипел где-то в ее животе и начал подниматься, омывая ее сердце, печень, легкие - подниматься к ее руке навстречу Кэлу. Ему не было дела до его боли - это он сказал ей про хрупкость Кукушат, - но ее боль не оставила его равнодушным, и теперь она чувствовала, как он рвался по ее руке к нему, чтобы исцелить его.
Все оказалось необычно просто. Когда в последний момент он вдруг не захотел выходить, она прижала руку ко лбу Кэла, и менструм послушно заструился в него. Она поняла, что распоряжается теперь этим чудом, и сердце ее забилось сильнее.
Она попыталась отнять руку от его лба, но мышцы не подчинились. Казалось, менструм мстит ей за настойчивость и забирает власть над ее телом.
Но тут он решил, что хватит, и отпустил ее. Она поднесла дрожашие руки к лицу. Пальцы пахли Кэлом. Понемногу дрожь начала проходить.
- Ты в порядке? - спросил Кэл. Она отняла руки от лица и взглянула на rtero. Он привстал с земли, ощупывая свои ушибы.
- Думаю, да, - ответила она. - А ты?
- Вроде бы. Не знаю, что случилось... - тут память вернулась к нему, и в лице проступила тревога.
- Ковер...
Он принялся осматривать пол.
- Я же держал его. Господи, я держал его!
- Они его забрали, - сказала она.
Ей казалось, что он сейчас заплачет, но его лицо исказил гнев.
- Проклятый Шэдвелл! - крикнул он, пнув стоящий рядом шкаф. - Я убью его!
Она тоже встала, чувствуя себя слабой и опустошенной. Поглядела вниз, и тут глаза ее наткнулись на что-то среди осколков стекла. Знакомый узор. Да, это был кусок ковра. Она подняла его.
- Они забрали не все.
Он схватил клочок и стал его внимательно разглядывать. Даже на таком маленьком кусочке переплеталось с десяток линий, но он не видел никаких фигур.
Сюзанна смотрела на него. Он держал ткань так осторожно, будто боялся ушибить. Потом он высморкался и вытер нос ладонью.
- Проклятый Шэдвелл, - повторил он, но уже спокойнее.
- Ну и что теперь делать?
Он взглянул на нее, и теперь на глазах его были слезы.
- Пошли отсюда, - сказал он. - Послушаем, что скажет небо.
- Что?
- Извини. Так сказал бы Чокнутый Муни.

Часть третья Беглецы

Предыдущая страница 6 Следующая страница


7 Клайв Баркер

"Блуждать меж двух миров, из коих мертв один, другой же неспособен в свет родиться".
Мэтью Арнольд "Монастырь"

I Река

Они потерпели сокрушительное поражение. Торговец вырвал ковер у Кэла прямо из рук. Но, по крайней мере, они остались живы. Не поэтому ли его настроение улучшилось, когда они вышли из магазина на прогретую солнцем улицу?
Пахло рекой - солью и гнилью. И они пошли туда, не сговариваясь; спустились по Джамайка-стрит и Док-роуд, потом прошли вдоль высокого черного забора, ограждающего доки, пока не нашли в нем калитку. Внутри было пусто. Уже много лет здесь не разгружались большие океанские корабли. Они спустились к самой реке, мимо заброшенных складских помещений. Кал то и дело поглядывал на лицо девушки, шагающей рядом с ним. В ней явно что-то изменилось; появилось какое-то скрытое свойство, которого он не мог понять.
У поэта было свое мнение по этому поводу.
"Правда, она странная, парень? - прошептал он Кэлу в ухо. - Что ты об этом думаешь?"
Конечно. Еще когда он увидел ее на лестнице, она показалась ему странной. А с тех пор их накрепко связали общий страх и общая надежда. Или он просто проецирует на нее свое состояние, боясь остаться один перед лицом тайны?
Она смотрела на воду, и солнечные блики плясали на ее лице. Он знал ее всего сутки, но она пробудила в нем те же противоречивые чувства, что и первый взгляд на Фугу - радость и тоску, воодушевление и тревогу.
Он обязательно сказал бы ей об этом, если бы мог подобрать слова.
Но первой заговорила она.
- Когда ты дрался с Шэдвеллом, я видела Иммаколату.
- Да?
- Не знаю, как объяснить то, что случилось.
Она попыталась рассказать ему, не отрывая взгляда от реки, словно завороженная ее течением. Он понял из ее слов, что Мими принадлежала к народу Чародеев, жителей Фуги, и Сюзанна, ее внучка, тоже имела к ним отношение. Но когда она заговорила о менструме, чудесной силе, которой она каким-то образом овладела, он перестал ее понимать - отчасти и потому, что ее речь стала сбивчивой; она явно не находила слов.
- Я люблю тебя, - вдруг сказал он. Она прервала рассказ, продолжая молча смотреть на текущую воду.
Он подумал, что она не расслышала.
Наконец, она просто произнесла его имя.
Он почувствовал себя обманутым. Ее мысли витали где-то далеко, быть может, в Фуге, на которую - после сегодняшнего открытия - она имела больше прав, чем он.
- Извини, - пробормотал он. - Не знаю, зачем я это сказал. Забудь об этом.
Его извинения вывели ее из транса; она отвернулась от реки и поглядела на него с выражением боли в глазах, будто ей было тяжело оторвать взгляд от блеска воды.
- Не говори так, - сказала она. - Никогда.
Она шагнула к нему и крепко обняла. Он обнял ее в ответ. Ее лицо, уткнувшись в его шею, было влажным от слез. Они стояли так, молча, несколько минут, а река продолжала равнодушно течь мимо. Наконец он спросил:
- Пойдем домой?
Она отпустила его и поглядела в его лицо, словно изучая.
- Все кончилось или только начинается?
Он только покачал головой.
Она еще раз, мельком, оглянулась на реку. Но прежде, чем текущая в ней стихия вновь устремилась к текущей воде, он взял ее за руку и повлек назад к бетону и кирпичу.

II Пробуждение в темноте

Они вернулись на Чериот-стрит в тусклом предзакатном свете, скрывающем в себе осень. Поискали на кухне чего-нибудь съестного, потом поднялись в комнату. Кэл с бутылкой виски, которую купили на обратном пути. Разговора о том, что делать дальше, не получилось. Усталость и напряжение между ними, возникшие после разговора у реки, заставили их ограничиваться краткими, обрывочными фразами - в основном по поводу отвоеванного ими обрывка ковра, на котором трудно было что-то разглядеть.
Брендан вернулся домой около одиннадцати, покричал на Кэла, потом пошел спать. От его крика Сюзанна словно очнулась.
- Я пойду. Уже поздно.
Но Кэлу очень не хотелось оставаться одному.
- Останься, - попросил он.
- Кровать маленькая.
- Зато удобная.
Она протянула руку к его лицу и осторожно погладила синяки на скуле.
- Нам не нужно спать вместе, - сказала она тихо. - У нас слишком много общего.
Как ни странно, он испытал не разочарование, а какую-то более глубокую надежду. Фуга связало их воедино - ее, свое дитя, и его, случайного пришельца, и незачем подменять эту связь банальным сексом.
- Тогда мы будем просто спать, если ты останешься. Она улыбнулась.
- Я останусь.
Они стянули с себя грязную одежду и нырнули под одеяло. Сон пришел к ним еще до того, как остыла лампочка.

***

Сон их не был пустым: он нес с собой сны. Вернее, один сон который снился им обоим.
Им снился звук. Жужжание целого роя пчел, спешащих за медом; привычная музыка лета.
Им снился запах. Запах тротуара после дождя, и слабый запах духов, и запах ветра из теплых краев.
Но прежде всего им снилось то, что они видели.
Сперва ткань: бесчисленные нити, перевитые сотней узоров, окрашенные в сотню блеклых цветов, излучающие такую энергию, что им даже во сне пришлось закрыть глаза.
И потом, словно не выдержав собственного напряжения, узлы начали распускаться. Краска с них взмывала в воздух, застилая его цветными пятнами, за которыми нити ткани каллиграфически выписывали свое освобождение. Сперва их переплетение казалось беспорядочным, потом, по мере того, как пляшущие нити соединялись, наслаиваясь друг на друга, стали вырисовываться определенные формы.
Это были люди. Пять человеческих фигур, возникших там, где минуту назад была ткань.
Жужжание пчел в голове у спящих превратилось в голос, выкликающий имена этих пятерых.
Первая - молодая женщина в длинном темном платье, с бледным лицом и закрытыми глазами. "Лилия Пеллиция", - сказали пчелы.
Словно разбуженная своим именем, Лилия открыла глаза.
Тут вперед выступил бородатый мужчина лет пятидесяти в старинном плаще и широкополой шляпе. "Фредерик Кэммел", - глаза за стеклами маленьких круглых очков дрогнули и открылись. Его рука немедленно сдернула шляпу, под которой обнаружилась тщательно завитая и напомаженная шевелюра.
- Вот, - проговорил он, улыбаясь.
Еще двое. Женщина в такой же старомодной одежде (сколько же лет они спали?), кажется, не была особенно довольна пробуждением, но при звуках ее имени - "Аполлина Дюбуа", - открыла глаза и улыбнулась, показав зубы цвета слоновой кости.
Последние из пробужденных вышли вперед парой. Высокий красивый негр с грустным лицом. И голый младенец у него на руках.
"Джерихо Сент-Луис", - сказали пчелы, и негр открыл глаза. Он немедленно взглянул на ребенка, начавшего хныкать еще до того, как назвали его имя.
"Нимрод", - провозгласили пчелы, и хотя младенцу не было еще и года, он ясно знал два слога своего имени. Он открыл глаза, в которых мерцали золотистые искорки.
С его пробуждением игра цветов улеглась, замолкли и пчелы, оставив пятерых пришельцев в темной комнате Кэла.
Первой заговорила та, кого назвали Аполлиной Дюбуа.
- Это какая-то ошибка, - она подошла к окну и выглянула на улицу. - Какого черта мы здесь?
- И где остальные? - продолжил Фредерик Кэммел. Он отыскал зеркало на стене и начал подстригать ножницами, извлеченными из кармана, какие-то лишние волоски у себя на щеках.
- Да, это вопрос, - задумчиво сказал Джерихо. Потом обратился к Аполлине. - Ну, что там видно?
- Ничего. Там ночь. И...
- Что?
- Погляди сам, - она сплюнула сквозь зубы. - Что-то изменилось.
Лилия Пеллиция тоже подошла к окну.
- Она права. Все какое-то другое.
- И почему здесь только мы? - снова спросил Фредерик. - Вот это действительно вопрос.
- Что-то случилось, - тихо сказала Лилия. - Что-то ужасное.
- Ты, конечно, чувствуешь это своей задницей. Как обычно, - фыркнула Аполлина.
- Нельзя ли повежливей, мисс Дюбуа? - заметил Фредерик с выражением возмущенного педагога.
- Не зови меня "мисс". Я же замужем.
Во сне Кэл и Сюзанна, не веря своим ушам, слушали чепуху, которую несли эти видения. При всей их странности они были неподражаемо реальны. Как бы для того, чтобы еще больше смутить спящих, негр Джерихо подошел к кровати и сказал:
- Может, они нам что-нибудь объяснят.
Лилия повернулась к ним своим бледным лицом.
- Нужно их разбудить, - и она потянулась к плечу Сюзанны.
"Это не сон", - поняла Сюзанна, открывая глаза в ту самую минуту, когда холодные пальцы женщины коснулись ее.
Ничего не изменилось. Те же приоткрытые занавески, пропускающие в комнату тоскливый свет фонарей. И те же пятеро у кровати, ее оживший сон. Она села, и взгляды обоих - Джерихо и младенца Нимрода - тут же устремились на ее грудь. Она поспешила завернуться в простыню и разбудила этим Кэла. Он с трудом разлепил сонные глаза.
- Что случилось?
- Вставай, - прошептала она. - У нас гости.
- Мне снилось... гости? - он, наконец, увидел, что делается в комнате. - О Господи!
Младенец на руках Джерихо весело захихикал, указывая пальцем на восставший во сне мужской орган Кэла.
- Что, опять штучки Шэдвелла? - спросил он, прикрываясь подушкой.
- Не думаю, - ответила Сюзанна.
- Кто такой Шэдвелл? - сразу заинтересовалась Аполлина.
- Какой-нибудь Кукушонок, - предположил Фредерик, держа ножницы наготове.
Услышав это, Сюзанна начала кое-что понимать. Иммаколата называла "Кукушатами" людей.
- Фуга... - сказала она.
Тут все взгляды сошлись на ней.
- Что ты знаешь о Фуге? - это спросил Джерихо.
- Не так много.
- Ты знаешь, где остальные? - спросил Фредерик.
- Какие остальные?
- И страна? Где страна?
Кэл посмотрел на стол, где он оставил кусок ковра. Там ничего не было.
Они сошли с того обрывка, - прошептал он, не вполне веря в то, что говорит.
- Да, мне это снилось.
- Мне тоже.
- С обрывка? - вмешался Фредерик. - Значит, нас разделили?
- Похоже, что так, - ответил Кэл.
- А где все остальное? Отведите нас туда.
- Мы не знаем, где. Шэдвелл забрал его.
- Проклятые Кукушата! - воскликнула Аполлина. - Никому из них нельзя верить! Все лжецы, как один.
- Но с ним одна из вас, - сказала Сюзанна.
- Не может быть.
- Это Иммаколата.
При звуке этого имени Фредерик и Джерихо одновременно издали возгласы ужаса. Аполлина же только плюнула на пол.
- Как, эту тварь еще не вздернули? - воскликнула она.
- Насколько я знаю, это случалось дважды, - заметил Джерихо.
- А ей хоть бы что!
Кэлу было холодно. Ему хотелось других снов - о залитых солнцем лугах и искрящихся реках. А тут эти люди, озабоченные и злые. Игнорируя их, он встал и принялся одеваться.
- А где же Хранители? - спросил Фредерик, обращаясь ко всем сразу. - Может, они что-нибудь знают?
- Моя бабушка... Мими...
- Ну и где же она?
- Боюсь, что она умерла.
- Но были и другие Хранители, - сказала Лилия. - Куда они делись?
- Не знаю.
- Ты была права, - Джерихо делался все более печальным. - Действительно случилось что-то ужасное.
Лилия открыла окно.
- Ты чувствуешь его? - спросил Фредерик. - Где он?
Лилия покачала головой.
- Это не прежнее Королевство. Воздух грязный. И холодный.
Кэл, уже одетый, прошел мимо Фредерика и Аполлины к своей бутылке виски.
- Хочешь выпить? - обратился он к Сюзанне.
Она покачала головой. Он налил себе приличную порцию и залпом выпил.
- Нужно найти этого вашего Шэдвелла, - сказал Джерихо, - и забрать у него ковер.
- Куда спешить? - осведомилась Аполлина. Она подошла к Кэлу. - Могу я поучаствовать? - Он нерешительно протянул ей бутылку.
- Что значит "куда спешить"! - возмутился Фредерик. - Мы проснулись неизвестно где, одни...
- Мы не одни, - Аполлина отхлебнула виски прямо из горлышка. - У нас есть друзья. Как твое имя, красавчик?
- Кэлхоун.
- А ее?
- Сюзанна.
- Я Аполлина. А это Фредди.
Кэммел слегка наклонил голову.
- Вон то Лилия Пеллиция, а малыш - ее брат, Нимрод.
- А я - Джерихо.
- Вот, - подытожила Аполлина. - Теперь мы друзья, правда? И черт с ними, с остальными. Пускай гниют.
- Они наши родичи, - напомнил Джерихо. - И им нужна наша помощь.
- И поэтому они бросили нас на Рубеже? Брось. Мы для них - отребье, бандиты и Бог знает кто еще, - она взглянула на Кэла. - Да, парень, ты среди отребья. Мы - их стыд и позор. Так что лучше нам остаться здесь. Перед нами целый мир.
- Мы и здесь будем изгоями, - напомнил Джерихо.
Ответом был новый плевок.
- Он прав, - сказал Фредди, - без ковра мы - ничто. Вы знаете, как Кукушата нас ненавидят. Это никогда не кончится.
- Вы все идиоты, - заявила Аполлина и вернулась к окну, забрав с собой бутылку.
- Мы долго отсутствовали, - обратился Фредди к Кэлу. - Можешь сказать, какой сейчас год? 1910? 1911?
Кэл усмехнулся.
- Плюс - минус восемьдесят лет.
Фредерик побледнел. Лилия с тихим стоном опустилась на кровать.
- Восемьдесят лет, - прошептал Джерихо.
- Почему они столько ждут? - спросил Фредди неизвестно кого. - Что могло случиться?
- Вы можете мне кое-что объяснить? - спросила Сюзанна.
- Не можем. Вы не Чародеи.
- Хватит нести чепуху, - вмешалась Аполлина. - Чему это может повредить, после всего?
- Ладно, Лилия, расскажи им, - сказал Джерихо.
- Я против, - буркнул Фредди.
- Расскажи, расскажи, - настаивала Аполлина. - Все, что им хочется знать.
- Почему я? - Лилия все еще дрожала.
- Потому что ты врешь лучше нас всех, - сказал Джерихо, слегка улыбаясь.
- Ладно, - и она начала говорить.

III Новые открытия

- Мы не всегда были изгоями. Когда-то мы жили в саду.
После этих двух фраз Аполлина прервала ее.
- Имейте в виду, это просто сказка, - сообщила она Кэлу и Сюзанне.
- Ты дашь ей говорить, черт побери? - вспылил Джерихо.
- Ничему не верьте. Эта особа вообще не знает, что такое говорить правду.
Лилия предпочла не обращать внимания на эту реплику.
- Мы жили в саду, - продолжала она. - Там, где и все Семейства.
- Какие Семейства? - спросил Кэл.
- Четыре Корня Чародеев. Ло, Йеми, Айя и Бабу. Семейства, к которым мы все принадлежим. Конечно, некоторых трудно определить, - она со значением взглянула на Аполлину, - но, так или иначе, все мы произошли от них. Вот мы с Нимродом - Йеми. Наше Семейство выткало Ковер.
- И вы видите, к чему это привело, - вздохнул Кэммел. - Никогда не умели предвидеть. Тупицы с ловкими пальцами. Вот у нас, Айя, мастерство всегда сочеталось с умом.
- А ты? - спросил Кэл у Аполлины, забирая у нее бутылку, где виски оставалось всего на пару глотков.
- Со стороны матери я Айя. Это дало мне хороший голос. А отец... никто не знает. Он всегда кем-то притворялся.
- Когда был трезвым, - дополнил Фредди.
- Откуда ты знаешь? Можно подумать, ты видел моего отца.
- Слава Богу, - парировал он. - Твоя мать встретила его только раз, и этого оказалось достаточно.
Младенец залился смехом, словно понимая смысл остроты.
- Во всяком случае, - продолжала Аполлина, - он здорово танцевал. Значит, в нем была кровь Ло.
- И Бабу, - сказала Лилия, - судя по тому, как ты треплешь языком.
- Я Бабу, - вмешался Джерихо. - Только не хочу тратить красноречие на дурацкие перебранки.
Красноречие. Танцы. Пение. Ковры. Кэл попытался запомнить эти признаки семейств, но это было не легче родственных связей семьи Келлуэй.
- То есть, - подытожила Лилия, - все Семейства обладают способностями, которых нет у людей. Вас они удивляют, а для нас так же естественны, как то, что хлеб вырастает в поле.
- Чары? - спросил Кэл. - Так вы их зовете?
- Да. Мы владеем ими с самого начала и не думали об этом, пока не пришли в Королевство. Только тут мы поняли, что ваш род обожает раскладывать все по полочкам с наклеенными этикетками. Непонятное вас раздражает. Вы ведете себя так, будто придуманные вами правила вечны.
- Ну, это спорно, - заметил Фредди.
- Законы Королевства - это законы Кукушат. Так гласит один из Догматов Капры.
- Капра мог и ошибаться.
- Вряд ли. Мир становится таким, каким Кукушата хотят его видеть. Пока кто-нибудь не предложит лучшею идею...
- Погодите, - вмешалась Сюзанна. - Так, по-вашему, мир таков, каким мы представляем его себе?
- Так считал Капра.
- А кто это?
- Великий муж...
- Или женщина, - вставила Аполлина.
- ...который жил или не жил.
- Но даже если она и не жила, - продолжила Аполлина, - то оставила много изречений.
- Которые ничего не объясняют, - сказала Сюзанна.
- Это для тебя.
- Ну, Лилия, - напомнил Кэл. - Рассказывай дальше.
Она начала снова.
- И вот, с одной стороны, вы, Люди, с вашим глупым самомнением и бездонной завистью, а с другой - мы, Чародеи, отличные от вас, как день от ночи.
- Ну, не так уж сильно, - заметил Джерихо. - Мы ведь когда-то жили среди них.
- И они обращались с нами, как с подонками.
- Да, это верно.
- Наши способности, - продолжала Лилия, - Кукушата назвали "волшебством". Некоторые хотели овладеть им. Некоторые просто боялись. Но никто нас не любил. Вспомните, что города тогда были маленькими, в них было трудно укрыться. Поэтому мы бежали в леса и горы, где мы были в безопасности.
- Многие и не пытались жить среди Кукушат, - сказал Фредди. - Особенно Айя. Им было нечего продать, а среди Кукушат не проживешь, если тебе нечем торговать. Куда лучше жить на природе.
- Ладно, - бросил Джерихо. - Вы так же любите города.
- Верно, я люблю камни и кирпичи. Но иногда завидую пастухам.
- Их одиночеству или их овцам?
- Их спокойной жизни, кретин! - воскликнул Фредди. Потом обратился к Сюзанне. - Мадам, видите ли, я не имею с этими людьми ничего общего. В самом деле. Он (ткнув пальцем в направление Джерихо) осужден за воровство. Она (в Аполлину) держала бордель. А она (теперь в Лилию) со своим братцем натворила столько бед...
- Как ты смеешь обвинять невинного... - начала Лилия.
- Хватит паясничать! Твой брат может сколько угодно притворяться младенцем. Из-за ваших штучек вы и оказались на Рубеже.
- Ага, как и ты.
- Меня оболгали, - запротестовал Фредди. - Мои руки чисты.

Предыдущая страница 7 Следующая страница


Сотканный мир 8

- Никогда не доверяла людям с чистыми руками, - пробормотала Аполлина.
- Шлюха, - бросил Фредди.
- Жалкий брадобрей, - отпарировала она.
Кэл обменялся с Сюзанной недоуменными взглядами. Согласия и мира среди Чародеев явно не наблюдалось.
- Так вы говорили, - напомнила Сюзанна, - что вы прятались в лесах.
- Не прятались, - раздраженно поправила Лилия, - а просто были невидимы.
- А в чем разница?
- Наши чары позволяли нам скрываться, как только Кукушата подходили слишком близко.
- А это происходило чаще и чаще, - добавил Джерихо.
- Любопытные стали шляться по лесам и искать наши следы.
- Так они знали о вас?
- Нет, - сказала Аполлина, сбрасывая с одного из стульев одежду и усаживаясь. - Только слухи и сказки. Всякую чушь. Боже, какими только именами они нас не называли! Только некоторые кое-что узнали, и то только потому, что мы им позволили.
- Кроме того, нас всегда было мало, - сказала Лилия. - Мы никогда не испытывали особой любви к сексу.
- Говори о себе, - заметила Аполлина, подмигнув Кэлу.
- Поэтому мы могли успешно скрываться и шли на контакт, как сказала Аполлина, только когда нам этого хотелось. У вас было кое-что, что мы позаимствовали. Кони, вино, оружие. Но вы от нас почти ничему не научились.
Продолжали купаться в ваших кровавых банях и в вашей зависти...
- Что это вы заладили про зависть? - не выдержал Кэл.
- Это основное свойство людей, - ответил Фредди. - Завидовать всему чужому и пытаться отнять.
- А вы, конечно, совершенные создания? - с иронией заметил Кэл, уставший от обвинений в адрес Кукушат.
- Будь мы совершенными, ты бы нас не видел, - сказал Джерихо. - Нет. Мы такие же существа из плоти и крови и так же несовершенны. Но мы никогда не делали из этого трагедии. Вы же, люди, вечно жалуетесь на жизнь. Вам кажется, что вы живете не в полную силу.
- Тогда почему же моя бабушка охраняла ковер? - спросила Сюзанна. - Она ведь была Кукушонком.
- Не говори этого слова, - буркнул Кэл. - Она была человеком.
- Но в ней текла и наша кровь, - поправила Аполлина. - По матери она была из Чародеев. Я говорила с ней пару раз и нашла много общего. Ее первый муж был Чародеем, а мои... мужья все были Кукушатами.
- Но она ведь была лишь одной из Хранителей. Единственной женщиной и единственный, ведущей род от людей, если я не ошибаюсь.
- Мы решили, что Хранители должны хорошо знать Королевство и его жителей. Только так можно было надеяться, что про нас забудут.
- Неужели люди так вам досаждали?
- Нет. Мы могли еще долго скрываться в глухих местах, но случились страшные вещи.
- Не помню, когда это началось, - сказала Аполлина. - В 1896-м. Тогда он появился.
- Кто? - спросил Кэл.
- Неизвестно. Какое-то существо, поставившее целью стереть нас с лица земли.
- Но что это за существо?
Лилия пожала плечами.
- Никто из видевших его не спасся.
- Это был человек?
- Нет. Мы не могли укрыться от него, как от Кукушат. Он чуял нас по запаху. Никакие чары не помогали.
- Нас загнали в ловушку, - сказал Джерихо. - С одной стороны, люди, которые занимали одно наше открытие за другим, а с другой - БИЧ, как мы его назвали, который стремился просто истребить нас. Еще немного - и нам бы пришел конец.
- А нам этого не хотелось, - пояснил Фредди.
- Мрачные это были годы, - задумчиво проговорила Аполлина. - И все же я чувствовала себя счастливой. Отчаяние - лучший возбудитель, вам не кажется? - она усмехнулась. - К тому же, у нас оставались укрытия, где Бич не мог нас унюхать.
- Я не помню особого счастья, - сказала Лилия. - Только кошмары.
- Кстати, как назывался тот холм, где мы жили последнее лето? - спросила Аполлина. - Помню, как будто это было вчера, а название забыла.
- Холм Сияния.
- Да, верно. Холм Сияния. Там я была счастлива.
- Но долго это не могло продолжаться, - напомнил Джерихо. - Рано или поздно Бич нашел бы нас.
- Может быть.
- У нас не было выбора, - продолжала Лилия. - Нужно было найти место, где Бич не смог бы до нас добраться. Где мы могли бы затаиться, пока он про нас не забудет.
- Вовсе.
- Да, такое убежище придумал Совет.
- После бесконечных дебатов, - добавил Фредди. - За это время погибли сотни наших. Каждую неделю нас вырезали целыми селениями. Страшное время.
- И отовсюду сходились беженцы. Некоторые приносили с собой любимые вещи и места... то, что уцелело... чтобы отыскать всему этому место на ковре.
- А что это было?
- Дома. Пейзажи. Это делали Бабу - заключали поле или дом в слова так, чтобы можно было их унести.
- Вы понимаете?
- Нет. Не понимаем. Объясни.
- Ты Бабу, - обратилась Лилия к Джерихо. - Объясни им.
- У нас, Бабу, есть способы материализации слов. Мой учитель, Квикетт, мог обратить в слова целый город и снова воплотить его на другом месте, - его лицо сделалось еще грустнее. - Бич настиг его в Нижних землях. И все, - он прищелкнул пальцами.
- А почему вы все собрались в Англии?
- Это самая безопасная для нас страна. И Кукушата здесь были заняты своей Империей. Мы могли затеряться в толпе, пока Фуга не была выткана.
- Что такое Фуга?
- Это все, что нам удалось спасти от разрушения. Фрагменты Королевства, которые Кукушата не могли видеть в их истинном виде и потому даже не замечали, что они исчезли, лес, пара озер, течение одной реки, устье другой... Некоторые дома, где мы жили, даже пара улиц. Мы собрали их воедино в что-то вроде города.
- Они назвали его Невидаль, - сообщила Аполлина. - На редкость дурацкое имя.
- Сперва пытались разместить все в каком-либо порядке, - сказал Фредди. - Но изгнанники прибывали с каждым днем. Возле Дома Капры день и ночь стояли те, кто надеялся скрыться от Бича.
- Поэтому все продолжалось так долго, - сказала Лилия.
- Но никому не было отказано, - заметил Джерихо.
- Всякий, кто искал места на ковре, получил его.
- Даже мы, недостойные, - вставила Аполлина. - Даже мы получили там места.
- Но почему ковер? - спросила Сюзанна.
- Потому что легче всего укрыться на вещи, которую топчут ногами, - ответила Лилия. - Кроме того, это искусство нам знакомо.
- Все имеет свой план, - сказал Фредди. - Отыскав его, можно с легкостью уместить малое в большом.
- Но не все хотели на ковер, - продолжала Лилия. - Кое-кто решил остаться среди Кукушат. Большинство из них погибли.
- А как это было... на ковре?
- Как сон. Сон без сновидений. Мы не старели. Не испытывали голода и жажды. Только ждали, когда Хранители разбудят нас и скажут, что мы в безопасности.
- А птицы? - спросил Кэл.
- О, в ткань было вплетено столько...
- Я не о ткани. Я о моих голубях.
- А причем тут твои голуби?
Кэл вкратце рассказал им о том, как он обнаружил ковер.
- Это из-за Круговерти, - сказал Джерихо.
- Круговерти?
- Когда ты видел Фугу, ты, наверное, разглядел в ее центре вращающиеся облака? Это Круговерть, где находился Станок.
- Как же на ковре может находится станок, на котором его соткали?
- Это не простой станок, - пояснил Джерихо. - Это, скорее, волшебство, превратившее Фугу в подобие облачного ковра. Там много странных вещей, чем ближе к центру Круговерти, тем страннее. Есть места, где встречаются прошлое и будущее.
- Не надо об этом, - предостерегла Лилия. - "Эти разговоры не к добру.
- А что нам сейчас к добру? - осведомился Фредди. - Нас так мало...
- Как только мы найдем ковер, мы разбудим остальных, - сказал Джерихо. - Если он видел Фугу, значит, Круговерть продолжает действовать.
- Он прав, - согласилась Аполлина. - Нужно что-то делать.
- Но это небезопасно, - сказала Сюзанна.
- Для кого?
- Прежде всего, для вас.
- Бич наверняка исчез после стольких лет.
- Тогда почему Мими не разбудила вас?
- Может, она просто забыла, - предположил Фредди.
- Забыла? Быть этого не может.
- Все не так просто, - сказала Аполлина. - Королевство держит цепко. Шагни чуть глубже - и забудешь даже собственное имя.
- Не могу поверить, - сказал Кэл.
- Сначала, - продолжал Джерихо, игнорируя протест Кэла, - нам нужно отыскать ковер. Потом мы уедем из этого города туда, где Иммаколата нас не достанет.
- А мы? - спросил Кэл.
- Что вы?
- Разве мы не увидим?
- Что?
- Фугу, черт возьми! - Кэла бесило полное отсутствие у этих людей или Чародеев обычной вежливости.
- Вас это не должно касаться, - напомнил Фредди.
- Еще как должно! Я ведь ее уже видел. И чуть не умер из-за нее.
- Если не хочешь умереть совсем, держись от всего этого подальше, - предупредил Джерихо.
- Я не боюсь.
- Кэл, - Сюзанна потянула его за руку. Но эта попытка успокоить только усилила его гнев.
- Ты на их стороне!
- Дело не в сторонах, - начала она, но он не собирался слушать увещеваний.
- Тебе легко говорить. Ты с этим связана...
- Не так-то это легко.
- ...и твой менструм...
- Что? - голос Аполлины заставил Кэла замолчать.
- Да, - сказала Сюзанна.
- И ты не рассыпалась?
- А почему я должна рассыпаться?
- Не здесь, - прервала их Лилия, в упор глядя на Кэла.
Это было последней каплей.
- Ладно, - сказал он. - Не хотите говорить при мне, и черт с вами. Я ухожу.
Он пошел к двери, игнорируя Сюзанну, которая звала его по имени. Нимрод за его спиной опять захихикал.
- Заткни пасть! - крикнул он младенцу и оставил комнату непрошеным гостям.

IV Ночные страхи

1

Шэдвелла разбудил знакомый сон, в котором он владел магазином, таким огромным, что трудно было разглядеть его дальний конец. И он торговал, торговал всем - китайскими вазами, игрушечными обезьянами, говяжьими тушами, всем, - а толпы покупателей ломились в двери, чтобы присоединиться к тем, кто уже заполнял магазин.
Как ни странно, деньги ему не снились. Они перестали что-либо значить с тех пор, как он познакомился с Иммаколатой, которая умела извлекать все, что им было нужно, прямо из воздуха. Нет, ему снилась власть - власть над людьми, которые жаждали приобрести его товары.
Внезапно он проснулся в темной комнате. Рядом слышалось чье-то дыхание.
- Иммаколата?
Она стояла у дальней стены, прижавшись к ней и вонзив ногти в штукатурку. Глаза ее были расширены, но она ничего не говорила - во всяком случае, Шэдвелл ничего не слышал. Он уже видел ее такой - два дня назад, в фойе отеля.
Он встал с постели и накинул халат. Она прошептала его имя.
- Я здесь, здесь.
- Опять. Я опять его чувствую.
- Бич?
- Да. Нужно поскорее сбыть этот ковер.
- Мы это сделаем, - сказал он, медленно приближаясь к ней. - Ты же знаешь, я уже готовлюсь.
Он говорил как можно спокойнее. Иммаколата была опасна и в хорошем настроении, а в такие моменты он боялся ее еще сильней.
- Покупатели скоро явятся. Они давно этого ждали. Они приедут, мы заключим сделку, и все кончится.
- Я вижу это место, - проговорила она. - Стены, громадные стены. И песок. Похоже на край света.
Теперь она смотрела на него, и видение, кажется, начало угасать в ее глазах.
- Когда, Шэдвелл?
- Что когда?
- Аукцион.
- Послезавтра. Так я им сообщил.
Она кивнула.
- Странно. Так ждала этого, и вот теперь - все эти кошмары.
- Ты просто увидела ковер, - заметил Шэдвелл.
- Не только.
Он подошла к двери, ведущей во вторую комнату, и открыла ее. Вещи были сдвинуты к углам, и в центре привольно расположился их трофей - Сотканный мир. Она стояла у входа и смотрела на него.
Не смея ступать на него ногами, она прошла по краю изучая каждый дюйм.
У дальнего конца она остановилась.
- Здесь, - она указала на что-то.
Шэдвелл подошел ближе.
- Что?
- Кусок оторвался.
Она была права. Маленького куска ковра недоставало; остался в магазине, скорее всего.
- Ничего. Покупателей это не отпугнет.
- Я не об этом беспокоюсь.
- А о чем?
- Посмотри сам. Любой узор здесь - это один из Чародеев.
Он присел на корточки, изучая ткань. Узоры совсем не напоминали людей - скорее, какие-то закорючки разных цветов.
- Так это они?
- Конечно. Всякие подонки, преступники. Вот почему они на краю. Они несут там свое наказание.
- Какое?
- Первый рубеж обороны, - Иммаколата продолжала смотреть на место, где не хватало куска. - Первыми гибнут, первыми...
- Первыми просыпаются, - закончил Шэдвелл.
- Именно.
- Думаешь, кто-нибудь из них проснулся? - Он посмотрел на окна. Они плотно закрыты шторами, но он мог представить спящий город за окнами.
Мысль, что там таятся разбуженные Чародеи, не особенно нравилась ему.
- Да. Я думаю, это случилось. И Бич чует их во сне.
- Так что нам делать?
- Нужно найти их, пока они не разбудили его. Может, он все забыл. Но если он вспомнит... - она осеклась, будто слова не могли передать ее ужаса. - Если он проснется, наступит конец всем Чародеям.
- Даже тебе?
- Даже мне.
- Так нужно их найти.
- Этим займемся не мы. Нам ни к чему пачкать руки, - она направилась в спальню. - Они не могли уйти далеко.
У двери она остановилась и повернулась к нему.
- Ни в коем случае не выходи, пока я не позову, я должна вызвать того, кто ими займется.
- Кто это?
- Ты его не знаешь. Он умер лет за сто до твоего рождения. Но у вас есть нечто общее.
- И где же он сейчас?
- В могиле, где же еще? Он пытался тягаться со мной. Удивительно нахальный тип. В конце концов он пожелал стать некромантом и вызвал из какого-то мира, уж не знаю откуда, Хирургов. А с ними шутки плохи. Они гонялись за ним по всему Лондону. В конце концов он прибежал ко мне, - голос ее понизился до шепота. - Умолял спасти. Но причем тут я? Он сделал свой выбор. Хирурги взялись за него, и когда от него уже почти ничего не осталось, он сказал мне: "Возьми мою душу".
Она прервалась. Потом закончила:
- И я это сделала. Теперь он в Капище.
Шэдвелл молчал.
- Оставайся здесь, - еще раз предупредила она и вышла.
Капище. Еще одна из загадок Колдуньи. Когда-то это был центр ее культа, где ей поклонялись, как богине. Но жажда обладания Фугой сослужила ей плохую службу. Враги обвинили ее в измене и в бесчисленных преступлениях, начавшихся с материнской утробы. Произошла кровавая распря, о которой Шэдвелл мало что знал, и Иммаколата была изгнана из Фуги - задолго до появления ковра.
Изгнание не смягчило ее нрава, и ее пребывание среди Кукушат превратилось в цепь бесконечных кровопролитий. Ей еще поклонялись кое-где под дюжиной странных имен - Черная Мадонна, Владычица Скорбей, Мать Зла, - но она сама стала жертвой своих привычек и постепенно впадала в безумие, находя в нем убежище от суетной жизни Королевства.
В таком состоянии ее и нашел Шэдвелл. Ее странное поведение и разговоры, а потом и другое, убедили его в том, что именно она может дать ему желанное могущество.
И вот они здесь. У ковра, где заключены все чудеса, оставшиеся в мире.
Он дошел до середины, разглядывая стилизованные облака Круговерти. Сколько ночей он лежал без сна, думая, как должен чувствовать себя человек, оказавшийся там. Как Бог, может быть? Или как дьявол?
От этих мыслей его отвлек дикий вой из соседней комнаты. Лампа внезапно мигнула и погасла, будто темнота всосала ее в себя.
Он отошел к стене и сел. Сколько еще ждать?

2

Было еще темно, когда - через несколько часов, как ему показалось, - дверь отворилась.
За ней зияла тьма. Оттуда раздался голос Иммаколаты:
- Входи.
Он встал и заглянул в дверь. В лицо ему ударило жаром, как из печи, где жарилась человеческая плоть.
Невдалеке от себя он мог разглядеть Иммаколату, стоящую или парящую в воздухе.
- Смотри. Вот наш Палач.
Шэдвелл сперва ничего не видел. Потом что-то отделилось от стены и поплыло, не касаясь пола, к нему, подсвеченное гнойным желтым мерцанием.
Теперь он разглядел Палача.
Трудно было поверить, что он когда-то был человеком. Хирурги, о которых говорила Иммаколата, изменили его анатомию, и он висел в воздухе, как пальто на вешалке. Его верхние конечности, цепь хрящей, опутанных блестящими сухожилиями, были раскинуты в стороны. Шэдвелл едва не закричал, когда увидел голову Палача и понял, что с ним сделали Хирурги.
Они выпотрошили его. Вынули из тела все кости, оставив нечто, более подходящее для моря, чем для суши, пародию на человека, вызванную из своего мрачного обиталища зловещим колдовством сестер. Его лишенная черепа голова раздувалась, постоянно меняя форму - то это были сплошь блестящие, безумные глаза, то челюсти, распахнутые в жалобном вопле.
- Tсc, - сказала ему Иммаколата.
Палач вздрогнул и вытянул вперед руки, будто желая задушить свою мучительницу. Но он замолчал.
- Домвилл, ты ведь когда-то утверждал, что любишь меня?
Он замотал головой, как бы в ужасе от того, к чему привело его это чувство.
- Я решила дать тебе немного жизни. И достаточно сил, чтобы смести с лица земли этот поганый город. Так докажи свою любовь ко мне.
Шэдвелл забеспокоился.
- А он себя контролирует? Он может натворить бед.
- Пусть, - последовал ответ. - Я ненавижу этот город. Он должен убить Чародеев, а потом пусть делает, что хочет. Он знает, что он должен сделать. Думаю, потом он постарается умереть. Правда, мой Палач?
Глаза твари - раздутые кровавые сгустки - мигнули в знак согласия.
Шэдвелл повернулся и пошел к выходу. Пускай сестрицы забавляются дальше. Ему на сегодня магии хватило.

V Устами младенца

1

Рассвет входил в Ливерпуль с опаской, словно боясь того, что он может обнаружить. Кэл смотрел, как свет проникает в его город, от серых труб до серых тротуаров.

Предыдущая страница 8 Следующая страница


9 Клайв Баркер

Он прожил здесь всю жизнь, и это был его мир. Телевизор и книги показывали ему другие миры, но в глубине души он никогда не верил в их реальность. Они были так же далеки от того, что он видел вокруг, как звезды, горящие над головой.
Но Фуга - это другое. Она казалась ему настоящей и мало того - ждущей его. Но иллюзии быстро рассеялись. Если эта страна и звала его, для ее обитателей он явно был незваным гостем.
Он бесцельно бродил по улицам около часа, наблюдая, как пробуждается город.
Так ли они плохи, эти Кукушата, к роду которых он имеет несчастье принадлежать? Они улыбались, встречая своих котов после ночных прогулок; обнимали детей, отправляя их в школу; слушали за завтраком песенки про любовь по радио. Глядя на них, он разозлился. Какое право имеют эти пришельцы их третировать? Сейчас он пойдет и скажет это им в глаза.
Подойдя к дому, он увидел, что дверь открыта, и возле нее стоит молодая женщина - соседка, имени которой он не знал. Потом он заметил на крыльце младенца Нимрода, одетого в тогу, сделанную из рубашки Кэла, и солнечные очки.
- Это ваш малыш? - спросила женщина, увидев Кэла.
- Можно сказать и так.
- Он барабанил в окно, когда я проходила. У вас есть кому за ним приглядеть?
- Теперь есть.
Кэл посмотрел на младенца, вспоминая слова Фредди, что Нимрод только притворяется ребенком. Тут малыш сдвинул очки на лоб и бросил на него взгляд, полностью подтверждающий мнение брадобрея. Но выбора не было - приходилось играть роль отца. Кэл подхватил младенца на руки.
- Что ты тут делаешь? - прошептал он.
- Сёска! Зя потога! - Нимрод явно не справлялся с младенческим произношением.
- Что?
- Какой милый, - проворковала женщина, и прежде чем Кэл успел закрыть дверь малыш потянулся к ней, бормоча что-то ласковое.
- Ах ты, моя крошка...
Она выхватила Нимрода из рук самозваного отца.
- А где его мать?
- Скоро придет, - пробормотал Кэл, пытаясь оторвать младенца от груди женщины.
Младенец недовольно захныкал. Женщина прижала его к себе, успокаивая, и он тут же принялся теребить ее соски через тонкую ткань блузки.
- Извините, - Кэл, наконец, разжал его ручонки и забрал к себе.
- Не оставляйте его одного, - посоветовала женщина, рассеянно трогая грудь там, где ее касался Нимрод.
Кэл поблагодарил ее за участие.
- Счастливо, малыш, - сказала она.
Нимрод послал ей воздушный поцелуй. Она, покраснев, быстро пошла прочь, уже не улыбаясь.

2

- Что за глупость?
Нимрод быстро обучался нормальной речи. Сейчас он стоял посреди холла и глядел на Кэла снизу вверх.
- Где остальные? - спросил Кэл.
- Ушли. Мы тоже уходим.
Движения он тоже контролировал уже лучше. Он потянулся к дверной ручке, но не достал. После нескольких неудачных попыток он начал колотить в дверь.
- Пусти!
- Ладно. Только не ори так.
- Выпусти меня!
Что ж, ничего плохого не будет, если он выйдет с ребенком погулять. Кэл испытывал странное удовлетворение от того, что это волшебное существо теперь зависит от него.
Полностью овладев своим языком, Нимрод быстро успокоился, хотя все еще злился на товарищей.
- Они бросили меня здесь и велели самому заботиться о себе. Но как? Как, я тебя спрашиваю?
- А почему ты в таком обличье? - спросил Кэл.
- О, в свое время это показалось мне хорошей идеей. Меня застал разгневанный муж, и я принял самый невинный облик. Только упустил из виду, что такие чары быстро не рассеиваются. А потом началась вся эта суматоха, и я попал на ковер в таком виде.
- А можешь снова стать нормальным?
- Только когда опять окажусь в Фуге.
Он уставился в окно на проходящую девицу.
- Ух ты, какие ляжки!
- Не пошли.
- Дети часто пошлят.
- Не так, как ты.
Нимрод хмыкнул.
- Шумно тут, в вашем мире. И грязно.
- Хуже, чем в 1896-м?
- Гораздо. Но все равно мне тут нравится. Слушай, расскажи мне о нем?
- О Господи! А откуда начать?
- Откуда хочешь. Я быстро обучаюсь, вот увидишь.
Это оказалось правдой. За полчаса их прогулки по Чериот-стрит он задал Кэлу массу вопросов, частью о том, что они видели, частью на более абстрактные темы. Сперва они говорили о Ливерпуле, потом о городах вообще, потом о Нью-Йорке и Голливуде. Разговор об Америке навел их на тему отношений Востока и Запада, в связи с чем Кэл рассказал о всех войнах и революциях, какие помнил с 1900 года. Они поговорили немного об Ирландии, потом о Мексике, куда оба мечтали попасть, потом об аэродинамике, потом о ядерном оружии и о загрязнении окружающей среды и, наконец, вернулись к любимой теме Нимрода - женщинам.
В обмен Нимрод вкратце поведал Кэлу о Фуге: О Доме Капры, где заседает Совет Семейств; о Мантии, скрывающей в себе Круговерть, и о ведущем туда Луче; об Основании и Памятных Уступах. Сами эти названия наполняли сердце Кэла трепетом.
Они обсудили все, в том числе и факт, что со временем они могут стать друзьями.
- Теперь не болтай, - предупредил Кэл, когда они вернулись к дому Муни. - Помни, что ты еще маленький.
- Как я могу об этом забыть? - со страдальческим видом воскликнул Нимрод.
Кэл позвал отца, но в доме было тихо.
- Его нет, - сказал Нимрод. - Ради Бога, пусти меня.
Кэл опустил малыша на пол, и тот немедленно устремился на кухню.
- Мне надо выпить. И не молока.
Кэл засмеялся.
- Пойду поищу чего-нибудь.
Войдя в комнату отца и увидев его сидящим в кресле, он сперва подумал, что Брендан мертв. Он едва не закричал. Но тут отец открыл глаза.
- Папа, что с тобой?
Слезы потекли по серым щекам Брендана. Он даже не пытался их вытереть.
- Папа...
Кэл подошел и опустился на колени рядом с креслом.
- Все хорошо, - он взял отца за руку. - Ты что, думал о маме?
Брендан покачал головой. Он не мог говорить, и Кэл больше ничего не спрашивал, только держал его руку. А ему казалось, что горе отца поутихло. Нет, совсем нет.
Наконец Брендан выдавил:
- Я... я получил письмо.
- Письмо?
- От твоей мамы. Неужели я спятил, сынок?
- Нет, папа. Конечно, нет.
- Ну ладно, - он пошарил по столу, нашел грязный носовой платок и вытер слезы. - Вон там. Посмотри. Кэл оглядел стол.
- Ее почерк.
Там и правда лежал листок бумаги, смятый и смоченный слезами.
- Она писала, что она счастлива, и чтобы я не переживал. Писала, что...
Новые рыдания помешали ему закончить, Кэл поднял листок. Он был чист с обеих сторон.
- Писала, что... что ждет меня, но ждать там тоже в радость, поэтому я не должен торопиться, пока меня не позовут.
Кэл увидел, что бумага не просто тонкая; она, казалось, тает у него на глазах. Он положил листок на стол, чувствуя озноб.
- Я был так счастлив, Кэл. Я ведь только и хотел услышать, что ей там хорошо и что когда-нибудь мы снова встретимся.
- Тут ничего нет, папа, - тихо сказал Кэл. - Чистый лист.
- Оно было, сынок. Клянусь тебе. Ее почерк. Я узнал его. А потом все пропало.
Брендан согнулся в кресле, опять начав плакать. Кэл снова взял его за руку.
- Держись, папа.
- Это ужасно, сынок. Я будто потерял ее во второй раз. Почему оно исчезло?
- Не знаю, папа, - он оглянулся на письмо. Листок уже почти исчез.
- Откуда у тебя это письмо?
Отец всхлипнул.
- Ты можешь сказать?
- Я... плохо помню. Кто-то принес его. Да. Кто-то пришел и сказал, что принес мне что-то... достал из пиджака. Скажи мне, что ты хочешь, и оно твое. Слова Шэдвелла эхом отозвались в голове Кэла. Вы видите что-нибудь, что вам нужно?
- А что он хотел от тебя, папа? В обмен? Попытайся вспомнить.
Брендан покачал головой, потом задумался.
- Что-то... насчет тебя. Он сказал, что он тебя знает. Да-да. Теперь припоминаю. Сказал, что у него есть кое-что и для тебя.
- Это трюк, папа. Гнусный трюк.
Брендан смотрел на него, будто пытаясь осмыслить сказанное. Потом неожиданно сказал:
- Я хочу умереть, Кэл.
- Нет, папа.
- Да. Хочу. Не могу больше терпеть.
- Ты просто расстроен. Это пройдет.
- Не хочу, чтобы это проходило. Хочу просто уснуть и забыть, что когда-то жил.
Кэл обнял отца за шею. Тот сначала сопротивлялся, но потом нахлынули новые рыдания, его руки потянулись к сыну, и скоро они сжимали друг друга в объятиях.
- Прости меня, сынок. Можешь?
- Тес, папа. Успокойся, прошу тебя.
- Я никогда не говорил тебе, что... что я чувствую. Ни тебе, ни маме. Так ни разу и не сказал... как я... как я ее люблю...
- Она знала это, папа, - Кэл теперь сам плакал. - Говорю тебе, она знала.
Они посидели, обнявшись, еще немного. Слезы Кэла скоро высохли от гнева. Шэдвелл побывал здесь и разбил сердце его отца. Тот решил, что получил письмо из рая, но, как только нужда в нем исчезла, письмо растаяло, как все посулы и подарки этого негодяя.
- Я поставлю чайник, папа.
Это делала в подобных обстоятельствах мать. Согреть воду, всыпать заварки, внести домашний порядок в хаос, со свистом всасывающийся в дом из запредельной черноты.

VI Нападение

1

Только выйдя в холл, Кэл вспомнил о Нимроде.
Задняя дверь была открыта, и малыш блуждал по саду, продираясь сквозь заросли сорняков. Кэл позвал его, но Нимрод как раз в этот момент орошал куст ежевики, и лучше было его не трогать. В его нынешнем положении хорошенько пописать - одно из немногих оставшихся ему удовольствий.
Когда он ставил чайник, мимо прогромыхал поезд на Борнемут (через Оксфорд, Рэдинг, Саузхэмптон). Через минуту Нимрод был на кухне.
- Господи! Как вы тут спите?
- Хватит орать, а то отец услышит.
- А что с моим питьем?
- Придется подождать.
- Буду плакать, - предупредил Нимрод.
- Ну и плачь.
Нимрод пожал плечами и вернулся к обследованию сада.
Кэл помыл одну из грязных чашек, стоящих в раковине. Потом заглянул в холодильник в поисках молока. Тут снаружи раздался какой-то шум. Кэл выглянул в окно:
Нимрод, открыв рот, уставился на него.
Наверное, увидел самолет. Кэл вернулся к холодильнику, достал бутылку молока и услышал, что кто-то стучит в дверь. Он снова выглянул, заметив одновременно несколько вещей.
Во-первых, откуда-то неожиданно подул ветер. Во-вторых, Нимрод заметался среди кустов, пытаясь укрыться. И, в-третьих, на лице у него было не удивление, а страх.
Стук в дверь превратился в удары кулаками.
Выйдя в холл, Кэл услышал голос отца:
- Кэл! Там, в саду, ребенок!
И крик из сада.
- Кэл! Ребенок...
Краем глаза он увидел отца, идущего к двери.
- Папа, подожди, - и он открыл переднюю дверь.
Там стоял Фредди, за широкими плечами которого он не сразу разглядел Лилию. Но она заговорила первой:
- Где мой брат?
- Он в...
Саду, хотел он закончить, но не успел. Ветер, дующий снаружи, превратился в настоящий ураган. Он взметал в воздух землю, листья, вырванные с корнем цветы. Несколько прохожих, застигнутых врасплох, цеплялись за ограды и фонари; другие попадали на землю, закрывая руками голову.
Лилия и Фредди вбежали в дом, и ветер последовал за ними, едва не сбив Кэла с ног.
- Закрой дверь! - крикнул Фредди.
Кэл с трудом прикрыл дверь и запер на засов. Ветер колотился о дерево с другой стороны.
- Боже, - сказал Кэл. - Что случилось?
- Кто-то гонится за нами.
- Кто?
- Не знаю.
Лилия уже шла к задней двери, воздух за которой казался черным от пыли. Брендан выскочил в сад и что-то кричал, пытаясь прогнать Баньши, завывающую в этом диком ветре. За ним виднелся Нимрод, цепляющийся за куст, от которого ветер пытался его оторвать.
Кэл догнал Лилию у дверей на кухню. На крыше гремело - срывалась черепица.
- Папа, подожди! - крикнул Кэл изо всех сил.
На кухне он увидел закипающий чайник и чашку рядом с ним, и абсурдность этих обыденных предметов поразила его, как удар грома.
Я сплю, подумал он. Я упал со стены, и мне все это привиделось. Такого просто не может быть. Мир - это чайник и чашка, а не чары и внезапные ураганы.
Тут видение превратилось в кошмар. Сквозь завесу ветра он увидел Палача. Тот на мгновение завис в воздухе, высвеченный солнцем.
- Давай же, - простонал Фредди.
Выведенный из оцепенения, Кэл выбежал в сад, прежде чем монстр успел упасть на свои жертвы. Он увидел раздутое тело Палача, его налитые кровью шары-глаза, и услышал его рев, казавшийся до того воем ветра.
Сверху продолжали сыпаться камни и растения. Закрыв лицо, Кэл метнулся туда, где в последний раз видел отца.
Брендан лежал ничком, уткнувшись лицом в землю. Нимрода с ним не было.
Кэл знал сад, как свои пять пальцев. Отплевываясь от попавшей в рот грязи, он побежал по тропе, ведущей прочь от дома.
Где-то наверху опять взревел Палач, и следом раздался крик Лилии. Он не оглянулся, так как увидел Нимрода, пытающегося пробиться через трухлявые доски ограды. Кэл увернулся от очередного земляного града и побежал к нему, минуя голубятню, где хлопали крыльями испуганные птицы.
Вой замолк, но ветер и не думал успокаиваться. Кэл оглянулся и увидел небо сквозь черную пелену; потом все заслонил летящий к нему силуэт, и он начал отчаянно колотиться в ограду, уверенный, что сейчас Палач вцепится ему в шею. Видимо, Чокнутый Муни подтолкнул его - ограда треснула, и он вылетел с другой стороны, целый и невредимый.
Поднявшись, он увидел, что Палач задержался возле голубятни, принюхиваясь к запаху птиц и мотая своей раздутой головой. Кэл нагнулся и выхватил из-за забора Нимрода, потом, подхватив его на руки, побежал по насыпи к железнодорожным путям. В детстве ему запрещали выходить на дорогу, но теперь ему грозила опасность куда страшнее.
- Беги! - крикнул Нимрод. - Он догоняет нас! Беги! Кэл поглядел на север, потом на юг. Пыль мешала обзору. Перед ними лежали четыре колеи, по две в каждом направлении. Пахло машинным маслом и гарью - к этому запаху он привык с детства. Они дошли до второй колеи, когда он услышал голос Нимрода:
- Черт!
Кэл повернулся. Их преследователь, забыв про птиц, пролезал сквозь дыру в ограде.
Сзади он разглядел Лилию Пеллицию, которая что-то беззвучно кричала, стоя на развалинах сада Муни. Тварь, в отличие от Кэла, услышала ее и повернула в ее направлении.
Кэл плохо видел, что случилось после - и из-за ветра, и из-за Нимрода, который, видя гибель сестры, начал биться у него на руках. Он заметил лишь, как силуэт их преследователя вдруг ярко вспыхнул, и в следующую секунду крик Лилии наконец стал слышен. Это был крик страшной, невыносимой боли. Потом он оборвался, и Кэл разглядел фигуру Лилии, охваченную белым огнем.
В этот момент шпалы под его ногами завибрировали, сигнализируя о приближении поезда. Куда он идет? Убийца Лилии был менее чем в десяти ярдах от них.
Думай. Через миг будет поздно.
Прижав к себе Нимрода, он поглядел на часы. Двенадцать тридцать восемь. Какой же поезд идет в это время. К Лайм-стрит... или оттуда?
Думай.
Нимрод начал плакать. Это было не детское хныканье, а глубокие мужские рыдания.
Кэл оглянулся. Сквозь пыль был виден сад - вернее, то, что от него осталось. Тело Лилии исчезло, и в саду остались только неподвижно стоящий Брендан... и Палач, надвигающийся на него. Брендан, казалось, не сознавал грозящей ему опасности.
- Кричи! - Кэл встряхнул Нимрода. - Кричи как можно громче!
Тот только плакал.
- Слышишь?
Зверь вплотную приблизился к Брендану.
- Слышишь, что я говорю? - Кэл бешено затряс младенца. - Кричи, или я убью тебя!
Нимрод, кажется, поверил в это.
- Ну! - Нимрод начал кричать.
Зверь услышал. Он повернул свою раздутую голову и снова двинулся к ним.
Как далеко еще поезд? Миля? Четверть мили?
Нимрод перестал кричать и попытался вырваться из рук Кэла.
- Черт! Он убьет нас, что же ты стоишь?
Кэл, чтобы не слушать крики Нимрода, углубился в прохладную область памяти, где хранилось расписание электричек. Пробегая воображаемые строчки, он искал поезд, проходящий через Лайм-стрит с интервалом шесть-семь минут.
Тварь карабкалась по насыпи. Ветер завывал вокруг нее, разбрасывая гравий во все стороны.
Поезд приближался, а Кэл все еще не мог вспомнить.
Куда? Откуда? Скорый или пассажирский?
Думай.
Тварь была уже совсем близко.
Думай.
Он стал отступать, рельсы под ним загудели. И тут пришел ответ. Стаффордский поезд, через Ранкорн. Его ритм сотрясал все тело Кэла и отдавался эхом в голове.
- Двенадцать сорок шесть из Стаффорда, - сказал он, ступая на рельсы.
- Что ты делаешь? - забеспокоился Нимрод.
- Двенадцать сорок шесть, - он повторял это, как молитву.
Тварь пересекала первую линию. Она несла смерть. Не злобу, не гнев - просто смерть, холодную и безжалостную.
- Ну, иди сюда! - прокричал Кэл.
- Ты что, спятил?
Вместо ответа Кэл поднял его выше. Нимрод захныкал. В выкаченных глазах твари вспыхнул голод.
- Иди сюда!
Палач шагнул на содрогающиеся рельсы. Кэл неуклюже отпрыгнул назад. Вой твари и грохот поезда, смешавшись, заполнили всю его голову.
Последним, что он услышал, было бормотание Нимрода, перебирающего весь реестр святых в поисках Спасителя.
Как ответ на эту молитву, налетел поезд. Кэл отчаянным усилием успея отскочить от рельсов.
В следующий миг твари, уже разинувшей пасть в предвкушении кровавого пира, не было на рельсах. Только резкое зловоние - как от давным-давно умершего и разложившегося человека, - потом и его не стало. Поезд пронес мимо них улыбающиеся лица пассажиров и исчез так же быстро, как и появился. Скоро утихло и гудение рельсов.
Кэл тряхнул Нимрода, который продолжал бормотать.
- Все, - сказал он.
Нимрод вздрогнул и вперился глазами в пыль, словно ожидая нового явления Палача.
- Его нет. Я убил его.
- Не ты, а поезд, - заметил Нимрод. - Пусти меня.
Кэл поставил его на землю, и малыш, не глядя по сторонам, устремился в сад, где погибла его сестра.
Кэл последовал за ним.
Ветер, принесший убийцу или принесенный им, стих. С неба теперь падало все, унесенное туда - камни, куски дерева и даже некоторые домашние животные, не успевшие вовремя спрятаться. Такого дождя из крови и грязи добропорядочные обыватели Чериот-стрит не ожидали раньше Судного дня.

VII Последствия

1

Когда осела пыль, стало возможно оценить масштабы разрушений. Сад был полностью разгромлен, как и другие сады по соседству; с крыши сдуло часть черепицы и перекосило каминную трубу. Погулял ветер и на улице: поваленные фонарные столбы, оборванные провода, стекла автомобилей, разбитые летящими камнями. К счастью, никто серьезно не пострадал. Единственной жертвой была Лилия, от которой не осталось никаких следов.
- Это была тварь Иммаколаты, - сказал Нимрод. - Я убью ее за это, клянусь.
Из его младенческих уст такая угроза звучала вдвойне сомнительно.

Предыдущая страница 9 Следующая страница


Сотканный мир 10

- Что толку? - мрачно осведомился Кэл, глядя в окно на жителей Чериот-стрит, которые осматривали разрушения или смотрели на него, будто желая найти там объяснение происшедшего.
- Мы одержали важную победу, мистер Муни, - сказал Фредерик. - Как вы не понимаете? И все благодаря вам.
- Победу? Мой отец сидит у себя и молчит, Лилия мертва, пол-улицы разнесено на куски...
- Мы будем бороться, пока не отыщем Фугу.
- И где это вы боролись, когда налетела эта дрянь? - ядовито осведомился Нимрод.
Кэммел хотел что-то ответить, потом, подумав, решил промолчать.
На улицу въехали две "скорых помощи" и несколько полицейских машин. Услышав сирены, Нимрод выглянул окно.
- Люди в форме. От них одни неприятности.
Едва он сказал это, как из передней машины вылез человек в строгом костюме, приглаживающий ладонью редкие волосы. Кэл знал его в лицо, но, как всегда, не мог вспомнить имени.
- Надо уходить, - сказал Нимрод. - Они наверняка захотят пообщаться с нами.
Уже около дюжины полицейских сновали по улице исследуя ущерб. Кэл подумал: интересно, что им расскажут очевидцы? Видел ли кто-нибудь из них чудовище, убившее Лилию?
- Я не пойду, - сказал он. - Не могу оставить отца.
- Думаешь, они не поймут, что ты что-то знаешь? - спросил Нимрод. - Не будь дебилом. Пусть твой отец говорит им все, что угодно. Ему-то они не поверят.
Кэл подумал, что это так, но все еще колебался.
- А что с Сюзанной и прочими? - спросил Кэл, чтобы переменить тему.
- Они пошли в магазин, чтобы попытаться напасть на след Шэдвелла, - сказал Фредерик.
- А вы?
- У Лилии это получилось.
- То есть, вы знаете, где ковер?
- Мы с ней вернулись в дом Мими, и она сказала, что эхо там очень сильное.
- Эхо?
- Ну да, эхо от того места, где ковер сейчас, туда, где он был перед этим.
Фредди порылся в карманах и выудил три брошюрки. Одна из них оказалась атласом Ливерпуля и окрестностей, две других - дешевые детективы.
- Я купил это, и мы начали искать.
- Но не успели.
- Да. Мы прервались, когда Лилия почуяла эту тварь.
- Она всегда была проницательна, - заметил Нимрод.
- Это точно. Как только она почувствовала его приближение, мы помчались сюда предупредить вас. Зря. Нужно было продолжать поиски.
- И он переловил бы нас поодиночке, - сказал Нимрод.
- Надеюсь, он не сделал этого с остальными, - заметил Кэл.
- Нет. Они живы. Я это чувствую, - сказал Фредди.
- Он прав. Мы легко их найдем. Но нужно идти сейчас же. Пока эти, в форме, нас не выловили.
- Ладно, - согласился Кэл. - Я только пойду попрощаюсь с отцом.
Он зашел в соседнюю комнату. Брендан не двигался с тех пор, как Кэл усадил его к кресло.
- Папа... ты меня слышишь?
Брендан взглянул на него.
- Не видел такого ветра со времен войны, - медленно сказал он. - В Малайе. Он сдувал целые дома. Не думал, что увижу его здесь.
- Здесь полиция.
- Хорошо хоть голубятня уцелела. Такой ветер... - тут он понял, что сказал сын. - Полиция? А сюда они придут?
- Думаю, да. Ты поговоришь с ними? А то мне нужно идти.
- Конечно. Иди.
- Я возьму машину?
- Бери. Я им скажу...
Он снова углубился в свои мысли.
- Не видел такого ветра... да, с войны.

2

Троица вышла через заднюю дверь, перелезла через ограду и задами пробралась к мосту в конце Чериот-стрит.
Оттуда можно было видеть толпу, собравшуюся с соседних улиц. Часть Кэла хотела спуститься и все рассказать этим людям. Сказать им: мир не только чайник и чашка! Я это знаю. Я видел. Но он знал и то, что они о нем подумают после этого.
Может, и придет еще время поведать соплеменникам об ужасах и чудесах их собственного мира. Но оно еще не пришло.

VIII Неизбежное зло

Человека, вышедшего из полицейской машины, звала инспектор Хобарт. Он служил в полиции восемнадцать лет из своих сорока шести, но лишь недавно - после бунтов сотрясавших город весной и летом прошлого года, - его звезда стала быстро разгораться.
О причинах этих бунтов еще спорили, но Хобарту все было ясно с самого начала. Он знал, что есть Закон и есть его нарушения, и эта твердость сыграла хорошую службу в нужный момент.
Он отвергал сюсюканья социологов и прессы; его задачей было поддерживать порядок, хотя даже доброжелатели именовали его методы "жестокими". В верхах, за закрытыми дверями, его одобрили и выдали карт-бланш на борьбу с беспорядками, уже стоившими городу миллионов.
Он понимал цель этого маневра. В случае неудачи его первого принесли бы в жертву возмущенной общественности. Но случилось наоборот. Созданное им из отобранных людей подразделение показало себя блестяще. Всякие попытки нарушения порядка наталкивались на синие цепи его "специальных сил" - уже тогда их стали называть Пожарной бригадой, - готовых действовать как убеждением, так и силой. За неделю беспорядки были прекращены, и Джеймс Хобарт сделался героем дня.
Потом потянулись месяцы бездействия, и бригада заскучала. Хобарт понимал, что таким, как он, нужно постоянно подтверждать свою полезность обществу, иначе про них забудут. Теперь случай, кажется, представился.
- В чем дело? - спросил он своего ближайшего помощника Ричардсона. Тот покачал головой.
- Говорят, это был ураган.
- Ураган? - Хобарт даже улыбнулся абсурдности этого предположения. Потом улыбка исчезла. - А преступники?
- Нам о них не сообщали. Только ветер...
Хобарт посмотрел на искореженную улицу.
- Мы в Англии. Откуда здесь ураганы?
- Но что-то это было...
- Не что-то, а кто-то, Брин. Анархисты. Они как крысы - травишь их порошком, а они от него только жиреют. По-моему, это все опять начинается.
Пока он говорил, подошел другой его помощник - ветеран прошлогодних боев по фамилии Фрайер.
- Сэр, нам доложили, что видели подозрительных лиц, проходящих по мосту.
- Разыщите их, - распорядился Хобарт. - Необходимо кого-нибудь задержать. И расспросите людей, Брин. Мне нужны показания всех, кто здесь живет.
Двое помощников отошли, оставив Хобарта наедине с его мыслями. Он не сомневался, что происшедшее - дело человеческих рук. Может, не тех, кому он порасшибал головы в прошлом году, но других таких же. За годы службы он сталкивался с этим зверем во многих обличьях, и с каждым разом тот становился все хитрее и яростнее.
Это один и тот же враг, притворяется ли он огнем, водой или ветром. Поля битвы могут меняться, но война прежняя - между Законом, который он представлял, и Хаосом, червоточиной разъедающим человеческие души. Никакой ураган не скроет от него это.
Конечно, порой в этой войне приходится быть жестоким, но таковы свойства любой войны. Он никогда не уходил от ответственности, не уйдет и сейчас.
Пускай зверь приходит в любой, самой причудливой одежде. Он готов его встретить.

IX. О могуществе

Колдунья даже не посмотрела в сторону Шэдвелла, когда он вошел. Комната отеля пропиталась запахом ее пота и дыхания. Шэдвелл глубоко вздохнул.
- Мой бедный возлюбленный, - прошептала она. - Его больше нет.
- Как это? - ошеломленно спросил Шэдвелл. Палач все еще стоял у него перед глазами. Как можно убить такое создание, особенно если он уже мертв?
- Кукушата, - сказала она.
- Муни или девчонка?
- Муни.
- А беглецы с ковра?
- Все живы, кроме одной. Так, сестра?
Ведьма заколыхалась в углу, как огромный плевок. Ее ответ был так тих, что Шэдвелл его не разобрал.
- Да, - перевела Колдунья. - Она видела, как одну из них убили. Остальные живы.
- А Бич?
- Я его не слышу.
- Ладно. Вечером нужно перенести ковер.
- Куда?
- Через реку, в дом моего знакомого, Шермэна. Там состоится аукцион. Здесь для наших клиентов чересчур людно.
- А они приедут?
Шэдвелл ухмыльнулся.
- Еще бы! Они ждали этого долгие годы. Будут рады выложить деньги, и я им эту возможность предоставлю.
Ему льстило то, как быстро эти семеро воротил откликнулись на его зов. Согласились прибыть все, кого он пригласил на этот Аукцион аукционов.
Никто из семерых не был известен толпе - как всякие истинные владыки, они не любили привлекать внимания. Но Шэдвелл поработал на славу. Он узнал, что всех их объединяет еще кое-что, помимо их не поддающегося исчислению богатства. Все они интересовались сверхъестественным. Именно это заставило их теперь покинуть свои шато и пентхаузы и поспешить в этот унылый город с ладонями, мокрыми от нетерпения.
У него было то, что нужно им не меньше, чем жизнь, и даже чем богатство. Конечно, они могущественны, но разве сейчас он не стал вдруг могущественнее их?

Х Человеческое

- Сколько желания, - сказала Аполлина Сюзанне, когда они шли по улицам Ливерпуля.
В магазине Гилкриста они не нашли ничего, кроме подозрительных взглядов зевак, и поспешили уйти. После этого Аполлина пожелала пройтись по городу и направилась в самую оживленную его часть, заполненную покупателями, детьми и праздношатающейся молодежью.
- Желания? - удивилась Сюзанна. На этой грязной улице не было ничего, ассоциирующегося у нее с этим словом.
- Везде. Разве ты не видишь?
Она показала на рекламу постельного белья. Двое любовников, раскинувшихся на кровати, в истоме после соития. Рядом - автомобильная реклама "Само совершенство"; стальные выпуклости машины блестели, как обнаженное тело.
- И там, - Аполлина ткнула пальцем в витрину парфюмерного магазина, где змея обвивала кольцами нагих Адама и Еву, соблазняя их запахами дезодорантов.
- Настоящий бордель, - подытожила она.
Сюзанна только что заметила, что они потеряли Джерихо. Он шел сзади, оглядывая своими печальными глазами толпы человеческих существ. Теперь он исчез.
Они вернулись и нашли его перед витриной магазина видеотехники.
- Они что, пленники? - спросил он, глядя на людей в экранах телевизоров.
- Нет, - сказала Сюзанна. - Это просто зрелище. Вроде театра. Пошли, - она потянула его за рукав.
Он взглянул на нее странно блестящими глазами. Она удивилась, что дюжина телеэкранов исторгла у него слезы. Как эти Чародеи чувствительны!
- Пошли, - повторила она, оттаскивая его от витрины.
- Все в порядке. Им хорошо.
Она взяла его руку в свою, и они двинулись дальше, чувствуя дрожь его теплой ладони, она смогла, наконец, проникнуться его чувствами. Она выросла в этом суматошном столетии и привыкла к нему. Теперь его глазами она увидела, как оно безрадостно, как грубо, несмотря на всю свою изощренность, и как устрашающе обыденно.
Но Аполлина радовалась всему этому, пробиваясь через толпу в своих длинных черных юбках, как вдова на веселых поминках.
- По-моему, нужно свернуть с главной улицы, - сказала ей Сюзанна. - Джерихо не нравится толпа.
- Ничего, пусть привыкает. Скоро это будет наш мир.
С этими словами она снова куда-то помчалась.
- Подожди! - Сюзанна еле успела поймать ее. - Нам нужно найти остальных.
- Погоди, дай повеселиться. Я слишком долго спала.
- Потом. Когда мы найдем ковер.
- Хрен с ним, - отреагировала Аполлина.
Так они препирались среди толпы прохожих, вызывая косые взгляды и ругательства. Какой-то парень плюнул на Аполлину, и она плюнула в ответ - куда точнее. Парень ретировался.
- Мне эти люди нравятся. Никаких предрассудков.
- Джерихо опять потерялся, - заметила Сюзанна. - Господи, прямо как ребенок.
- Я его вижу.
Аполлина кивнула назад, где Джерихо задирал голову над толпой, словно боялся утонуть в этом человеческом море.
Сюзанна устремилась к нему, но пробиться сквозь массу людей было не так-то просто. Джерихо не двигался, устремив испуганный взгляд в пространство над головами людей. Его толкали и пихали, но он продолжал стоять и смотреть.
- Мы чуть тебя не потеряли, - укорила его Сюзанна, наконец приблизившись.
- Смотри, - только и ответил он.
Хотя она была на несколько дюймов ниже его, она послушно вытянула шею.
- Ничего не вижу.
- Ну, что там? - заинтересовалась подошедшая Аполлина.
- Они все такие грустные, - сказал Джерихо.
Сюзанна посмотрела на окружающие их лица. Были среди них сердитые, были натужно-веселые; были и действительно грустные.
- Она не видит, - напомнила ему Аполлина. - Она же Кукушонок, хоть и получила менструм. Пошли.
Джерихо взглянул на Сюзанну. Теперь он и в самом деле чуть не плакал.
- Ты должна увидеть. Я хочу, чтобы ты увидела.
- Не делай этого, - предупредила Аполлина.
- У них у всех есть свой цвет.
- Помни Правило!
- Цвет? - спросила Сюзанна.
- Как дым... у них над головой.
Джерихо взял ее за руку.
- Ты что, не слышишь? - прошипела Аполлина. - Третье Правило Капры гласит...
Сюзанна ее не слышала. Она глядела на толпу, сжимая руку Джерихо.
Теперь она прониклась не только его чувствами, но и его паникой перед этой жарко дышащей толпой. Волна клаустрофобии нахлынула на нее с такой силой, что она зажмурилась.
В темноте она слышала голос Аполлины, опять говорящей про какое-то Правило. Потом она открыла глаза.
То, что она увидела, едва не заставило ее закричать. Небо, казалось, изменило цвет. В нем курилось какое-то разноцветное марево, но никто из толпы, казалось, этого не замечал.
Она повернулась к Джерихо, ожидая от него объяснений. На этот раз она не смогла сдержать крик. Над его головой вздымался столб дыма, по которому пробегали искры.
- О Господи! Что с тобой?
Аполлина схватила ее за плечо.
- Уходим! - крикнула она. - Начинается! "После трех - сразу множество".
- Что это?
- Правило!
Но Сюзанна, как завороженная, продолжала смотреть на толпу. Джерихо был прав. От каждого из людей в толпе исходили волны света разных цветов. Серый; нежно-пастельный; оранжевый всплеск вокруг головы ребенка, сидящего на плечах отца; радуга от девушки, улыбающейся своему любимому.
Аполлина опять потянула ее, и на этот раз она подчинилась но не успели они сделать и двух шагов, как в толпе раздался крик, потом еще и еще. Внезапно справа и слева от них люди стали останавливаться и закрывать лица руками. Кто-то упал на колени, бормоча молитву; кого-то начало рвать, другие ухватились за соседей, ища у них защиты.
- Черт! Гляди, что ты наделала!
Сюзанна увидела, что цвета меняются по мере распространения паники. Преобладающий серый фон прорезали вспышки зелени и пурпура. Воздух взорвался криками и мольбами.
- Почему? - спросила Сюзанна.
- Правило Капры! - крикнула в ответ Аполлина. - После трех - сразу множество!
Теперь Сюзанна поняла. Знание, разделенное двоими, становится общим достоянием, если к ним подключается кто-то третий. Как только она узнала то, что Аполлина и Джерихо знали с детства, улица превратилась в бедлам.
Страх почти мгновенно перерос в насилие, словно люди обвиняли друг друга в своих видениях. Продавцы, забыв о покупателях, вцеплялись друг другу в глотки. Секретарши полосовали ногтями щеки клерков. Главы семейств колотили жен и детей.
Те, кто мог сделаться высшей расой, вдруг превратились в свору бешеных собак. Свет над их головой опять сделался серым и грязно-желтым, как дерьмо больного старика.
Но было и нечто худшее. Какая-то женщина с размазанной по лицу косметикой указывала пальцем на Джерихо.
- Это он! Он!
Потом она бросилась на него, готовая выцарапать ему глаза. Он отскочил на дорогу.
- Держите его!
Услышав ее, кое-кто из толпы оставил свои частные распри и устремился за новой целью.
Кто-то слева от Сюзанны прокричал: "Убейте его!" Тут же полетели камни, один из которых попал в плечо Джерихо. Движение почти замерло, когда водители увидели то же, что остальные. Джерихо петлял между застывших машин, убегая от толпы. Сюзанна вдруг поняла, что речь идет о его жизни. Толпа была готова растерзать и его, и тех, кто придет ему на помощь.
Еще один камень до крови оцарапал щеку Джерихо. Сюзанна побежала к нему, крича, чтобы он спасался. Вожаки толпы - женщина с перемазанным лицом и двое других, - уже настигали его.
- Оставьте его! - крикнула она. Никто не обратил на нее внимания. Они гнали жертву с давно забытым азартом, засевшим в их генах с незапамятных времен.
Тут завыли полицейские сирены. Впервые в жизни Сюзанна обрадовалась этому звуку.
Эффект был неожиданным. Те, кто гнался за Джерихо, начали выть, как бы подражая сиренам. Другие застыли на месте, с недоумением разглядывая свои окровавленные кулаки. Один или двое упали без чувств; кое-кто опять начал плакать. Потом толпа, вернувшись к блаженной слепоте Кукушат, устремилась в разные стороны, спеша изгнать из своих голов последние следы видения.
За спиной Джерихо откуда-то вынырнула Аполлина. Она потащила его прочь, но это явно не устраивало линчевателей, около десятка которых не отказалось от своих намерений. Они не желали уступать свою добычу закону.
Сюзанна осмотрелась в поисках спасения. Невдалеке от улицы отходил узенький переулок, куда она жестами позвала Аполлину и Джерихо. Уже на повороте перемазанная женщина настигла Аполлину и вцепилась ей в платье, но та, обернувшись, повергла ее на мостовую ударом в челюсть.
Пара полицейских уже бежали к ним. Джерихо споткнулся, и преследователи настигли его. Сюзанна кинулась к нему. В это время рядом затормозила машина, и оттуда раздался крик Кэла:
- Влезай! Скорее!
- Подожди! - крикнула она в ответ. Аполлина, уложив еще одного из толпы, уже была возле машины, но Сюзанна не могла бросить Джерихо, которого прижали к стене.
Когда она пробилась к нему, он уже не сопротивлялся, Бессильно подставляя лицо под град плевков и ударов. Она еще что-то кричала, но тут сильные руки схватили ее с обеих сторон.
Кэл продолжал звать ее, но теперь она не могла пойти к нему, даже если бы захотела.
- Уезжай! - крикнула она, моля Бога, чтобы он ее услышал. Закрываясь руками от ударов, она тянулась к Джерихо, но ее держали крепко.
Внезапно все прекратилось. В кольцо линчевателей врезались полицейские. Кое-кто убежал, но большинство явно не чувствовали никакой вины и, перекрикивая друг друга, принялись объяснять, что случилось.
- Это они! - обвиняюще возгласил один из них, лысоватый субъект, которого можно было бы принять за кассира банка, если бы не кровь на его руках и рубашке.
- Точно? - спросил офицер, огладываясь на негра и его взъерошенную подружку. - Вы двое, поедете с нами. Нужно ответить на кое-какие вопросы.

XI. Три зарисовки

1

- Нельзя было отпускать их, - сказал Кэл, когда они объехали всю Лорд-стрит и не нашли ни Джерихо, ни Сюзанны. - Их наверняка забрали. Черт, и зачем мы...
- Соображай лучше, - заметил Нимрод. - У нас не было выбора.
- Они нас чуть не убили, - все еще дрожа, сказала Аполлина.
- Сейчас для нас главное - ковер, - напомнил Нимрод. - Думаю, все с этим согласны.
- Лилия видела ковер, - объяснил Фредди Аполлине. - Из дома Мими.
- А где она сейчас?
Некоторое время все молчали. Потом Нимрод заговорил.
- Она умерла.
- Умерла? Как? - воскликнула Аполлина. - Неужели Кукушата?
- Нет, - сказал Фредди. - Это была какая-то мразь, которую послала Иммаколата. Муни уничтожил ее.
- Значит, она знает, что мы проснулись.
Кэл поглядел на Аполлину в зеркало. Ее глаза, как черные хрусталики, блестели на мертвенно-бледном лице.
- Ничего не изменилось, - сказала она устало. - С одной стороны люди, - с другой - злые чары.
- Бич пострашней любых чар, - сказал Фредди.
- Будить остальных еще небезопасно. Кукушата стали агрессивнее.
- А если мы их не разбудим, что станет с нами? - спросил Нимрод.
- Будем Хранителями, - ответила Аполлина. - Стережем ковер до лучших времен.
- Если они наступят, - буркнул Фредди.
Эта фраза надолго прервала разговор.

2

Хобарт смотрел на кровь, еще не высохшую на мостовой, и думал о том, что погром на Чериот-стрит был только началом. А вот и продолжение: внезапное буйство обычной уличной толпы и попытка растерзать двоих, которые теперь ждут его в участке.
В прошлом году их оружием были кирпичи и самодельные бомбы. Теперь они обратились к более изощренным методам. Массовая галлюцинация. Некоторые из допрошенных уверяли, что небо изменило цвет. Против этого нового оружия придется бороться старым, проверенным, и со всей жестокостью. Пусть в городском совете протестуют: кровь же пролилась, и он намерен сделать все, чтобы не допустить этого снова.
- Эй, вы, - обратился он к одному из репортеров, указывая ему на пятна крови на мостовой. - Покажите-ка вот это вашим читателям.
Фотограф послушно щелкнул, но, едва он повернул аппарат на Хобарта, подоспевший Фрайер вырвал его у него из рук.
- Никаких фото.
- Что-то скрываете?
- Отдай ему его собственность, - сказал Хобарт, натужно улыбаясь. - Это его работа.

Предыдущая страница 10 Следующая страница


11 Клайв Баркер

Журналист взял аппарат и испарился.
- Сволочь, - пробормотал Хобарт ему вслед. - Есть новости с Чериот-стрит?
- Кое-какие интересные показания.
- Что?
- Никто ничего особенного не видел, но во время этого урагана происходили странные вещи. Собаки выли, радио перестало работать. Там произошло что-то непонятное.
- Здесь тоже, - заметил Хобарт. - Пора нам поговорить об этом с задержанными.

3

Свет окончательно померк, когда полицейские высадили Джерихо и Сюзанну из "Черной Марии" во дворе штаб-квартиры Хобарта. От видения остались только боль в голове и легкая тошнота.
Их завели в серое бетонное здание и разделили. Потом обыскали. У Сюзанны отняли самое ценное: книгу сказок Мими.
Потом ее отвели в тесную, совершенно пустую камеру, и дежурный заполнил на нее анкету. Она отвечала на вопросы, но мысли ее неизменно возвращались к Калу, к Джерихо, к ковру. Все стало еще хуже, чем было, но она попыталась собраться с мыслями и выработать план действий. Прежде всего нужно вызволить из тюрьмы себя и Джерихо. Он испуган и может во время допроса наговорить лишнее.
Ее мысли прервал звук открываемой двери. На пороге стоял хмурый мужчина в сером костюме. Было похоже, что он не спал уже несколько ночей.
- Благодарю вас, Стиллмэн, - дежурный поспешно встал. - Подождите за дверью, хорошо? - Когда тот вышел, он обратился к Сюзанне. - Я инспектор Хобарт. Хочу с вами побеседовать.
Она уже не видела разноцветных пятен, но цвет души этого человека распознала сразу. И легче ей от этого не стало.

Часть четвертая Сколько стоит страна чудес?

Caveat emptor (Покупающий, будь осторожен.)
Латинская поговорка

I Продавать - значит обладать.

1

Этот важный урок Шэдвелл извлек из многих лет своей работы. Если вы обладаете чем-то, чего страстно желает какой-либо человек, то вы в какой-то степени обладаете и этим человеком.
Даже королями можно обладать. И вот они здесь, вернее, их современные эквиваленты, аристократы и нувориши, с подозрением глядящие друг на друга и нетерпеливо ожидающие появления сокровища, за которое они приехали бороться.
Пауль ван Нейкирк, обладатель лучшей в мире коллекции эротики за пределами Ватикана; Маргарита Пирс, в девятнадцать лет, после смерти родителей, ставшая обладательницей одного из крупнейших состояний Европы; Боклерк Норрис, король гамбургеров, чья компания вполне могла приобрести небольшое государство; старый миллиардер Александр А., который, находясь на пороге смерти, все же прислал свое доверенное лицо, женщину, откликающуюся только на "миссис А."; Мишель Рахимзаде, неведомым путем получивший огромное состояние, предыдущие владельцы которого внезапно исчезли; Леон Девере, примчавшийся из Йоханнесбурга с карманами, полными золотого песка, и, наконец, безымянная личность, над лицом которого поработал не один хирург.
Итак, их было семеро.

2

Они начали подъезжать к дому Шермэна, уединенно стоящему на краю Торстэстан-Каммон, еще днем. К полседьмого собрались все. Шэдвелл, как радушный хозяин, раздал им улыбки и напитки, но ни словом не обмолвился о том, что будет дальше.
Не один год он искал ходы к этим людям и узнавал, что они интересуются волшебством. Когда нужно, он использовал пиджак, и зачарованные служители сообщали ему тайны своих хозяев. Выяснилось, что многим из хозяев этого мира недостаточно богатства и власти, что они так и не смогли расстаться с детской жаждой чуда.
Из этого числа Шэдвелл отобрал лишь тех, чье богатство фактически не имело границ. Оставалось их пригласить.
Это оказалось легче, чем он ожидал. Похоже, слухи о существовании Фуги давно бродили среди определенного круга людей, и пары брошенных им намеков хватило, чтобы они узнали. Только один из его списка отказался приехать, пробормотав, что такие вещи нельзя ни продать, ни купить, Другой скоропостижно скончался месяц назад. Остальные явились.
- Леди и джентльмены, - обратился он к ним. - Я думаю, настал момент показать вам упомянутый предмет.
Он, как послушных отцов, провел их в комнату на первом этаже, где лежал ковер. Занавески были закрыты; единственным источником света был сам ковер, раскинувшийся на полу.
Сердце Шэдвелла забилось сильнее, когда они стали рассматривать Сотканный мир. Важнейший момент продажи - первый взгляд покупателя на товар. Именно в этот момент заключается любая сделка. Торг может изменить цену, но не сам факт. Этот ковер, чем бы он ни был, выглядел, как обычный ковер не в лучшем состоянии, и от воображения клиентов зависело, что они сумеют там разглядеть.
Теперь, изучая лица семерых, он почуял, что нажива проглочена. Хотя большинство умели скрывать свои чувства, все они были очарованы.
- Это же... - пробормотал Девере, изменив своей обычной сдержанности. - Я даже не думал...
- Что он существует? - закончил за него Рахимзаде.
- Существует, - подтвердил Норрис, который уже присел, чтобы пощупать товар.
- Осторожно, - предупредил Шэдвелл. - Он ветхий.
- Да, - обронила миссис А., явно не очень удивленная. - Александр говорил, что он выглядит, как обычный ковер. Но... я не знаю... с ним что-то странное.
- Оно шевелится, - сказал анонимный пациент хирургов.
Норрис встал.
- Где?
- В середине.
Все глаза устремились на Круговерть, где действительно наблюдалось легкое, еле заметное движение. Шэдвелл раньше не замечал этого, и ему еще сильнее захотелось быстрее сбыть ковер с рук.
- Есть у кого-нибудь вопросы?
- Как мы можем удостовериться? - спросила Маргарита Пирс. - Что это тот ковер.
- Никак. Или вы это знаете или уходите. Дверь не заперта. Так что решайте.
Женщина молчала несколько секунд.
- Я остаюсь, - сказала она наконец.
- Конечно. Тогда начнем?

II Не лгите мне

Комната, куда привели Сюзанну, и без того была холодной и безрадостной, а с приходом этого человека холод еще усилился. Он разговаривал с ней с иронической вежливостью, не скрывая неприязни. Ни разу за час он не повысил на нее голоса.
- Как называется ваша организация?
- Я не знаю, о чем вы говорите, - повторила она в сотый раз.
- Вы здорово влипли. Вы это понимаете?
- Я требую адвоката.
- Здесь нет адвоката.
- Но у меня есть права...
- Вы утратили ваши права на Лорд-стрит. Итак, кто ваши сообщники?
- Нет у меня никаких сообщников, черт бы вас побрал!
Она велела себе успокоиться, но терпение ее было на пределе. Он знал это и не отводил от нее своих ящеричьих глаз, задавая одни и те же вопросы. Она уже готова была закричать.
- А негр? Он из той же организации?
- Нет. Он ничего не знает.
- Так значит, организация существует?
- Я этого не сказала.
- Сказали.
- Вы приписываете мне собственные слова.
- Тогда скажите это сами.
- Мне нечего говорить.
- Есть свидетели, что вы и этот черномазый...
- Не зовите его так.
- Что вы с черномазым находились в центре событий. Кто дал вам химическое оружие?
- Не порите чушь, - сказала она, чуть не плача. Черт, нельзя доставить ему удовольствие видеть ее слезы.
Он, видимо, понял ее решение и перешел к следующей серии вопросов.
- Скажите мне код.
- Какой код?
Он достал из кармана книгу Мими и положил на стол, властно придавив ее широкой бледной ладонью.
- Что это значит?
- Это книга...
- Только не считайте меня дураком.
"Я не считаю, - подумала она. - Потому и боюсь". Но вслух она сказала:
- Это просто сказки.
Он полистал книгу.
- Вы знаете немецкий?
- Немного. Это подарок моей бабушки.
Он просмотрел иллюстрации, чуть дольше задержавшись на одной - дракон, сверкающий чешуей в ночном лесу.
- Вы ведь понимаете, что чем больше вы мне лжете, тем хуже для вас?
Она не удостоила его ответом.
- Я разорву вашу книжонку лист за листом...
- Прошу вас, не надо.
Она знала, что это звучит, как признание вины, но не могла сдержаться.
- Лист за листом, - повторил он. - А если понадобится, то и слово за словом.
- Там ничего нет. Это просто книга.
- Это код, - поправил он. - Он что-то обозначает.
- ...сказки...
- Я хочу знать, что.
Она опустила голову.
- Вы меня подождете? - спросил он, вставая, как будто у нее был выбор. - Мне нужно кое о чем спросить вашего черномазого друга. Сейчас с ним двое лучших людей нашего города, - он помолчал, чтобы она успела осознать зловещую иронию этих слов. - Мне нужно удостовериться, что он уже готов выложить мне все обо всем. Я скоро вернусь.
Он вышел. Лязгнула дверь.
Она сидела за столом, пытаясь совладать с ощущением, что ее горло сжимается и не дает ей дышать. Никогда в жизни она не испытывала подобного чувства.
Лишь немного спустя она поняла, что это ненависть.

III Так близко, так далеко

1

Эхо, о котором говорил Кэммел, было еще громким, когда Кэл и его спутники под вечер приехали на Рю-стрит. Аполлина, разбросав на полу верхней комнаты вырванные из атласа листки, принялась определять местоположение ковра.
Непривычному глазу Кэла это представлялось похожим на то, как его мать выбирала, на кого поставить на ежегодном дерби - закрыв глаза, с булавкой над списком лошадей. Оставалось надеяться, что метод Аполлины более действенен: Эйлин Муни не выиграла ни разу.
Когда у Аполлины, которая впала в состояние, похожее на транс, потекли изо рта слюни, Фредди отпустил язвительное замечание.
- Можешь заткнуться? - огрызнулась она, открыв глаза. - Или попробуешь сам?
- Ты знаешь, что у меня нет навыков.
- Тогда прикуси язык. И вообще, катитесь все отсюда!
Они сошли вниз, где Фредди продолжал ворчать.
- Она просто ленится. У Лилии получилось бы лучше.
- У Лилии был дар, - заметил Нимрод, все еще завернутый в рубашку Кэла, - оставь ее в покое. Пусть делает что может.
Фредди повернулся к Кэлу.
- Я не принадлежу к этой компании. Я не вор.
- А кто же?
- Я брадобрей. А вы?
- Я работаю в страховой компании, - он уже сам верил в это с трудом. Все это - его стол, бланки, рисунки на полях ведомости, - казалось далеким сном.
Дверь спальни открылась. Аполлина держала в руках одну из вырванных страниц.
- Ну? - спросил Фредди.
- Я нашла его.

2

Эхо перевело их через Мерси, в Бирменхед и дальше, к Торстэстон-Каммон. Кэл совсем не знал этот район и удивился, найдя прямо в городе такой сельский уголок.
Они кружили по нему, пока Аполлина, сидящая сзади с закрытыми глазами, не пробормотала.
- Стоп. Он здесь.
Кэл затормозил. Большой дом, перед которым они находились, тонул в темноте, но у подъезда стояли несколько впечатляющего вида машин.
- Я его чую, - сказала Аполлина.
Кэл с Фредди вышли и обошли здание, разыскивая какой-нибудь вход. На второй раз им встретилось окошко, куда вполне мог пролезть Нимрод.
- Тише, тише, - напутствовал его Кэл. - Мы будем ждать у парадной двери.
- И что мы будем делать? - осведомился Кэммел.
- Войдем. Возьмем ковер и опять выйдем.
Раздался глухой шум, когда Нимрод спрыгнул или свалился с подоконника. Они чуть подождали, потом вернулись к входу. Прошла минута, другая, третья; наконец, дверь открылась, и появился Нимрод.
- Я заблудился, - прошептал он.
Они вошли. Света в доме не было, но чувствовалось какое-то колебание воздуха, словно пыль не могла найти себе места.
- Похоже, здесь никого нет, - сказал Фредди у подножия лестницы.
- Есть, - прошептал Кэл. Он уже видел эту дрожь в воздухе - в магазине Гилкриста.
Фредди, не обращая внимания, начал подниматься. До Кэла вдруг дошло, что его показная храбрость, подстегнутая событиями на Чериот-стрит, может плохо кончиться. Но Аполлина уже двинулась за Кэммелом, оставив их с Нимродом внизу.
Они осмотрели нижние комнаты, спотыкаясь в полной темноте.
- Полл права, - сказал Нимрод. - Ковер где-то здесь. Я это чувствую.
Кэл чувствовал то же самое, и это придавало ему духу, На этот раз он не один. С ним союзники, у которых есть кое-что в запасе, и на их стороне внезапность. Если им только повезет...
Тут сверху раздался крик Фредди. Потом, сразу же, стук его тела, падающего по ступенькам. Игра закончилась быстро.
Нимрод кинулся к лестнице. Кэл побежал за ним, но упал, больно ударившись о какой-то стол.
Поднимаясь, он услышал голос Иммаколаты, исходящий отовсюду, как будто из стен.
- Чародеи, - сказала она.
В следующий миг он ощутил движение ледяного воздуха, пахнущего мертвечиной. Он помнил этот запах - запах сестер - по той ночи на свалке. Вместе с запахом пришел призрачный свет, и он смог рассмотреть комнату, где находился. Нимрода не было; он уже убежал в холл, и оттуда теперь доносились его крики. Ветер стал холоднее: сестры явно искали новых жертв. Нужно куда-то спрятаться. Осмотревшись, он нырнул в единственную в комнате дверь.
Она вела на кухню, и спрятаться там было решительно негде. Он побежал к выходу. Заперто. Чувствуя все больший страх, он оглянулся.
По комнате, где он только что был, плыла Магдалена, вращая слепой головой в поисках человеческого запаха. Он уже ощущал ее холодные пальцы на своем горле и ее губы - у себя на лице.
Его взгляд метнулся к холодильнику. Когда Магдалена достигла кухни, он открыл его дверцу и подставил себя под струю арктического воздуха.
Магдалена замешкалась. Из ее отвисших грудей тянулись по воздуху струйки ядовитого молока.
Кэл стоял, не шевелясь, и молился, чтобы холод не дал ей учуять его. Его мускулы начали ныть. Нестерпимо хотелось помочиться. Она все не двигалась, нюхая воздух в двух шагах от него.
Затем из соседней комнаты послышался надтреснутый голос Ведьмы.
- Сестра...
Если она явится сюда, ему конец. Она не слепая.
Магдалена прошла чуть вперед и посмотрела прямо на него. Сквозь него. Кэл затаил дыхание.
Капли ее молока плыли к нему, стекая по лицу. Она что-то чувствовала, но холодный воздух смущал ее. Он изо всех сил пытался не стучать зубами.
Тень Ведьмы показалась в двери.
- Сестра? Здесь никого нет?
Голова Магдалены все вытягивалась, пока ее слепое лицо не оказалось в футе от Кэла. Еще немного - и он не выдержит и бросится бежать.
Наконец она повернулась к двери.
- Никого.
Сестры выплыли в дверной проем и исчезли. Кэл какое-то время не мог двигаться. Ему казалось, что они вот-вот вернуться. Лишь когда погас последний след их призрачного свечения, он отошел от холодильника.
Сверху доносились голоса. Он вздрогнул, представив себе, что там происходит. Тем более теперь он был один.

IV Поражение закона

1

Без сомнения, это был крик Джерихо. Он вывел Сюзанну из оцепенения, в котором она пребывала с момента ухода Хобарта. Она подскочила к двери и забарабанила в нее кулаками.
- В чем дело?
Никакого ответа, только еще один душераздирающий крик Джерихо. Что они с ним делают?
Она прожила жизнь в Англии и всегда думала, что это здоровый, прекрасно отлаженный организм. Лишь теперь, оказавшись в ее утробе, она поняла, что организм болен, и болен тяжело.
Она снова пробарабанила сигнал и снова не получила ответа. К глазам подступили слезы бессилия. Чтобы эти свиньи не услышали ее рыданий, она отошла в глубь камеры, но вдруг остановилась.
Сквозь мутную пелену, застилающую глаза, она увидела что слезы, которые она стирала рукой, вовсе не напоминают слезы. Они были серебряными и испускали слабое сияние. Это походило на историю из книги Мими: женщина, плачущая живыми слезами. Но это не сказка, это так же реально как бетонные стены кругом, и, быть может, более реально чем боль, вызвавшая эти ее слезы.
Это был менструм. Она совсем забыла о нем с тех пор, как излечила с его помощью Кэла в магазине Гилкриста. Теперь он снова пришел ей на помощь.
Где-то недалеко опять закричал Джерихо, и менструм в ответ вскипел в ней с такой силой, что она едва не ослепла.
Не в силах держаться, она закричала, и струйка света сделалась потоком, хлынувшим из ее глазниц и ноздрей, а потом и из промежностей. Ее взгляд упал на стол, где перед этим сидел Хобарт, и он, словно испугавшись ее, отлетел к стене и разлетелся в щепки. За ним последовал и стул.
Снаружи она слышала приближающиеся голоса, но ее это не беспокоило. Она видела себя глазами менструма со всех сторон - даже с потолка, где каплями оседало ее новое могущество.
Сзади открылась дверь. Они явились с оружием. Они боялись ее, и правильно. Они - враги.
Она повернулась, и стоящий впереди офицер отшатнулся, увидев ее глаза, и разбитую мебель, и сияние в воздухе. Потом менструм настиг его.

2

Неподатливость подозреваемого вывела Хобарта из себя. Негр был или дебилом или чертовски хорошим актером. Он то отвечал на его вопросы, своими, то начинал пороть всякую чушь. Отчаявшись, Хобарт оставил его на попечение Лэверика и Бойса, двух своих лучших бойцов. Они выбьют из него правду вместе с зубами.
Он только начал изучать зашифрованную книгу у себя в кабинете, когда снизу раздался шум. Потом закричал Паттерсон, которого он оставил охранять девчонку.
Он поспешил вниз, но на середине лестницы его живот так схватило, что к нижнему этажу он не добрался, согнувшись пополам.
Паттерсон сидел в коридоре, закрыв лицо руками. Дверь камеры была открыта.
- А ну, вставай! - скомандовал Хобарт, но полицейский только хныкал, как младенец.

3

Бойс увидел улыбку на губах подозреваемого за секунду до того, как дверь камеры слетела с петель. Он уже был готов вбить эту улыбку негру в глотку, но тут Лэверик, стоящий ближе к двери, вдруг произнес: "Боже мой", - а в следующий миг...
Что случилось в следующий миг?
Во-первых, дверь вышиб непонятно откуда взявшийся вихрь. Потом Лэверик уронил сигарету и вскочил. Потом в дверь ворвался поток света, и Бойс почувствовал страшную боль. Потом что-то схватило его и несколько раз крутило в воздухе, швырнув в конце концов на бетонный пол. Как раз в этот момент в дверь вошла женщина, которая показалась ему одновременно и одетой, и обнаженной. Лэверик тоже увидел ее, потому что он закричал тонко, как заяц. Женщина пугала, как страшный сон. Он попытался как-то защититься от нее, какими-то словами, которые знал в детстве, но потом забыл...
Сюзанна лишь мельком взглянула на мучителей. Ей был важен Джерихо. Его лицо распухло от ударов, но он улыбался ей.
- Быстрее, - сказала он, протягивая ему руку.
Он встал, но отстранился от нее. Он тоже боится, поняла она.
- Нужно уходить.
Он кивнул. Они вышли в коридор. Она, наконец, смогла как-то контролировать менструм, как невеста, подбирающая шлейф свадебного платья. Теперь, выходя, она позвала его за собой, и он подчинился.
И вовремя, потому что в конце коридора показался Хобарт. Ее вида оказалось достаточно, чтобы он замер на месте. Похоже, он не верил своим глазам, так как бешено затряс головой. Она двигалась к нему, испуская сияние. Бетонные стены дрожали, когда она проходила, будто одним касанием она могла их повалить. Эта мысль заставила ее засмеяться. Для Хобарта это оказалось слишком, и он повернувшись, бросился наверх.
Они поднялись за ним и прошли опустевший офис. От одного ее присутствия бумаги со столов взвились в воздух, как свадебные конфетти ("Выхожу замуж за саму себя", - пронеслось у нее в голове). Джерихо шел позади.
- Ты можешь отыскать ковер, - сказал он после продолжительного молчания.
- Я не знаю, как.

Предыдущая страница 11 Следующая страница


Сотканный мир 12

- Менструм тебе покажет.
Она не понимала его, пока он не протянул к ней руку.
- Я никогда еще не видел такого сильного менструма. Ты можешь найти Фугу. Она и я...
Она поняла. Он и Фуга сделаны из одного вещества. Она взяла его за руку. В здании зазвонила сигнализация, но она не обращала на это внимания.
Лицо Джерихо скривилось: ее прикосновение явно не доставляло ему удовольствия. Но в ее голове появились образы. Дом, комната и, наконец, ковер, лежащий на полу. Она видела еще что-то, что не могла разглядеть: кровь на полу? ноги Кэла, скользящие по ней?
Она отпустила руку Джерихо.
- Ну? - спросил он.
Тут во двор въехала патрульная машина. Дежурный, извещенный сигналом о побеге арестованных, выскочил из кабины, расстегивая кобуру. Менструм подхватил его, как пушинку, и вынес на улицу; водитель поспешил укрыться в здании, бросив машину на произвол судьбы.
- Книга, - сказала Сюзанна, уже сев за руль. - У Хобарта осталась моя книга.
- У нас нет времени, - напомнил Джерихо.
Легко сказать. Оставить книгу Мими в лапах Хобарта! Но у нее нет выбора: нужно спасать ковер. К тому же, как ни странно, она знала, что в его руках книга находится в большей безопасности, чем в чьих-либо еще.

4

Хобарт вбежал в туалет и опорожнил мочевой пузырь, потом обратился к осмотру поля боя, в которое превратилась его штаб-квартира.
Ему уже доложили, что подозреваемые сбежали на патрульной машине. Их легко выследить, но как их взять? Девчонка умеет вызывать галлюцинации. С этими мыслями он отправился на поиски Лэверика и Бойса.
У дверной камеры толпились люди, явно не решаясь войти. Он подумал, что она убила их, и испытал некоторое удовлетворение от того, что ставки настолько поднялись. Но в камере пахло не кровью, а дерьмом.
Лэверик и Бойс сняли с себя форму и с головы до ног вымазались содержимым собственных кишечников. В данный момент они ползали по полу, широко улыбаясь, явно довольные собой.
- О Господи, - выдавил Хобарт.
Услышав голос хозяина, Лэверик поднял голову и попытался что-то сказать, но из его рта выходили только нечленораздельные звуки. Наконец он завыл.
- Вам лучше помыть их, - сказал Хобарт. - Нельзя, чтобы их жены увидели их такими.
- Что случилось, сэр? - поинтересовался один из полицейских.
- Пока не знаю.
Из коридора, пошатываясь, появился Паттерсон. Он еле мог говорить.
- Она одержимая, сэр, - сказал он. - Я открыл дверь, и вся метель висела в воздухе.
- Держите свою истерику при себе, - посоветовал ему Хобарт.
- Я клянусь вам, сэр. И этот свет...
- Нет, Паттерсон. Вы ничего не видели! Если вы скажете кому-нибудь хоть слово, я найду способ заткнуть вам рот. Вам ясно?
- А что с этими? - спросил кто-то, указывая на Бойса с Лэвериком.
- Я уже сказал. Отмойте и отправьте домой.
- Но они как дети...
- Не мои, - ответил Хобарт и ушел наверх, чтобы без помех разглядеть картинки в книге.

V Прорыв

1

- Что там за шум? - осведомился ван Нейкирк.
Шэдвелл успокаивающе улыбнулся. Его самого беспокоил шум, но нельзя допустить, чтобы это отпугнуло покупателей.
- Видите ли, ковер пытаются украсть.
- Но кто? - спросила миссис А.
Шэдвелл указал на край ковра.
- Вы видите, что тут не хватает маленького кусочка. Как бы он ни был мал, там скрывались несколько обитателей Фуги, - говоря это, он наблюдал за покупателями. Они казалось, были совершенно зачарованы таким подтверждением их мечтаний.
- И они придут сюда? - спросил Норрис.
- Уже пришли.
- Давайте на них поглядим, - предложил король гамбургеров.
- Можно, - согласился Шэдвелл.
Он заранее обговорил это с Иммаколатой и решил, кого из пленников им предъявить. Он открыл дверь, и на ковер шлепнулся Нимрод, освобожденный из объятий Ведьмы. Покупатели ожидали чего угодно, но только не вида голого младенца.
- Что это? - недоуменно спросил Рахимзаде. - Вы считаете нас за идиотов?
Нимрод перевел глаза от ковра под ним на окружающие его лица. Ему многое хотелось им сказать, но Иммаколата уже успела коснуться его.
- Это один из Чародеев, - ответил Шэдвелл.
- Он же совсем ребенок, - голос Маргариты Пирс приобрел некоторую теплоту. - Бедная крошка!
Нимрод поглядел на женщину, и она ему понравилась. - Он не ребенок, - отозвалась Иммаколата, незаметно проскользнувшая в комнату. Теперь все взгляды обратились к ней. Только Маргарита продолжала смотреть на Нимрода. - Некоторые из Чародеев умеют изменять свой облик.
- Шэдвелл, что вы морочите нам голову? - воскликнул Норрис. - Я не собираюсь...
- Заткнитесь, - оборвал его Шэдвелл.
Шок заставил Норриса замолчать; с ним уже давно так не говорили.
- Иммаколата может рассеять эти чары, - он особо подчеркнул последнее слово.
Нимрод увидел, как Колдунья соединяет большой и средний пальцы - старое заклинание от оборотней.
Его колени начали дрожать, и он рухнул на ковер, содрогаясь в конвульсиях. Вокруг него раздавались удивленные возгласы, по мере того, как он изменялся.
Иммаколата не церемонилась с ним. Порой ему казалось, что он вот-вот разорвется на части. Но наконец он снова стал собой, вытянувшись на ковре во весь рост. Молодой человек с голубоватой кожей и золотыми глазами.
Шэдвелл посмотрел на него, потом на покупателей. Это зрелище должно было удвоить цену ковра, или он ничего не понимает в торговле.
Это была магия во плоти, еще более впечатляющая, чем он ожидал.
- Понятно, - проговорил Норрис. - Может, перейдем теперь к цене?
Шэдвелл оживился.
- Не пора ли унести нашего гостя? - обратился он к Иммаколате, но внезапно Нимрод вскочил и приник к ногам Маргариты Пирс, осыпая их поцелуями.
Реакция женщины была неожиданной. Она стала гладить густые волосы Нимрода.
- Оставьте его со мной, - попросила она Иммаколату.
- Почему бы нет? Пусть посмотрит, - предложил Шэдвелл.
Колдунья пробормотала что-то недовольное.
- Пускай, пускай. Я присмотрю за ним. Ну что, дамы а господа? Кто первый?

2

На полпути к лестнице Кэл вспомнил, что он не вооружен. Порывшись в кухонном шкафу, он отыскал широкий нож. Хотя он сомневался, что эфирные тела сестер уязвимы для такого оружия, вес металла в руке успокаивал.
Поднимаясь по ступенькам, он поскользнулся в крови и едва успел схватиться за перила. Проклиная свою неуклюжесть, он замедлил шаг. Хотя свечение сестер не было заметно поблизости, он знал, что они близко. Несмотря на испуг, его гнало вперед желание убить Шэдвелла, пусть даже придется задушить мерзавца собственными руками. Торговец разбил сердце его отца.
Наверху слышались какие-то голоса. Похоже, там спорили. Или нет, торговались - Шэдвелл вел торг.
Кэл достиг площадки и осторожно приоткрыл первую дверь по коридору. Маленькая комната была пуста, но из соседней комнаты сквозь полуоткрытую дверь был виден свет. Оставив дверь открытой, чтобы успеть выбежать в случае чего, он прошел туда.
На полу лежали Фредди и Аполлина. Нимрода не было. Кэл осмотрел углы, но там никого не было. Тогда он вошел.
Пленники лежали, не двигаясь; их рты были закрыты повязками, смоченными эфиром. Кровь на лестнице явно принадлежала Фредди: сестры исцарапали его лицо, но самая опасная рана зияла меж ребер, когда его ткнули собственными ножницами. Они все еще торчали из его бока.
Кэл вытащил ножницы и снял с лица Фредди повязку. Он по-прежнему не подавал никаких признаков жизни. Когда он проделал то же с Аполлиной, она глухо застонала.
Голоса по соседству не смолкали. Было ясно, что там собралось немало покупателей. Что он может против них один?
Фредди зашевелился.
- Кэл...
Кэл нагнулся к нему.
- Я здесь, Фредди.
- ...почти...
Кэл обнял его, пытаясь удержать в этом мире. Но это не смогла бы сделать и сотня рук. Все, что он мог, это сказать:
- Не уходи.
Кэммел едва заметно покачал головой.
- ...почти, - повторил он. - Почти...
Казалось, это отняло у него последние силы. Кэл поднес пальцы к его губам, но дыхания не было. В этот момент Аполлина схватила его за руку. Взглядом, полным ужаса, она смотрела куда-то вверх.
Посмотрев туда же, он замер. На потолке лежала Иммаколата, глядя на него. Она все время была там, наблюдая за его горем и беспомощностью.
Крик ужаса вырвался у него, когда она упала на него, вытянув руки. Он неуклюже отскочил и выбежал в соседнюю дверь прежде чем ее ногти вонзились ему в глаза.
- Это еще что?
Голос Шэдвелла. Кэл ворвался в самую гущу собравшихся. Торговец стоял в одном конце комнаты, а в другом расположились с полдюжины мужчин и женщин, одетых, как для вечеринки в "Рице". Вся надежда на то, что Иммаколата не осмелится убить его в таком обществе.
Но, посмотрев вниз, он вдруг забыл все пережитые страхи. Под ним расстелился ковер, дрожащий и шевелящийся, и он, как ни абсурдно, почувствовал себя в полной безопасности.
- Уберите его, - сказал кто-то из покупателей.
Шэдвелл шагнул к нему.
- Оставьте нас, мистер Муни. Дайте закончить дела.
"У меня тоже есть тут дела", - подумал Кэл. Он выхватил из кармана нож и прыгнул на торговца. Сзади он услышал крик Иммаколаты. Несмотря на свой вес, Шэдвелл удивительно ловко увернулся.
Покупатели зашумели, но это была не паника, нет - они продолжали торговаться. В другой момент Кэлу стало бы смешно. Но сейчас ему было не до смеха: Шэдвелл распахнул пиджак. Подкладка заискрилась.
- Ты что-нибудь хочешь?
Говоря это, торговец шагнул к ослепленному Кэлу и выбил нож из его рук. После этого он уже не церемонился, пнув Кэла ногой в живот так, что тот свалился на ковер. Сквозь подступающую тошноту он видел Иммаколату, ждущую его у выхода. За ней колыхались тени сестер. А он без оружия и один...
Впрочем, нет. Не один.
Он ведь лежал на мире. На целом спящем мире, которые можно разбудить.
Но как? Без сомнения, были Чары, освобождающие Фугу но он их не знал. Он мог только прошептать немой ткани: "Проснись!"
Ему кажется, или узлы и в самом деле всколыхнулись словно борясь со сковавшим их оцепенении?
Краем глаза он увидел обнаженную фигуру у ног одной из покупательниц. Это был кто-то из Чародеев, но он не узнавал его. Во всяком случае, тело. А глаза...
- Нимрод?
Тот услышал и подобрался поближе. Этого никто не заметил. Шэдвелл торопился закончить аукцион, пока он не превратился в кровавую баню. Торг разгорелся по новой.
- Это ты?
Нимрод кивнул, указывая на свое горло.
- Не можешь говорить? Вот черт!
Кэл оглянулся на дверь. Иммаколата ждала его с терпением стервятника.
- Ковер. Мы должны его разбудить.
Нимрод непонимающе смотрел на него.
- Ты меня слышишь?
Прежде чем тот успел отреагировать, Шэдвелл заметил их.
- Убери его, - обратился он к Иммаколате.
У Кэла оставалось всего несколько секунд жизни. Он в отчаянии оглядел комнату. Несколько окон, все плотно закрыты. Можно попробовать выбить одно из них. Даже если он разобьется, это лучше, чем умереть от рук Колдуньи.
Но тут она остановилась и повернулась к Шэдвеллу.
- Менструм, - сказала она.
Тут же соседняя комната, где лежала Аполлина, осветилась сиянием, отблески которого упали на ковер, и он в ответ заиграл новыми красками.
Следом раздался крик Ведьмы - крик боли.
Это окончательно вывело из себя покупателей. Один из них поспешил к выходу, но тут же отлетел обратно, закрывая лицо руками и крича, что он ослеп. Прочие сбились в кучу в углу, пока волнение в воздухе нарастало.
В двери появилась фигура, окруженная спиралями ослепительного света. Несмотря на это преображение, Кэл сразу узнал ее.
Это была Сюзанна. Огненная жидкость струилась вместо крови по ее венам и сочилась с кончиков пальцев, огоньки танцевали на ее груди и животе, освещая воздух вокруг.
Следом появились сестры. Сражение уже нанесло немалый урон обеим сторонам. Менструм не мог скрыть кровоточащих царапин не шее Сюзанны, а сестры, хотя вряд ли могли испытывать боль, выглядели порядком помятыми.
Когда Иммаколата подняла руку, они отпрянули, оставляя Сюзанну ей.
- Ты опоздала, - сказала Колдунья.
- Убей ее! - крикнул Шэдвелл.
Кэл посмотрел в глаза Сюзанны, и она встретила его взгляд. Потом посмотрела на его руки, лежащие на ткани ковра. Прочитала ли она его мысли? Поняла ли, что это их единственное спасение?
Их глаза снова встретились. Да, она поняла.
Ковер под его пальцами вздохнул, как будто по нему прошел электрический разряд. Он не убрал рук: теперь он был частью процесса, совершаемого ими тремя.
- Останови их, - взмолился Шэдвелл, но когда Иммаколата двинулась к ним, кто-то из покупателей вскрикнул: "Смотрите, нож!"
... и все увидели, что нож, упавший на ковер, теперь парит над ним.
Сюзанна сама не больше Кэла понимала, что происходит, но продолжала изливать свою энергию на него, на ковер и опять на него. Что бы это ни было, у нее оставались лишь секунды, прежде чем Иммаколата доберется до него и разомкнет круг.
Нож теперь начал кружиться с такой скоростью, что напоминал сверкающий мяч. Кэл почувствовал, что его сознание готово покинуть тело, вытечь через глаза и оказаться на этом ноже, где оно соединится с сознанием Сюзанны. И ему хотелось этого.
Потом нож упал - упал в самый центр ковра, и тут же по ткани пробежала волна, будто нож разрубил сразу все ее нити. В следующий миг ковер распустился.

3

Это был конец мира и начало миров.
Сперва из Круговерти вырвался столб крутящегося дыма - к потолку и сквозь него, обрушив куски штукатурки на головы всех присутствующих. Кэл подумал было, что пора убегать, но последующие события заставили его забыть об этом.
В дыму открылись просветы, сквозь которые светило невыносимо яркое сияние. И в этом свете узлы ковра начали распускаться во все стороны, прорастая, как зерна в поле, и меняя по мере роста цвета и форму. Это было то же, что снилось Кэлу и Сюзанне несколько ночей назад, только многократно умноженное.
Сила роста сбросила Кэла с ковра, и он зачарованно смотрел, как освобожденные из плена нити рассыпаются во все стороны тысячами самых причудливых форм. Некоторые из них вздымались к потолку; другие достигли окон и, выбив стекла, выплеснулись в ночь.
Сперва в половодье форм и цветов было трудно что-либо рассмотреть, но потом потоки стали обретать застывшие очертания, отделяя дерево от камня, а землю - от живой плоти. Сплетаясь и снова расходясь в беспрерывном движении, нити посылали в разные стороны птиц и зверей.
Фуга росла так быстро, что дом Шэдвелла стал ей тесен уже через секунды. Дерево и кирпич просто рассыпались под натиском этой новой буйной жизни. Нужно было спешить, пока обломки дома не похоронили их под собой. Кэл поднялся на ноги и поискал глазами Сюзанну, но она уже исчезла, как и большинство покупателей. Он тоже пошел к выходу, но остановился, увидев Шэдвелла.
- Ублюдок! - крикнул тот. - Подлый ублюдок!
На этот раз он достал из пиджака самый обычный пистолет и прицелился.
- Больше не будешь мне мешать! - он нажал на курок.
Но тут кто-то толкнул его, и пуля ударила в потолок.
Спасителем Кэла оказался Нимрод, который теперь отчаянно махал ему. На это были причины. Фуга достигла фундамента дома, и теперь он рушился.
Нимрод схватил Кэла за руку и потащил не к двери, а к окну. За остатками стены можно было видеть, как торжествующая Фуга распространяется дальше и дальше, наполняя ночь все новым волшебством.
Нимрод поглядел на него.
- Что, будем прыгать?
Нимрод только улыбнулся. Сзади них Шэдвелл снова отыскал пистолет и прицелился. Но тут разноцветная струя, вырвавшаяся из остатков ковра, подхватила их и вынесла в окно, на лету обретая твердость и упругость. Они скользили над землей, как серферы.
Но это чудо продолжалось недолго. Через пару секунд волна грубо швырнула их посреди поля и умчалась дальше, засевая местность разнообразной флорой и фауной.
Кэл поднялся на ноги.
- Ха! - воскликнул Нимрод рядом с ним.
- Ты говоришь?
- Вроде бы, - сказал тот, улыбаясь до ушей. - Это все она...
- Иммаколата?
- Да. Она развеяла мои чары, чтобы произвести впечатление на Кукушат. И произвела, Видел женщину в синем платье?
- Так, краем глаза.
- Она запала на меня. Можно ее найти. По-моему, ей не вредно немного расслабиться, - с этими словами он повернулся и побежал в направлении дома. Кэл заметил, что в нынешнем воплощении у Нимрода был хвост.
Кэла больше интересовали Сюзанна и Аполлина, которым могла потребоваться помощь. Он огляделся в хаос, которым стал дом, но там никого не было.
Он подошел ближе. Идти было все равно, что плыть в море клея. Потоки разбивались о его тело, но они были добрее к плоти, чем к кирпичу. Они не ранили его, а лишь придавали энергию. Кожу покалывало, будто его окружала ледяная вода.
Врагов не было видно. Он надеялся, что Шэдвелла завалило обломками, но слишком хорошо знал его изворотливость, чтобы верить в это. Кое-кто из покупателей блуждал неподалеку, зажав лицо руками или зажмурившись от страха.
Когда он был в тридцати ярдах от дома, огромное облако Круговерти, рассыпая искры, вырвалось из пролома в крыше и закрутилось вокруг.
Он успел увидеть, как один из покупателей исчез в этом дыме. Потом он побежал.
По пути его догнала волна пыли, в которой, подобно змеям, плясали вспышки энергии. Следом полетели обломки мебели и куски кирпича. Вихрь подхватил его и куда-то потащил.
Он не сопротивлялся, а просто позволил этому скорому поезду доставить его туда, куда тот хотел.

Книга II

Фуга

Часть пятая

Празднество

"В забытой ночи скрыться поспешим, и мрак ее мечтою озарим, Где Рай и Ад равно нас не найдут, там, средь забвенья, будет наш приют".
Уолтер де ла Map "Свидание"

I Кэл среди чудес

1

Истинная радость запоминается надолго, как и истинная печаль.
Вот и в тот миг, когда вихрь, подхвативший Кэла, затих, и он открыл глаза, чтобы посмотреть на раскинувшуюся вокруг Фуги, те немногое мгновения истинного блаженства, которые он пережил за двадцать шесть лет, воскресли в его памяти и наполнились новым смыслом. Он же видел фрагменты этого очарования в снах и грезах, слышал их в детских колыбельных и песнях, но впервые оно предстало перед ним целиком.
Но еще лучше - жить, среди всего того, что лежало перед ним.

***

Он стоял на холме. Невысоком, но открывающем достаточный обзор. Отсюда было видно, что, хотя развертывание ковра еще не завершилось, заключенные в нем реки и озера леса и холмы прочно расположились на земле.
В прошлый раз, когда он глядел на эту землю с высоты птичьего полета, пейзаж уже представлялся ему достаточно разнообразным. Теперь же он больше всего напоминал лопнувший саквояж, содержимое которого в беспорядке рассыпалось вокруг. Чародеи, не заботясь о порядке, собирали здесь места, которые хотели спасти от уничтожения. Большинство их было лишь осколками, кусками Королевства, похищенными обитателями Фуги из-под носа людей. Потайные углы знакомых комнат, где дети порою видели призраков или святых, где изгнанник мог найти покой, а печальник - развеселиться, сам не зная почему.
Повсюду царил беспорядок. Там мост, перекинутый через отсутствующий ручей, поднимался среди поросшего маками поля, здесь в середине пруда стоял обелиск, любуясь на свое отражение в воде.
Одно зрелище в особенности привлекло внимание Кэла. На высоком, почти отвесном холме возвышалось дерево, меж ветвей которого плясали разноцветные огоньки. К нему он и направился, не найдя других ориентиров.
Где-то в ночи играла музыка. Барабаны и скрипки, нечто среднее между Штраусом и индейскими плясками. Он слышал шепот в ветвях, видел в роще смутные пробегающие тени. Они сразу же исчезали - то ли от того, что знали, что он Кукушонок, чужой; то ли просто от застенчивости. Он не боялся их, хотя и пришел сюда непрошеным; наоборот, он чувствовал себя настолько своим в этом мире, что почти забыл об остальных - Сюзанне, Аполлине, Джерихо, Нимроде. Им здесь ничего не угрожало. Здесь не было места угрозе, злу, зависти. Кому живущие в этом мире могли завидовать?
В сотне ярдов от холма он застыл в изумлении. Огни, которые он видел прежде, оказались светящимися человекоподобными существами, бескрылыми, но описывающими сложные пируэты в воздухе вокруг дерева.
- Вы, должно быть, Муни?
Тихий голос оторвал его от созерцания летунов. Он повернул голову направо и увидел в тени полуразрушенной арки две темных фигуры и бледно-голубые овалы лиц.
- Да, я Муни. Откуда вы меня знаете?
- Новости здесь доходят быстрее, - ответил голос, кажущийся еще более тихим и невесомым, чем прежде. - Это воздух их передает.
Теперь один из пары вышел на свет. Призрачное свечение холма придало его лицу загадочность, но оно показалось бы странным и в свете дня. Незнакомец был молод, но совершенно лыс; большие, влажные глаза и рот резко выделялись на бледном лице.
- Я Боаз. Добро пожаловать, Муни.
Он потряс руку Кэла, и тут из тени вышел его товарищ.
- Вы видите Амаду? - спросил он.
Кэлу показалось, что этот второй - женщина, но тогда какого пола Боаз, если они похожи как две капли воды?
- Я Ганза, - представилась сестра или подруга Боаза, одетая в такие же темные брюки и свободную куртку. Она тоже была лысой.
Боаз взглянул на холм, где продолжали порхать люди-светляки.
- Это Скала Первого Несчастья, - пояснил он. - Здесь погибли первые жертвы Бича.
Кэл лишь мельком взглянул на холм. Боаз и Ганза интересовали его гораздо больше.
- Куда вы идете? - спросила Ганза.
Кэл пожал плечами.
- Я ничего здесь не знаю.
- Знаете, - возразила она. - И очень хорошо.
Говоря, она то соединяла, то разъединяла пальцы двух рук - во всяком случае, так казалось Кэлу, но, приглядевшись, он увидел, что ее пальцы проходят сквозь ладонь Другой руки, игнорируя ее твердость. Это происходило так быстро, что он не был уверен в том, что правильно понял увиденное.
- Как они вам?
Он вопросительно поглядел на нее. Может, ее трюк с пальцами - какая-то проверка? Но она говорила вовсе не о пальцах.
- Амаду. На что они похожи?

Предыдущая страница 12 Следующая страница


13 Клайв Баркер

Он снова взглянул на скалу.
- На людей.
Она чуть улыбнулась.
- А почему вы спрашиваете?
Она не ответила, продолжая улыбаться, пока не заговорил Боаз.
- Собирается Совет. В Доме Капры. Думаю, они хотят снова соткать ковер.
- Этого не может быть. Они хотят опять спрятать Фугу?
- Да, так я слышал.
Казалось, он и вправду уловил эту новость в воздухе.
- Они говорят, что здесь еще опасно. Это правда?
- Не знаю, - признался Кэл. - Мне не с чем сравнивать.
- Сейчас ведь ночь? - спросила Ганза.
- Похоже.
- Значит, мы увидим Ло?
- Наверное. Это хорошее место для него. Вы идете?
Кэл оглянулся на Амаду. Ему хотелось остаться и еще немного посмотреть на них, но тогда он лишится проводников, А ему нужно увидеть здесь как можно больше.
- Да. Я иду.
Девушка перестала играть пальцами.
- Ло вам понравится, - пообещала она. Потом повернулась и скрылась в ночи.
Он поспешил за ней, полный вопросов, но знающий, что воздух волшебной страны слишком драгоценен, чтобы тратить его на лишние слова.

II У озера и после

1

В доме, где проходил аукцион, Сюзанне показалось, что ее жизнь подошла к концу. Она помогала Аполлине спуститься по ступенькам, когда стены содрогнулись, и дом начал рушиться. Даже сейчас, когда она стояла и смотрела на озеро, она не верила до конца, что они спаслись. Быть может, ей помог менструм, хотя она и не применяла его сознательно. Ей предстояло еще много узнать о нем; хотя бы о том, насколько он подчиняется ей, а насколько - она ему. Нужно будет спросить об этом Аполлину, когда она ее найдет.
Сейчас же она глядела на острова, поросшие кипарисами, на волны, тихо плещущие о прибрежные камни.
- Нам пора.
Джерихо осторожно разбудил ее, погладив по шее. Она оставила его в доме на берегу, среди друзей, которых он не видел целую человеческую жизнь. У них было что вспомнить, я они не хотели, чтобы их слышал кто-то еще. Ведь Джерихо был вором, не следует этого забывать.
- Зачем мы сюда пришли? - спросила она.
- Я здесь родился. Я знаю каждый их этих камней, - его рука все еще касалась ее шеи. - Во всяком случае, знал. У меня есть что тебе показать.
Она повернулась от озера к нему. Он был все так же печален.
- Но нам нужно идти.
- Куда?
- Тебя хотят видеть в Доме Капры.
- Меня?
- Ты распустила ковер.
- У меня не было выбора. Они убили бы Кэла.
- Забудь про Кэла. Он Кукушонок. Ты - нет.
- Я тоже. Я так чувствую. И если...
Он убрал руку с ее плеча.
- Так ты идешь или нет? - спросил он почти грубо.
- Конечно, иду.
Он вздохнул.
- Этого не должно было случиться, - теперь его голос снова был тихим и печальным.
Она не знала, о чем он говорит: о распускании ковра, о его встрече с озером или об их встрече. Может быть, понемногу обо всем.
- Может и зря я распустила ковер, - поспешила она оправдаться, - но это не только я. Это менструм.
Он поднял брови.
- Это твоя сила. Держи ее под контролем.
- А далеко отсюда до Дома Капры?
- В Фуге до всего близко. Бич уничтожил большинство наших владений. Осталось очень мало.
- А в Королевстве?
- Может и есть. Но сейчас нужно позаботиться об этом. Видимо, придется снова спрятать Фугу, пока не наступило утро.
Утро. Она почти забыла, что скоро наступит утро, и проснутся люди. Ее пугала сама мысль, что нога ее сородичей с их страстью к зоопаркам и карнавалам, ступит на эту заповедную землю.
- Ты прав, - сказала она. - Нам нужно спешить, - и они направились от озера к Дому Капры.

2

По пути Сюзанна получила ответ на несколько вопросов, не дававших ей покоя с самого начала. Главный из них: что случилось с той частью Королевства, на которой раскинулась освобожденная Фуга? Конечно, район Торстэстон-Каммон не очень населен, но люди там живут. Что с ними стало?
Ответ оказался простым: Фуга просто прошла сквозь них и их дома. Они с Джерихо прошли мимо линии электропередач, увитой цветами, как свадебная гирлянда; мимо машин, торчащих из склонов холмов или из приречного ила. Что касается домов, то они стояли невредимыми, хотя растительность Фуги подошла к самому их порогу, словно ожидая приглашения войти.
Они встретили несколько совсем обалдевших Кукушат. Один из них в трусах и тапочках, громко кричал, что потерял собаку. "Чертова скотина! Эй, вы ее не видели?" - взывал он неизвестно к кому, не замечая происходящих вокруг странностей. А может, он и вправду видел знакомые улицы, а не то, что видели они? Или просто был поражен слепотой?
Джерихо не ответил ей на эти вопросы, сказав, что не знает этого и не хочет знать.
С каждым шагом она все больше изумлялась разнообразию мест и предметов, которые Чародеи смогли сохранить от уничтожения. Фуга не была, как ей сперва показалось, коллекцией диковин - нет, вкус ее обитателей равно выбирал прекрасное и обыденное, природное и искусственное. В каждом уголке таились свои, совсем особенные, чары.
Конечно, большинство их было вырвано из привычной среды, как страницы из книги. Их оборванные края еще не притерлись друг к другу в случайном соседстве. Сам вид этих фрагментов и принцип их соединения рождал новые загадки, ответы на которые крылись в других, недостающих страницах.
Иногда им попадались столь странные сочетания, что трудно было понять их облик. Собаки резвились рядом с могилой, из треснувшей плиты которой бил фонтан огня. В земле зияло окно; занавески на нем развивались ветром, дующим из неведомых глубин. Все это она видела раньше - собак и могилы, огонь и окна, - но такое сочетание их бросало ее в дрожь. Уже в одном этом крылось волшебство.
После того, как Джерихо отказался ответить на ее вопрос, она только однажды обратилась к нему - когда перед ними показались светящиеся облака Круговерти.
- Там Храм Станка, - сказал он. - Чем ближе к нему, тем опаснее.
Она что-то помнила об этом с первого их разговора, но хотела узнать больше.
- Почему?
- Чары, используемые для того, чтобы соткать ковер, подвластны очень немногим. И они охраняют себя от недостойных. На это есть причины. Если чистота круговерти будет нарушена, чары не подействуют. Мы останемся беззащитны, и нас уничтожат.
- Уничтожат?
- Так они говорят. Не знаю, правда ли это. Я никогда не разбирался во всей этой мути.
- Но ты же умеешь использовать чары.
- Это не значит, что я знаю, как они действуют.
Он попятился, словно стыдясь своего незнания. А ей так хотелось его расспросить!
- Может потом я тебе покажу. Сейчас я не могу петь или танцевать, но когда-нибудь... - внезапно он смолк и остановился.
Они оба услышали звон в воздухе вокруг себя, такой легкий и мелодичный, что казался сном.
- Дом Капры, - сказал он, указывая вперед. Колокольчики, знающие, что их слышат, зазвенели громче.

III Иллюзии

1

Сообщение из группы Хобарта о бегстве опасных анархистов не осталось незамеченным, но тревогу подняли около одиннадцати ночи, когда патрулям хватало дел с пьяными водителями и ворами. Вдобавок случились драка со смертельным исходом на Сил-стрит и потасовка, вызванная появлением трансвестита в баре на Док-роуд. Поэтому пока тревоге смогли уделить должное внимание, беглецы уже проехали через тоннель под рекой и направились к дому Шермэна.
Однако на другом берегу их заметил патрульный по фамилии Дауни. Пока его товарищ уплетал в китайском ресторанчике утку по-пекински, Дауни запросил по радио участок. Ему сообщили, что преступники чрезвычайно опасны, и он поехал за ними, держась на почтительном расстоянии.
Ему очень скоро стало ясно, что это непростое дело. Во-первых, в штаб-квартире Хобарта что-то явно происходило: по радио он слышал плач и какие-то вопли. Во-вторых, он никак не мог связаться с самим инспектором. Оставалось стоять у дома и ждать.
Скоро на втором этаже дома вспыхнул свет, а потом оттуда что-то вылетело, унося с собой окна и часть стен.
Он выскочил из машины и побежал к дому. Его ум, натренированный в сотворении отчетов, уже подыскивал фразы для описания того, что он видел; но это сияние не напоминало ничего из виденного им прежде.
Он не был суеверным и стал искать рациональные объяснения происходящего. Конечно, это НЛО. Он читал о подобных событиях, случавшихся с такими же нормальными, обычными парнями, как он. Это не Бог и не дьявол, а просто туристы из соседней галактики.
Решив сообщить об этом по Начальству, он вернулся к машине. Но радио не работало. Ничего, он расскажет им, когда вернется, а пока он должен зорко, как сокол, наблюдать за событиями.
Это стало сложнее, когда пришельцы принялись бомбить его дополнительными иллюзиями - без сомнения, чтобы скрыть от него свои намерения. Волна энергии, вырвавшаяся из дома, перевернула стоящий невдалеке автомобиль; бетон под его ногами начал стремительно покрываться цветами; над головой проносились странные звероподобные существа.
Он увидел нескольких людей, тоже захваченных видениями. Одни просто смотрели в небо, другие упали на колени и молились, уверенные, что теряют рассудок.
Но Дауни знал, что все эти видения не имеют ничего общего с реальностью, и это придавало ему силы. Он убеждал себя, что стоит потерпеть, и иллюзии вот-вот развеются.
Он пробрался в перевернутую машину и снова попробовал соединиться с штаб-квартирой. Никаких результатов. Но он уже ничего не боялся. Пусть монстры приходят за ним - он скорее вырвет себе глаза, чем поверит в сказки, которыми они его морочат.

2

- Еще сообщения были?
- Нет, сэр, - доложил Ричардсон. - Не могу ничего расслышать.
- Ну и ладно. Поехали. Мы их найдем, даже если придется колесить всю ночь.
Когда они тронулись, Хобарт вернулся мыслями к тому, что случилось. Из его людей сделали дебилов, его камеры измазали дерьмом. Ему есть, за что мстить этим мерзавцам.
Когда-то давно он запрещал себе личные пристрастия, но теперь, по крайней мере перед своими людьми, не желал подавлять в себе сладкое желание мести. В конце концов, разве преступление и наказание - это не воплощение древнего принципа "око за око"? Закон - просто другое наказание для мести.

IV Союзники

1

Прошло восемьдесят лет с тех пор, как сестры покинули землю Фуги. Восемьдесят лет они странствовали по Кукушкиному королевству, едва не потеряв рассудок среди своих безумных поклонников, но ритуалы и жертвы в их честь позволили им дожить до дня, когда Сотканный мир снова раскинется перед ними.
И вот теперь они парили над этой зачарованной землей, обозревая ее из конца в конец.
- Запах слишком живой, - заметила Магдалена, вынюхивая воздух.
- Дай время, - сказала Иммаколата.
- А где Шэдвелл? - спросила Ведьма. - Что с ним?
- Должно быть, собирает своих покупателей. Мы должны его найти. Не хочу, чтобы он бродил здесь без сопровождения. Он непредсказуем.
- А потом?
- Случится неизбежное, - Иммаколата пожала плечами. - Кукушата разорвут его на части.
- А аукцион?
- Аукциона не будет. Уже поздно.
- Шэдвелл может решить, что ты использовала его.
- Он тоже использовал меня. Или хотел.
Дрожь прошла по газообразному телу Магдалены.
- А тебе никогда не хотелось... отдаться ему? - спросила она тихо.
- Никогда.
- Тогда отдай его мне. Представляешь, какие от него будут дети?
Иммаколата обернулась и сдавила хрупкую шею сестры.
- Ты не дотронешься до него ни одним пальцем. Тебе понятно?
Лицо Магдалены вытянулось в гротескной пародии на раскаяние.
- Да, извини. Он твой, душой и телом. Ведьма хихикнула.
- У него нет души.
Иммаколата выпустила сестру, клочья вещества которой таяли в воздухе вокруг них.
- У него есть душа, - она осторожно опустилась на землю Фуги. - Но мне она не нужна. Когда все кончится и Чародеи окажутся в руках Кукушат, я отпущу его невидимым.
- А мы? - спросила Ведьма. - Нас ты отпустишь?
- Как договаривались.
- Мы сможем уйти в небытие?
- Если вы этого хотите.
- Больше, чем раньше, - сказала Ведьма. - Больше, чем раньше.
- Есть вещи похуже жизни.
- Да? Можешь назвать хоть одну?
Иммаколата немного подумала.
- Нет, призналась она с легкой печалью. - Должно быть, ты права, сестрица.

2

Шэдвелл бежал из рушащегося дома сразу же после того, как Кэл с Нимродом вылетели в окно, и с трудом увернулся от облака, поглотившего Девере. Он лежал ничком на земле, рот был полон грязи и горького вкуса поражения. Крах так долго подготавливаемого им аукциона заставил его плакать - впервые за многие годы.
Но слезы скоро иссякли. Он был оптимистом по натуре. В сегодняшнем поражении - корни завтрашней победы. Кроме того, грандиозное зрелище раскрывающейся вокруг Фуги захватило его. И к тому же, кому-то, кажется, пришлось еще хуже, чем ему.
- Что, черт побери, случилось? - это был Норрис, король гамбургеров. Кровь и пыль покрывали его лицо сплошным слоем; он потерял в катастрофе значительную часть костюма и один ботинок. Другой он держал в руке.
- Ты, чертов осел! Я тебе задницу оторву!
Он замахнулся на Шэдвелла ботинком, но торговцу не хотелось получать лишние синяки. Он оттолкнул Норриса, и они некоторое время топтались на месте, вцепившись друг в друга, как пьяные. Победы не одержал ни один, и в итоге они разошлись, тяжело дыша.
- Идиот, нужно было принять меры предосторожности! - пропыхтел король.
- Сейчас не время для обвинений. Фуга проснулась, хотели мы того или нет.
- Я бы сам разбудил ее, если бы купил. Но я был бы готов к этому. А так - это же хаос! Не знаю даже, к чему это все приведет.
- Она не такая большая. Если хотите выйти, просто идите в любом направлении.
Это предложение, казалось, умиротворило Норриса. Он вгляделся в постоянно меняющийся ландшафт.
- Не знаю, - протянул Норрис. - Может так будет лучше. Должен же я посмотреть, что хотел купить.
- А как вам первое впечатление?
- Ну, трудно сказать... Я думал, это как-то... обычнее. Знаете, я не уверен больше, что хочу владеть всем этим.
Пока он это говорил, из сгустка тумана вырвалось животное, какое вряд ли можно было найти в зоопарке.
Поглядев на них, оно тявкнуло приветствие новому миру и исчезло в темноте.
- Видите? - спросил Норрис. - Что это?
- Не знаю. Может быть такие твари давно вымерли.
- Да? Лично я не видел ничего подобного даже в книгах. Я ничего уже здесь не хочу. Выведите меня отсюда.
- У меня есть здесь кое-какие дела.
- Нет уж. Мне нужен охранник. Вот вы, - Норрис ткнул в торговца ботинком, - им и будете.
Зрелище повредившегося в уме короля гамбургеров развеселило Шэдвелла.
- Слушайте, мы с вами в одинаковом дерьме...
- Это уж точно.
- У меня есть кое-что, что может помочь, - он расстегнул пиджак. - Подсластить пилюлю.
- Правда? - спросил Норрис подозрительно.
- Поглядите, - предложил ему Шэдвелл. Подкладка заблестела. Норрис вытер кровь, заливавшую ему левый глаз, и стал смотреть. - Что вы видите?
Какой-то момент Шэдвеллу казалось, что пиджак перестал действовать. Потом на лице Норриса медленно расплылась улыбка.
- Видите что-нибудь, что вам нравится?
- Да... Да, вижу.
- Так берите. Оно ваше. Свободно и бесплатно.
Норрис улыбнулся почти застенчиво.
- Где вы его взяли? Через столько лет...
Он протянул дрожащую руку к пиджаку и достал оттуда игрушку: солдатика с барабаном, воссозданного его памятью со всеми выбоинами и царапинами.
- Мой барабанщик, - Норрис плакал от радости, словно ему подарили восьмое чудо света. - Мой барабанщик. Но послушайте, здесь нет ключа. Дайте мне его.
- Сейчас поищу.
- Одна рука у него сломалась, - сообщил Норрис, гладя солдатика по голове, - но он еще играет.
- Вы рады?
- О, конечно. Спасибо.
- Тогда спрячьте его в карман и везите меня.
- Везти?
- Да. Я устал. Мне нужна лошадь.
Норрис и не подумал сопротивляться, хотя Шэдвелл был большим и тяжелым мужчиной. Подарок полностью очаровал его, и в благодарность он готов был возить дарителя на себе, пока его спина не переломится.
Усмехаясь про себя, Шэдвелл уселся ему на спину. Сегодня он потерпел поражение, но пока у людей остаются мечты, он будет владеть их душами.
- Куда вас отвезти? - спросила его лошадь.
- Куда-нибудь повыше. Нужно осмотреться.

V Сад Лемюэля Ло

1

Ни Боаз, Ганза не были хорошими гидами. Они шли по Фуге в почти полном молчании, прерывая его только затем, чтобы предупредить Кэла об опасности - когда они шли по болоту, и потом, у какой-то колоннады, за которой выли собаки. Он был даже рад их немногословности. Уже с первого взгляда на Фугу со стены дома Мими, он знал, что эту страну нельзя нанести на карты и заключить в таблицу, как его любимое расписание. Сотканный мир следует принимать по-иному: не мыслью, а чувством. Он знал этот мир, и этот мир знал его; и это знание, которое он никогда не смог бы определить словами, превращало его путь в путешествие по собственной жизни. Он знал от Чокнутого Муни, что стихи каждый слышит по-разному. Здесь он начал думать, что это верно и в отношении географии.

2

Они поднимались по длинному склону. Вокруг словно пели мириады сверчков; сама земля казалась живой.
С вершины склона они увидели поле и на дальнем его конце - сад.
- Там, - сказала Ганза, и они пошли.
Этот сад был самым большим объектом, который он увидел в Королевстве. Тридцать - сорок деревьев были высажены аккуратными рядами, почти соприкасаясь ветвями. Под их кронами росла шелковистая трава, на которой виднелись протоптанные тропинки.
- Это сад Лемюэля Ло, - сказал Боаз еще тише, чем раньше. - Знаменитый из знаменитых.
Ганза шла впереди них. Воздух был мягким и теплым. На ветвях висели незнакомые Кэлу фрукты.
- Это груши Джуда, - сказал Боаз. - Один из сортов, которыми мы никогда не делились с Кукушатами.
- Почему?
- Были причины, - Боаз поискал взглядом сестру - или все же подругу? - но Ганза уже скрылась под деревьями. - Попробуй фрукты. Лем не обидится.
Боаз сделал три шага в сторону и исчез, хотя прежде Кэлу казалось, что сад легко просматривается.
Он подошел к дереву и протянул руку к самой нижней ветке. Тут что-то слезло с дерева и уселось перед ним. Это оказалась обезьяна.
- Не это, - басом потребовало животное. - Наверху слаще.
Обезьяна опять вскочила на дерево и вернулась с двумя плодами.
- Держи.
Несмотря на название, плоды не напоминали груши. Они были величиной со сливу, но в кожистой оболочке.
- Ну, чего ждешь? Незабывайки вкусные. Попробуй, сам увидишь.
Говорящая обезьяна еще неделю назад заставила бы Кэла хлопнуться в обморок. Здесь же она выглядела вполне естественной.
- Ты сказал "Незабывайки"?
- Незабывайки или груши Джуда, одно и то же.
Глаза обезьяны устремились на руки Кэла, побуждая его взять грушу. Его оказалось труднее очистить, чем любой из виденных им фруктов. Из плода брызнул вкусно пахнущий сок. Прежде чем Кэл очистил первый плод, обезьяна принялась за уже очищенный второй.
- Здорово, - промычала она с набитым ртом.
Ответил треск ветвей. Посмотрев в том направлении, Кэл увидел идущего к нему невысокого человека с монголоидными чертами лица, попыхивающего сигаретой.
- Знатная шутка, - сообщила обезьяна.
Монголоид осклабился. Кэл, переводя взгляд сверху вниз и обратно, решил, что понял их игру, и обратился не к кукле, а к кукловоду.
- Послушайте, скажите что-нибудь сами.

Предыдущая страница 13 Следующая страница


Сотканный мир 14

Человек продолжал улыбаться, не выказывая никаких признаков понимания. Обезьяна же громко рассмеялась.
- Ешь, ешь, - сказала она.
Кэл уже очистил плод, но что-то не давало ему поднести его ко рту.
- Ну! Они не ядовитые...
Запах вынудил его оставить сопротивление, и он откусил.
- ...во всяком случае, для нас, - закончила обезьяна, снова рассмеявшись.
Вкус плода был еще лучше, чем обещал его аромат. Мякоть оказалась сочной, сок - крепким, как ликер. Кэл облизал пальцы и даже ладони.
- Ну как?
- Превосходно.
- Еда и питье вместе, - обезьяна взглянула на человека под деревом. - Хочешь одну, Смит?
Человек докурил сигарету и швырнул окурок в траву.
- Ты что, не слышишь?
Не дождавшись ответа, обезьяна опять скрылась в ветвях.
Кэл доел грушу до зерен в середине и выплюнул их. Их легкая горчинка еще сильней подчеркивала сладость мякоти.
Он только сейчас заметил, что где-то за деревьями играла музыка. Нежная и манящая.
- Еще? - спросила обезьяна, появляясь с еще несколькими фруктами.
Кэл проглотил остатки первого плода и взял три новых.
- Здесь есть еще люди? - спросил он кукловода.
- Конечно, - ответила обезьяна. - Это место всегда было людным.
- Почему ты говоришь через животное? - опять обратился Кэл к монголоиду.
- Меня зовут Новелло, - несколько обиженно сказала обезьяна. - И кто тебе сказал, что он вообще говорит?
Кэл рассмеялся.
- Фактически никто из нас не знает до конца, кто есть кто. Это похоже на любовь, тебе не кажется?
Она откинула голову и откусила от плода, который держала в руке, так, что брызнул сок.
Музыка заиграла новыми переливами. Кэл хотел бы посмотреть, на каких инструментах можно так сыграть. Там, кажется, были скрипки, и флейты и барабаны. Но некоторых он не мог определить.
- Там праздник, - пояснил Новелло.
- Должно быть, самый грандиозный в истории.
- Может быть. Пошли посмотрим?
- Пошли.
Обезьяна спрыгнула с ветки и побежала к упавшему стволу, на котором сидел Смит. Кэл, прикончив вторую Незабывайку, нарвал еще дюжину и набил ими карманы.
В это время Новелло, взобравшись на грудь Смиту, говорил с ним. Слушая их бормотание и щебет, Кэл не мог понять, кто из них что говорит.
Дебаты внезапно оборвались, и Смит встал. Обезьяна теперь перебралась на его плечо. Не приглашая Кэла с собой, они повернулись и углубились в лес. Кэл поспешил за ними, продолжая жевать.
По пути он заметил еще людей, занимающихся тем же, чем он - стоящих под деревьями и уплетающих груши. Один или двое даже залезли на ветки и стояли там, купаясь в благоухании. Другие, равнодушные к фруктам или уже пресытившиеся, лежали на траве и о чем-то тихо разговаривали. Все вокруг было полно спокойствия.
"Рай - это сад, - подумал Кэл, - а Бог - изобилие".
- Думаешь, как дерево, - заметил Новелло. Кэл даже не заметил, что говорит вслух. Он взглянул на обезьяну, с трудом припомнив, где находится.
- Осторожнее, - предупредило животное. - Не ешь слишком много.
- У меня крепкий желудок.
- Причем тут желудок? Их не зря прозвали Незабывайками.
Кэл проигнорировал предупреждение, недовольный, что какая-то обезьяна ему указывает. Он ускорил шаг, обгоняя Новелло и его поводыря.
Где-то впереди опять зажурчала музыка, почти видимая глазу - Кэл видел, как звуки поднимались и падали, уносимые ветром, подобно пушинкам одуванчика. Чудо за чудом. Очистив и проглотив еще один из удивительных плодов Ло, он поспешил на звук.
Скоро он ясно разглядел место праздника. Между деревьев был разложен громадный ковер цветов лазури и охры, по периметру которого горели плошки с маслом. На краю ковра играл оркестр: трое мужчин и две женщины в темных нарядах, из глубины которых безо всяких инструментов доносились звуки такой чистоты и грации, что Кэлу они напомнили порхание ярких тропических бабочек. Кэл поискал взглядом инструменты - тщетно. Они сами пели звуки скрипок, флейт и барабанов и вдобавок звуки, которым не было аналогов в природе.
Ни пение птиц, ни рев кита, ни скрип дерева, ни шум потока не имели ничего общего с этими звуками, проникающими в самую глубину души, где нечего было делать интеллекту.
За зрелищем наблюдали около тридцати Чародеев, ко вторым присоединился и Кэл. Некоторые заметили его и бросали в его сторону удивленные взгляды.
Разглядывая, в свою очередь, толпу, он пытался определить, к какому из четырех Семейств относятся эти люди. Оркестр, по-видимому, состоял из Айя; ведь Аполлина сказала, что кровь Айя дала ей хороший голос. Но кто есть кто среди прочих? Там были монголоиды и негроиды, были и те, кто отличался от людей - у одного были золотые глаза Нимрода (и, должно быть, хвост); еще одна пара имела на головах небольшие рожки. У некоторых были странные прически и татуировки, обусловленные, видимо религиозными отличиями. В одежде преобладал стиль конца XIX века, но из-под него тоже выглядывали карнавальные блестки.
Взгляд Кэла перебегал от одного лица к другому, и он чувствовал, что хочет подружиться с этими людьми и жить с ними, и узнать их тайны. Пускай он думает, как дерево - значит, это мудрое дерево.
Хотя ему уже не хотелось есть, он вытащил из кармана еще одну грушу, но тут музыка стихла. Под шум аплодисментов вперед выступил бородатый широкоплечий человек с лицом, морщинистым, как грецкий орех. Глядя прямо на Кэла, он провозгласил:
- Друзья мои! Среди нас - гость!
Аплодисменты стихли. Все взгляды устремились на Кэла, и он почувствовал, что краснеет.
- Выходите, мистер Муни! Мистер Кэлхоун Муни!
Ганза сказала правду. Воздух здесь в самом деле передавал новости.
Человек жестом поманил его к себе. Кэл пробормотал что-то протестующее.
- Идите, идите! Повеселите нас!
- Я не умею, - возразил Кэл.
- Умеете! Конечно же, умеете! - улыбнулся человек.
Новые аплодисменты. К нему были обращены сияющие лица. Кто-то тронул его за плечо, и он повернулся. Оказалось, что это Новелло.
- Это мистер Ло. Ты не должен ему отказывать.
- Но я ничего не могу.
- Каждый что-то может, - наставительно сказала обезьяна. - Хотя бы выпускать газы.
- Ну же! - настаивал Лемюэль Ло. - Не стесняйтесь!
Кэл нерешительно приблизился через толпу к нему.
- Я правда не думал...
- Вы ели мои фрукты. В благодарность вы должны повеселить нас.
Кэл огляделся вокруг, ища поддержки, но увидел только выжидающие лица, обращенные к нему. - Петь я не могу, - начал он искать пути к отступлению. - Ваш прадед был поэт, не так ли? - Лемюэль своим тоном словно упрекал Кэла за невнимание к этому факту.
- Был.
- Так, может, прочитаете что-нибудь из него?
Кэл уже подумывал об этом. Было ясно, что он уже не вырвется из этого круга без компенсации, и предложение Лемюэля было не таким уж плохим. Брендан ведь научил его нескольким фрагментам из стихов Чокнутого Муни. Тогда Кэл ничего не понял, в шесть лет, но звучание лиры предка завораживало.
- На ковер, - пригласил Лемюэль его. Прежде чем он сумел припомнить хоть пару строчек, он уже стоял на ковре перед лицом публики.
- Мистер Ло сказал правду... мой прадед...
- Говори громче! - крикнул кто-то.
- Мой прадед был поэтом. Я попытаюсь вспомнить кое-что из его стихов. Не знаю, получится ли у меня.
Последовали аплодисменты, отчего Кэл еще больше сконфузился.
- Как эти стихи называются? - спросил Лемюэль.
Кэл задумался. Название тогда значило для него еще меньше, чем сами стихи, но он запомнил и его, как попугай.
- "Шесть общеизвестных истин", - он произнес это быстрее, чем вспомнил.
- Так читайте, мой друг, - сказал хозяин сада.
Публика замерла в ожидании; единственным движением теперь был трепет огоньков вокруг ковра.
- "Одна часть любви..." - начал Кэл.
На какое-то чудовищное мгновение его ум полностью испарился. Если бы у него сейчас спросили, как его имя, он не смог бы ответить. Проговорив три слова, он внезапно замолчал.
Дрожа, он понял, что больше всего в этот момент хочет порадовать этих людей, отблагодарить их за внимание и доброжелательность. Но проклятый язык...
Поэт в голове у него прошептал:
- Давай, парень. Расскажи, им, что знаешь. Не старайся вспомнить, просто рассказывай.
Он начал снова, уже не колеблясь, уверенно, словно сам сочинил эти стихи. И на этот раз они пришли, и он прочитал их звучным голосом, какого даже не ожидал от себя:

"Одна часть любви - невинность, вторая часть ее - блуд, третья - молоко, что киснет, едва его разольют. Четвертая часть - сомненье, пятая - это страх, и последняя - сожаленье о том, что вернется в прах".

Восемь строчек - и все. Он встал, радуясь, что успешно справился с заданием, и жалея, что все кончилось так быстро. Строки еще звенели у него в голове. Слушатели уже не улыбались, а глядели на него со странным изумлением. Потом раздался гром аплодисментов.
- Прекрасные стихи! - воскликнул Ло, тоже аплодируя. - И прочитаны прекрасно!
Он шагнул вперед и крепко обнял Кэла.
"Слышал? - шепнул Кэл поэту в своей голове. - Им понравилось!"
В ответ пришел один отрывок, словно только что сочиненный поэтом:

"Свои стихи я в дар вам приношу и с чистым сердцем их принять прошу".

Приятное это дело - сочинять стихи!
- Прошу вас, мистер Муни! - сказал Лемюэль. - Ешьте столько фруктов, сколько вам угодно.
- Спасибо.
- А скажите, вы знали поэта?
- Нет. Он умер еще до моего рождения.
- Разве можно назвать мертвым человека, слова которого еще живут и волнуют нас?
- Да, это верно, - согласился Кэл.
- Конечно, верно. Как можно лгать в такую ночь, как эта?
Тут на ковер ступил еще один исполнитель. Кэл почувствовал укол зависти. Ему хотелось бесконечно длить мгновение, когда слушатели с восторгом внимали ему, и он пообещал себе, что, когда вернется домой, обязательно выучит еще что-нибудь из произведений прадеда, чтобы следующий раз не ударить лицом в грязь.
Пока он шел назад, ему раз десять пожали руку и поцеловали. Повернувшись опять к ковру, он с удивлением увидел, что очередными участниками концерта были Боаз и Ганза. Еще больше он удивился, заметив, что они оба обнажены. Их тела, совсем не сексуальные, были так же невыразительны, как и их одежды. Публику все это ничуть не удивило; она смотрела на них с тем же выжидательным выражением, что и на него.
Боаз и Ганза застыли на противоположных сторонах ковра, потом пошли навстречу друг другу. Они шли, пока не сблизились лицом к лицу. Кэлу пришло в голову, что в этом, может быть, есть какая-то недоступная его пониманию эротика, поскольку они продолжали идти, пока не влились друг в друга, не стали одним телом.
Иллюзия была полной. Партнеры продолжали двигаться, раздвигая своими лицами затылки друг друга, как будто были сделаны из пластилина. Потом они снова разделились и двинулись к краям ковра - неразличимые, как близнецы. "Это похоже на любовь", - сказала обезьяна, и теперь Кэл видел это во плоти.
Когда раздался новый взрыв аплодисментов, Кэл выбрался из толпы и начал отходить в гущу деревьев. Он не мог оставаться здесь всю ночь. Надо искать Сюзанну и остальных. Но ему нужен гид. Может, взять обезьяну?
Тут он увидел ветку, склонившуюся под тяжестью плодов, нарвал их и начал есть. Шоу Ло тем временем продолжалось: он слышал хохот, аплодисменты и потом опять музыку.
Потом члены его налились тяжестью, руки уже не могли удержать груши. Глаза стали закатываться. Он присел под одним из деревьев, чтобы не упасть.
Что плохого, если он немного поспит? Он здесь в безопасности, и Сюзанна наверняка тоже. Он закрыл глаза, и на него начал надвигаться сон.
Сон о его прежней жизни.
Он стоял в своей комнате, а события его жизни проносились перед ним на стене, как картинки из волшебного фонаря.
Они казались расплывчатыми и нереальными в сравнении живым великолепием Фуги.
Звук аплодисментов разбудил его, и он открыл глаза. Над деревьями все так же горели звезды; невдалеке так же мерцали огоньки и слышался смех. Его Страна чудес ждала его.
"Я еще не родился, - подумал он. - Я еще не родился"
С этой мыслью он поднес ко рту грушу, которую держал в руке. Кто-то зааплодировал - ему?
Он уже не слышал этого, опять погружаясь в сон.

VI Дом Капры

1

Дом Капры был так же страшен, как все, что Сюзанна видела в Фуге. Он представлял собой низкое, довольно ветхое здание, обвалившаяся штукатурка которого открывала массивные красные кирпичи кладки. Покосившаяся дверь и сломанные перила немало натерпелись от капризов погоды. Все вокруг поросло миртовыми деревьями, в ветвях которых висели сотни колокольчиков, звеневших от каждого ветерка. Этот звон они и слышали, когда подходили. Но сейчас его заглушали крики изнутри. Похоже, там шел спор.
У крыльца, рядом с кучей камней, восседал страж, вскочивший при их приближении. В нем было верных семь футов росту.
- Что привело вас сюда? - обратился он к Джерихо.
- Мы пришли на Совет...
Изнутри Сюзанна слышала голос женщины, особенно громкий:
- Я не собираюсь снова засыпать! - реплика была встречена шумом одобрения ее сторонников.
- Нам нужно на Совет, - настаивал Джерихо.
- Это невозможно.
- Это Сюзанна Пэрриш. Она...
- Я знаю, кто она, - перебил страж.
- Если вы знаете, кто я, то знаете и то, что я разбудила Фугу, - вмешалась Сюзанна. - И я должна услышать мнение Совета об этом.
- Ладно, - он оглянулся. - Только там сущий бедлам.
Боюсь, вы ничего не услышите.
- Буду стараться.
- Ну, идите, - страж отступил, освобождая им путь к полузакрытой двери. Сюзанна набрала в грудь воздуху, оглянулась, чтобы убедиться, что Джерихо следует за ней, и повернула ручку.
Большая комната была заполнена народом. Некоторые стояли, некоторые сидели; кое-кто даже влез на стулья, чтобы разглядеть главных спорщиков. Это были пятеро, среди них женщина с растрепанными волосами и диким лицом. "Иоланда Дор", - шепнул Джерихо. Перед ней стояли двое мужчин - молодой, с длинным носом, лицо которого было перекошено от крика, и постарше. Второй успокаивал своего товарища, взяв его за руку. Между ними расположились негритянка и мужчина с восточными чертами лица в снежно-белом одеянии - они, похоже, пытались примирить оппонентов.
Мало кто из собравшихся заметил пришельцев, продолжая выслушивать аргументы - вернее, отрывочные вопли, - спорящих.
- Кто тот человек в середине? - спросила Сюзанна.
- Его зовут Тунг.
Без долгих слов Сюзанна вышла вперед.
- Мистер Тунг!
Человек взглянул на нее, и его лицо перекосилось.
- Кто вы?
- Сюзанна Пэрриш.
Это имя полностью прекратило спор, и все лица теперь были обращены к Сюзанне.
- Кукушонок! - громко воскликнул старик. - В Доме Капры!
- Замолчи, - сказал Тунг.
- Это ты! Ты! - крикнула негритянка.
- Что?
- Ты знаешь, что ты наделала?
Эта реплика вызвала новый взрыв восклицаний, но теперь уже кричали все собравшиеся.
Тунг, слов которого никто не слышал, влез на стул и что есь сил завопил: "Тише!"
Шум приутих.
- Вот, - сказал он несколько самодовольно. - Так-то лучше. Ну... что вы скажете, Мессимерис? - он повернулся к старику.
- Что я скажу? - тот ткнул артритическим пальцем в сторону Сюзанны. - Она здесь лишняя. Я требую, чтобы ее убрали.
Тунг собирался ответить, но Иоланда опередила его.
- Хватит церемоний! Нравится нам это или нет, но нас разбудили.
Она посмотрела на Сюзанну.
- И виновата в этом она.
- Я не останусь в одном помещении с Кукушонком, - заявил Мессимерис, каждым словом подчеркивая презрение к Сюзанне. - После всего, что они нам сделали. Ты идешь, Дольфи? - он повернулся к своему младшему товарищу.
- Да.
- Подождите, - сказала Сюзанна. - Я не хотела нарушать правила...
- Ты их уже нарушила, - заметила Иоланда, - и ничего, стены не обвалились.
- Надолго ли? - осведомилась негритянка.
- Дом Капры - священное место, - изрек Мессимерис.
- Я понимаю. Но я чувствую, что виновата...
- Так оно и есть, - сказал Дольфи, немного смягчаясь. - Во всяком случае, мы проснулись. И мы в опасности.
- Я согласна с вами.
Это обескуражило его; он явно ожидал возражений.
- Согласна?
- Конечно. Мы все в опасности.
- По крайней мере, теперь мы можем постоять за себя, - сказала Иоланда. - А не просто лежать и ждать.
- У нас ведь были Хранители, - напомнил Дольфи. - Что с ними?
- Они мертвы, - ответила Сюзанна.
- Все?
- Что она может знать? - возмутился Мессимерис. - Не слушайте ее.
- Моя бабушка - Мими Лащенски.
В первый раз Мессимерис посмотрел ей в глаза.
- Правда?
- И ее убила одна из ваших.
- Не может быть! - воскликнул Мессимерис.
- Кто? - заинтересовалась Иоланда.
- Иммаколата.
- Она не наша, - запротестовал старик.
- Но, уж конечно, и не Кукушонок! - отпарировала Сюзанна, начиная терять терпение. Она шагнула к Мессимерису, и тот крепче сжал руку Дольфи, словно пытаясь заслониться им.
- Все мы в опасности, - повторила она, - и все ваши священные места, вместе с домом Капры, могут погибнуть. Я понимаю, у вас есть причины мне не доверять. Но хотя бы выслушайте меня.
В комнате наступила тишина.
- Расскажи нам, что ты знаешь, - попросил, наконец, Тунг.
- Немного. Но я знаю, что у вас есть враги здесь, в Фуге, и Бог знает сколько за ее пределами.
- И что нам делать? - спросил кто-то.
- Бороться! - воскликнула Иоланда.
- Вы окружены, - сказала Сюзанна.
На красивом лице женщины вспыхнул румянец.
- И ты трусишь!
- Это правда. Вам не устоять против Королевства.
- У нас есть чары.
- Хотите сделать из волшебства оружие? Как Иммаколата? Если вы сделаете это, можете называть себя Кукушатами.
Это заявление вызвало новый ропот собравшихся.
- Вот мы и хотим снова соткать ковер, - сказал Мессимерис, слегка приободрившись. - Я об этом и говорил.
- Я согласна с этим, - сказала Сюзанна.
Среди шума прозвенел крик Иоланды:
- Не хочу больше спать! Хватит!
- Тогда вы погибнете! - крикнула в ответ Сюзанна.
Шум немного стих.
- Сейчас жестокий век.
- Прошлый был таким же, - заметил кто-то из толпы. - И все предыдущие.
- Мы не можем прятаться вечно, - обратилась Иоланда к присутствующим. Ее призыв нашел значительную поддержку, несмотря на аргументы Сюзанны. Да трудно было ожидать, что после стольких лет сна Чародеям захочется снова погрузиться в него.
- Я не говорю, что вам придется оставаться на ковре долго, - сказала Сюзанна. - Когда найдется безопасное место...
- Я уже слышала все это, - прервала ее Иоланда. - "Подождем, пригнем головы, пока шторм не проскочит". Все это - было.
- Бывают штормы и штормы, - сказал мужской голос из глубины толпы. Очень тихий, он, однако, заставил всех умолкнуть.
Сюзанна посмотрела в направлении голоса.
- Если Королевство уничтожит нас, - продолжал он, - то все страдания моей Мими окажутся напрасными.
Члены Совета расступились, и говоривший прошел в центр зала. Сюзанна сразу узнала его, но не сразу вспомнила, что видела его на портрете в спальне Мими. Но выцветшее фото не могло передать его черты во всей их полноте. Теперь, видя его сверкающие глаза, высокий лоб, коротко подстриженные волосы, Сюзанна понимала, почему Мими прожила под его взглядом всю свою одинокую жизнь. Это был человек, которого она любила. Это был...
- Ромо, - представился он. - Первый муж твоей бабушки.
Откуда узнал он, спящий в Фуге, что у Мими был еще и муж-человек? Или это сообщил ему воздух сегодня ночью?
- Зачем ты здесь? - осведомился Тунг. - Тут не ярмарка.
- Я хочу рассказать о моей жене. Я понимал ее лучше, чем любой из вас.
- Это было в другой жизни, Ромо.
- Да, - Ромо кивнул. - Я знаю. Но все же я хочу рассказать о ней.
Никто не стал его останавливать.

Предыдущая страница 14 Следующая страница


15 Клайв Баркер

- Она умерла в Королевстве, чтобы защитить нас. Умерла, не пытаясь нас разбудить. Почему? У нее были резоны сделать это, отдохнуть от своих трудов и снова вернуться ко мне.
- Не обязательно, - возразил Мессимерис.
Ромо улыбнулся.
- Ты имеешь в виду то, что она вышла замуж? Я ее понимаю. Или думаешь, что она все забыла? Нет. Не верю, - он говорил так мягко и в то же время убедительно, что все в комнате затихли, слушая его. - Она нас не забыла. Она просто знала то, что сейчас сказала нам ее внучка. Что здесь небезопасно.
Иоланда хотела что-то сказать, но Ромо поднял руку.
- Еще немного, и я уйду. У меня много дел.
Иоланда закрыла рот.
- Я знал Мими лучше, чем любой из вас. Фактически мы ведь расстались с ней только вчера. Я знаю, что она защищала нас до последнего дыхания. Не теряйте то, что она берегла, только из-за того, что вам в нос ударил запах свободы.
- Тебе легко говорить, - отозвалась Иоланда.
- Я, как и вы, хочу жить. Я остался здесь ради своих детей, думая, как и мы все, что проснусь через год-другой. А теперь посмотрите, что случилось. Мы проснулись. За это время моя Мими стала старухой, и ее внучка стоит здесь и говорит, что мир так же опасен, как и тогда. Я верю, что ее устами говорит Мими, и призываю вас послушать ее.
- Ну и что ты предлагаешь? - спросил Тунг.
- Предлагает? - скривилась Иоланда. - Неужели мы будем слушать советы укротителя львов?
- Я предлагаю снова соткать ковер, - сказал Ромо, игнорируя ее. - Соткать, пока Кукушата не обнаружили нас. Когда мы найдем безопасное место, где они не смогут докучать нам, мы проснемся снова. Ты права, Иоланда. Мы не можем прятаться вечно. Но встречать здесь утро - это не храбрость, а самоубийство.
Эта речь впечатлила многих собравшихся.
- А если мы это сделаем? - спросил один из сторонников Иоланды. - Кто сохранит ковер?
- Она, - Ромо указал на Сюзанну. - Она знает Королевство лучше всех. И, по слухам, она владеет менструмом.
- Это правда? - спросил Тунг.
Сюзанна кивнула. Стоящие вокруг нее отстранились, и в комнате снова поднялась волна вопросов, многие из которых были обращены к Ромо. Но он не мог ничего ответить.
- Я сказал все, что я знаю, - сказал он. - Мои дети не могут больше ждать.
Он повернулся и пошел к выходу. Сюзанна устремилась за ним.
- Ромо!
Он повернулся к ней.
- Подожди. Помоги мне.
- Некогда. Дети ждут.
- Но я много не поняла.
- Разве Мими не оставила тебе инструкции?
- Я опоздала. Когда приехала, она уже не могла... не могла говорить. Она только оставила мне книгу.
- Так погляди в ней. Наверняка там что-то есть.
- Ее у меня отняли.
- Тогда верни ее. А что не найдешь там, ищи в себе.
Последний ответ окончательно сбил Сюзанну с толку, но не сумела она задать вопрос, как Ромо заговорил опять:
- Ищи между.
- Между чего?
- Просто между, - он пожал плечами, будто удивляясь ее непонятливости. - Ты дитя Мими. Должна знать.
Он потянулся к ней и поцеловал.
- У тебя ее глаза, - он неуклюже коснулся ее щеки, и она внезапно почувствовала в этом прикосновении что-то не просто дружеское. Они отстранились друг от друга, охваченные противоречивыми чувствами.
Он резко повернулся и вышел. Она прошла за ним пару шагов, но тут из-за двери раздался рев. Сердце у нее в груди подпрыгнуло. Он говорил о детях, и они ждали его. Львы, полдюжины или больше, окружили своего хозяина, сверкая золотыми глазами и мурлыкая, как кошки. Дверь захлопнулась, отрезав ее от этого зрелища.
- Они хотят, чтобы мы ушли, - сказал Джерихо позади нее. Она еще немного постояла возле двери, слушая, как рычание львов замирает вдали.
- Нас гонят?
- Нет, просто они хотят еще раз все обсудить.
Она кивнула.
Когда они открыли дверь, Ромо и его звери уже ушли.

2

Они шли молча. Она думала о Мими и о ее чувствах, когда она знала, что Ромо, ее любимый, спит в месте, которое она охраняет. Гладила ли она узелки, в которых он был заключен? Шептала ли при этом ласковые слова? Неудивительно, что она была такой суровой, такой неулыбчивой. Она стерегла врата Рая, одна, не вправе никому довериться, лицом к лицу с забвением и смертью.
- Не бойся, - сказал Джерихо.
- Я не боюсь, - она вспомнила, что он видит цвет исходящих от нее волн. - Может, совсем немного. Я не могу быть Хранителем, Джерихо. Я... недостойна.
Они прошли миртовую рощу и шли теперь по полю. В высокой траве стояли высеченные из мрамора фигуры фантастических зверей. Они остановились передохнуть рядом с ними. Уже не было слышно ни споров, ни звона колокольчиков; только ночные насекомые стрекотали в траве.
Он смотрел на нее. Она чувствовала это, но не могла поднять головы.
- Я думаю, может... - начал он, потом замолчал.
Насекомые насмешливо обсуждали его косноязычие.
- Я хочу сказать... ты достойна чего угодно.
Она улыбнулась такой любезности.
- Нет. Я не о том. Я хочу... я пойду с тобой.
- Со мной?
- Когда ты вернешься в Королевство. С ковром или без ковра, но я хочу быть с тобой.
Теперь она подняла глаза. Его черное лицо было как у подсудимого, ждущего приговора.
- Конечно. Конечно. Я буду рада.
- Правда?
Его лицо расплылось в улыбке.
- Спасибо. Я хочу, чтобы мы стали друзьями.
- Значит, мы ими станем.
Ее спине было холодно от мрамора, но он, стоящий напротив нее, излучал тепло. А она была, как говорил ей Ромо, между.

VII Шэдвелл наверху

- Опусти меня, - велел Шэдвелл своей лошади. Они взобрались на самый высокий холм, какой торговец мог найти. Открывшееся зрелище впечатляло.
Норрис, однако, не очень интересовался видом. Он, тяжело дыша, опустился на землю и прижал к груди своего однорукого барабанщика, оставив Шэдвелла обозревать залитые лунным светом окрестности.
По пути они уже насмотрелись странностей: обитатели этой местности, хоть и связанные родством с теми, что обитали за пределами Фуги, обрели под влиянием волшебства иную форму. Где еще можно было увидеть бабочек величиной с человека, орущих, как мартовские коты, с вершин деревьев? Или сверкающих змей, горящих языками пламени в расщелинах скал? Или кустарники, растущие из своих же цветов?
И такие чудеса были повсюду. Фуга оказалась еще более чудесной, чем он расписывал своим клиентам, и куда более непредсказуемой.
Это, как ни странно, вызвало у него боль, накатывающую приступами. Сначала он пытался не замечать этого, но боль нарастала, дойдя в конце концов до настоящего ужаса. Причиной ее была жадность, чувство, понятное каждому истинному торговцу. Он попытался бороться, оценивая окружающий его пейзаж в чисто коммерческих терминах, но в итоге сдался. Нечего было и думать о том, чтобы продать эту страну. Она бесценна; нет денег, которые можно было бы принять в обмен на нее.
Он смотрел на величайшее в мире собрание чудес и чувствовал, как в его груди рождаются амбиции, приличествующие скорее принцу, чем торговцу.
Да что там принцу! Перед ним лежала новая страна. Почему ему не стать ее королем?

VIII Кровь девственницы

Иммаколата не очень хорошо представляла себе, что такое счастье, но были места, где она и ее сестры чувствовали что-то похожее. Вечерние поля битвы, где каждый их вдох вбирал в себя чье-нибудь последнее дыхание. Морги. Кладбища. Перед лицом смерти им всегда было легко, и похороны были для них веселыми пикниками.
Поэтому в поисках Шэдвелла они сразу вышли к Поминальным ступеням - это было единственное место в Фуге, посвященное смерти. Ребенком Иммаколата ежедневно приходила сюда, чтобы насладиться печалью других. Теперь ее сестры разлетелись в поисках какого-нибудь злополучного прохожего, и она стояла здесь одна с мыслями такими мрачными, что ночное небо было белым на их фоне.
Она сняла туфли и сошла по ступеням на берег реки, в густую черную грязь. Здесь тела опускали в воду. Здесь рыдания становились громче, и вера в иное бытие меркла перед лицом скорбных фактов.
Ритуалы эти были давно оставлены: слишком много трупов, спущенных на воду, находили Кукушата. Обычным способом похорон стала кремация - к вящей печали Иммаколаты.
Теперь, стоя здесь, в грязи, она думала, как легко бы ей было сейчас сойти в воду и отправиться путем мертвецов. Но нет, у нее оставалось слишком много дел. Фуга невредима, и враги ее живы. Она должна жить.
Жить, чтобы увидеть, как Семейства будут повержены; как их земли и их надежды обратятся в прах; как их чудеса выродятся в игрушки. Простой смерти для них мало - им нужно унижение. Рабство.
Шум воды заворожил ее. Она вспоминала тела, которые когда-то проносили здесь мимо нее.
Но что это за рев за плеском волн? Она оглянулась. Над ступенями поднималось покосившееся строение, где когда-то совершалось последнее оплакивание умерших. Там что-то двигалось. Сестры? Она не чувствовала их близости.
Ответ на свой вопрос она получила, когда вышла из грязи обратно на ступени.
- Я знал, что ты придешь сюда.
Иммаколата замерла.
- Именно сюда... из всех мест.
Ей вдруг стало не по себе. Не от вида человека, вышедшего из-за колонн здания, а от его спутников, движущихся за ним как желтые тени. Львы! Он привел с собой львов.
- Да, - сказал Ромо. - Я не один, как была она. На этот раз тебе не повезло.
Это было так. Львы - не особенно впечатлительные создания, и ее чары на них не подействуют. Да и дрессировщик им вряд ли поддастся.
- Сестры, - выдохнула она. - Ко мне, скорее!
Львы вышли на свет. Их было шестеро. Они внимательно глядели на своего хозяина, ожидая инструкций.
Она шагнула назад. Грязь была скользкой, и она едва не упала. Где же Магдалена с Ведьмой? Она послала им еще один призыв, но страх заглушил его.
Львы были уже на верху ступеней. Она не осмеливалась смотреть на них. Конечно, у нее был менструм, но, чтобы его использовать, нужно время. Она попыталась заговорить Ромо зубы.
- Не доверяй им...
- Кому, львам? - усмехаясь, спросил дрессировщик.
- Чародеям. Они обманули Мими так же, как меня. Бросили ее в Королевстве, а сами спрятались. Они обманщики.
- А ты?
Иммаколата почувствовала, как менструм потихоньку начинает подниматься по ее жилам. Теперь она могла сказать правду.
- Я - ничто, - ее голос был уже не таким заискивающим. - Я живу, пока живет моя ненависть.
Львы будто поняли ее последнюю фразу, потому что внезапно устремились к ней, прыгая по ступеням.
Менструм забурлил в ней, и тут посреди реки раздался крик Магдалены. Это отвлекло Иммаколату всего на мгновение, но этого мгновения хватило переднему из львов, чтобы прыгнуть на нее.
Рамо поспешил отозвать животное назад, но было поздно. Менструм взвихрился вокруг льва, разрывая его на части. В агонии он продолжал наносить удар за ударом. Иммаколата кричала и билась в окровавленной грязи, не в силах выбраться из-под туши льва.
Наконец его движения прекратились. На животе льва зияла громадная рана, нанесенная не менструмом, а ножом, который теперь выпал из руки Колдуньи. Волоча внутренности хищник прополз пару ярдов и уткнулся мордой в грязь.
Его собратья возбужденно рычали, но оставались на месте, подчиняясь команде Ромо.
Сестры уже спешили на помощь Иммаколате, но она остановила их, кое-как поднявшись на колени. Раны, нанесенные ей, убили бы любого человека и большинство Чародеев: плоть свисала с ее тела и лица лохмотьями. Глазами, еле видящими сквозь пелену крови, она отыскала Ромо.
- Я уничтожу все, что тебе дорого, - прошипела она, стирая рукой кровь с лица. - Фугу. Чародеев. Все. Ты слышишь меня? Ты еще будешь просить у меня пощады. И не надейся на легкую смерть.
Ромо мог бы добить Колдунью, но, хоть и раненая она со своими сестрами вполне могла перебить остаток животных. Ему оставалось надеяться, что Мими в своем последнем упокоении услышит, что она отомщена.
Он подошел к умирающему льву, шепча что-то утешающее. Иммаколата, не пытаясь повредить ему, побрела наверх, сопровождаемая сестрами.
Львы по-прежнему ждали команды. Но их дрессировщик был слишком занят. Он прижался щекой к щеке умирающего питомца и по-прежнему говорил ему что-то. Потом замолчал - трагедия окончилась.
Львы поняли это и, как по команде, повернули головы к нему. Тут же Иммаколата взмыла в воздух, как святая в грязи и крови, с сестрами, поднимающимися за ней, как чудовищные серафимы.
Ромо посмотрел вверх и увидел, что Иммаколата уронила голову на грудь. Сестры устремились ей на помощь, и втроем они скрылись в темноте.

IX Никогда и снова

Когда они шли через поле, сзади, от Дома Капры, до них донесся голос стража:
- Они зовут вас обратно!
Вернувшись в миртовую рощу, они поняли, что события приближаются к развязке. Члены Совета уже вышли из Дома с торжественным выражением лица. Все колокольчики звонили, хотя ветра не было, и Дом заливало яркое сияние.
- Амаду, - сказал Джерихо.
Огоньки в воздухе складывались в причудливые фигуры.
- Что они делают?
- Сигнализируют.
- О чем?
Прежде чем Джерихо успел ответить, к ним подошла Иоланда Дор.
- Зря эти болваны поверили вам, - сказала она. - Но я все равно не засну. Вы слышите? У нас есть право на жизнь! Чертовы Кукушата, вы захватили уже всю землю! - с этими словами она пошла прочь, проклиная Сюзанну.
- По-моему, они послушались совета Ромо.
- Амаду об этом и говорят, - сказал Джерихо, по-прежнему глядя на небо.
- Я все-таки не уверена, что готова.
Тунг позвал ее от дверей.
- Вы готовы? У нас мало времени!
Она поколебалась. На этот раз менструм не помогал ей; ее желудок был, как остывшая печь, полная золы.
- Я с тобой, - напомнил Джерихо, заметив ее нерешительность.
Вместе они вошли внутрь.
Взгляды всех присутствующих обратились к ней. В прошлый раз она была здесь незваным гостем; теперь с ней связывались их хрупкие надежды на спасение. Она пыталась не показать страх, но ее руки заметно дрожали.
- Мы приняли решение, - сообщил Тунг.
- Да, - ответила она. - Иоланда мне сказала.
- Нам это не очень нравится, - сказал один из собравшихся, очевидно, сторонник Иоланды. - Но у нас нет выбора.
- На границах уже неспокойно, - объяснил Тунг.
- Кукушата знают, что мы здесь.
- И скоро утро, - добавил Мессимерис.
Это было так. До рассвета оставалось не больше девяноста минут. После этого любопытные Кукушата начнут бродить вокруг, не видя настоящей Фуги, не зная, что она там. Как скоро повторится то, что случилось на Лорд-стрит?
- Нужно начать ткать, - сказал Дольфи.
- Это трудно?
- Нет. Круговерть обладает огромной силой.
- И сколько это продлится?
- Около часа, - сказал Тунг. - Есть время рассказать вам о Фуге.
Что можно узнать за час?
- Расскажите только то, что необходимо для моей безопасности. Не больше.
- Ладно. Тогда я начну.

Х Пора

Проснулся Кэл внезапно.
В воздухе похолодало, но разбудило его не это, а голос Лемюэля Ло, зовущий его по имени:
- Кэлхоун! Кэлхоун!
Он сел. Лемюэль стоял рядом, усмехаясь сквозь густую бороду.
- Тут кое-кто интересуется тобой.
- Да?
- У нас мало времени, мой поэт, - сказал он, пока Кэл поднимался на ноги. - Ковер снова будет соткан. Еще немного, и мы снова заснем.
- Это неправильно.
- Да, мой друг. Мне тоже не нравится. Но я не боюсь. Вы ведь присмотрите за нами?
- Мне тут снилось...
- Что?
- Что это все реально, а остальное - нет.
Улыбка Лемюэля погасла.
- Хотел бы я, чтобы это было так. Но Королевство реально, даже чересчур. Оно слишком уверенно в себе, и поэтому лжет. Это тебе и снилось. Страна лжи.
Кэл кивнул.
- Не забывай про нас, Кэлхоун. Помни Ло и мой сад Ладно? Тогда мы снова сможем увидеться.
Лемюэль обнял его.
- Помни, - повторил он в самое ухо Кэла.
Кэл попытался ответить на его медвежье объятие.
- А теперь иди, - шепнул садовник, отпуская его. - У той, что ищет тебя, важное дело, - и он поспешил туда, где уже сворачивался ковер и звучали последние грустные песни.
Кэл смотрел, как он уходит все дальше.
- Мистер Муни?
Он обернулся. В двух деревьях от него стояла маленькая женщина с восточными чертами лица. В руке она держала фонарь.
- Да, - сказала она музыкальным голосом, оглядев его. - Он говорил, что вы красивы, и так оно и есть.
Она наклонила голову, словно пытаясь получше рассмотреть красоту Кэла.
- Сколько вам лет?
- Двадцать шесть. А что?
- Двадцать шесть. У него плохо с математикой. Как и у меня, подумал Кэл, но предпочел задать свои вопросы, первый из которых гласил:
- Кто вы?
- Я Хлоя, - ответила женщина. - Я пришла проводить вас. Нужно спешить: он становится нетерпеливым.
- Кто?
- Даже если бы у нас было время, я не могла бы вам этого сказать. Вам легче взглянуть самому.
Она повернулась и пошла по аллее, что-то говоря, но Кэл уже не разбирал слов. Поспешив за ней, он услышал коней предложения:
- ...пешком некогда.
- Что вы сказали?
- Нам нужно двигаться быстрее.
Они уже дошли до границы сада, где увидели настоящей рикшу. Человек средних лет в ярко-голубых штанах и цилиндре стоял, облокотившись на ручки коляски, и курил сигару.
- Это Флорис, - сказала Хлоя. - Пожалуйста, садитесь.
Кэл послушался. Он не смог бы отказаться от подобного приглашения, даже если бы от этого зависела его жизнь. Хлоя уселась рядом.
- Быстрее, - сказала она водителю, и они понеслись, как ветер.

XI В гостях

1

Он запретил себе оглядываться на сад, и только когда ночная мгла скрыла деревья, позволил себе посмотреть назад.
Он увидел только круг света, в котором он совсем недавно стоял и декламировал стихи Чокнутого Муни; потом рикша завернул за угол, и свет исчез.
Флорис, как и велела ему Хлоя, спешил, что было сил. Коляска подскакивала на камнях и кочках, делая все возможное, чтобы вывалить пассажиров на землю. Кэл, цепляясь за борт, смотрел на пролетающие мимо пейзажи. Он проклинал себя за то, что целую ночь проспал вместо того, чтобы осмотреть Фугу. С первого взгляда Сотканный мир показался ему знакомым, но теперь он чувствовал себя, как турист в незнакомой стране.
- Странное место, - сказал он, когда они проезжали мимо скалы, вырубленной в форме ниспадающей вниз волны.
- А чего вы ожидали? - спросила Хлоя. - Увидеть здесь собственный огород?
- Не совсем. Мне просто казалось, что я знаю его. Хотя бы по снам.
- Рай всегда не таков, каким вы его представляете. Поэтому он и очаровывает. Ведь вы очарованы?
- Да. И я боюсь.
- Конечно. Но это обновляет кровь.
Он не совсем понял это замечание и предпочел сосредоточиться на все новых видах, возникающих за каждым поворотом. Самым впечатляющим была встающая впереди клубящаяся громада Круговерти.
- Мы туда едем? - спросил он.
- Почти, - ответила Хлоя.
Они проехали через березовую рощу и преодолели небольшой подъем, после чего местность совершенно изменилась. Земля здесь была черной и жирной, а растительность - пышной, как в теплице. Вдобавок, когда они достигли вершины и начали спуск, Кэл начал замечать странные галлюцинации. Как сквозь туман он видел здание, похожее на обсерваторию, лошадей, пасущихся вокруг, и несколько смеющихся женщин в легких шелковых платьях. Он видел еще многое, но все это через несколько секунд исчезло.
- Видишь? - спросила Хлоя.
- Что это?
- Странная местность. Строго говоря, нам не следовало заезжать сюда. Здесь довольно опасно.
- Почему?
Ее ответ был поглощен грохотом со стороны Круговерти, сопровождающимся лиловым сиянием. Они были уже в четверти мили от облака; волосы на лице и руках Кэла встали дыбом.
Но Хлоя не интересовалась Мантией, а смотрела на парящих вверху Амаду.
- Они уже тут. Флорис, скорее!
Уже через пару минут они подъехали к небольшому каменному мостику, перед которым Флорис резко затормозил.
- Здесь вылезем, - Хлоя вывела Кэла из коляски и завела его на мост. Внизу тек неширокий, но полноводный ручей, берега которого были покрыты мхом. В шумящей воде прыгали серебристые рыбки.

Предыдущая страница 15 Следующая страница


Сотканный мир 16

- Скорее, скорее, - Хлоя потянула его за руку.
Перед ними стоял дом с настежь открытыми окнами и дверями. Во дворе паслось несколько больших черных свиней.
Одна из них, подойдя, обнюхала ноги Кэла, после чего вернулась к своим свинячьим делам.
Света внутри не было, но при ярком свечении Мантии Кэл сумел разглядеть комнату, в которую они вошли. Вся она была завалена книгами и бумагами. На полу среди ветхих ковров расположилась громадная старая черепаха. Перед большим окном, открытым на Мантию, восседал в кресле человек.
- Вот он, - сказала Хлоя.
То ли человек, то ли кресло затрещали, когда он встал. Он был старым, хотя значительно моложе черепахи; Кэлу показалось, что он одних лет с Бренданом. Лицо его, знавшее в свое время и радость, и боль, было украшено длинным шрамом, спускающимся со лба к щеке. Вспыхивающий и гаснущий свет высвечивал фигуру человека на фоне окна, но он ничего не говорил - только стоял и смотрел на Кэла, Казалось, он узнал что-то интересующее его, потому что на его лице отразилось удовольствие. Кэл не был уверен, но лицо человека показалось ему откуда-то знакомым. Он испугался, что они могут простоять так не один час, он решил заговорить первым.
- Мы где-нибудь встречались?
Глаза человека сузились, будто он хотел разглядеть самую сердцевину Кэла, но он ничего не ответил.
- Он не будет говорить с вами, - сказала Хлоя. - Люди, которые живут рядом с Круговертью...
- Что?
- Некогда объяснять. Но говорить он не будет.
Человек не отводил глаз от Кэла и продолжал смотреть на него в упор, не мигая. Взгляд его не был враждебным; скорее, наоборот, и Кэлу вдруг захотелось остаться здесь, забыть про Королевство и спать в Фуге с этим человеком и этими свиньями.
Но Хлоя уже тянула его за руку.
- Нам пора.
- Так скоро? - запротестовал он.
- Возможно, вы еще придете сюда.
Старик пошел к ним, медленно, не отрывая глаз от Кэла, но Хлоя остановила его.
- Не сейчас.
Он застыл на месте. Неужели на глазах у него слезы? Кэл не мог разглядеть точно.
- Я скоро вернусь, - сказала Хлоя. - Только отведу его к рубежу. Ладно?
Старик кивнул.
- Хорошо, - сказал Кэл в некотором недоумении. - Это... это честь для меня.
Легкая улыбка пробежала по лицу человека.
- Он это знает, поверьте.
Хлоя повела Кэла к двери под неумолкающий грохот Круговерти. У выхода он оглянулся и с удивлением увидел что улыбка старика превратилась в широкую ухмылку, странно выглядящую на его лице.
- Счастливо! - сказал Кэл.
Старик, продолжая улыбаться, помахал ему рукой.

2

Рикша ждал на другом конце моста. Хлоя выбросила из коляски подушки, чтобы уменьшить ее вес, и, усадив туда Кэла, села сама.
- Осторожнее, - предупредила она Флориса, и они тронулись с места.
Это было захватывающее путешествие. Фуга готовилась изменить свою суть, и повсюду царила суматоха. Небо над ними усеивали птицы, поля кишели всевозможными животными.
- Вы видите сны? - спросил Кэл Хлою по дороге.
- Сны?
- Когда вы на ковре?
- Может быть, - замялась она, - но... но я их не помню. Я сплю очень крепко, - она отвернулась, прежде чем закончить, - как мертвая.
- Вы скоро проснетесь, - пообещал он, чувствуя ее настроение. - Через несколько дней.
Но сам он не был в этом так уж уверен. Что принесет с собой утро? Где Шэдвелл? И сестры?
- Я помогу вам, - сказал он. - Я теперь часть этой страны.
- Я знаю, - сказала она печально. - Но, Кэл, - она взяла его за руку более нежно, чем предполагало их краткое знакомство. - Кэл, будущее полно неожиданностей. Поверь мне, все меняется внезапно и непоправимо. Целые народы уходят, как будто их и не было.
- Я знаю. Но...
- Главное - ничего не обещайте.
- Не буду.
Это, казалось, развеселило ее.
- Вот и чудесно. Вы славный юноша, Кэл. Но забудьте.
- Что?
- Все это. Фугу.
- Никогда, - твердо сказал он.
- Но вам придется это сделать. Иначе ваше сердце разорвется от тоски.
Он вспомнил Лемюэля и его слова. Помни. Неужели это я правда так трудно?
В этот момент Флорис опять резко остановил коляску.
- В чем дело? - спросила Хлоя.
Рикша указал вперед. В сотне ярдов от них Фуга теряла плотность, превращалась в разноцветные сверкающие облака - будущие нити ковра.
- Как скоро! Идите, Кэлхоун. Вам пора.
Ткань распространялась, как лесной пожар, поедая все на своем пути. Хотя Кэл уже видел этот процесс, его бросило в дрожь. Мир, который он так полюбил, таял буквально на глазах.
- Дальше идите сами. Флорис, скорее!
- А что будет со мной? - прокричал вдогонку Кэл.
- Вы Кукушонок! Просто окажетесь на другой стороне!
Хлоя кричала еще что-то, но он ее уже не слышал.

XII Ушедший народ

1

Зрелище было не особенно приятным. Линия ткани приближалась, меняя все вокруг себя. Ему хотелось бежать, но он знал, что это бесполезно. То же изменение происходило повсюду и рано или поздно настигнет его.
Но стоять на месте он тоже не мог. Вместо этого он пошел навстречу. Сразу же воздух вокруг него заколыхался, как и земля под ногами. Еще несколько шагов - и все вокруг превратилось в водоворот, в котором кружились листья и обломанные ветки.
Граница была уже не дальше десяти ярдов от него, и он видел с удивительной четкостью, как чары преобразуют живую ткань Фуги в нити и волокна ковра, сплетая их затем в узлы, вздымающиеся в воздух, как огромные насекомые чтобы в итоге соединиться в единую ткань.
Он наблюдал это всего несколько секунд, а потом нищ зазмеились вокруг него радужными струями, и Фуга исчезла будто ее не было. Земля выскользнула у него из-под ног, а он упал, видя над собой не небо, а калейдоскоп все время меняющихся узоров. Даже сейчас он не был уверен, что с ним не случится то же, что его кости и плоть не рассыпятся чтобы улечься в великий узор.
Но, видимо, Хлоя и загадочный старик молились за него - он прошел переход безболезненно. На минуту все вокруг померкло, и он открыл глаза в чистом поле.

2

Он был не один. Несколько десятков Чародеев предпочли остаться в Королевстве. Некоторые стояли и смотрели, как ткань пожирает их родину; другие о чем-то ожесточенно спорили; третьи спешили укрыться в ночи, пока люди не заметили их.
Некоторых он узнал, например, Аполлину Дюбуа. Она тоже заметила его, но ничего не сказала.
- Ты не видела Сюзанну? - спросил он.
- Нет. Я кремировала Фредерика и улаживала дела с наследством.
Тут к ней подошел какой-то румяный хлыщ, очень похожий на сутенера.
- Пошли, - сказал он Аполлине. - А то эти скоты нас заметят.
- Да-да, - Аполлина повернулась к Кэлу. - Идем попытать судьбу. Поучим кукушат любви.
Ее компаньон изобразил улыбку. Большая часть его зубов были золотыми.
- Надеюсь на процветание, - она потрепала Кэла по щеке. - Может как-нибудь встретимся. Пока!
Она удалилась, подхватив хлыща под руку.
Линия ткани отошла уже довольно далеко, и он стал ходить меж стоящих, разыскивая Сюзанну. Оставшиеся в Королевстве стояли неподвижно; многие плакали. Он им не завидовал. Кроме магии, у них не было ничего, что позволяло бы выжить на исходе двадцатого века.
Среди них он увидел троих покупателей. Глядя на их обалдевшие, перепачканные лица, он подумал - что же они видели этой ночью? Расскажут ли они об этом друзьям и газетчикам? Или все же побоятся? Он надеялся на последнее.

***

Рассвет был близок. Звезды уже исчезли с неба.
- Вот и все, - услышал он чей-то голос.
Он повернулся туда, где исчезла Фуга. Ее сияние уже почти погасло, когда внезапно оттуда вылетели три ярких огонька - Амаду - и полетели выше, выше, пока не скрылись из виду.
На освещенной ими местности Кэл увидел разбегающихся в разные стороны Чародеев. Потом свет погас, и предрассветные сумерки на какое-то время ослепили Кэла. Потом взошло солнце, и он снова смог видеть.
Чародеи исчезли. Там, где три минуты назад было множество бегущих фигур, теперь простиралось безлюдное поле.

XIII Предложение

1

Хобарт тоже видел свет, исходящий от Амаду, хотя находился более чем в двух милях от места событий. Ну и ночь - несчастье за несчастьем. Ричардсон, еще не оправившийся после событий в штаб-квартире, всю ночь колесил по переулкам, всякий раз заезжая в тупик.
- Что это? - спросил он. - Вроде что-то взорвалось?
- Черт его знает, - отозвался Хобарт. - От них можно ожидать чего угодно. Особенно от женщин.
- Может, вызвать помощь? Если получится...
- Не получится, - отрезал Хобарт. Помехи уже давно отрезали их от патрульных. - Лучше незаметно подъехать и посмотреть самим. Выключи фары.
Ричардсон повиновался, и они поехали дальше в предрассветной темноте. Хобарту показалось, что вдоль дороги передвигаются какие-то люди, но не было времени это проверить: он доверял инстинкту, который говорил ему, что девчонка где-то рядом.
Внезапно перед ними на дороге оказалась какая-то фигура. Чертыхнувшись, Ричардсон вывернул руль, но в этот момент фигура подпрыгнула и исчезла где-то наверху.
- Черт. Вы видели?
Хобарт видел, и это вызвало у него то же раздражение, что и раньше в штаб-квартире. Эти люди использовали оружие, воздействующее на чувство реальности, а это чувство было ему дороже жизни.
- Видели? Эта сволочь улетела!
- Нет, твердо сказал Хобарт. - Никто никуда не улетал. Тебе понятно?
- Но...
- Не верь своим глазам. Верь мне.
- Да, сэр.
- И если увидишь еще что-нибудь, дави его к черту.

2

Свет, ослепивший Кэла, ослепил и Шэдвелла. Он упал со спины своей лошади и распластался в грязи, пока мир снова не начал приобретать знакомые очертания. Открыв глаза, он увидел две вещи. Во-первых, Норриса, лежащего на земле и плачущего, как ребенок. Во-вторых, Сюзанну, которая уходила прочь в сопровождении двух Чародеев.
И шли они не с пустыми руками. Они тащили ковер. Господи, ковер! Он оглянулся в поисках Иммаколаты, но ее нигде не было.
"Ничего, - сказал он себе. - У меня еще есть пиджак". Он кое-как отряхнул с себя пыль, поправил галстук и направился к похитителям.
- Спасибо, - обратился он к ним, - что вы сохранили мою собственность.
- Не смотрите на него, - предупредила Сюзанна, и они поспешили по дороге.
Шэдвелл не отставал. Главное - сохранять вежливость, это обескураживает врага.
- В чем дело?
- У нас нет с вами никаких дел, - ответила Сюзанна.
- Ковер принадлежит мне, мисс Пэрриш. Я требую, чтобы вы оставили его здесь.
Сюзанна оглянулась в поисках Джерихо. Она потеряла его в последние минуты, когда Мессимерис отвел ее в сторону для последнего напутствия.
- Ну? - улыбнулся Шэдвелл. - Мы ведь можем договориться. Если хотите, я его выкуплю. Что вы хотите за него?
Он распахнул пиджак, демонстрируя его не Сюзанне, а тем двоим, что несли ковер. Они были сильными, но легко уязвимыми. Вот они уже восхищенно уставились на подкладку.
- Не смотрите! Это трюк! - снова сказала Сюзанна.
- Но погляди, - сказал один. Она инстинктивно поглядела и никак не могла оторвать взгляд. Почудилось ей или нет, но в глубине пиджака что-то было.
- Вы видите что-то, - обратился к ней Шэдвелл. - Что-то прекрасное для прекрасной дамы.
В голове у нее кто-то произнес ее имя, но она не обратила на это внимания. "Осторожнее!" - шепнул тот же голос, но мерцание подкладки завораживало, не давало сосредоточиться...
- Нет, черт побери! - между ней и Шэдвеллом метнулась чья-то тень. Очарование развеялось, и она увидела Кэла, обрушивающего на торговца град ударов.
Шэдвелл был сильнее, но на стороне Кэла оказался эффект неожиданности.
- А ну убирайся! - кричал он.
Шэдвелл быстро опомнился и двинулся на Кэла. Тот, уклонившись от нокаута, нырнул вниз и схватил торговца за талию. Пока тот вырывался, Сюзанна с носильщиками отошла далеко.
Но день уже наступил, и они могли стать легкой добычей для любого, кто пожелает их догнать. Например, для Иммаколаты. Или для Хобарта.
Она увидела его, когда они выходили с поля на асфальт и узнала сразу. Менструм закипел в ней горячей волной, и она поняла открывшимся в ней пророческим даром, что, даже если она скроется от него сейчас, он не оставит ее в покое. Она приобрела врага на всю жизнь.
Она больше не смотрела на него - что толку? Она и так помнила каждую морщинку, каждую пору на его скучном лице. Будет помнить всегда.
А сейчас пора было уходить.

3

Хотя Кэл цеплялся за торговца, как бульдог, весовое превосходство Шэдвелла быстро проявилось. Он отшвырнул Кэла на обломки кирпичей и начал пинать его ногами.
- Проклятый ублюдок!
Кэл пытался встать, но пинки всякий раз кидали его на землю.
- Я переломаю тебе все кости, дерьмо! - вопил Шэдвелл. - Я тебя убью!
И он бы сделал это, но тут кто-то окликнул его.
Шэдвелл моментально остановился. За его ногами Кэл увидел приближающегося мужчину в темных очках. Полицейский с Чериот-стрит.
- Какого черта? - осведомился Шэдвелл, тяжело дыша.
- Инспектор Хобарт, - представился тот.
Кэл мог вообразить расплывшуюся на лице торговца улыбку по его голосу.
- О, инспектор. Конечно. Конечно.
- А кто вы?
Кэл не слышал дальнейшего, спеша поднять свое избитое тело и ускользнуть отсюда, чтобы как можно быстрее нагнать Сюзанну.

***

- Где она?
- Кто?
- Женщина, которая была здесь, - пояснил Хобарт. Он снял очки, чтобы лучше разглядеть собеседника. "У этого человека опасные глаза, - подумал тот. - Глаза бешеной лисицы. И ему тоже нужна Сюзанна. Интересно".
- Ее имя - Сюзанна Пэрриш.
- Да, - согласился Шэдвелл.
- Вы ее знаете?
- Более или менее. Она воровка.
- Она еще хуже.
"Что может быть хуже вора?" - подумал Шэдвелл. Но вслух сказал:
- Да что вы?
- Она обвиняется в террористической деятельности.
- И вы хотите ее арестовать?
- Именно.
- Молодец! - что могло быть лучше? Тупой, принципиальный деспот. Законолюбец. Разве это не самый хороший союзник для него сейчас?
- Я хочу сказать вам кое-что, - заговорщически прошептал он. - Но только строго конфиденциально. Ричардсон по приказу Хобарта отошел.
- Мне некогда играть с вами в игры, - хмуро заявил Хобарт.
- Клянусь вам, что это не игра.
Он распахнул пиджак. Взгляд инспектора сразу метнулся внутрь. Он голоден, подумал Шэдвелл. Он жаждет. Только вот чего? Посмотрим. Посмотрим, что инспектор Хобарт выберет из сокровищ всего мира.
- Может быть... вы видите что-то, что вам нравится?
Хобарт, улыбаясь, кивнул.
- Да? Тогда возьмите. Оно ваше.
Инспектор нерешительно протянул руку.
- Ну же, - одобрил его Шэдвелл. Он никогда еще не видел на человеческом лице такого свирепо-нежного выражения.
Внутренность пиджака озарилась светом, глаза Хобарта дико расширились, и Шэдвелл едва не вскрикнул от удивления, увидев, что он держит на ладони. То был живой огонь, бело-оранжевый, высотой в фут.
- Да, - хрипло проговорил Хобарт. - Дайте мне огонь...
- Он ваш, мой друг.
- ...И я выжгу эту заразу.
Шэдвелл улыбнулся.
- Я с вами.
...Так родился их скрепленный в аду союз.

Часть шестая Снова среди слепых

"Если человек во сне посетит рай, и ему вручат там цветок в доказательство того, что его душа действительно там побывала; и, проснувшись, он найдет этот цветок рядом с собой на подушке - что с ним случится тогда?"
С. Т. Кольридж "ANIMA poetae"

I Прошло время

1

Жителям Чериот-стрит довелось увидеть вещи необычные, но они с завидной быстротой восстановили статус-кво своей жизни. Около восьми утра, когда Кал вышел из автобуса и пошел к своему дому, он увидел те же обыденные ритуалы, что встречались ему с детства. В открытые окна неслись последние новости: члена парламента нашли мертвым в постели любовницы, а на Ближнем Востоке опять рвались бомбы. Кровь и грязь, грязь и кровь; и заварился ли чай, дорогая? и дети, вы помыли уши?
Он вошел в дом, снова думая, что скажет Брендану. Любая полуправда могла вызвать новые вопросы, а рассказать все... разве это возможно? Разве слова не являются лишь жалким эхом того, что он видел и чувствовал?
В доме было тихо, и это настораживало. Брендан вставал рано еще с тех пор, как работал в доках; даже в худшие дни своей скорби он не изменял этой привычке.
Кэл позвал отца. Ответа не было. Тогда он прошел на кухню и позвал снова. Сад за окном походил на поле битвы.
Он поднялся наверх. Дверь в спальню отца была закрыта. Заперта изнутри, что никогда не случалось. Кэл постучал.
- Папа! Ты здесь?
Он прислушался, потом повторил вопрос. На этот раз из-за двери донеслись сдавленные рыдания.
- Слава Богу, - прошептал он. - Папа! Это я, Кэл. Впусти меня.
После короткого молчания он услышал шаги отца. Ключ заскрипел, и дверь нерешительно приоткрылась.
Лицо за ней было скорее тенью, чем человеком. Брендан со вчерашнего дня не умывался и не брился.
- О Боже... папа...
Брендан глядел на сына с откровенной подозрительностью.
- Это правда ты?
Кэл вспомнил, что он тоже выглядит не лучшим образом: весь в крови и в синяках.
- Я, папа, - он попытался улыбнуться. - Как ты?
- Все двери закрыты? - спросил Брендан.
- Двери? Да.
- А окна?
- Да. Что с тобой, папа?
- Крысы, - сказал Брендан, глядя в пол. - Всю ночь возились на лестнице. Большие, размером с кошку. Ждали, когда я выйду.
- Ну все, их уже нет. Пошли вниз. Я приготовлю тебе завтрак.
- Нет. Не сегодня.
- Тогда я принесу что-нибудь сюда.

Предыдущая страница 16 Следующая страница


17 Клайв Баркер

- Если хочешь, - согласился Брендан.
Спускаясь по ступенькам, Кэл услышал, что отец снова запирает дверь.

2

Попозже кто-то постучал в дверь. Это оказалась соседка, миссис Вэлланс.
- Я на минутку, - торопливо сказала она. - Только взглянуть, как ваш отец. Я слышала, что он очень странно говорил с полицией. А что с вашим лицом?
- Все в порядке.
- Со мной говорил очень вежливый офицер. Спрашивал, - она понизила голос, - нормальный ли ваш отец. Они с вами хотели побеседовать.
- Я здесь. Пусть приходят.
- Мой Рэймонд сказал, что видел вас на железной дороге. Вы куда-то бежали.
- Всего хорошего, миссис Вэлланс.
- Он не мог ошибиться.
- Я сказал, всего хорошего, - и Кэл захлопнул дверь перед носом соседки.

3

Ее визит был не последним в тот день; несколько человек заходили посмотреть, все ли в порядке. На улице явно сплетничали о том, что произошло в доме Муни. Может быть, до них каким-то образом дошло, что драма предыдущего дня началась именно там.
При каждом стуке в дверь Кэл ожидал увидеть Шэдвелла. Но, похоже, у торговца были дела поважнее, чем покончить с ним. Или он ждал более подходящего момента.
После полудня, когда Кэл кормил голубей, зазвонил телефон. Даже не взяв трубку, он знал, что это Сюзанна.
- Ты где?
Она тяжело дышала.
- Мы уходим из города, Кэл. За нами гонятся.
- Шэдвелл?
- Не только. Полиция.
- Ковер у вас?
- Да.
- Скажи, где ты. Я приду и...
- Не могу. Не по телефону.
- Его же не прослушивают.
- Откуда ты знаешь?
- Мне нужно тебя увидеть, - произнес он полумоляще, полутребовательно.
- Да, - ее голос смягчился. - Да, конечно...
- Как это сделать?
После долгого молчания она сказала:
- Там, где ты признался. - В чем? - Ты помнишь.
В чем он признался? Ну, конечно: "Я тебя люблю". Как он мог забыть?
- Хорошо?
- Хорошо. Когда?
- Через час.
- Я приду.
- У нас не так много времени, Кэл.
Он хотел сказать, что понимает это, но она уже положила трубку.

***

После разговора боль в его избитом теле как-то сразу утихла. Он взлетел по лестнице к отцу.
- Я отлучусь ненадолго, папа.
- Ты запер все двери?
- Да, да. Никто не войдет. Тебе что-нибудь нужно?
Брендан какое-то время думал.
- Пожалуй, немного виски.
- А где оно?
- На книжной полке. За Диккенсом.
- Сейчас принесу.
Он вытаскивал бутылку из тайника, когда в дверь опять позвонили. Ему не хотелось подходить, но посетитель был настойчив.
- Подожди минуту, - крикнул он наверх и подошел к двери.
Там стоял человек в темных очках.
- Кэлхоун Муни?
- Да.
- Меня зовут инспектор Хобарт. А это офицер Ричардсон. Нам нужно задать вам пару вопросов.
- Прямо сейчас? Я собирался уходить.
- Срочное дело? - заинтересовался Хобарт.
Лучше не признаваться.
- Да нет, не очень.
- Тогда мы отнимем у вас немного времени, - и оба полицейских мгновенно оказались внутри.
- Закройте дверь, - скомандовал Хобарт коллеге. - У вас испуганный вид, Муни. Вы что-то скрываете?
- С чего вы взяли? Нет.
- Мы располагаем другой информацией.
Сверху Брендан потребовал обещанное виски.
- Это мой отец. Он хочет выпить.
Ричардсон взял у Кэла бутылку и направился к лестнице.
- Не ходите, - сказал Кэл. - Вы его напугаете.
- Что за нервная семья, - заметил Ричардсон.
- Он плохо себя чувствует.
- Мои люди - просто ягнята, - заверил его Хобарт. - Пока вы в ладу с законом.
Брендан снова подал голос:
- Кэл, кто это?
- Да так, пришли поговорить со мной.
Но ему хотелось ответить по-другому, гораздо правильнее. "Это крысы, папа. Они все же явились".

4

Время шло. Вопросы повторялись снова и снова, как карусель. Было ясно, что Хобарт говорил с Шэдвеллом, поэтому Кэл не мог отрицать все и осторожно выдал максимально возможную порцию правды. Да, он знаком с Сюзанной Пэрриш. Нет, он ничего не знает о ее прошлом и о ее политических воззрениях. Да, он видел ее в последние двадцать четыре часа. Нет, где она сейчас, ему неизвестно.
Отвечая на эти и другие вопросы, он старался не думать, что она ждет его на берегу реки. Но чем больше он старался, тем неотступнее становилась эта мысль.
- Вы торопитесь, Муни?
- Нет. Просто немного жарко.
- У вас назначена встреча?
- Говорю вам, нет.
- Где она?
- Я не знаю.
- Незачем вам ее покрывать. Она преступница, поверьте мне. Я видел, что она творит. Вы и представить себе не можете. Меня просто воротит, когда я об этом вспоминаю.
Он говорил с чувством. Кэл не сомневался, что так и есть.
- Кто вы, Муни?
- Вы о чем?
- друг вы нам или враг? Середины нет, вы понимаете? Нет. Так друг или враг?
- Я не совершил ничего противозаконного.
- Это уж буду решать я, - отрезал Хобарт. - Я знаю закон. И люблю его. И я никому не позволю плевать на него, Муни, - он выдохнул воздух, потом продолжил. - Вы лжете, Муни. Не знаю, как и почему вы связаны со всем этим, но знаю, что вы лжете. Так что, начнем сначала?
- Я сказал все, что я знаю.
- Хорошо, начнем сначала. Как вы встретились с террористкой Сюзанной Пэрриш?

5

После двух с лишним часов такой карусели Хобарт устал и заявил, что на сегодня хватит. Мер он принимать не будет, но оставит Кэла под подозрением.
- Вы сегодня заимели двух врагов, Муни, - сказал он. - Меня и Закон. Вы еще пожалеете об этом.
Крысы ушли.
Кэл посидел в комнате минут пять, собираясь с мыслями, потом поднялся наверх. Брендан уснул. Кэл оставил отца его снам и направился на поиски своих.

6

Конечно, она давно ушла.
Он прошелся по набережной, тщетно пытаясь отыскать какое-нибудь послание от нее.
Опустошенный событиями дня, он повернул к дому. У ворот на Док-стрит он заметил, что кто-то наблюдает за ним из машины. Один из законолюбов Хобарта. Может быть Сюзанна тоже здесь, но боится показаться. Мысль о том, что она тут, близко, вызывала у него горечь и разочарование. Но пришлось уходить. Если она сможет, то свяжется с ним, когда это будет безопасно.
Вечерело. В налетевшем ветре чувствовался уже горьковатый привкус осени; но этот ветер не нес в себе новостей.

II Отчаяние

Новостей не было больше недели.
Кэл вернулся на работу, объяснив свое отсутствие болезнью отца, и снова взялся за бланки и формы. На ленч он приходил домой, чтобы принести что-нибудь горячее отцу - тот по-прежнему не выходил из комнаты, - и покормить птиц. По вечерам он пытался расчистить сад и даже починил забор. Но эти заботы занимали лишь малую часть его мыслей. Он продолжал думать о Сюзанне и о том, что было с ними.
Но чем дальше, тем больше он начинал верить в невозможное: что она не позвонит. Она или боялась подслушивания или, что гораздо хуже, не могла уже позвонить. К концу второй недели он решил отыскать ковер единственным доступным ему средством - и выпустил голубей.
Они взмыли в воздух и сделали круг над домом. Это напомнило ему тот, первый день, и его сердце встрепенулось.
- Ну, - прошептал он. - Ну, давайте же!
Они кружили снова и снова, будто что-то потеряв. Кэл замирал каждый раз, когда один из них отделялся от стаи. Он был готов бежать за ними.
Но скоро свобода наскучила птицам. Один за другим они спускались в сад и залетали в родную голубятню. Без сомнения, поезда мешали им спать, но это был их дом, и другого они не хотели.
Он обругал их за такой консерватизм, покормил их и вернулся в дом, где Брендан опять бормотал что-то о крысах.

III Забвение

1

На третью неделю сентября зарядили дожди. Не августовские ливни, а осенние дожди, моросящие и противные. Дни мрачнели, и Брендан тоже. Кэл постоянно пытался вытащить отца из его убежища, но без особого успеха. Он пробовал завести разговор о недавних событиях, но старика это просто не интересовало. Его взгляд становился скучающим при первых же словах сына.
Специалисты определили, что у Брендана неотвратимо развивается старческое слабоумие, и посоветовали Кэлу определить отца в какой-нибудь приют, где ему смогут обеспечить надежный уход.
Кэл отказался. Он был уверен, что только пребывание Брендана в комнате, где они с Эйлин жили столько лет, спасает его от полного безумия.
К тому же он ухаживал за отцом не один. Через два дня после того, как он выпустил голубей, в доме появилась Джеральдина. У них ушло на объяснения минут десять, потом девушка увидела состояние Брендана и с присущим ей здравым смыслом взялась за дело. Брендан потянулся к ней, как дитя к потерянной материнской груди, и скоро Кэл погрузился в обычный домашний распорядок, где место Эйлин занимала Джеральдина. Присутствие ее было ненавязчивым, но прочным, и он не боялся ее потерять.
Что до Фуги, то он пытался помнить о ней, но Королевство давало столько поводов для забвения, что он сам не заметил, как они опутали его со всех сторон.
Только иногда, среди обычного дня, что-нибудь - запах или звук - вдруг напоминало ему, что когда-то он был в другом месте, и вдыхал его воздух, и встречался с его необычными жителями. Лишь тогда его охватывало острое чувство потери, но это случалось все реже и реже.
Чудеса Фуги плохо передавались обычными словами и даже мыслями, и все чаще мысль о саде связывалась у него не с тем волшебным садом, где он спал или грезил наяву, а с обычным местом, где растут яблони.
Воспоминания уходили от него, и он не мог даже их удержать. Он думал, что это похоже на умирание: терять то, что любишь, и быть не в силах удержать это. Да, именно умирание.

2

Брендан потихоньку возвращался к жизни. Скоро Джеральдина смогла свести его вниз, но он не интересовался ничем, кроме чая и телевизора, и изъяснялся в основном междометиями. Кэл наблюдал за отцом, сидящим у экрана с каменным лицом, что бы там ни показывали, и гадал, что случилось с тем Бренданом, которого он знал. Может, он и сейчас прячется где-то за этими неподвижными глазами? Или он просто испарился, как то злополучное письмо от Эйлин? Может, и к лучшему, что он не испытывает боли, подумал Кэл и тут же оборвал себя. У гроба тоже часто говорят: "Как хорошо, что он почти не мучился". Но Брендан еще не умер.
Время шло. Присутствие Джеральдины успокаивало Кэла не меньше, чем старика. Ее улыбка в эти хмурые месяцы была единственным светлым пятном. Она приходила и уходила, а в начале декабря предложила пожить у них - вполне естественное развитие событий.
- Я не хочу за тебя замуж, - объяснила она. Печальный пример Терезы, чей брак уже через пять месяцев дал трещину, подтвердил ее худшие подозрения. - Может быть, захочу потом. А сейчас я просто рада быть рядом с тобой.
С ней было легко: практичная, не витающая в облаках, хорошая подруга и хорошая любовница. Она следила за тем, чтобы счета оплачивались в срок и чтобы в коробке всегда был чай. Это она предложила Кэлу продать голубей.
- Твой отец ими совсем не интересуется, - сказала она как-то. - Он и не заметит их отсутствия.
Это было так, но Кэл не спешил. Весной отец мог проявить свежий интерес к своим былым любимцам.
- Ты же знаешь, что это не так, - возразила она на это его замечание. - Так зачем вам эта лишняя обуза? - однако она отложила обсуждение до более удобного случая.
История повторялась. Такие же разговоры Кэл слышал когда-то от матери с отцом. И, как и отец, он не поддался и не стал продавать птиц.
Истинной причиной его упрямства была, конечно, не забота о Брендане, а то, что только птицы напоминали ему о событиях лета. В первые недели он покупал по дюжине газет ежедневно, разыскивая упоминания о Сюзанне, о ковре или о Шэдвелле. Но нигде ничего не было, и постепенно он перестал искать. Хобарт и его люди тоже не появлялись, и это означало, что история если и продолжает развиваться, то уже без него.
Он так боялся забыть Фугу, что рискнул записать то, что еще помнил о ночи, проведенной там, но это было не так много. Он занес в записную книжку имена: Лемюэль Ло, Аполлина Дюбуа, Фредерик Кэммел, - но напротив их не было ни телефонов, ни адресов. Это были только имена, и с течением времени Кэл уже не мог вспомнить лиц их обладателей.

3

Иногда ему снились сны, от которых он просыпался в слезах.
Джеральдина утешала его, как могла, притом что он не пересказывал ей своих снов. Собственно, он и не помнил их: только щемящую печаль, остающуюся после пробуждения. Она садилась рядом, гладила его по голове и говорила, что все будет хорошо. Конечно, она была права. Сны приходили все реже, пока не прекратились совсем.

4

В конце января, когда нужно было оплачивать рождественские счета, он все же продал голубей, оставив только 33 и его голубку. Их он продолжал держать, хотя уже почти не помнил, по какой причине.

IV Кочевники

1

Зима эта была плохой для Кэла, но куда хуже для Сюзанны, которой грозили неприятности пострашней скуки и дурных снов.
Началось это еще в то утро, когда она и братья Певерелли едва смогли убежать от Шэдвелла. С тех пор жизнь ее и Джерихо, с которым она не расставалась, постоянно были в опасности.
В Доме Капры ей рассказали об этом, как и о многом другом. Больше всего ее впечатлил рассказ о Биче - члены Совета бледнели, говоря о том, насколько близки к гибели оказались Семейства.
Хотя ее нынешние враги - Шэдвелл и Хобарт - были другой породы, она как-то подсознательно соединяла их с Бичом. И он, и они были врагами самой жизни и ненавистниками Чародеев.
И они были одинаково беспощадны и неутомимы. Сюзанна и Джерихо всякий раз опережали преследователей буквально на шаг. В первый день они покинули город, купив какую-то старую колымагу взамен полицейской машины, и с тех пор не знали покоя.
Больше всего ее удивляло отсутствие Иммаколаты. Неужели Колдунья предпочла остаться на ковре? Или ее с сестрами задержали там против воли? Она не смела на это надеяться, но менструм, которым она владела все лучше, ни разу не предупреждал ее о приближении Иммаколаты.
Джерихо в первые недели держался от нее на расстоянии, должно быть, из-за менструма. Но постепенно она убедила его в том, что ни она, ни менструм (если можно было отделить их друг от друга) не собираются причинять ему вреда, и он успокоился. Она даже рассказала ему о том, как впервые овладела этой силой и спасла с ее помощью Кэла. Выговорившись, она почувствовала облегчение, и менструм отозвался на это новыми способностями. Так, в каком-нибудь из их убогих убежищ она видела вдруг лицо Хобарта - иногда вместе с Шэдвеллом, но чаще одного, с горящими глазами фанатика и сжатыми губами, твердящими ее имя. Это был знак, что пора бежать, днем или ночью - хватать сумки, ковер и бежать.
Она открыла в себе и другие таланты. Она теперь постоянно видела огни, которые Джерихо показал ей на Лорд-стрит, и привыкла к ним, как к обычной информации о людях, вроде голоса или выражения лица. Еще она научилась видеть каждое явление в развитии - так, в бутоне она видела цветок, который распустится весной, а потом и плод. Это имело несколько последствий - она перестала есть яйца и, что хуже, начала превращаться в фаталистку.
Спас ее от этого Джерихо своим неиссякаемым жизнелюбием. Цветок обязан был расцвести; но у людей и Чародеев был выбор - какой дорогой пойти по жизни.
Такой выбор встал и перед ними: остаться просто друзьями или сойтись ближе. Они стали любовниками, причем так естественно, что Сюзанна даже не уловила этот переход. Они не обсуждали это; все было сказано еще там, у камня перед Домом Капры. Он был превосходным любовником, улавливающим малейшие движения тела и души партнерши.
И, конечно, он был виртуозом своего дела. Благодаря ему они путешествовали, как королевские особы инкогнито (насколько позволяла спешка). Она не знала, врожденный талант это или чары. Он мог украсть любой предмет, независимо от размера и ценности, и они каждый день лакомились деликатесами и пили шампанское, которое он полюбил.
Это помогало им и менять машины, чтобы замести следы. Старые они оставляли у дороги и продолжали свой путь - без определенного направления, просто следуя инстинкту. Джерихо объяснил, что целенаправленность - верный спутник провала. "Я никогда не планирую что-то украсть, - сказал он однажды, - поэтому никто не знает, что это будет, даже я сам". Ей нравилась такая философия. Если она когда-нибудь вернется в Лондон, к своим горшкам, она попробует применить ее в искусстве. Что получится, если лепить, не думая о результате?
Но преследователей такая тактика не могла сбить с толку. Расстояние между ними оставалось прежним, а иногда сокращалось до опасного предела.

2

Они пробыли пару дней в Ньюкасле, в маленькой гостинице на Редьярд-стрит. Уже неделю шел дождь, и они подумывали покинуть страну и уехать куда-нибудь на юг, к солнцу. Но Хобарт наверняка стерег все порты и аэродромы, к тому же, у Джерихо не было паспорта. Да и ковер нельзя было ни на минуту упускать из виду.
Они говорили об этом, запивая пищу шампанским, пока за окном накрапывал дождь.
Тут она почувствовала знакомую вибрацию в желудке: предупреждение. Она посмотрела на дверь. Ей показалось, что менструм опоздал, и Хобарт стоит у входа и смотрит прямо на нее.
- Что с тобой? - спросил Джерихо.
Только тогда она поняла, что ошиблась. Просто видение было более отчетливым, чем прежде, и это значило, что времени осталось мало.
- Хобарт. Нам нужно бежать.
Он скривился, но не стал задавать вопросов. Она всегда знала, что говорила.
Ковер сильно затруднял их передвижение. В каждой гостинице приходилось следить, чтобы его внесли в комнату, а потом вынесли и уложили в машину. Это вызывало ненужное любопытство, но что поделать - мир не мог быть легкой ношей.

3

Меньше чем через полчаса Хобарт стоял у двери их номера. Постель еще пахла женщиной, но она и ниггер успели ускользнуть.
Опять! Сколько раз за последние месяцы он стоял так, вдыхая ее запах и чувствуя тепло ее тела. Но она всегда опережала его.
Он в очередной раз поклялся себе не смыкать глаз, пока беглецы не окажутся пойманы. Он знал, что в этот поганый век у любых извращенцев найдутся защитники, и спешил изловить ее сам, чтобы успеть показать ей истинное лицо Закона, пока в дело не вмешаются либеральные слюнтяи. Он еще заставит ее просить пощады. И вряд ли она ее допросится.
В этом стремлении у него был союзник: Шэдвелл. Никому из своих коллег он не доверял так, как этому человеку. Он черпал у него силы. У него, и еще у книги, которую отобрал у девчонки. Он тщательно изучил эту книгу: бумагу, обложку шрифт. Бесполезно. Книга изо всех сил притворялась невинным сборником сказок.
Но его не одурачить. В этих с виду наивных историях и рисунках что-то скрывалось, и он узнает, что это, когда поймает беглецов.

4

После Ньюкасла они стали более осторожны. Они старались избегать больших городов, где было много полиции. Хотя в глубине двум незнакомцам, да еще с ковром, было трудно затеряться, они пытались это сделать.
Не оставаясь в одном месте больше полутора суток, они постепенно оторвались от погони. Дни, свободные от преследования, превратились в недели, потом в месяцы. Про них как будто забыли.
В это время Сюзанна вспомнила Кэла. С того дня, когда он на берегу Мерси признался ей в любви, многое переменилось. Она часто думала о том, что он почувствовал, когда менструм коснулся его, и насколько это было похоже на любовь в обычном смысле. Иногда она снимала трубку с намерением позвонить ему, но ей всякий раз казалось, что номер прослушивается. Когда она все же позвонила, трубку взяла какая-то женщина, спросившая, кто говорит. Сюзанна повесила трубку: так рисковать она не могла.
У Джерихо было свое мнение.
- Муни - Кукушонок, - сказал он. - Ты должна забыть о нем.
- Да, всего лишь жалкий Кукушонок. Как и я сама.
- В тебе кровь Чародеев.
- Всю жизнь я была обычной девчонкой.
- Нет, необычной.
- Самой обычной, поверь мне. Иногда я и сейчас просыпаюсь и не могу поверить в то, что произошло... происходит.
- С этим нужно смириться. Незачем ворошить прошлое.
- Ты так и делаешь? Я заметила, что ты даже перестал говорить о Фуге.
Джерихо улыбнулся.
- А зачем? Мне и здесь неплохо. Я счастлив с тобой, и даже Королевство начинает мне нравиться. Какая разница что будет потом?
Она вспомнила его растерянность в толпе на Лорд-стрит и подумала, что он сильно переменился.
- А если ты никогда не увидишь Фугу?
- Лучше об этом не думать.
Это был странный роман. Она все больше узнавала о силе, которой владела, а он все глубже погружался в рутину мира, где не было места чудесам. Он все меньше и меньше говорил о Фуге и все больше - о том, что видел на улице или по телевизору.
Ей по-прежнему было хорошо с ним, но теперь она часто чувствовала себя одинокой.

5

Предыдущая страница 17 Следующая страница


Сотканный мир 18

Хобарт тоже был одинок, несмотря на присутствие его людей и Шэдвелла. Его мысли поглощал ее запах, оставленный в насмешку над ним, и мечты о том, что он сделает с ней, когда поймает.
В этих мечтах из его рук вырывалось пламя, превращая комнату в горящую печь. Очнувшись и обнаружив, что его руки по-прежнему холодны, он благословлял Закон, спасающий его от помешательства.

V Наша богиня

1

Для Шэдвелла это были черные дни.
Он выбрался из Фуги, обуреваемый новыми желаниями, и обнаружил, что мир, к которому он так стремился, исчез. Исчезла и Иммаколата, с которой он не расставался много лет. В конце концов, она Колдунья, и ничего удивительного, что она предпочла остаться среди своих.
Конечно, он не остался один. Норрис, король гамбургеров, по-прежнему не отходил от него. И Хобарт - неоценимая находка, человек, по всей видимости, безумный, но чрезвычайно полезный для будущего завоевания.
Но прошло пять месяцев, а завоевывать все еще было нечего. Шэдвелл был вне себя. Он единственный из побывавших той ночью в Фуге хранил в памяти все - благодаря своему пиджаку, в странном желании обладать Сотканным миром он решил, что сделает то, на что не отважился ни один из Чародеев - войдет в Круговерть. Там, за облаками Мантии, скрывалась средоточие магии Чародеев. Конечно, риск велик, но игра стоит свеч. Узнать секрет творения - разве это не значит стать Богом?

2

И сегодня он нашел подтверждение этих своих мыслей в маленькой церкви святых мучеников Филомены и Каликста. Он пришел сюда не молиться: его пригласили запиской, обещая сообщить нечто важное.
Шэдвелл был воспитан в католической вере и не совсем еще забыл ритуал. Пока шла месса, он вместе со всеми шевелил губами, повторяя слова молитвы.
"Приходите и ешьте тело Мое, что Я даю вам..."
Старые слова будили в нем какие-то давно забытые чувства. Задумавшись, он не заметил, как служба кончилась. Очнулся он от голоса подошедшего к нему священника:
- Мистер Шэдвелл?
В церкви остались лишь они двое.
- Мы вас ждем, - продолжал священник, не дожидаясь подтверждения. - Добро пожаловать.
Шэдвелл встал.
- Что вы хотели мне сказать?
- Пойдемте со мной, - последовал ответ.
Шэдвелл не стал возражать. Священник провел его за алтарь, в маленькую комнату, пропахшую потом и духами. В конце ее, за занавеской, обнаружилась еще одна дверь.
- Идите прямо за мной, мистер Шэдвелл, и не приближайтесь к Святыне.
К Святыне? Шэдвелл начал смутно догадываться, куда его ведут.
- Да-да, понимаю.
Священник открыл дверь. За ней уходила вниз узкая каменная лестница, освещенная только светом из комнаты. Шэдвелл насчитал тридцать ступенек, потом все утонуло в темноте. Он продолжал спускаться, держась руками за холодную стену. Постепенно снизу начал пробиваться свет. Священник повернул к нему лицо - бледный круг в полутьме.
- Держитесь ближе ко мне, - предупредил он. - Это опасно.
У основания лестницы он взял Шэдвелла за руку, словно не доверяя ему. Они стояли в центре какого-то лабиринта: в разные стороны уходили извилистые галереи, в которых кое-где горели свечи.
Они вошли в одну из галерей, и Шэдвелл понял, что они не одни. В стенах зияли ниши, в каждой из которых стоял гроб. Его передернуло. Мертвецы были со всех сторон; он чувствовал на губах их прах. Он знал, что лишь одно существо может хорошо себя чувствовать в подобной обстановке.
Едва он подумал об этом, как священник выпустил его руку и поспешно шагнул назад, шепча молитвы. Причина была ясна: к ним из глубины тоннеля шла высокая фигура, закутанная с головы до ног в черное, словно плакальщица, заблудившаяся среди гробов. Она молчала, но Шэдвелл уже знал, кто это.
Потом она подала голос:
- Шэдвелл.
Голос ее был глухим; слова еле слышны.
- Я думал, ты осталась на ковре, - сказал он.
- Меня чуть не убили там.
- Убили?
Сзади них по лестнице затопали убегающие шаги священника.
- Это что, твой друг?
- Они мне поклоняются, - пояснила она. - Зовут меня богиней. Матерью Ночи или что-то в этом роде. Некоторые даже кастрировали себя, чтобы показать любовь ко мне. - Шэдвелл поморщился. - Потому они и боятся, что их Святыню увидят посторонние.
- И зачем ты с ними связалась?
- Они дали мне укрытие, где я могу залечить раны.
- Раны?
Накидка с лица Иммаколаты медленно приподнялась. От того, что было под ней, у Шэдвелла перехватило дыхание.
Ее безупречные черты превратились в месиво едва засохших струпьев.
- ...как?.. - выдавил он.
- Муж Хранительницы, - ее рот мучительно изгибался при каждом слове.
- Он сделал это?
- Его львы. Я не успела подготовиться.
Шэдвелл не мог смотреть на ее лицо.
- Ты же могла восстановить свое лицо, - действительно, если она могла подражать другим, то почему не себе?
- Ты принимаешь меня за шлюху? Раскрашивать себя, чтобы не напугать Кукушат? Нет, Шэдвелл. Мои раны больше подходят мне, чем фальшивая красота. Ты так не думаешь?
Несмотря на насмешливый тон, голос ее дрожал. Он понял, что она страдает: может быть, даже боится.
- Мне тебя не хватало, - сказал он, избегая смотреть ей в лицо. - Мы неплохо работали вместе.
- У тебя теперь новые союзники.
- Ты знаешь?
- Сестры вас иногда навещали, - от этого ему отнюдь не стало легче. - Ты веришь Хобарту?
- Он делает свое дело.
- Какое же?
- Найти ковер.
- Но он его не нашел.
- Пока еще, - он, пересилив себя, посмотрел ей в глаза. - Мне не хватает тебя. Мне нужна твоя помощь.
Она молчала.
- Разве ты позвала меня сюда не затем, чтобы начать все снова?
- Нет. Я слишком устала.
При всей жажде добыть Фугу он тоже не испытывал восторга при мысли, что придется начинать их многолетний труд сначала.
- К тому же ты изменился, - добавила она.
- Нет. Я все еще хочу ковер.
- Но не затем, чтобы продать его. Чтобы им владеть.
- С чего ты взяла? - он попытался изобразить недоумевающую улыбку. - Мы ведь договаривались, богиня. Договаривались, что смешаем их с грязью. - И ты все еще хочешь этого?
Он помедлил с ответом, зная, что рискует. Она знала его хорошо; может быть, могла читать его мысли. Если она заподозрит его во лжи, он может потерять не только ее расположение. Но не лишилась ли она и силы вместе с красотой? Здесь в этом подвале она всего лишь побирушка, хоть и притворяется богиней. Подумав, он решил солгать.
- Я хочу того, чего хотел всегда. Твои враги - мои враги.
- Тогда мы смешаем их с грязью. Раз и навсегда.
Ее глаза, спрятанные среди струпьев, зажглись свирепым блеском, и человеческий прах в нишах взметнулся в воздух.

VI Хрупкий механизм

1

Утром второго февраля Кэл нашел Брендана мертвым в постели. Врач сказал, что он умер за час до рассвета, во сне.
Еще до Рождества его ум стал стремительно слабеть. Он то принимал Джеральдину за свою жену, то звал Кэла именем брата. Доктора не обещали улучшения, но никто не ожидал такого скорого конца.
Кэл очень любил отца, но не оплакивал его. Плакала Джеральдина, и она же принимала соседей, приходящих с соболезнованиями. Кэл только играл роль скорбящего сына, глядя на себя со стороны. Особенно это чувство обострилось во время церемонии в крематории. В его голове будто опять проснулся Чокнутый Муни, издевающийся над избитыми словами и позами.
Следствием этого было то, что к нему вернулись старые сны. Он видел себя летящим над деревьями, полными золотых плодов; видел говорящих зверей и своих голубей, которые тоже, казалось, говорили ему что-то на своем голубином языке.
Проснувшись, он долго сидел возле птиц, чего-то ожидая. Но 33 и его подруга только моргали глазами и ели за двоих.
На похороны приехали родственники Эйлин из Тайнсайда и Брендана - из Белфаста. Истребив немалое число бутылок виски и сэндвичей с ветчиной, гости разъехались.

2

- Нам нужно отдохнуть - сказала Джеральдина через неделю. - Ты плохо спишь.
Он сидел у окна кухни, глядя на запущенный сад.
- Тут столько работы. Меня это угнетает.
- Можно продать дом, - предложила она.
Это не приходило ему в голову.
- Хорошая идея. Переехать подальше от этой дурацкой дороги.
Они начали искать дом и отыскали вполне подходящий по расположению и цене довольно быстро. Труднее оказалось избавиться от старого. Двое покупателей осмотрели дом и сбежали. Время тянулось, и облюбованный ими домик в начале марта был куплен. Пришлось искать новый, но на этот раз без особого успеха.
А птицы в его снах продолжали говорить что-то, понятное только им.

VII Зачарованный город

1

Через пять недель после того, как останки Брендана Муни нашли покой под скромным холмиком в ряду других, Кэл открыл дверь невысокому человеку с одутловатым лицом и растрепанными волосами.
- Мистер Муни? - осведомился он и, не дожидаясь ответа, затараторил. - Вы меня не знаете. Моя фамилия Глюк. Энтони Глюк, - лицо его казалось Кэлу знакомым, но он не мог понять, откуда. - Могу я с вами поговорить?
- Я голосую за лейбористов.
- Я не об этом. Меня интересует ваш дом.
- О, - Кэл просиял. - Прошу вас, входите.
Человек вошел и сразу устремился к окну, из которого открывался вид на разоренный сад.
- Ага! - воскликнул он. - Так я и думал.
- Это ветер, - извиняюще пояснил Кэл.
- Вы ничего не трогали?
- Трогал?
- С тех событий?
- Вы правда хотите купить дом?
- Купить? - переспросил Глюк. - Нет, что вы. Я даже не знал, что он продается.
- Вы сказали, что интересуетесь...
- Так и есть. Но я не хотел его покупать. Меня он интересует, как место, где в августе произошло нечто непонятное. Я прав?
Кэл весьма приблизительно помнил события того дня. Он помнил, конечно, ураган, разрушивший их сад, и свой разговор с Хобартом, который помешал ему встретиться с Сюзанной. Но другое - Палача, смерть Лилии и вообще все, что касалось Фуги, - его память старательно обходила.
Но энтузиазм Глюка заинтересовал его.
- Это было неестественное явление! - воскликнул тот. - Типичный пример того, что в нашем деле называется "аномальными феноменами".
- В каком деле?
- Вы знаете, как некоторые люди называют Ливерпуль?
- Как?
- Зачарованный город.
- Но почему?
- О, для этого есть причины.
- Но что значит "дело"?
- Все достаточно просто. Я изучаю события, которым не находится объяснений; то, что люди предпочитают не замечать. Аномальные феномены.
- Здесь часто дул ветер.
- Поверьте мне, это был не просто ветер. Перед этим сотни людей видели какие-то огни в небе. Происходили другие события, и все - в промежутке двух-трех дней. Неужели вы думаете, что это совпадение?
- Нет. Я просто не уверен, что это все...
- Правда? Это правда, мистер Муни. Я собираю подобный материал более двадцати лет и научился отделять правду от вымысла.
- Но это происходит не только здесь?
- О Боже, нет, конечно. Мне присылают сообщения из всей Европы. Постепенно вырисовывается общая картина.
Пока Глюк говорил, Кэл вспомнил, где он видел этого человека. По телевизору. Он говорил что-то о пришельцах и о молчании правительства.
- То, что случилось на Чериот-стрит и в других местах города - часть уже известного нам плана.
- Что это значит?
- Это значит, что за нами наблюдают, мистер Муни.
- Кто же?
- Существа из иных миров, для которых наша техника - детские игрушки. Я видел только мимолетные следы их, но этого оказалось достаточно, чтобы я понял, насколько они сильнее нас.
- Что вы говорите?
- Понимаю, мистер Муни. Вам смешно. Но я видел это собственными глазами. Все больше с каждым годом. Похоже, их планы в отношении нас вступают в некую завершающую фазу.
- Они что, хотят завоевать нас?
- Вы можете иронизировать...
- Я не иронизирую. В это трудно поверить, но... Продолжайте, это очень интересно.
В его голосе опять пробудился поэт.
- Так вот, - обиженное выражение Глюка исчезло. - Я провел самые тщательные исследования.
То, что он рассказал затем, было удивительно. Британия из конца в конец кишела странными обитателями и событиями. Слышал ли Кэл о дожде из глубоководных рыб в Галифаксе? Или о трехлетнем ребенке, с рождения знавшем иероглифы? Таких историй множество, но большинство предпочитает их не замечать.
- А между тем, правда очевидна, - закончил Глюк. - Пришельцы здесь, в Англии.
Впечатляющее зрелище - жители Англии, ходящие во тьме среди вездесущих происков коварных пришельцев. Но Кэла что-то смущало во всем этом. Где-то по пути Глюк явно свернул не туда. Он поддался соблазну подгонять все известные факты под выдуманную им теорию.
- Но есть вещи и похуже, - продолжал он.
- Похуже?
- Здесь, в Зачарованном городе, в прошлом году исчезли люди. Богатые, влиятельные. Приехали сюда и исчезли.
- Странно.
- О, есть истории, по сравнению с которыми и это мелочи, - Глюк зажег сигару, которая то и дело гасла, и выпустил клуб дыма, окутавший его лицо, как облако. - Но мы знаем мало. Вот почему я продолжаю поиски. За этим я и пришел к вам.
- Боюсь, что я знаю не так уж много. Прошло время...
- Да-да, я понимаю, - кивнул Глюк. - Все забывается, и наши друзья хорошо умеют это использовать, - он опять пыхнул сигарой. - В то время в вашем доме был еще кто-нибудь?
- Мой отец, если не ошибаюсь.
Сейчас он почти не помнил даже этого.
- Могу я с ним поговорить?
- Он умер месяц назад.
- О, извините. Это случилось внезапно?
- Да.
- И теперь вы продаете дом. Бросаете Ливерпуль на произвол судьбы?
Кэл пожал плечами.
- Я бы так не сказал. Просто я не могу толком вспомнить, что случилось в те дни. Это было как во сне.
- Понимаю, - тихо сказал Глюк.
Он расстегнул пиджак и слегка распахнул его. Сердце Кэла бешено подпрыгнуло, но Глюк всего лишь извлек из внутреннего кармана визитную карточку.
- Вот возьмите.
Э. В. Глюк, - гласила карточка, и ниже, под бирмингемским адресом, цитата:
"То, во что ныне верят, когда-то воображали".
- Это откуда?
- Уильям Блейк, пояснил Глюк. - Оставьте себе. Если случится что-нибудь... аномальное... надеюсь, вы сообщите мне.
- Я буду иметь это в виду. А что значит "В"? - Вирджил. Ну что ж, мистер Муни, у каждого должны быть свои секреты не так ли?

2

Кэл сохранил карточку скорее на всякий случай. Этот человек понравился ему, но он не думал, что когда-нибудь прибегнет к его помощи.
Он хотел рассказать Джеральдине об этом визите, но не стал. Она начала бы смеяться на Глюком и его теорией, а Кэлу этого не хотелось.
Может, Глюк и свернул не туда, но он шел необычным путем. Кэл уже не помнил, почему, но ему казалось, что они - попутчики.

Часть седьмая Лжепророк

"Путь наверх всегда ведет по винтовой лестнице".
Френсис Бэкон Эссе

I Посланец

1

Весна в этом году наступила поздно. Мартовские вечера были темными и холодными. Казалось, что зима никогда не кончится, и мир останется таким же серым до тех пор, пока энтропия не заберет остатки его жизни.
Джерихо и Сюзанна тяжело переживали этот период, хотя погоня больше не тревожила их. А может, именно поэтому. Она страдала от скуки и бездействия, а он, напротив, полностью утратил то спокойствие, что некогда привлекло ее к нему. Переимчивый, как истинный Бабу, он подпал под влияние Королевства и сыпал фразами из телевизионных шоу и жаргонными словечками. Они спорили, иногда ссорились; но он обычно прерывал эти споры, возвращаясь к шампанскому или к телевизору.
Временами она приходила в отчаяние. История повторялась, и на этот раз в роли Мими выступала она.
Но тут погода начала улучшаться, и ее настроение тоже. Она уже тешила себя надеждой, что Хобарт забыл про них. Можно найти подходящее место и распустить ковер.
Но тут случилось непредвиденное.

2

Они тогда находились в маленьком городке недалеко от Ковентри. День был солнечным, и они рискнули оставить ковер в номере гостиницы и выйти прогуляться.
Джерихо как раз вышел из кондитерской лавки с карманами, набитыми шоколадом, когда кто-то проскочил мимо Сюзанны, бросил ей через плечо: "налево", - и скрылся.
Джерихо тоже слышал это и сразу поспешил за незнакомцем. Сюзанне ничего не оставалось, как последовать его примеру. Слева лежала узкая улочка, куда солнце почти не заглядывало. Джерихо был там, обнимая незнакомца, как потерянного брата.
Это оказался Нимрод.

3

- Вас было так трудно найти, - сказал он, когда они вернулись в гостиницу, причем Джерихо по дороге успел стянуть бутылку шампанского. - В Халле я едва не догнал вас. В отеле помнили тебя, Джерихо. Сказали, что ты все время ходил пьяный. Неужели это правда?
- Может быть.
- Ну ладно. Во всяком случае, я вас нашел. И у меня потрясающие новости.
- Что?
- Мы вернемся домой. Очень скоро.
- С чего ты взял?
- Капра говорит так.
- Капра? - Джерихо даже забыл о шампанском. - Что ты несешь?
- Пророк сказал, что все идет по плану Капры...
- Погоди, - остановила его Сюзанна. - Какой пророк?
- Он говорит, что нам пора вернуться в мир. Найти тех, кто покинул ковер, и начать Освобождение. За этим я и пришел искать вас. Здорово, правда? Никто не знал, где вы...
- И так должно было оставаться. Я сама нашла бы вас в безопасное время.
- Уже безопасно. Разве вы не видите? - Сюзанна промолчала. - Наши враги успокоились. Пророк так сказал. Он говорит с Капрон, а Капра все видит.
- А кто этот пророк?

Предыдущая страница 18 Следующая страница


19 Клайв Баркер

Поток красноречия Нимрода прервался. Он недоуменно взглянул на Сюзанну.
- Пророк - это пророк.
- Но у него есть имя?
- Он жил возле Круговерти. Это все, что я знаю. Был отшельником. В ту ночь, летом, Капра воззвал к нему. Он ушел с ковра и начал учить. Тирания Кукушат близится к концу...
- Странно, что я этого не вижу, - иронически заметила Сюзанна.
- Увидишь, - заверил Нимрод с непоколебимой уверенностью. - Сама земля поднимется против них. Время Кукушат прошло. Так говорит пророк. Можете сомневаться, но я видел его. Его слова идут от Капры, - глаза его пылали евангельской верой. - Я был на дне, когда пророк нашел меня. Все грехи Кукушат были на мне. Но он очистил меня, и теперь я с ним.
Сюзанна уже видела фанатиков - ее брат в двадцать три года сделался истовым христианином, - и знала, что их энтузиазм очень заразителен. Какая-то часть ее мечтала примкнуть к счастливой толпе поклонников пророка; но другая часть предупреждала об опасности.
- Откуда ты знаешь, что он не принесет вам вреда? - спросила она.
- Вреда? Какой вред от свободы? Нужно распустить ковер, Сюзанна. Я отведу тебя к нему, - он взял ее за руку, словно собираясь сделать это немедленно. Она высвободила пальцы.
- В чем дело?
- Я не собираюсь отдавать ковер только потому, что вы поверили какому-то пророку. - Ты должна.
- Когда он будет говорить снова?
- Послезавтра. Погоня кончилась. Ты должна распустить ковер.
- А если я этого не сделаю, вы заставите меня? Так это следует понимать?
- Вы, Кукушата, всегда усложняете, - вздохнул Нимрод. - Он принес нам мудрость Капры. Разве ты не видишь? - он помолчал, потом заговорил более мягко. - Я понимаю твои сомнения. Но пойми, ситуация изменилась.
- Думаю, нам стоит послушать этого пророка самим, - сказал Джерихо. - Как ты думаешь?
Сюзанна кивнула.
- Да, улыбнулся Нимрод. - Тогда и вы поверите ему.
Она хотела бы, чтобы это оказалось правдой.
- Послезавтра, - напомнил Нимрод. - Тогда наши беды закончатся.

II Свет воссиял

1

Ночью, когда Нимрод ушел, Джерихо уснул, сморенный шампанским, она сделала то, чего не делала еще никогда. Она пробудила менструм просто для общения. Он показал ей много чудесного и не раз спасал от Хобарта и его ищеек, но она все еще сомневалась в его силах и в своей способности контролировать их. Но этой ночью она решила, что нельзя, как Кукушата, отделять предмет от наблюдателя, а яблоко, которое ешь, от его вкуса во рту.
К добру ли, к худу, но она была менструмом, а менструм был ею. Они неразделимы.
В его серебряном свете она снова вспомнила Мими, которая состарилась в ожидании так и не пришедшего чуда. Она тихо заплакала.
Не совсем тихо, потому что это разбудило Джерихо. Она услышала его шаги, потом осторожный стук в дверь ванной.
- Леди? - он называл ее так всегда, когда ощущал в воздухе присутствие менструма.
- Все в порядке.
- Что с тобой?
- Что-то не так, - это были единственные слова, которые могли выразить ее состояние.
- Я пойду на место встречи с Нимродом, а ты останешься здесь с ковром. Как тебе такой план?
- Думаешь, они потребуют его?
- Посмотрим. Нужно сперва посмотреть на этого пророка. Он может оказаться шарлатаном, - он смотрел не на нее, а на пол между ними, где сверкали серебристые капли менструма. - Среди нас есть такие. Я, например.
Она поглядела на него.
- Ты не такой.
- Именно такой.
В воздухе повисла странная тишина.
- Простите, леди, - сказал он наконец.
- За что?
- Я разочаровал вас. Только теперь я понимаю, как я вас разочаровал.
Она подошла к нему и взяла за руку.
- Я бы не смогла прожить без тебя эти месяцы. Ты мой самый лучший друг.
- Друг, - повторил он убитым голосом. - Никогда не хотел быть твоим другом.
Она почувствовала, как дрожит его рука, и вспомнила Лорд-стрит и его, потерянного в толпе. Тогда она разделила его видения, потом делила с ним постель, но никогда не видела, как ему больно. Ее слишком занимало спасение Фуги. Теперь она увидела это и испугалась.
- Я люблю тебя, - пробормотал он, с трудом выдавливая слова. Потом он выпустил ее руку и отступил. В комнате было темно, но она видела его страдающее лицо, его дрожащие руки.
- Не понимаю, - и она потянулась к его лицу.
Не в первый раз она подумала, что он не человек: его привязанность к рутине Королевства лишь подчеркивала этот факт. За ним стояла другая жизнь, другая история.
Он заметил ее взгляд, и его прежняя нерешительность исчезла. Он шагнул к ней и коснулся губами ее губ. Она ответила на поцелуй, крепче прижимая его к себе.
Их предыдущие занятия любовью были приятны, но ничем особым не выделялись. Теперь, словно признание в любви освободило его, он раздевал ее медленно, с какой-то ритуальной торжественностью, шепча в перерывах между поцелуями слова на незнакомом ей языке. Она понимала, что он говорит о любви.
Слово - его язык меж ее губ. Слово - его член, входящий в ее ждущее лоно. Дюжина слов - ее жадно раскрытое навстречу ему влагалище.
Она закрыла глаза и позволила ему делать с ней все, что он захочет, отвечая ему на свой манер, стонами и какими-то ничего не значащими словами. Когда ее глаза открылись вновь, ей показалось, что их слова - или их любовь, - осветили воздух вокруг них.
Комната словно наполнилась бумажными фонариками, бросающими колеблющийся свет на их нагие тела. Она видела каждую мельчайшую деталь: тихо колышущиеся от ветра занавески, стол с лежащим на нем плащом, туфли внизу, но прежде всего его. Его мускулистую грудь, прижатую к ее груди - черное на белом, - и его глаза, глядящие на нее с любовью и болью.
Весь мир тонул в темноте, но здесь, у них, было светло. Они любили друг друга, засыпали и опять любили, и слова парили вокруг них, освещая их мерцающим светом.
Утром, когда она пробудилась для очередного трудного дня, она вспомнила происшедшее ночью как пир чистого духа.

2

- Я начал забывать, - сказал он ей утром. - Ты помнила о том, что нам нужно сделать, а я едва не забыл. Королевство очень сильно действует на меня.
- Не забывай.
Он потрогал ее лицо, осторожно провел пальцами по мочке уха.
- Тебя - не забуду.
Позже он сказал:
- Пошли со мной к пророку.
- Нельзя.
- Да. Я понимаю.
- Я буду ждать тебя, Джерихо.
- Я постараюсь вернуться быстрее.

III Харизма

Нимрод ждал его там же, где они встретились двумя днями ранее. Джерихо показалось, что за это время его фанатический пыл еще увеличился.
- Это будет самое большое собрание, - сказал он. - Нас становится все больше. День близок, говорю тебе, Джерихо. Мы готовы и ждем.
- Посмотрим.

***

Он увидел.
Когда стемнело, Нимрод отвел его к развалинам какого-то большого здания - похоже, литейного цеха. Теперь его заброшенные стены испытывали на себе другой жар.
Подойдя ближе, они увидели свет, горящий внутри, но гомона обещанной Нимродом толпы не было слышно. Среди куч мусора двигалось лишь несколько робких фигур.
Но у входа Джерихо испытал первый шок этой ужасной ночи: здание оказалось битком набито людьми. Здесь были члены всех Семейств, от детей на руках до дряхлых старцев. Некоторые, как он знал, ушли с ковра предыдущим летом, другие остались в Королевстве с самого начала: эти выглядели чужими среди своих сородичей. Одетые в джинсы, кожаные куртки и набивные платья, они держались в стороне. Они привыкли к жизни среди Кукушат и даже преуспели, но сейчас зов крови вывел их из их укрытий с молитвами на устах.
Джерихо тоже, несмотря на свой скепсис, не смог сдержаться и двинулся к этой молчавшей толпе.
- Я говорил тебе, - прошептал Нимрод ему в спину. - Скоро все начнется.
У дальней стены возвышалась трибуна, убранная цветами. Огоньки - чары Бабу, плавали в воздухе, заливая зал призрачным светом.
- Он скоро выйдет, - сказал Нимрод.
Джерихо не сомневался в этом. В конце зала появилось несколько фигур в одинаковой темно-синей одежде, которые расчищали проход к трибуне.
- А это кто? - Джерихо кивнул на них.
- Ближние пророка. Они охраняют его день и ночь.
Джерихо не успел спросить ничего больше. В кирпичной стене раскрылась невидимая дверь, и по толпе прошла дрожь ожидания. Джерихо тоже захватило общее чувство, и он внимательно уставился на дверь, не в силах сдержать трепета.
Один из Ближних вынес на трибуну простой деревянный стул. Джерихо сдавили со всех сторон, все лица были обращены к трибуне. Наконец на нее поднялась фигура, закутанная в бледно-желтую ткань. Толпа выдохнула в едином порыве, многие шевелили губами, повторяя молитвы.
Огни над залом вспыхнули ярче. Теперь собравшиеся молились вслух, и Джерихо изо всех сил пытался не присоединиться к ним.
Фигуру пророка заливал ослепительный свет, но он не спешил отойти в тень, внимая крикам толпы, умолявшим его открыться. Только через три-четыре минуты он внял этой мольбе и откинул покрывало. Он оказался крупным мужчиной - наверняка Бабу, подумал Джерихо, - с мягкими, даже женственными чертами лица. Светлые как у ребенка волосы окружали его голову пушистым ореолом.
Он подошел к стулу, с видимым усилием сел и оглядел собравшихся. Понемногу шепот стих. Пророк дождался наступления полной тишины. Заговорил он не тем голосом, какого Джерихо мог ожидать от пророка, а тихим, музыкальным тенором.
- Друзья мои, - начал он, - мы собрались здесь во имя Капры.
- Капра, - пронесся шепот от одной стены к другой.
- Я слышал слова Капры. Он говорит, что время близко.
Джерихо подумал, что он говорит так, будто это знание отягощает его.
- Если вы сомневаетесь, друзья мои, то поспешите отбросить сомнения.
Нимрод торжествующе взглянул на Джерихо.
- Мы все сильнее, - продолжал пророк. - Слово Капры убеждает заблудших и пробуждает спящих. От него и мертвые пустятся в пляс, - он говорил тихо, проникновенно, и собравшиеся ловили каждое его слово. - Скоро мы вернемся к своим любимым, к своим отцам и матерям. Нам незачем больше таиться. Так говорит Капра. Поднимемся, друзья мои, и покончим с гнетом.
Среди толпы раздались сдавленные рыдания. Он ответил на них успокаивающей улыбкой.
- Не надо плакать. Хватит плакать, говорит вам Капра. И хватит ждать.
- Да! - крикнул кто-то. - Да!
Джерихо почувствовал дикое воодушевление. Разве он не плоть от плоти этих людей? Их ожидание - это и его ожидание, и он так же измучен им.
- Да, - услышал он собственный голос, - да... да...
- Теперь ты веришь? - спросил Нимрод.
Пророк поднял руки в перчатках, чтобы восстановить тишину. На этот раз толпа стихла не так скоро, но голос пророка, когда он заговорил, звучал сильнее.
- Друзья мои, Капра любит мир, как и все мы, но он призывает вас к бдительности. У нас есть враги - и среди людей, и среди наших сородичей. Есть те, кто в сговоре с Кукушатами хочет помешать нашему пробуждению. Капра знает об этом и говорит: повсюду ложь и вероломство, - он склонил голову, словно сокрушаясь. - Так что же нам делать?
- Веди нас! - крикнул голос в толпе.
Пророк поднял печальное лицо.
- Я могу лишь указать вам путь.
Но крик подхватили уже многие голоса.
- Веди нас! Веди нас!
Пророк медленно поднялся на ноги. Он снова воздел руки кверху, но на этот раз толпу оказалось не так легко успокоить.
- Прошу вас! - он даже повысил голос. Тише! Выслушайте меня.
- Мы пойдем за тобой! - кричал Нимрод. Показалось Джерихо или ореол волос над головой пророка вспыхнул ослепительным сиянием?
- Слушайте! Если вы хотите, чтобы я вел вас...
- Да! - прокричали пять сотен глоток.
- ...то я хочу предупредить: это будет нелегко. Нам придется быть твердыми, как камни. Придется пролить кровь.
Это предостережение, казалось, только подогрело энтузиазм толпы.
- Мы должны стать коварными, как те, кто злоумышляет против нас!
Толпа неистовствовала, и Джерихо вместе с ней.
- Фуга зовет нас домой!
- Домой! Домой!
- Мы должны идти!
Дверь, откуда вышел пророк, осталась чуть приоткрыта, и теперь Джерихо краем глаза уловил там какое-то движение. Там стоял кто-то, чье лицо показалось ему знакомым...
- Мы должны вернуться вместе! - вещал пророк, теперь уже во весь голос.
Джерихо пытался разглядеть того, кто скрывался в полутьме двери.
- Мы заберем Фугу у наших врагов! Так велит Капра! Человек в тени шагнул в сторону, и случайный луч света поймал его лицо. Сердце Джерихо подпрыгнуло, и в тот же миг он вспомнил имя этого человека. Его лицо улыбалось, но Джерихо помнил, что он не знает чувства юмора - как не знает ни любви, ни жалости.
- Громче, друзья мои! Громче!
Это был Хобарт.
- Пусть они услышат нас во сне! Слышат и страшатся нашей мести!
Джерихо не сомневался в этом ни на миг. Время, проведенное в обществе инспектора, навсегда врезалось в его память.
Голос пророка с каждым словом обретал новую силу. И лицо его менялось: из него исчезли и доброта, и мягкость, теперь оно пылало праведным гневом. Джерихо смотрел на это, внезапно отрезвев, пока в мозгу у него проносился рой вопросов.
И главный: кто этот человек, выдающий себя за пророка? Отшельник, как уверял его Нимрод, которого Хобарт использовал в своих целях? Но могло быть и хуже: они с Хобартом могли оказаться сообщниками, чьей целью было завладеть Фугой.
Теперь Джерихо не поддавался охватившему всех воодушевлению. Ему было больно думать, что этих людей жестоко обманули.
- Готовьтесь! - не умолкал пророк. - Час близок!
Огни над трибуной вдруг погасли, а когда они вновь зажглись, посланец Капры уже исчез, оставив пустой стул и толпу, готовую следовать за ним куда угодно. Убедившись, что их кумир не будет больше говорить, собравшиеся с явной неохотой стали расходиться.
- Ну, что я тебе говорил? - Нимрод взмок от пота, как я все остальные.
- Да.
Он взял Джерихо за руку.
- Пошли. Мы скажем пророку, где ковер.
- Прямо сейчас?
- А почему нет? Нельзя дать врагам время опомниться.
Но у Джерихо были возражения.
- Нужно сказать об этом Сюзанне. Все же она Хранительница. Ей решать.
- Тогда я пойду с тобой.
- Нет. Я сам.
Нимрод взглянул на него с подозрением.
- Помнишь, когда ты был младенцем? - спросил его Джерихо. - Я ухаживал за тобой.
- Было время, - Нимрод улыбнулся.
- Верь мне, как верил тогда. Отпусти меня к Сюзанне, а потом мы пойдем к пророку все вместе. С ковром.
- Ладно.
Они вышли. Толпа уже разошлась. Попрощавшись с Нимродом, Джерихо обогнул здание и опять вернулся к входу.

IV Мужской разговор

Он ждал у дверей минут двадцать, пока не появились двое из Ближних пророка. Они так спешили к своим машинам - за зданием стояло штук пять, - что оставили дверь открытой. Джерихо подождал, пока они отойдут, и проскользнул внутрь.
Он оказался в грязном кирпичном коридоре. Над входом горела лампочка, и в полутьме можно было разглядеть несколько дверей. Из-за одной из них слышались голоса. Джерихо прислушался.
- ...черт с ними, - сказал кто-то. Раздался смех. Пользуясь этим, Джерихо подобрался поближе.
- Они могут ускользнуть, - другой голос.
- Говорю вам, пора. Я их чую, - ответил первый, по всей видимости, Хобарт.
- Женщины коварны, - это был голос пророка, но сильно изменившийся. - Мы не можем упустить ковер из-за вашей дурацкой спешки.
Джерихо прижал ухо к двери, пытаясь узнать голос.
- Может, снимете с меня эту дрянь? Я задыхаюсь. - Голоса смолкли, и он затаил дыхание, боясь быть обнаруженным. Но потом пророк заговорил снова.
- Зачем нам секреты? Кто не верит, пусть смотрит!
Дверь распахнулась. Джерихо влетел внутрь и тут же был схвачен Хобартом.
- Вы были правы, - сказал пророк. Он стоял в центре комнаты совершенно обнаженный, раскинув руки, с которых стекали ручейки пота.
- Я чувствую их, - раздался еще один знакомый голос, и Джерихо увидел Иммаколату. Как бы ему ни было плохо, он испытал удовлетворение, видя ее изуродованное лицо. Эта тварь уязвима.
- Так что ты услышал? - спросил пророк у Джерихо. - Скажи нам.
Джерихо поглядел на него. Трое Ближних вытирали его полотенцами. Но они не просто стирали пот: от тела отделялись куски плоти, ставшей вдруг серой и ноздреватой. В воздухе повис кислый запах - запах вредоносных чар Колдуньи.
- Скажи, - потребовал Хобарт, выкручивая ему руку.
- Я ничего не слышал, - выдохнул Джерихо.
Пророк выхватил полотенце и стал тереть лицо.
- Господи, как же эта дрянь воняет!
Клочья плоти опадали с лица и, шипя, таяли на полу. Пророк бросил полотенце и уставился на Джерихо. Теперь, за остатками чар, уже можно было разглядеть его истинное лицо: это был Шэдвелл, нагой, как в день появления на свет. Он сорвал белый парик, бросил на пол и его и щелкнул пальцами. В его руке появилась зажженная сигарета, и он с наслаждением затянулся.
- Ты был на собрании? - спросил он.
- Конечно, был, - заявила Иммаколата, но предостерегающий взгляд Шэдвелла заставил ее замолчать.
- Не правда ли, Я был хорош?
Он почесал живот.
- И кто же ты такой?
Джерихо молчал.
- Я задал вопрос, - Шэдвелл сунул сигарету в рот и поднял руки, чтобы Ближние могли завершить процесс разоблачения. Они стерли полотенцами остатки ложной плоти и начали присыпать его тушу пудрой.
- Я узнал его, - сказал Хобарт.
- Неужели?
- Он был с Сюзанной.
- О? Так ты пришел совершить сделку? Узнать, что мы можем предложить тебе за нее?
- Я не знаю, где она, - сказал Джерихо.
- Знаешь. И скажешь нам.
Джерихо устало закрыл глаза.
"О Господи, - подумал он, - не заставляй меня снова страдать. Я так слаб".
- Это не займет много времени, - заверил Шэдвелл.
- Говори, - скомандовал Хобарт. Джерихо вскрикнул, когда его кости затрещали.
- Стоп! - воскликнул Шэдвелл. - Только не на моих глазах. Вам понятно?
- Да, сэр.
Шэдвелл вздохнул и повернулся к Иммаколате.
- Думаю, твоим сестрицам он может понравиться. Может, позовешь их?
Колдунья произнесла заклинания, слетающие с ее изуродованных губ, как дыхание ледяного ветра. Шэдвелл вернулся к Джерихо.
- Тебе не будет больно, - дружелюбно сказал он, - если ты скажешь, где ковер.
Он натянул брюки, потом рубашку.
- Чего же ты ждешь? Думаешь поторговаться?
Пока он завязывал галстук, Ближние надели ему туфли.
- Ты слишком долго ждал, друг мой. Я уже не торгуюсь. Мои дни в качестве торговца сочтены.
Он взял у одного из помощников пиджак и надел его. Подкладка заискрилась. Джерихо знал об этом со слов Сюзанны, но у Шэдвелла сейчас не было желания покупать его тайны.
- Скажи, где ковер, или сестрицы с их отродьями раздергают тебя по жилам. По-моему, альтернатива ясна.
Джерихо не отвечал. Из коридора повеяло холодом.
- О, вот и леди, - заметил Шэдвелл, и в дверях встала сама Смерть.

V Ожидание

1

Он все не возвращался.
Было полчетвертого утра. Она стояла у окна, глядя на плетущихся домой пьяных и на двух потасканных шлюх, которые препирались на углу, пока их не спугнула полицейская машина. После этого улица опустела, и осталось смотреть только на мигающий светофор - красный, желтый, зеленый. Его все не было.
Она перебрала все возможные объяснения, что собрание все еще идет и он не мог выбраться из-за риска навлечь подозрения; что он нашел друзей и заболтался с ними. Могло быть и так, но это ее не убеждало. Что-то было не так - это ей говорил менструм.
Они не договорились о планах на этот случай. Как глупо, думала она, меряя шагами узкую комнату. Она боялась выйти, поскольку он каждую минуту мог вернуться, и боялась оставаться, зная, что его могли схватить и выпытать ее адрес.
Когда-то она могла верить в лучшее и терпеливо ждать его возвращения. Но опыт не прибавил ей оптимизма.
В 4.15 она начала собирать вещи. Само подозрение, что она 0 Фуга в опасности, вызвало у нее приток адреналина. В полпятого она кое-как стащила ковер вниз. Это было нелегко, но за последние месяцы у нее появился опыт. Менструм предупреждал ее, что времени осталось совсем мало.
Когда она запихивала сумки в багажник (она взяла и его вещи), на горизонте уже показалась алая полоса рассвета. Он уже не придет, убеждала она себя. Его поймали, и то же произойдет и с ней, если она не поспешит.

Предыдущая страница 19 Следующая страница


Сотканный мир 20

Борясь со слезами, она села за руль и уехала, оставив за собой еще один неоплаченный счет.

2

Сюзанна могла бы испытать удовлетворение, если бы увидела лицо Хобарта, когда он через двадцать минут после ее отъезда появился в гостинице, которую назвал Джерихо.
Твари трудились над пленником, пока он не начал вместе с кровью выплевывать слова. Хобарт с трудом смог разобрать что-либо в этом бессвязном лепете. Конечно, он говорил о Фуге и о Сюзанне тоже. "О, моя госпожа, - повторял он, - моя госпожа". Хобарт дал ему истекать слезами и кровью, а потом задал простой вопрос: где твоя госпожа? Дурак тут же сознался - похоже, он уже не понимал, кто и зачем его спрашивает.
И вот Хобарт был здесь. Но где же женщина его мечты? Где Сюзанна? Опять ускользнула, оставив на дверной ручке тепло своих пальцев.
На этот раз он почти успел. Сколько еще он будет догонять ее? Часы. Самое большее, дни.
- Скоро - прошептал он, прижимая к груди книгу сказок, и вышел из комнаты, чтобы продолжить охоту.

VI Ты все вспомнишь

1

Ей не хотелось покидать город - ведь она покидала Джерихо, и все, что чувствовала к нему, - но чутье не подвело. Нужно было бежать.
Но долго ли она сможет продержаться одна? Машина, ковер и женщина, не уверенная даже в том, что она - человек...
У нее были друзья и родственники, но никому из них она не могла вполне довериться. Они начали бы задавать вопросы а в ее истории не было ни одной части, которую она могла бы рассказать. Она подумывала вернуться в Лондон, в свою квартиру в Баттерси, к горшкам, Финнегану и всей прежней уютной жизни. Но там ее тоже будут ждать вопросы. Нужно найти кого-нибудь, что не станет ни о чем спрашивать.
Это мог быть только Кэл.
При мысли о нем ее настроение улучшилось. Она вспомнила его тихий голос, его улыбку. Конечно, встречаться с ним тоже опасно, но она устала подсчитывать степень опасности.
Лучше послушать инстинкт, а инстинкт сказал ей:

2

- Кэл?
На другом конце провода воцарилось молчание. Ей даже показалось, что их не соединили.
- Кэл, это ты?
- Сюзанна?
- Да, это я.
- Сюзанна...
Слыша, как он повторяет ее имя, она едва не заплакала.
- Мне нужно увидеть тебя, Кэл.
- Где ты?
- В центре города. Возле памятника, по-моему, королеве Виктории.
- Это в конце Касл-стрит.
- Может быть. Так ты придешь? Это очень важно.
- Конечно. Это недалеко от меня. Я сейчас. Минут через десять.

***

Он пришел через семь, одетый в серый рабочий костюм с поднятым от дождя воротником, неотличимый от сотен клерков, пробегающих вокруг.
Он не обнял ее, даже не коснулся. Остановившись в двух шагах, он смотрел на нее со смешанным чувством радости и изумления.
- Здравствуй.
- Здравствуй, Кэл. Может, поговорим в машине? Мне бы не хотелось оставлять ковер.
При упоминании ковра он вздрогнул, но ничего не сказал. В его голове пронеслось воспоминание о том, как он искал в грязном складе какой-то ковер, может, даже этот, но толком ничего вспомнить не мог.
Машина стояла на Уотер-стрит, недалеко от памятника. Они залезли в нее и некоторое время сидели молча, пока дождь выбивал дробь по крыше.
Ее драгоценный груз лежал сзади, перегнутый пополам и обернутый простыней. Кэл уже не помнил, почему этот ковер так важен, и даже почему эта женщина, которую он тоже почти не помнил, так важна для него. Почему внутри него все перевернулось, едва он увидел ее? Ужасно так много чувствовать и так мало знать.
Все прояснится, успокоил он себя, как только они заговорят.
Но этого не случилось. Чем больше они говорили, тем меньше он понимал.
- Мне нужна твоя помощь, - сказала она. - Нет времени все объяснять. Появился какой-то пророк, обещающий возвращение Фуги. Джерихо пошел на встречу с ним и не вернулся.
- Подожди, - Кэл поднял руку. - Я не успеваю сообразить. Джерихо?
- Ты же помнишь Джерихо.
Да, имя необычное, его не так-то просто забыть. Но он не мог связать с этим именем определенное лицо. - А ты уверена, что я его видел? - О, Боже, Кэл... - Если честно... многие вещи... как-то забылись.
- Но хоть меня ты помнишь?
- Да. Конечно.
- И Нимрода. И Аполлину. И ночь в Фуге.
Еще до того, как он пробормотал "нет", она увидела, что он ничего не помнит.
Может быть, это естественный процесс, с помощью которого рассудок борется с вещами, не вписывающимися в обыденную жизнь. Люди просто забывают.
- Я вижу странные сны, - задумчиво проговорил Кэл.
- О чем?
- Трудно описать. Как будто я ребенок, но не совсем. Гуляю где-то, где никогда не был. Но нет... Вот черт! Я не могу это объяснить.
- Мы были там, - спокойно сказала она. - Ты и я. Мы там были. То, что тебе снилось, существует.
Он уставился на нее.
- Существует?
- Да, именно.
- Расскажи мне, - тихо попросил он. - Пожалуйста.
- Не знаю, с чего начать.
- Прошу тебя, попытайся, - в его словах была мольба, жажда знать.
- Ковер, - начала она.
Он оглянулся назад.
- Это твой?
Она не смогла сдержать смех.
- Нет. То место, что тебе снилось... оно здесь. На этом ковре.
- Здесь?
Иногда она сама с трудом в это верила. Как она могла винить его за недоверие к ее словам?
- Верь мне. Как бы невероятно это ни звучало.
- Я знаю, - сказал он. - Я почему-то это знаю.
- Конечно, знаешь. И ты все вспомнишь. Я помогу тебе. Но сейчас мне нужна твоя помощь.
- Да. Все, что ты хочешь.
- За мной гонятся.
- Кто?
- Скажу потом, когда будет время. Коротко говоря, они хотят уничтожить страну, которую ты видел во сне. Страну, спрятанную в этом ковре. Фугу.
- Ты хочешь укрыться у меня? Она покачала головой.
- Я звонила тебе на работу. Они могут уже быть там.
Джеральдина им ничего не скажет.
- Я не могу рисковать.
- Можно поехать к Дику, в Керкби. Там нас никто не найдет.
- Ты ему веришь?
- Конечно.
- Тогда поехали. Указывай дорогу.

3

Они свернули на Джеймс-стрит, но далеко не уехали. Дорогу преградил затор.
Кэл высунулся из машины, чтобы посмотреть, в чем дело. Сквозь завесу дождя трудно было что-то рассмотреть, но, похоже, случилась авария. Наиболее нетерпеливые водители пытались объехать по обочине, что еще больше увеличило суматоху. Загудели гудки. Кэл засмеялся.
- Ты чего?
- Час назад я сидел в своей конторе, зарывшись в бумаги...
- А сейчас прячешь беглянку.
- Меня вполне устраивает такая перемена.
- Но почему мы стоим?
- Пойду посмотрю, - прежде чем она успела остановить его, он вышел из машины и пошел вперед, закрыв голову от дождя пиджаком.
Она смотрела на него, барабаня пальцами по рулю. Ситуация нравилась ей все меньше. В зеркале обзора блеснули синие огоньки. Обернувшись, она увидела несколько полицейских машин, приближающихся к ней.
Ее сердце подпрыгнуло. Она оглянулась на Кэла, надеясь, что он возвращается, но он продолжал всматриваться в скопище машин. Среди машин появились полицейские, которые заглядывали внутрь и что-то спрашивали. Дорогу, должно быть; ничего страшного. Все, что она могла сделать, - это продолжать улыбаться.
Машины впереди тронулись, объезжая место аварии. Она поискала глазами Кэла. Может, стоит выйти и позвать его назад? Тут у окошка появился офицер полиции.
- Ждите сигнала, - сказал он ей, - и осторожно поезжайте.
- Спасибо. Я буду осторожной.
Но он продолжал смотреть на нее во все глаза. Дождь стекал с полей его шлема.
- Я знаю ваше лицо.
- Действительно? - она попыталась улыбнуться.
- Как ваша фамилия?
Не успела она что-нибудь сочинить, как офицера окликнули спереди. Он поднялся, давая ей возможность махнуть рукой Кэлу, стоящему у обочины.
- Что-нибудь не так? - полицейский заметил этот жест.
- Нет-нет, все в порядке.
К машине подошел еще один страж порядка, кричащий что-то неразборчивое. Чем больше она тут стоит, тем хуже. Кэл не замечал ее. Сзади бежали еще полицейские.
Она нажала на газ, и офицер, стоящий впереди, едва успел отпрыгнуть. Оставалось надеяться, что в поднявшейся суматохе Кэл успеет скрыться.
Она проехала ярдов пятьсот, когда сзади послышались сирены погони.

4

У Кэла ушло секунд десять на то, чтобы осознать, что случилось, и еще две - чтобы проклясть свою тупость. Когда Сюзанна скрылась за углом, полиция еще не успела опомниться, но вскоре один из офицеров решительно направился к Кэлу.
Он, изображая невинность, пошел в обратную сторону, потом побежал. Преследователи в тяжелых, намокших плащах быстро отстали. Он свернул на Брансуик-стрит, потом на Друри-лайн. Неподалеку выли сирены.
На Уотер-стрит он замедлил шаг и обернулся. Погони не было видно. Он прошел еще немного, потом поймал такси и поехал домой. У него осталось много вопросов, на которые Сюзанна не успела ответить.
Чтобы удержать в памяти хоть что-то, он повторял имена, которые она называла ему, но они по-прежнему мало что ему говорили.

VII В ловушке

1

Дождь был союзником Сюзанны, как и ее плохое знание города. Она беспорядочно кружила по улицам, и это сбивало преследователей с толку. На Аппер-Парламент-стрит вой сирен замер вдали.
Но она знала, что это ненадолго. Ее обложили, и скоро кольцо замкнется.

Когда она выезжала из города, в тучах образовался просвет, окрасивший хмурые крыши в золотые тона. Но скоро разрыв затянулся, и очарование исчезло.
Она гнала машину дальше и дальше, навстречу неизвестности.

2

Кэл стоял у дверей кухни. Джеральдина, которая как раз резала лук, подняла глаза и спросила:
- Ты что, забыл зонтик?
Он подумал: она не знает, кто я и что со мной случилось, да и откуда? Я сам этого не знаю. Я забыл. О Господи Иисусе, как я мог забыть?
- Ты в порядке? - она положила луковицу и нож и подошла к нему. - У тебя больной вид.
- У меня неприятности.
- Что случилось?
- Боюсь, меня будет искать полиция.
- Почему?
- Не спрашивай. Все слишком сложно.
Она поджала губы.
- Тебе днем звонила какая-то женщина, спрашивал твой рабочий телефон. Ты говорил с ней?
- Да.
- И она с этим связана?
- Да.
- Расскажи мне, Кэл.
- Не знаю, с чего начать.
- У тебя с ней что-то было?
- Нет, - сказал он и тут же подумал: "Во всяком случае я этого не помню".
- Тогда в чем дело?
- Потом, не сейчас.
Он направился к выходу.
- Ты куда?
- Я весь мокрый.
- Кэл!
- Пойду переоденусь.
- Насколько велики твои неприятности?
Он остановился, распуская узел галстука.
- Не знаю, - сказал он, но голос в его голове тут же произнес: "Очень велики, сынок", - и он знал, что это правда.
Она проводила его до спальни, где он снял с себя мокрую одежду, пока она продолжала задавать ему вопросы, не получая ответов. С каждым вопросом она была все ближе к слезам, и он знал, что завтра пожалеет о своем поведении, но сейчас ему было необходимо как можно быстрее уйти, пока полиция не застала его. Конечно, он ничего им не скажет, он ничего просто не помнит. Но они умеют развязывать людям язык.
Он порылся в шкафу и нашел рубашку, джинсы, куртку, потом выглянул в окно. Дождь продолжал лить, но ничего не поделаешь, придется идти. Он вытащил из мокрого костюма кошелек и сошел вниз.
Джеральдина все еще стояла у лестницы, продолжая бороться со слезами.
- И что им сказать, если они придут? - осведомилась она.
- Правду. Что я пришел и ушел.
- Может, меня здесь не будет. Да. Скорее всего, я уйду. - У него не было ни времени, ни желания обсуждать эту идею.
- Верь мне, - все, что он мог сказать. - Я не больше тебя понимаю, что происходит.
- Может быть, тебе сходить к доктору? - ее голос смягчился. - Ты, похоже, заболел.
Он остановился посреди лестницы.
- Брендан говорил, что...
- Не впутывай в это отца.
- Нет, послушай. Он говорил мне о том, что он видел... что ему казалось.
- Не хочу слушать.
- Он сказал, что у вас в саду убили какую-то женщину. Что он видел какого-то монстра, - она улыбнулась абсурдности этого.
У Кэла внутри все сжалось. Он снова подумал: "Я знаю, что это правда".
- Может, и у меня галлюцинации?
- Он просто выдумал. Это его ирландская кровь.
- А ты, Кэл? Ты тоже выдумываешь?
- Хотел бы я, чтобы это было так.
- О, Кэл...
Он подошел к ней и нежно погладил по голове.
- Если кто-нибудь тебя спросит...
- Я скажу правду. Что ничего не знаю.
- Спасибо.
Когда он уже подошел к двери, она окликнула его:
- Кэл?
- Что?
- Ты правда не любишь ту женщину? Лучше скажи мне правду.
Он открыл дверь. Дождь брызнул ему в лицо.
- Я не помню, - сказал он и направился к машине.

3

После получаса езды Сюзанна начала испытывать последствия бессонной ночи. Дорога впереди стала расплываться. Она знала, что скоро уснет прямо за рулем, и решила остановиться и выпить кофе.
В придорожном кафе было полно народу, чему она обрадовалась. Среди стольких людей легче затеряться. Боясь надолго оставить ковер, она взяла стакан кофе в автомате чтобы не стоять в очереди, купила бисквиты и шоколадку и вернулась в машину.
Она включила радио и принялась за скромный обед, вспоминая Джерихо, достающего ворованные продукты изо всех карманов. Где он сейчас? Она подняла за него тост, пожелав, чтобы он оказался в безопасности.
В восемь передавали новости. О ней ничего не сообщили. После выпуска началась легкая музыка, и она задремала, убаюканная бисквитами и джазом.
Проснулась она от стука в окно. Возле машины стоял полицейский.
- Пожалуйста, откройте, - сказал он. Кажется, он один. Может, ей попытаться уехать? Но прежде чем она успела принять решение, дверцу открыли снаружи.
- Выходите.
Она подчинилась. Перед ней стоял человек, силуэтом выделяющийся на фоне неоновых огней.
- Она, - сказал он, и тут же со всех сторон показались люди. Она пыталась пробудить менструм, но ее уже схватили за руки. Кто-то закатал ей рукав, и она почувствовала укол. Все вокруг поплыло, мир сошелся в узкий коридор, в конце которого стоял Хобарт. Она поплыла навстречу ему, держась руками за стены, и тут Хобарт превратился в чудовище, заполнившее все пространство торжествующим ревом.

VIII Новыми глазами

Мерси в тот день несла свои мутно-коричневые воды быстрее обычного. Кэл прохаживался по берегу, глядя на бурлящую воду. Когда-то река в этом месте была полна спешащих кораблей. Теперь она опустела, вместе с доками и складами. Остался Зачарованный город, населенный призраками.
Он и сам чувствовал себя одним из них. Бестелесным пришельцем, холодным, как мертвец. Он попытался согреть руки в карманах и нащупал там какие-то мягкие предметы. Вытащив их, он стал разглядывать их при свете фонаря.
Они были похожи на засохшие сливы, но кожица была толще, как кожа старого башмака. Он не мог вспомнить, что это за фрукты. Откуда он их взял? Пахли они аппетитно, и это напомнило ему, что он не ел с утра.
Он поднес плод к губам и легко прокусил источившуюся кожуру. Запах не обманул: мякоть внутри обожгла ему горло, как коньяк. Не успев проглотить первый кусок, он откусил еще раз. Внезапно у него проснулся волчий аппетит, и он начал пожирать плоды один за другим, как будто не ел целую неделю.
Прервался он лишь тогда, когда заметил, что фонарь, под которым он стоял, склоняется к нему. Неужели он отравился? Недоеденный плод выпал из его рук, и он уже готов был засунуть пальцы в горло, чтобы заставить себя вытошнить остальное, когда его остановило еще более неожиданное ощущение.
Он рос, или ему так казалось?
Ногами он еще чувствовал бетон, но фонарь был теперь под ним. Река широко раскинулась вокруг в обе стороны, словно притягивая его к себе.
- Ты отравился, - сказала его рациональная часть. - Опьянел от этих фруктов.
Но он вовсе не чувствовал себя пьяным; он видел все чрезвычайно ясно, не только обычными глазами, но и откуда-то сверху, и еще с поверхности воды быстро уплывая по течению.
Точки обзора множились и соединялись, позволяя ему видеть все с разных сторон.
Он был уже не один. Он был самим собой, и сыном своего отца, и внуком деда, и ребенком, спрятанным во взрослом, и человеком, которому снится, что он птица.
Птица!
И тут он сразу вспомнил все - все чудеса, случившиеся с ним. Птица, двор, ковер, помет (да! да! он был птицей!), потом враги и друзья, Шэдвелл, Иммаколата, чудовища и Сюзанна, его прекрасная Сюзанна! Теперь он вспомнил и ее.

Предыдущая страница 20 Следующая страница


21 Клайв Баркер

Все тайны памяти предстали перед ним в один краткий миг. И вместе с ними он впервые по-настоящему ощутил горечь потери того, кто научил его стихам, прочитанным в саду Ло. Его отец жил и умер, так и не узнав того, что теперь знал он.
Горе вернуло ему единственность, и он снова оказался в своем теле, чтобы в следующую минуту взмыть - на этот раз выше и выше, пока он не поднялся над всей Англией.
Луна под ним освещала несущиеся облака, и он полетел за ними, подхваченный тем же ветром. Внизу простирались пустые в этот час улицы и молчаливые холмы. И где-то внизу был ковер.
Он чувствовал его - не видел, но знал, где его искать, и не забыл этого, вернувшись в конце концов в свое тело.
Ковер находился к северо-востоку от города, и он двигался. Везла ли его Сюзанна? Нет, новообретенная интуиция говорила ему, что ковер и его Хранительница находятся в опасности.
При этой мысли он камнем упал обратно в себя, ощущая с облегчением плотность и жар своего тела. Воспарить мыслью приятно, но как в таком состоянии действовать?
В следующий момент он опять стоял на берегу, и река несла мимо свои темные воды, и облака, которые он только что видел внизу, проносились высоко над ним. Его губы были солеными, но это была не морская соль, а слезы потери отца, и, может быть, матери, и слезы воспоминания всего, что он так долго не вспоминал.
Он принес с высот новое знание: он был уверен теперь, что все, однажды забытое, можно вспомнить, а все потерянное - обрести вновь.
Все, происходящее в этом мире, и было одним вечным поиском.
Он посмотрел на северо-восток. Там ничего не было, но сердцем он чуял, что его цель - там. Нужно было следовать за ней.

IX Укрытие

Сюзанна медленно пробуждалась от наркотического сна. Сперва она могла приоткрыть глаза лишь на несколько секунд, но постепенно организм избавлялся от той дряни, что впрыснул в него Хобарт. Она не спешила, решив восстановить силы.
Она поняла, что сидит на заднем сиденье автомобиля Хобарта. Сам он находился впереди, рядом с водителем. Оглянувшись, он увидел, что она очнулась, но ничего не сказал. В его взгляде была холодная уверенность, словно он наперед знал все, что будет, и не считал нужным спешить.
В ее состоянии было трудно определить время, но они наверняка ехали не один час. Они миновали какой-то спящий город и, когда она в очередной раз открыла глаза, уже мчались мимо темных лесистых холмов. В стекле отражались фары, и, обернувшись, она увидела сзади "черную Марию", а за ней еще несколько машин.
Сонливость опять одолела ее.
Вновь она проснулась от холодного воздуха - водитель открыл окно. Она приподнялась и глубоко вдохнула. Теперь они ехали среди гор: наверняка, это Шотландия, где же еще в конце весны можно увидеть снежные вершины? Они съехали с шоссе на каменистую тропу, что сильно замедлило движение. Рыча и чихая, машина в конце концов добралась до вершины холма.
- Вон туда, - приказал Хобарт водителю.
Сюзанна выглянула в окно. Ни луна, ни звезды не освещали сцену, но она видела вокруг темные громады гор и горящие далеко внизу огни.
Конвой проехал с полмили по вершине холма, потом начался медленный спуск.
Огни, которые она видела, оказались фарами машин, составленных в круг так, что образовалась широкая арена. Прибытия Хобарта ждали: им навстречу вышли несколько человек.
Машина остановилась.
- Где мы? - спросила она.
- Приехали, - ответил Хобарт; потом обратился к водителю. - Выводите ее.
Ноги ее не гнулись; только через некоторое время она смогла идти сама. Водитель дотащил ее до арены, где она впервые смогла оценить масштабы происходящего. Вокруг стояли десятки машин, и толпившиеся среди них сотни людей были не людьми, а Чародеями.
Она изучала лица, пытаясь отыскать знакомых, и в особенности одного. Но Джерихо среди них не было.
Хобарт вошел в круг света, и тут же с другого его края показалась из темноты фигура, в которой Сюзанна признала пророка. Его встретили гулом приветствий; некоторые пали на колени.
Сюзанна должна была признать, что его внешность впечатляла.
Его глубоко сидящие глаза сосредоточились на Хобарте, и на губах появилась одобрительная улыбка, когда инспектор склонил голову. Выходит, Хобарт служил пророку, что едва ли говорило в пользу последнего. Они обменялись какими-то фразами - пар их дыхания повис в холодном воздухе, - потом пророк положил руку в перчатке на плечо инспектору и поздравил собравшихся с возвращением Фуги.
Хобарт подошел к "черной Марии" и что-то сказал сидящим в ней. Тотчас двое его подручных вытащили из машины ковер. Они вошли в круг и по команде Хобарта положили сверток к ногам пророка. Толпа, увидев свою спящую родину, мгновенно смолкла, и пророку, когда он заговорил, не пришлось повышать голос.
- Вот, - сказал он. - Разве я не обещал вам?
С этими словами он толкнул ковер ногой, и тот развернулся перед ним. Воцарилось молчание; одна мысль проникла в две сотни голов.
Сезам, откройся...
Зов всех стоящих когда-либо у закрытой двери.
Откройся и покажись...
Сюзанна не знала, подготовил ли пророк все заранее, или ковер начал распадаться благодаря акту коллективной воли. Но это началось - не из центра, как в доме Шермэна, а с краев.
В прошлый раз все происходило хаотически, в беспорядочном переплетении цветов и форм. Теперь же в процессе явно присутствовала система: узлы расплетались не менее буйно, но грациознее, выплясывая в воздухе виртуозные па и неся повсюду спрятанную в себе жизнь. Повсюду конденсировались сгустки меха и перьев, голые скалы покрывались цветами, во все стороны шагали вереницы деревьев и кустарников.
Сюзанна уже видела это и была в какой-то степени готова, но для Чародеев и для Хобарта с его шайкой все было внове, вызывая восхищение и, в еще большей мере, страх.
Ее охранник забыл о ней и, как ребенок, пускающий фейерверк, застыл на месте. Она поспешила воспользоваться этим и побежала, успев увидеть пророка, стоящего в центре Фуги с поднявшимися дыбом белыми волосами.
Она бежала, пока могла. Двадцать, тридцать, сорок ярдов от круга. Никто не преследовал ее.
Новое рождение Сотканного мира залило долину светом, и она видела вокруг камни и чахлые кустарники; без сомнения, эту долину выбрали специально, чтобы не потревожить спящих людей.
Но днем Фугу все равно не удастся скрыть. Или у тех, кто это сделал, есть иные планы?
Новая вспышка света, и она увидела на своем пути фигуру, которую сразу узнала, хотя в первый момент не поверила своим глазам.
Ее лица коснулся неестественный холод, и не успела она прореагировать или хотя бы отступить, как из сгустка темноты выступила та, от кого этот холод исходил.

Х Жертва

1

Лицо Иммаколаты было обезображено до неузнаваемости, но голос невозможно было не узнать. И она пришла не одна:
сзади, темнее темноты, таились ее сестры.
- Куда ты бежишь? - спросила Колдунья. - От этого нет спасения.
Сюзанна остановилась. Она знала, что это так.
- Оглянись, - новая вспышка осветила ужасное лицо бывшей красавицы. - Видишь, где стоит Шэдвелл? Сейчас там будет Фуга.
- Шэдвелл?
- Их обожаемый пророк. По иронии судьбы его последним товаром оказалась надежда. Надо отдать ему должное: это все он придумал. Теперь они пришли вернуть себе свою землю обетованную. И погубить ее в процессе.
- Они не сделают этого.
- Уже делают, сестрица. Священные войны легче легкого начать и почти невозможно кончить. Скоро появятся новые пророки, еще более святые, и они разорвут Фугу на части. Разве не здорово? Фуга умрет от рук своих спасителей.
- И Шэдвелл хочет этого?
- Он человек; он хочет власти и преклонения. Он их получил. Видишь - он счастлив.
- Ты же знаешь, что вся его власть от тебя. От нас.
- От меня и для меня.
- Ты дала ему пиджак.
- Иногда я жалела об этом.
Теперь изодранные мускулы лица Иммаколаты плохо скрывали ее чувства. Она и правда жалела.
- Забери его обратно.
- Волшебный дар нельзя забрать. Неужели Мими так ничему тебя и не научила? Тогда я преподам тебе этот урок, сестрица.
- А что ты получила взамен?
- Подарок от Ромо, - она указала на свое лицо. - И тебе не избежать таких же даров. Хобарт уничтожит тебя за твою силу.
- Я убью его раньше, - сказала Сюзанна.
- Он знает это. Потому и гонялся так за тобой.
- Они же все сумасшедшие, сестрица.
- Не все.
- Что толку тебя убеждать? Увидишь сама.
Она шагнула в сторону, и Сюзанна увидела припавшую к земле туманную массу Магдалены. Под ней был еще кто-то... Распростертое на камнях тело.
- Джерихо!
Он смотрел прямо на нее, но не узнавал.
- Видишь? - спросила Иммаколата. - И этот тебя предал.
- Что ты с ним сделала?
От знакомого ей Джерихо мало что осталось. Он выглядел так, будто был уже мертв. Одежда изодрана, кожа висела лохмотьями.
- Он не узнает тебя. У него теперь новая подружка.
Магдалена, услышав это, потрепала Джерихо по голове, как собачонку.
- Оставь его! - крикнула Сюзанна. Ее самоконтроль, ослабленный наркотиками, висел на волоске.
- Но это любовь, - осклабилась Колдунья. - У них будут дети. Много детей. Его похоть не знает границ.
При мысли о Джерихо, совокупляющемся с этой тварью, Сюзанну передернуло. Она снова позвала его. На этот раз он открыл рот и попытался что-то сказать, но только пустил слюни.
- Видишь, как эти людишки легко отрекаются? Шаг в сторону - и уже новая дырка.
Гнев затопил разум Сюзанны. Следом начал подниматься менструм, сметая наркотическую преграду.
Иммаколата увидела это.
- Не глупи, - ее голос казался Сюзанне шепотом, хотя она была почти рядом. - У нас так много общего.
Тут Джерихо поднял голову от земли, и Сюзанна поняла, почему он не узнавал ее. Магдалена ослепила своего любовника. Но он все равно знал, чувствовал, что она здесь.
- Сестра, поставь своего мужа на ноги, - обратилась Иммаколата к Магдалене.
Та повиновалась. Ее рука вцепилась в лицо Джерихо, раздирая его рот и ноздри, и он, спотыкаясь, поднялся с земли.
В этот момент менструм вырвался из Сюзанны и устремился к мучительнице Джерихо. Черты Магдалены исказились в беззвучном крике, потом все затопило серебристое пламя. Обрывки предсмертного вопля закружились в воздухе, постепенно стихая.
Как обычно, мысли Сюзанны последовали за менструмом, потом понеслись обратно - Магдалена, сопротивляясь, нанесла ответный удар. По лицу Сюзанны потекла кровь, но это лишь усилило ее ярость: она разрывала врага в клочья, словно Магдалена была куском салфетки.
Иммаколата не собиралась спокойно смотреть на гибель сестры. Земля вдруг вырвалась из-под ног Сюзанны, словно грозя похоронить ее заживо, но она не отпускала Магдалену. На этот раз менструм не жил отдельной жизнью - он всецело подчинялся ей, ее ярости.
Наконец все стихло.
"Хватит", - скомандовала Сюзанна. Менструм оставил куски гниющей протоплазмы и вернулся к своей хозяйке. Вся атака заняла от силы секунд десять.
Сюзанна оглянулась на колдунью, которая смотрела на случившееся, все еще не веря. Она дрожала с головы до ног, словно собиралась упасть в обморок. Сюзанна не была уверена, что выдержит схватку с ней, поэтому поспешила прочь. Сзади разносились рыдания Ведьмы.
Теперь уже Фуга была повсюду. Ее великолепие так захватывало Сюзанну, что только ярдов через десять она вспомнила про Джерихо. Возле останков Магдалены его не было видно, и, надеясь, что он успел покинуть поле битвы, она продолжала путь.

2

Она бежала вперед, ожидая вот-вот почуять на своей шее холодок приближения Иммаколаты. Но та, похоже, была занята оплакиванием сестры, и Сюзанна без помех пробежала больше мили, пока сияние Фуги не померкло вдали.
"Скоро Фуга придет и сюда", - поняла она и решила выработать план действий. Но перед этим она долго стояла, пытаясь отдышаться, и думала о том, что только что совершила. Она убила Магдалену, одну из трех. Неужели ее сила так велика? Неужели она растет и становится опасней сама по себе?
Она почему-то вспомнила книгу Мими, которую отнял у нее Хобарт. Ей снова показалось, что там заключена разгадка. Нужно забрать книгу у инспектора любой ценой.
Когда она решила это для себя, откуда-то вдруг донеслось ее имя. Она оглянулась. В нескольких ярдах от нее стоял Джерихо.
Он и в самом деле смог покинуть поле битвы, хотя его лицо было изодрано эфирными когтями Магдалены. Даже в таком состоянии он еще раз повторил имя Сюзанны и потянулся к ней, но его ноги подкосились, и он рухнул лицом на камни.
Она подбежала к нему и повернула лицом кверху. Он был легче перышка. Сестры высосали из него все, оставив только любовь, которая и вела его ей вслед.
Она прижала его голову к своей груди. Он весь дрожал, дыша хрипло и прерывисто. Потом он чуть отстранился и нащупал ее лицо. Жилы на его шее напряглись; он пытался что-то сказать.
Она попыталась успокоить его, но он едва качнул головой, и она только тут поняла, как недолго ему осталось. Он тоже знал это и пришел умирать к ней.
- Родной мой, - прошептала она, - Любимый...
Он снова попытался что-то сказать, но изо рта вырывались лишь бессвязные звуки.
Она прижалась к его лицу и услышала.
- Я не боюсь, - прошептал он, оставив последний выдох на ее губах, как поцелуй.
Его руки бессильно упали. Он был мертв.
Ее посетила горькая мысль: это была мольба. Она рассказывала Джерихо, как спасла Кэла от смерти в магазине. Теперь своим "я не боюсь" он как бы просил не воскрешать его, оставить смерти.
Но она уже никогда не узнает, что именно он имел в виду.
Она осторожно опустила его на землю. Потом долго сидела радом, но тело не шевелилось. Он ушел вслед за Мими, оставив ее здесь.

XI Кэл едет на север

1

Кэл путешествовал ночью, но спать ему не хотелось. Он ее знал, поддерживают его силы чудесные фрукты, или это новая цель держит его в напряжении, не позволяя расслабиться.
Он подумал, что его ведет сейчас то же чувство, что в прошлый раз руководило голубями: чувство дома. Он, как птица, стремился домой, в сад, где он некогда стоял в кольце восторженных слушателей и декламировал стихи Чокнутого Муни.
Почему-то ему вспомнились еще фрагменты, странные строчки, которые он запомнил в детстве не из-за смысла, а из-за заключенной в них музыки:

"Небо ходит на просторе, Чешет лес, потеет морем, надевает снег и град и снимает все назад".

Он не вспоминал их с тех пор, но сейчас они пришли ему на ум, как будто только что сочинялись.
Следующие были печальными:

"Хоть старость не болезнь, но знаем мы:
она к концу ведет быстрей чумы.
И в топоте ножек резвых внучат
я слышу, как в гроб мой лопаты стучат".

Были и обрывки стихов, которых Кэл или не знал целиком или забыл. Особенно ему запомнилось:

"Как же я люблю вас, пегие лошадки! Лучше всех на свете пегие лошадки!"

Он вспомнил и другие строки, повторяя их снова и снова, оттачивая ритм и форму.
Поэт не говорил с ним. А может быть, они с Чокнутым Муни заговорили, наконец, одним голосом?

2

Он пересек границу Шотландии в полтретьего утра и продолжал путь на север. Ему хотелось есть, и мышцы начали болеть от непрерывной езды, но его не остановил бы даже Армагеддон. Каждая миля приближала его к Стране чудес, которая спала, ожидая его появления.

XII Развязка

1

Сюзанна долго оставалась возле тела Джерихо. Фуга продолжала подниматься на отроги окружающих долину холмов, но Сюзанна в эти минуты не замечала ее красоты, не желала замечать. Когда цветные нити показались ярдах в пятидесяти от нее, она оставила Джерихо и побрела прочь.
Она решила забраться повыше, чтобы рассмотреть всю картину. Наверху было холодно и зябко, но ее пробирала дрожь не столько от холода, сколько от представшего перед ней зрелища. Шэдвелл выбрал эту долину не зря. Ее со всех сторон окружали пологие холмы без каких-либо следов человеческого жилья. Единственным знаком присутствия людей была тропа, проложенная конвоем. И еще - по этой тропе где-то далеко карабкался крошечный автомобиль. На кромке холма он остановился, и водитель-букашка вышел, чтобы осмотреть окрестности. Похоже, случайные люди, как и раньше, не могли разглядеть Фугу, так как водитель сразу же залез обратно. Но он не уехал - он загнал машину под прикрытие кустарника, снова вышел и пошел к ней, петляя между скал.
Теперь ей показалось, что она узнала его. Неужели Кэл?
Да, это был он. Она вскочила на большой камень и начала махать ему рукой. Он приложил ладонь к глазам, потом помахал в ответ.
Несколько бесконечных мгновений - и она встретила его неуклюже расставленные объятия.
На этот раз она сказала: "Я люблю тебя", - и закрыла его улыбку поцелуем.

2

Они быстро рассказали друг другу о том, что с ними случилось.
- Шэдвелл больше не хочет продать Фугу, - сказала Сюзанна. - Он хочет править ею.
- Он что, так и собирается остаться пророком?
- Вряд ли. Его скоро узнают.
- Так надо ускорить это. Разоблачить его.
- Или просто убить, - сказала она.
Он кивнул.
- Тогда поспешим.
Они встали и посмотрели на мир, заполнивший долину под ними. Развертывание Фуги еще продолжалось, рассыпая вокруг переливы света. Земля обетованная искрилась, принеся в Королевство свое собственное время года - вечную весну.
Поля, реки, рощи светились изнутри непередаваемым сиянием заключенной в них Жизни. Даже самый унылый камень выглядел преобразившимся. Как стихи, которые вспомнил Кэл, - новая магия в старых, как мир, словах.
- Они ждут нас, - сказал он.
Держась за руки, они стали спускаться с холма.

Часть восьмая Возвращение

"Ты хочешь сказать что-то, мой мальчик, - но тебя не будет здесь прежде, чем ты откроешь рот".
У. Конгрив "Старый холостяк"

I Стратегия

Армия Шэдвелла состояла из трех главных частей.
Первая, самая многочисленная, - приверженцы пророка, фантастически преданные ему. Он подготовил их к тому, что придется пролить кровь, в том числе и их собственную. Многие их них, особенно пылкие Йеми, даже жаждали этого.
Их энтузиазм уже использовался Шэдвеллом, когда отдельные его приверженцы проявляли неуместные сомнения, и он собирался и в дальнейшем беспощадно подавлять всякое сопротивление. Вряд ли удастся держать Фугу в подчинении только сладкими речами. Его сторонники, живя в Королевстве, привыкли к обману, но те, кто остался на ковре, не так легковерны. Для них могут понадобиться ножи и пистолеты.
Вторая часть его армии состояла из людей Хобарта, членов его бригады, которым Шэдвелл позволил заглянуть в волшебные недра своего пиджака. Теперь все они были его Ближними, готовыми защищать его ценой собственной жизни.
Третье подразделение было самым малочисленным, но не менее могущественным. Его составляли отродья Магдалены, в разной степени напоминающие своих отцов, но одинаково безумные и неуправляемые. Шэдвелл собирался использовать их только в самом крайнем случае и велел сестрам держать их подальше.
Он планировал вторжение с тщательностью полководца.
Первая стадия, начатая им за час до рассвета, предполагала захват Дома Капры и нейтрализацию Совета. Шэдвелл с Иммаколатой проделали этот путь в машине с затемненными стеклами, сопровождаемые почетным эскортом. В это время он высказал Колдунье соболезнования по поводу смерти сестры.
- Мы потеряли неоценимого союзника. Мне очень жаль.
Иммаколата молчала.
Шэдвелл достал из кармана смятую пачку сигарет и закурил.
- Нужно подумать, насколько это изменит ситуацию.
- Почему это должно что-то изменить? - спросила она. Ему нравилось выражение страдания на ее обезображенном лице.
- Ты расстроена. Это меня беспокоит.
- Ничего страшного.
- Кто знает? Неизвестно, с каким сопротивлением мы столкнемся. Может, тебе лучше на время покинуть Фугу?
- Нет. Я хочу видеть, как они сгорят.
- Понимаю. Но если мы потеряем тебя, то лишимся и детей Магдалены.
Иммаколата взглянула на Шэдвелла.
- Так вот в чем дело? Тебе нужны они?
- Ну... это необходимо тактически...
- Так бери их. Они твои. Мне они давно опротивели. Бери, это мой подарок.
Шэдвелл чуть улыбнулся.
- Благодарю.
- И оставь меня в покое. Я хочу только посмотреть на огонь, ничего больше.
- Да. Конечно.
- И еще мне нужна эта женщина. Сюзанна. Найди ее и дай мне.
- Она твоя. Но скажи, эти отродья... нужно ведь какое-то слово, чтобы они меня слушались?
- Нужно.
Он затушил сигарету.
- Тогда скажи его.
- Просто зови их по именам.
- И что это за имена? - он достал ручку и приготовился записывать.
После этого они продолжали путь в молчании.

II Погребение

Сперва Сюзанна и Кэл нашли тело Джерихо, на что ушло больше получаса. Вторгшаяся Фуга настолько изменила ландшафт, что они отыскали его скорее наудачу, чем по памяти.
Джерихо был не один. Вокруг него стояли две женщины с дюжиной детей от двух лет до семи.
- Кто он? - спросила одна из женщин.

Предыдущая страница 21 Следующая страница


Сотканный мир 22

- Его зовут Джерихо, - ответила Сюзанна.
- Звали, - поправил какой-то ребенок.
- Да. - Кэл задал давно интересующий его вопрос: - А что здесь делают с трупами? Я имею в виду... можем мы его закопать?
Женщина улыбнулась, обнажив беззубые десны.
- Почему бы нет?
Она поглядела вниз, на своего голого и грязного сына.
- Как ты думаешь?
Он вынул палец изо рта и завопил:
- Закопать! - что моментально исторгло у всех остальных детей пронзительные крики: "Закопать! Закопать!" Один за другим они стали на четвереньки и принялись рыть землю, как щенки в поисках костей.
- Но, наверное, есть какие-то формальности?
- Вы что, Кукушата? - осведомилась женщина.
- Да.
- А он? - она указала на Джерихо.
- Нет, - сказала Сюзанна. - Он Бабу. Просто он наш друг.
Дети продолжали рыть, смеясь и бросая друг в друга землей.
- Похоже, ему было пора умереть, - сказала женщина. - Судя по его виду.
- Да...
- Тогда просто закройте его. Это же только кости.
Кэл пожал плечами, Но Сюзанна, казалось, поняла.
- Я знаю.
- Дети вам помогут. Они любят копать.
- Хорошо, - покорно согласилась Сюзанна. Они с Кэлом опустились рядом с детьми и тоже стали рыть.
Земля была вязкой и глинистой, они быстро перепачкались и вспотели, но продолжали копать, не сбавляя темпа. Женщины наблюдали за ними, передавая друг другу чадящую трубку.
Кэл подумал, как часто Фуга и ее жители обманывали его ожидания. В снах он не видел этих измазанных в грязи детей, радостно роющих могилу. Но это придавало всему происходящему непоколебимую реальность - грязь под ногтями и ребенок, засовывающий в рот червяка. Это был не сон, а пробуждение.
Когда яма достаточно углубилась, Кэл велел детям отойти.
- Пусть помогут, - сказала одна из женщин. - Это доставит им удовольствие.
Кэл оглядел шеренгу детей, как будто вылепленных из грязи. Они стояли перед ним, кроме того, что ел червяка, - он все еще сидел на краю ямы, болтая ногами.
- Это недетское дело, - Кэла покоробило безразличие матерей к такому смертолюбию их потомства.
- Разве? - осведомилась женщина, выпуская клуб дыма из беззубого рта. - А что ты об этом знаешь? Скажи им.
- Ничего, - признался он.
- Тогда чего бояться? Почему бы им не поиграть, если они все равно ничего не знают?
- Может, она и права, Кэл, - Сюзанна взяла его за руку. - И я думаю, ему бы это понравилось. Он был веселым.
Кэл решил не спорить. Они с детьми подняли тело и опустили в яму. Видимо, какие-то формальности все же существовали, потому что поведение детей изменилось.
Одна из старших девочек пригладила волосы покойного, другие сложили его руки на груди. Потом они отошли, позволив Сюзанне припасть к губам Джерихо последним поцелуем.
Кэл бросил в могилу первую пригоршню земли. Дети доследовали его примеру, и тело быстро скрылось из глаз. Матери тоже бросили по горсти земли.
Кэл вспомнил похороны Брендана и бледного священника, бормочущего себе под нос заупокойную службу. Уж лучше уходить из жизни так, под детский смех.
Когда все кончилось, Сюзанна поблагодарила детей и матерей.
- Надеюсь, он скоро вырастет, - заметила одна из девочек.
- Конечно, - сказала мать. - Как всегда.
Кэл с Сюзанной не стали спрашивать, что они имеют в виду. Они попрощались и пошли в направлении Дома Капры, где должны были развернуться главные события.

III Лошадь взбунтовалась

1

Норрис, король гамбургеров, давно забыл о своем прошлом. Шэдвелл приучил его к другим занятиям. Сначала, во время первого пробуждения Фуги, он был его лошадью, потом, когда торговец надел на себя личину пророка, экс-король превратился в шута. Он не возражал, целиком поглощенный очарованием пиджака своего господина.
Но этим вечером Шэдвеллу он был не нужен. Вокруг сновали новые слуги, и пророк отдал старого верного коня в услужение своим Ближним. Это, однако, имело неожиданные последствия.
Норрис когда-то был неглупым человеком. Теперь, отдались от чар пиджака, он довольно быстро понял, что произошло. Он не знал, сколько времени Шэдвелл держал его в рабстве (дома, в Техасе, его объявили умершим, и его жена уже вышла замуж за его брата), но твердо знал две вещи. Первое - в его жалком положении виноват именно Шэдвелл. Второе - он за это заплатит.
Сначала он должен был сбежать от своих новых хозяев, что легко было сделать во время раскрытия Фуги. Они даже не заметили его исчезновения. Потом он решил найти негодяя и сдать его в руки властей этой необычной страны. Однако первые встреченные им Чародеи отнеслись к его заявлениям без всякого сочувствия. Они обозвали его Кукушонком и заподозрили в шпионаже. Одна из женщин предложила доставить его властям, на что Норрис напомнил, что требовал этого с самого начала.

2

Так бывший конь Шэдвелла попал в Дом Капры, который в тот момент напоминал растревоженный муравейник. Пророк уже прибыл туда, но члены Совета отказались впустить его в священное здание.
Пророк согласился подождать, пока они все обсудят (как посланец Капры он должен уважать серьезность момента), и остался сидеть за темными стеклами своей машины, пока Совет обсуждал события.
Вокруг собрались толпы приверженцев пророка и просто любопытных. Царило радостное оживление, между Домом и конвоем сновали посланцы, пока не было объявлено, что пророк может войти в Дом Капры, но один и босиком. Он принял предложение - через несколько минут закутанная в желтое фигура вышла из машины и направилась к выходу. В толпе началась давка; все стремились получше разглядеть Спасителя, сулящего им освобождение.
Норрису, затертому в толпе, было достаточно одного взгляда на пророка. Он не видел его лица, но разглядел под плащом пиджак, которым торговец одурачил его. Это пиджак Шэдвелла, значит, его обладатель - не кто иной, как Шэдвелл.
Он сразу вспомнил все унижения, которым подвергался в руках этого человека, и в нем взбурлила ярость. Рванувшись из рук своего спутника, он устремился к двери Дома Капры.
Пока он пробирался через скопище людей, фигура в желтом скрылась внутри. Норрис попытался пройти следом, но страж у входа отшвырнул его назад под смех и аплодисменты собравшихся.
- Я знаю его! - отчаянно завопил он. - Я знаю его!
Он снова побежал к двери, в последний момент отскочив. Страж бросился за ним, оставив дверь незащищенной. Жизнь слуги приучила Норриса к таким маневрам: он нырнул в дверь и устремился за своим мучителем.
- Шэдвелл!
Внутри пророк вздрогнул, услышав этот крик. Все члены Совета увидели на его безмятежном доселе лице минутную растерянность и злобу.
- Шэдвелл!
Он повернулся к двери. За его спиной члены Совета зашептались между собой. Дверь распахнулась, и на пороге возник Норрис, выкрикивающий его имя.
Увидев лицо пророка, бывшая лошадь остановилась в замешательстве. Его еще можно было попытаться обмануть, отвлечь.
- Шэдвелл? - с удивлением в голосе повторил пророк. - Я не знаю такого. Может, вы знаете? - он повернулся к Совету.
Они смотрели на него, не скрывая подозрения, особенно старик впереди, который с самого начала не сводил с него глаз.
- Пиджак... - промямлил Норрис.
- Кто этот человек? - воскликнул пророк. - Будьте так любезны вывести его. Похоже, он немного не в себе, - он пытался обратить все в шутку.
Никто не двинулся; никто, кроме Норриса. Тот бросился к пророку, крича:
- Я знаю этого негодяя! Не верьте ему! Я сейчас докажу, что это ты, Шэдвелл!
У дверей возникла свалка - двое людей Хобарта, отбросив охрану, спешили на помощь своему господину. Шэдвелл уже открыл рот, чтобы приказать им вести себя осторожней, но в этот момент Норрис с лицом, искаженным яростью, бросился на своего врага.
У Ближних были четкие инструкции на такой случай. Никто не смел дотрагиваться до их обожаемого вождя. Без колебаний они выхватили пистолеты и в упор расстреляли Норриса.
Он рухнул у ног Шэдвелла, заливая кровью пол.
- О, черт, - прошипел пророк сквозь зубы.
Эхо выстрелов пережило Норриса, как будто стены не верили своим ушам и повторяли звуки снова и снова. Толпа снаружи замолчала; молчал и ряд членов Совета, стоящий перед ним. Он чувствовал на себе их обвиняющие взгляды.
- Идиоты, - пробормотал он убийцам. Потом, подняв руки, обратился к Совету:
- Извиняюсь за этот прискорбный...
- Ты принес смерть в Дом Капры, - сказал один из советников.
- Это недоразумение.
- Нет.
- Я требую, чтобы вы меня выслушали.
- Нет.
Шэдвелл слегка усмехнулся.
- Поверьте мне и послушайте, что я вам скажу. Я здесь не один. Со мной тысячи людей - ваших людей. Они любят меня, потому что я хочу видеть Фугу процветающей. А сейчас я хочу, чтобы вы разделили мои усилия и будущую победу. Но знайте, что я спасу Фугу с вами или без вас. Вы понимаете меня?
- Убирайся, - сказал старик.
- Осторожнее, Мессимерис, - прошептал один из его коллег.
- Ты не Чародей. Ты - Кукушонок.
- Ну и что?
- Ты обманул этих людей. Ты не слышал голоса Капры.
- О, я слышал много голосов. Слышал их ясно. Они говорили мне, что Фуга беззащитна. Что ее вожди слабы и запуганы, что они предпочитают прятаться, а не смело встречать опасности.
Он оглядел лица стоящих перед ним, но на них не было того, о чем он говорил - слабости и страха: только стоицизм и углубляющееся недоверие к нему. Он оглянулся на убийцу Норриса.
- Я вижу, у нас нет выбора, - сказал он. Ближние поняли его и скрылись в дверях. Он снова повернулся к Совету.
- Мы хотим, чтобы ты ушел, - сказал Мессимерис.
- Это ваше последнее слово?
- Да.
Шэдвелл кивнул. Шли томительные секунды. Никто не шевелился. Потом в здание ворвались убийцы и четверо? их товарищей - стрелковое звено из шести человек.
- В последний раз обращаюсь к вам, - сказал Шэдвелл, пока стрелки занимали места, - не противьтесь мне.
На лицах советников читалось недоверие. Они прожили жизнь в мире чудес, но здесь происходило нечто, превосходящее даже их понимание. Только Мессимерис спросил:
- Кто такой Шэдвелл?
- Один торговец. Его уже давно нет.
- Нет, - объявил старил. - Ты Шэдвелл.
- Говорите, что хотите. Только склоните передо мной головы, и я помилую вас.
Никто по-прежнему не двигался. Шэдвелл взял пистолет у ближайшего стрелка и подошел к Мессимерису. Их разделяло не более четырех ярдов: на таком расстоянии не промахнулся бы и слепой.
- Я повторяю: склоните головы.
Некоторые члены Совета, наконец, поняли серьезность ситуации и нерешительно подчинились требованию. Однако большинство осталось стоять.
Шэдвелл понимал, что на карту поставлено все. Или он нажмет курок и завоюет себе мир, или останется жалким торговцем. Он вспомнил, как стоял на холме и глядел на раскинувшуюся под ним Фугу. Это воспоминание придало ему силы. Он нажал на курок.
Пуля вошла в грудь Мессимериса, но он не упал. Шэдвелл выстрелил второй раз, потом третий. Все пули попали в цель, но старик продолжал стоять.
Шэдвелл спиной ощутил прошедшую по его людям волну паники. Почему он не умирает?
Он выстрелил еще раз. Жертва сделала шаг вперед и подняла руку, словно пытаясь выбить оружие из рук убийцы.
Это движение окончательно вывело одного из шестерки из себя. С пронзительным криком он открыл огонь по толпе. За ним и остальные начали стрелять, чтобы любой ценой избавиться от устремленных на них обвиняющих взглядов. Зал моментально затянуло дымом.
Шэдвелл смотрел на того, в кого он стрелял. Мессимерис постоял еще секунду, потом рухнул вперед. Это не отрезвило убийц: они продолжали стрелять. Несколько советников пали на колени, склонив голову перед Шэдвеллом, другие попытались спрятаться по углам, но большинство полегло на месте, даже не пробуя спастись.
Все кончилось так же внезапно, как и началось.
Шэдвелл отбросил оружие и посмотрел на то, что было перед ним. Он никогда не питал пристрастия к скотобойням, но Бог должен быть выше брезгливости. Это человеческое качество ему тоже предстояло подавить в себе.
И это ему удавалось. Груда лежавших перед ним тел впечатляла его не больше, чем куча мешков с мукой. Только повернувшись, он почувствовал дрожь. Он вспомнил последнее движение Мессимериса, его поднятую руку. Старик требовал платы.
Он, вечный продавец, стал, наконец, покупателем, и жест умирающего Мессимериса напомнил ему об этом.
Пора начинать кампанию. Подавить сопротивление, пробиться к Круговерти, раздвинуть облачный покров. И стать Богом. Боги не боятся кредиторов, живых или мертвых.

IV Канатоходцы

1

Кэл и Сюзанна шли настолько быстро, насколько им позволяло любопытство. Слишком многое замедляло их путь. Зрелища, появляющиеся перед ними, были настолько ярки и необычны, что они просто застывали на месте и смотрели. Все животные и растения здесь имели родичей в Кукушкином королевстве, но среди них не было ни одного, не преображенного в той или иной степени магией.
Существа, пересекавшие им дорогу, отдаленно напоминали лис и зайцев, ежей и змей, но только отдаленно. И одним из самых разительных изменений в них была полная потеря страха. Никто из них не бежал перед пришельцами, все с любопытством смотрели на них, а потом возвращались к своим делам.
Это могло показаться раем, если бы идиллию внезапно не нарушили звуки радио - музыка, обрывки голосов, свист, - донесшиеся из рощицы серебристых берез. Скоро, однако, радио заглушили вопли и угрозы, заставившие Кэла с Сюзанной поспешить в направлении шума.
На другой стороне рощи они увидели поле, заросшее высокой травой, и в нем - троих подростков. Один балансировал на канате, натянутом между двумя столбиками, пока двое других увлеченно дрались. Причина их ссоры была очевидна: радио. Один из них, более высокий и увесистый, вырвал приемник у своего белобрысого товарища и швырнул его в поле. Приемник ударился о какую-то древнюю статую, скрытую травой, и песня, звучавшая из него, умолкла. Владелец радио бросился на вандала с криками:
- Ублюдок! Ты его сломал! Совсем сломал!
- Это же дерьмо Кукушат, де Боно, - возразил другой, уворачиваясь от ударов. - Незачем тебе с ним возиться. Разве не слышал, что говорила мама?
- Он мой! - завопил де Боно, не оставляя безуспешных попыток разбить своему противнику нос.
- Не хочу, чтобы ты хватал его своими грязными лапами!
- Господи, как торжественно!
- Заткнись, скотина! - Теперь де Боно пытался отыскать приемник в высокой траве.
- Галин прав, - вмешался канатоходец.
Де Боно выудил из кармана рубашки очки в проволочной оправе и продолжил поиски.
- Это недостойно, - сказал канатоходец, прыгая на веревке. - Старбрук тебе ноги выдернет, если узнает.
- Старбрук не узнает, - пропыхтел де Боно.
- Еще как узнает, - пообещал Галин. - Мы ему скажем, правда, Толлер?
- Может быть, - последовал ответ с каната.
Де Боно наконец нашел радио, поднял его и потряс. Оно молчало.
- Ублюдок, - он повернулся к Галину. - Смотри, что ты наделал.
Это продолжалось бы еще долго, если бы Толлер не обратил внимание на зрителей.
- Вы кто такие? - спросил он.
Все трое уставились на Кэла с Сюзанной.
- Это поле Старбрука, - угрожающим тоном произнес Галин. - Уходите. Он не пускает сюда женщин.
- Да потому, что он идиот, - де Боно пригладил волосы и ухмыльнулся, глядя на Сюзанну. - Можете и это ему сказать, ябеды.
- И скажем, - мрачно заявил Толлер.
- Кто этот Старбрук? - спросил Кэл.
- Кто? Да все знают... - тут Галин сообразил. - Вы что, Кукушата?
- Да.
- Кукушата? - Толлер едва не свалился с каната. - Здесь?
Улыбка де Боно стала просто лучезарной.
- Кукушата! Значит, вы можете починить эту штуку? - он протянул им радио.
- Попробую, - сказал Кэл.
- Ты не смеешь, - заявил Галин то ли Кэлу, то ли своему товарищу.
- Это же просто радио, - сказал Кэл.
- Это дерьмо Кукушат.
- Недостойно, - повторил Толлер.
- Где ты его взял? - поинтересовался Кэл.
- Не твое дело, - Галин шагнул к пришельцам. - Еще раз говорю: вам тут нечего делать.
- Я думаю, он прав, - сказала Сюзанна. - Пошли.
- Извини, - пожал плечами Кэл, обращаясь к де Боно. - Чини его сам.
- Я не умею.
- Нам нужно идти, - сказала Сюзанна.
- Идите-идите, чертовы Кукушата, - напутствовал их Галин.
- Так хочется разбить ему нос, - пробормотал Кэл.
- Мы не должны проливать здесь кровь. Мы пришли для того, чтобы не дать ей пролиться.
- Я знаю.
Еще раз пожав плечами, Кэл повернулся к де Боно спиной, и они пошли назад к березам. Скоро за ними послышались шаги. Де Боно догонял их, все еще держа в руках радио.
- Я с вами! - крикнул он. - Вы можете его починить.
- А как же Старбрук?
- Старбрук не придет. Пускай они ждут его, пока трава не прорастет им через задницы. Я найду себе дело поинтересней.
Он улыбнулся.
- Я слышал, что сказала эта штука: "День обещает быть солнечным".

2

Де Боно оказался полезным спутником. Он болтал без умолку, и настроение Сюзанны несколько поднялось. Кэл почти не участвовал в разговоре, пытаясь на ходу починить радио. Он только снова спросил, где де Боно его взял.
- У одного из людей пророка, - ответил юноша. - У него их был целый ящик.
- Пытаются подкупить, - сказала Сюзанна.
- Думаешь, я не понял? - спросил де Боно. - Я знаю, что ничего не дается даром. Но я не верю, что все, что исходит от Кукушат, плохо. Мы же жили с ними раньше, и ничего, - он перенес внимание на Кэла. - Ну что?
- Пока ничего. Я не очень хорошо в этом разбираюсь.
- Может, в Невидали найдется кто-нибудь, кто сможет его починить. Это недалеко.
- Мы идем в Дом Капры, - напомнила Сюзанна.
- Я с вами. Только пройдем через город.
- Никаких остановок.
- Человек должен есть, - заявил де Боно. - Нам всем не мешает перекусить. Не будьте такими подозрительными, а то вы прямо, как Галин. Верьте мне, я не сделаю вам ничего плохого.
- У нас срочное дело.
- К пророку?
- Да.
- Вот это действительно дерьмо Кукушат, - сказал Кэл.
- Кто? Пророк?
- Боюсь, что да, - сказала Сюзанна.
- Тогда Галин прав. Радио - тоже часть всего этого.
- Уроки Старбрука, - улыбнулся Кэл.
- Очень смешно.
- А почему ты не боишься, как те двое?
- Я огражден от уловок Кукушат. Их выдумки не нужны мне. Просто интересно.
- Мне снилось это место, - сказал Кэл, чтобы сменить тему. - Думаю, многим другим Кукушатам тоже.
- Вы нам не снитесь, - пожал плечами де Боно.
- Это не так, - вмешалась Сюзанна. - Один из вас любил мою бабушку. Если вы можете любить нас, то мы можем вам и сниться.
Кэл понял, что, говоря это, она думала о Джерихо.
- Это правда?
- Правда, - просто ответила Сюзанна. - Это одна и та же история.
- Какая история?
- Вы живые и мы живые. И вы, и мы любим жизнь и боимся умереть. И спасаемся любовью от смерти.
Они шли молча минуты три, потом де Боно тихо сказал:
- Да, это так. Одна история, с волшебством или без. Все, как ты говоришь. Рождение, смерть и между ними любовь.
Тут радио неожиданно вернулось к жизни, к удивлению Кэла и радости де Боно.
- Молодец! - закричал он и, схватив приемник, принялся крутить настройку. Остаток пути до города они проделали под музыку.

V Невидаль

1

Когда они ступили на улицы города, де Боно, предупредил их, что Невидаль воздвигалась в большой спешке, поэтому им не следует ожидать от планировки строгого порядка. Но это предостережение не помешало им удивляться на каждом шагу. Дома валились друг на друга, как пьяные; тоннели между ними - слово "улицы" к ним не подходило - были слишком тесны даже для пешеходов. Стиль строений варьировался от древнеегипетского до барокко.
Здесь не было темно. Камни и мостовая светились, превращая самый невзрачный кусок стены в шедевр архитектуры.
Впечатление от города подкреплялось видом его обитателей. Их одежда представляла собой то же смешение стилей и мод - Кэл с Сюзанной уже опознали его, как характерную особенность Чародеев. Мимо них проходили то мужчина в пальто, увешанном колокольчиками, то женщина, кажущаяся голой из-за телесного цвета ее глухого, под горло, платья. Из окошка выглядывала девушка, лицо которой закрывали разноцветные ленты, развевающиеся на ветру. Дальше они встретили человека в шляпе из собственных волос, беседующего с двумя девицами - белой и негритянкой, - одетыми только в панталоны со штрипками.
Как бы все это ни изумляло их, они не останавливались. Нужно было спешить. По пути они заметили еще следы XX века в руках жителей - без сомнения, дары пророка, которым предстояло растаять в руках их счастливых обладателей. Не было времени рассказать им о коварстве Шэдвелла; нужно было идти и обезвредить его источник.
- Забежим во "Врунишку", - предложил де Боно, лавируя среди прохожих. - Перекусим и пойдем дальше.
Со всех сторон их окружали голоса, смех и песни (некоторые по радио). На руках у матери хныкал ребенок; вслед им лаяло что-то лохматое; на одном из балконов Кэл увидел павлина с распущенным хвостом.
- Куда он, Господи? - воскликнула Сюзанна, когда де Боно в третий или четвертый раз скрылся в толпе. - Что-то он слишком резвится.

Предыдущая страница 22 Следующая страница


23 Клайв Баркер

- Мы должны верить ему, - сказал Кэл. Вдалеке мелькнула белобрысая голова до Боно. - Туда!
Они завернули за угол. В этот момент откуда-то донесся крик, такой горестный, как будто кто-то умер. Толпа сразу стихла, и Кэлу с Сюзанной удалось расслышать отдельные реплики.
- Они подожгли Дом Капры!
- Не может быть! - сказал кто-то. Но дурной вестник не унимался.
- Да-да, подожгли! И перебили Совет!
Кэл стал пробиваться через толпу, чтобы увидеть говорящего. Тот выглядел так, будто сам выбрался из горящего здания - весь в грязи и копоти, из-под которых блестели слезы. Те, кто смотрел на него, уже не сомневались, что произошла трагедия.
Сюзанна первой задала простой вопрос:
- Кто это сделал?
Человек взглянул на нее.
- Пророк... Это пророк.
Толпа взорвалась возгласом гнева и изумления.
Сюзанна повернула к Кэлу.
- Мы опоздали, - в глазах ее были слезы. - Господи ну почему мы так медлили?
- Мы не могли успеть, - де Боно появился рядом с ними. - Не вините себя. И меня тоже.
- И что теперь? - спросил Кэл.
- Найдем ублюдка и убьем его, - Сюзанна сжала плечо де Боно так, что тот поморщился. - Покажешь нам путь?
- Конечно.
Юноша повернулся и повел их прочь от толпы, окружавшей плачущего человека. Новость уже распространилась по городу. Песни и смех смолкли. Некоторые стояли и смотрели на него между крыш, словно ожидая увидеть отблески пожара. Их вид напомнил Кэлу обитателей Чериот-стрит в день урагана.
Судя по обрывкам разговоров, услышанных ими по пути, одни говорили, что в Доме Капры убили всех, другие не соглашались с этим. Ни все утверждали, что пророк объявил войну всем, кто усомнится в его власти, и что его войска уже прочесывают Фугу в поисках непокорных.
- Нужно выбраться из города, пока они сюда не добрались, - сказала Сюзанна.
- Это маленькая страна, - напомнил де Боно. - Если они захотят нас найти, на это не уйдет много времени.
Жители не проявляли признаков паники, никто не собирал чемоданы. Похоже, большинство их пережили нечто подобное в прошлом и не были особенно удивлены.
Троица быстро выбралась из города и очутилась в поле.
- Жаль, что приходится расставаться, - сказала Сюзанна.
- С чего это? - не понял де Боно.
- Потому что мы должны остановить пророка.
- Так я отведу вас туда, где он будет.
- Куда?
- К Своду. Это старый дворец. Он обязательно придет туда, если захочет стать королем.

2

Недалеко от города де Боно остановился и указал на столб дыма, поднимающийся в долине.
- Что-то горит.
- Будем надеяться, что это Шэдвелл, - сказал Кэл.
- Расскажите мне об этом ублюдке, - попросил де Боно. - Раз уж мы идем убивать его.
Они рассказали ему, что знали, а это оказалось, при ближайшем рассмотрении, не так много.
- Странно, - пробормотал Кэл. - Мне кажется, я знаком с ним всю жизнь. А ведь прошло меньше года с тех пор, как мы встретились.
- Время может растягиваться, - сказал де Боно. - Во всяком случае, здесь. Старбрук говорил, что ближе к Круговерти даже есть место, где пересекаются прошлое и будущее.
- Похоже, в прошлый раз я побывал в одном из них.
- А на что это похоже?
Кэл покачал головой.
- Поговорим об этом завтра.
Дорога вела их в болото. Они прыгали с камня на камень среди вонючих луж. Кругом громко квакали лягушки, не давая им говорить. Вдруг откуда-то до них донесся гудок машины. Они бросились к твердой земле, увязая в грязи и распугивая лягушек - крошечных ярко-красных тварей, сотнями прыгавших вокруг.
На другой стороне болота Кэл забрался на дерево, чтобы лучше видеть. По дороге к городу двигались машины.
- Что там? - спросила снизу Сюзанна.
- Похоже, банда Хобарта.
- Хобарта?
Она мгновенно оказалась рядом с ним.
- Да. Это он. Господи, это он.
Она повернулась к Кэлу с блеском в глазах, который ему не понравился.
- Иди дальше без меня, - сказала она.
Они спустились вниз, продолжая спор.
- У меня дело к Хобарту. Идите. Я вас догоню.
- Не можешь подождать?
- Нет. И он не может. Он забрал у меня книгу Мими, и я должна вернуть ее.
Она увидела его недоумение и уже знала все, что он скажет. Им прежде всего нужен Шэдвелл; нет времени отвлекаться на других. Да и книга - это всего лишь книга, и останется ею завтра. Это было так, но что-то говорило ей, что Хобарт не зря так ухватился за эту книгу. В этих сказках было что-то важное - раз враг в это верил, значит, это так, иначе он не был бы врагом.
- Я должна это сделать.
- Тогда я с тобой.
- У меня с ним свои счеты, Кэл. Вы идите к Своду. Я обязательно найду вас, как только заберу книгу.
Он понял по ее тону, что спорить бесполезно.
- Будь осторожна, - он обнял ее.
- Ты тоже, Кэл. Ради меня.
И она ушла.
Де Боно, который не слышал их разговора, забеспокоился:
- А мы не пойдем с ней?
- Нет. Она одна.
- Свидание что ли?
- Что-то вроде того.

3

Сюзанна поспешила по следам машин с какой-то непонятной ей самой радостью. Стремилась ли она поскорее сокрушить врага или действительно была рада предстоящей встрече с Хобартом, как с зеркалом, в котором видела саму себя?
Она вошла в город. Улицы были пусты, жители попрятались. Она надеялась, что Хобарт знает о ее приближении. Что у него бьется сердце и потеют ладони. Если нет, то скоро она научит его этому.

VI Плоть слаба

1

У Шэдвелла были планы занять Свод - единственное здание в Фуге, подходящее для резиденции Бога, - но, попав туда, он обнаружил, что жить там невозможно. Каждый из королей и королев, живших там в течение столетий, перестраивал дворец по своему разумению. В результате получилось нечто среднее между лабиринтом и замком с привидениями.
Он был не первым Кукушонком, посетившим дворец. Несколько его предшественников бродили по бесконечным залам, пока не увидели нечто, вызвавшее их смерть. Это могла быть мозаика в одной из комнат, каждый миг складывающаяся в новый узор. Или дождь, падающий с потолка в другой, теплый летний дождь, пахнущий грибами. Еще в одном зале стены и пол были построены с неуловимым нарушением законов геометрии, и вошедшему туда казалось, что он то ли вот-вот врежется головой в потолок, то ли сожмется до размеров жука.
А те, кому посчастливилось выйти из дворца, искали его потом повсюду и не могли найти. Свод исчезал, чтобы возникнуть в другом месте.
Шэдвелл первым нашел его в стационарном состоянии и объявил своим. Но это не принесло ему радости. Так дворец начал мстить своему непрошеному гостю.

2

В конце дня, перед закатом, пророк решил подняться на обзорную башню Свода, чтобы окинуть взглядом свои владения. Несмотря на тяготы последних недель - переодевания, речи, постоянное притворство, - он не ощущал усталости. Все, что он обещал себе и своим последователям, сбылось, как будто он и вправду приобрел пророческие способности. Он отыскал ковер и забрал его у его Хранителей; он завладел им, подавив всякое сопротивление с почти молниеносной скоростью. Теперь он мог желать только стать Богом, и средство к этому было видно ему с того места, где он стоял.
Круговерть.
Ее Мантия клубилась и громыхала, скрывая свои тайны от всех, даже от него. Ничего. Завтра, когда отряд Хобарта закончит разбираться с туземцами, он подведет своего вождя к воротам Круговерти, к Узкому Мосту, и он войдет туда.
А потом? Что потом?
Знакомый холодок отвлек его от этих мыслей. В дверях стояла Иммаколата. Закатный свет не щадил ее, демонстрируя ее раны во всем их безобразии и клокочущую в ней злобу.
- Чего тебе?
- Хочу пойти с тобой. Мне не нравится это место. Оно провоняло Древней Наукой.
Он пожал плечами и повернулся к ней спиной.
- Я знаю, о чем ты думаешь, Шэдвелл. И поверь мне, это глупость.
Он давно уже не слышал своего настоящего имени, и оно ему не понравилось. Это было прошлое, о котором он хотел поскорее забыть.
- Что глупость?
- Идти в Круговерть.
Он промолчал.
- Ведь ты это хочешь сделать?
Она по-прежнему читала его мысли.
- Может быть.
- Это может кончиться плохо.
- Вот как? И почему это?
- Ты не понимаешь. Даже Семейства не знают, как работает Станок, хоть они и создали его. Это великая тайна.
- Нет никаких тайн. Во всяком случае, для меня. Я хочу, чтобы ты это поняла.
- Ты только человек, Шэдвелл. Твои претензии просто смешны.
- Заткнись. - Шэдвелл...
- Заткнись! - рявкнул он и повернулся к ней. - Мне надоела твоя осторожность. Я завладел Фугой.
- Мы.
- Ладно, мы. Что ты хочешь за свою помощь?
- Ты знаешь, что я хочу. Чтобы они умерли. Умерли немедленно.
Он улыбнулся. Потом медленно выговорил то, что давно хотел сказать:
- Этого не будет.
- Тогда зачем мы гонялись за ними все эти годы? Ты хотел прибыли, а я - отомстить.
- Все изменилось.
- Теперь ты хочешь править ими?
- Я хочу большего. Я хочу заглянуть в Круговерть и узнать, каково быть Богом.
- Я убью тебя.
- Сомневаюсь. Я никогда не был сильнее, чем сейчас.
- Там, в подвале, ты сказал, что мы покончим с ними вместе.
- Я солгал, - беззаботно откликнулся Шэдвелл. - Ты ведь хотела это услышать. А теперь ты мне надоела. Когда я стану Богом, у меня будут другие женщины.
- Богом? - она скривилась. - Ты торгаш, Шэдвелл. Грязный маленький торгаш. Богиней была я.
- Да, я видел твоих поклонников. Болван-священник и кучка евнухов.
- Я не позволю обманывать себя, Шэдвелл, - она шла к нему. - Никому не позволю.
Он долго и кропотливо готовился к этому моменту, лишая ее союзников и подготавливая собственные средства защиты. Но у нее оставался менструм. Этого было достаточно. Он увидел ее глаза, и ему захотелось бежать.
Вместо этого он подошел и погладил ее по лицу, ощущая под рукой ожившие рубцы.
- Ты ведь не хочешь убить меня?
- Я сказала, что не позволю себя обманывать.
- Но я всего лишь Кукушонок. Ты знаешь, какие мы хрупкие.
Он продолжал гладить ее, зная, как ей ненавистны его прикосновения. В былые времена она сожгла бы ему руку. Но теперь Мамаша умерла, Ведьма была беспомощна, и некогда могучая Колдунья ослабела и устала. Они оба знали это.
- Ты так долго обуздывала меня, дорогая, все эти годы.
- Мы вместе.
- Нет, - поправил он ее мягко, как ребенка. - Ты использовала меня, потому что не могла сама действовать среди Кукушат. Не перебивай! - прикрикнул он, заметив, что она хочет что-то сказать. - Ты всегда презирала меня, я знаю. А я всегда мечтал дотронуться до тебя.
- Ты и сейчас об этом мечтаешь?
- Когда-то, - продолжал он задумчиво, - я отдал бы жизнь за возможность вот так сдавить твое горло, - его пальцы чуть сжались, - или потрогать тебя вот здесь.
Другая его рука нащупала ее грудь.
- Прекрати, - сказала она почти умоляюще.
- Магдалена мертва. Кто теперь будет рожать детей? Старая сволочь бесплодна. Так что это будешь ты, моя дорогая. Хватит тебе беречь свою драгоценную дыру.
Тут она отшвырнула его от себя и могла бы убить, но вовремя сдержалась. В ее глазах плясал огонь. Но у него были способы обуздать ее. Хватит, больше он не позволит командовать собой. Он начал торопливо называть имена, записанные несколько часов назад йод ее диктовку:
- Соуза! Крошка! Ангел! Кусок! Анна!
Отродья поспешили на зов, карабкаясь по лестнице. Они уже не были теми жалкими, полупризрачными созданиями, которых родила Магдалена. Шэдвелл позаботился о том, чтобы откормить их и приучить к крови.
Огонь в глазах Иммаколаты погас. Она обернулась к двери.
- Ты отдала их мне, - напомнил он.
Они ворвались в дверь, издавая зловоние засохшей крови и падали.
- Я их прикармливал, - сообщил Шэдвелл. - Теперь они слушаются только меня.
Он цокнул языком, и твари поползли к нему, протягивая руки, ноги и щупальца.
- Попробуй мне навредить, и они сделают тебе больно.
Тут он понял, что Иммаколата позвала на подмогу Ведьму. Та висела в воздухе за левым плечом сестры.
- Оставь его, - услышал он ее шепот. Он не думал, что Колдунья послушается, но она только плюнула ему под ноги и повернулась, чтобы уйти. Он даже не думал, что победа будет такой легкой. Она в самом деле сильно ослабела.
Ближайшая к ней тварь завыла от разочарования. Он нагнулся к ней, успокаивая, и тут Ведьма рванулась к нему, разинув пасть, вдруг наполнившуюся острыми, как бритва, клыками.
Иммаколата повернулась; менструм рвался из ее глаз.
Он закричал, призывая на помощь тварей, но Ведьма уже отшвырнула его к стене, готовясь вонзить когти в его сердце.
Спас его пиджак, который она не смогла разорвать сразу. В следующий момент отродья уже накинулись на нее и оттащили прочь. Она была их теткой и учила их безумию и мраку. Может быть, поэтому она так немилосердно разорвали ее в клочья.
- Останови их! - кричала Иммаколата.
Шэдвелл изучал дыры в пиджаке. Еще немного - и когти старухи вонзились бы ему в сердце.
- Останови их! Прошу тебя!
- Она все равно уже мертвая. Пусть позабавятся.
Иммаколата устремилась на помощь сестре, но дорогу ей преградила одна из тварей с белыми глазами глубоководной рыбы и узким, как порез, ртом. Струя менструма, проделавшая дыру в ее боку, казалось, ничуть не беспокоила ее.
Шэдвелл смотрел на все это без особого беспокойства. Он знал, что они закончат работу. Такие мелочи, как раны, их не пугали.
Тварь прыгнула на Колдунью, обхватив ее руками за шею и пытаясь поцеловать в губы своей отвратительной мордой. Шэдвелл знал, что это выведет ее из себя. Она принялась разбрасывать во все стороны менструм, который безвредно оседал на стенах и потолке, а несколько струек, попавших на Крошку (так звали тварь), только раззадорили его. У него не было органов размножения, но основным движениям Шэдвелл его научил. Крошка двигал телом, как кобель в любовном пылу, в азарте разинув пасть.
Это его погубило. Менструм попал в горло и разорвал его, как граната. Голова твари глухо стукнулась о пол.
Иммаколата оторвала от себя продолжавшее дергаться тело. Из многочисленных царапин, оставленных Крошкой, стекала кровь.
Шэдвелл приказал оставшимся отродьям собраться вокруг вею и они с неохотой подчинились, То, что осталось от Ведьмы, напоминало светящуюся груду рыбьих кишок.
Иммаколата, увидев это, застонала от боли и бессилия.
- Гоните ее, - приказал Шэдвелл. - Не хочу видеть здесь эту рожу. Гоните ее в лес.
Двое тварей схватили Колдунью. Она уже не сопротивлялась. Казалось, она их даже не видела. Что-то в ней надломилось. И власть, и сила исчезли, оставив мешок с костями, который подвывающие твари сбросили с лестницы.
Он слушал, как стук падения замирает вдали. Но она не вернулась. Он подошел к остаткам Ведьмы. От них пахло гнилью.
- Подберите, - велел он тварям, которые тут же принялись вылизывать светящуюся массу. Он отвернулся от мерзкого зрелища к Круговерти.
Скоро опустится ночь: занавес над драмой сегодняшнего дня. Завтра будет сыгран новый акт. За облачной завесой кроется то, что преобразит его. И весь мир.

VII Открытая книга

1

Закон пришел в Невидаль.
Он явился подавлять беспорядки, но их не было. Он зря принес с собой дубинки, и пистолеты, и пластиковые щиты. Ему встретились лишь пустые улицы и немногие пешеходы, прячущиеся при виде полицейской формы.
Хобарт приказал обыскать дома. Там их встречали косыми взглядами, но не более того. Он был разочарован; он хотел продемонстрировать власть. Он знал, что чувство безопасности обманчиво. Нужна бдительность и еще раз бдительность.
Поэтому он обосновался в доме, откуда открывался хороший обзор. Завтра они придут к Круговерти, и это наверняка вызовет сопротивление.
Хотя кто знает? Эти туземцы выглядят такими трусливыми...
В доме, где он разместился на ночь, было не слишком уютно. Обшарпанные стены, ветхая мебель. Он любил спартанскую обстановку, но что-то в воздухе ему не нравилось. Казалось, что хозяева все еще здесь, только стали невидимы. Но он не верил в духов.
Улицы уже погрузились в темноту. Откуда-то снизу слышался смех. Он отпустил своих людей развлечься, напомнив что они на вражеской территории. Пусть отдохнут. Завтра им предстоит визит в место, которое тут считают святым, а он знал, что человек, который и пальцем не шевельнет, чтобы защитить собственный дом, иногда может защищать так называемые святыни, не щадя своей жизни. Ладно. Завтра будет видно.
Ричардсон предпочел остаться в доме и составить отчет о событиях дня. Наконец он отложил ручку.
- Сэр?
- В чем дело? - Хобарт отвернулся от окна.
- Эти люди, сэр. Мне кажется, - Ричардсон замялся, подбирая слова, - что это не совсем люди.
Хобарт посмотрел на своего помощника. Аккуратно подстрижен, аккуратно выбрит, аккуратно одет.
- Может, вы и правы.
- Я не понимаю, сэр.
- Не верьте ничему, что вы здесь видите.
- Ничему?
- Именно, - он потрогал пальцами стекло. Оно было холодным; пальцы оставили на нем туманные следы. - Здесь полно иллюзий и всяких фокусов. Ничему нельзя верить.
- Оно нереально?
Хобарт подумал. Он раньше точно знал, что такое "нереально". Нереальны грезы сумасшедшего, нереальны мечты о власти, которой не можешь достичь.
Но после встречи с Сюзанной что-то в его понятиях сдвинулось. В погоне за ней он продвигался от одной странности к другой, пока не потерял грань между реальным и нереальным. Может, реально то, что он назовет таковым. Нужно попробовать.
- Реален только закон. Мы представляем его здесь. Все мы. Вам понятно?
- Так точно, сэр.
Наступила долгая пауза. Прервал ее дикий вопль где-то окном. Ричардсон закрыл блокнот и подошел к окну.
- Интересно...
- Что?
- Может, мне выйти? Встретиться с этими иллюзиями лицом к лицу?
- Может быть.
- Ведь если я буду знать, что это иллюзии, то я буду в безопасности, не так ли, сэр?
- Что ж, идите.
Ричардсон скрылся, и инспектор увидел его темный силуэт на улице.
Хобарт встал и потянулся. В соседней комнате была кровать, но он не мог ослабить бдительность. Он сел на стул и достал из кармана книгу сказок. Она была там с тех пор, как он отобрал ее у девчонки. Он то и дело пытался разгадать ее код, и занялся этим же и сейчас. Но веки его то и дело смыкались, и наконец книга выпала у него из рук.

2

Сюзанна без труда избежала встречи с людьми Хобарта на улицах. В городе не было освещения, и они проходили в нескольких шагах, не замечая ее. Добраться до самого Хобарта, однако, было сложнее. Она спешила, но рисковать было нельзя.
Она решила подождать, пока погаснет свет, и нашла пустой дом неподалеку. Там она подкрепилась едой, оставленной хозяевами, села у окна и снова стала думать обо всем, что случилось в последние дни, и, конечно, о Джерихо. К своему удивлению, она обнаружила, что не помнит, как он выглядел - только отдельные черты. Это расстроило ее: ведь с его смерти произошло так немного времени.
Она уже собиралась рискнуть, когда у двери послышались какие-то голоса. Она прислушалась.
- Не здесь, - прошептала девушка.
- Почему бы нет? - сказал заплетающимся языком ее спутник. Без сомнения, один из банды Хобарта. - Здесь тоже неплохо.
- Здесь кто-то есть.
Мужчина рассмеялся.
- Эй, кто здесь? - окликнул он. Потом дернул девушку за руку. - Ладно, пошли дальше.
Сюзанна подумала: одобрил бы Хобарт такое братание? Скорее всего, нет.
Пора найти его и разобраться. Она выскользнула из дома на улицу.
В домах горело мало огней, и то это были свечи. Небо наверху казалось огромным бархатным покрывалом с блестками звезд. Зачарованная зрелищем, она прошла несколько шагов с поднятой головой, потом вспомнила, что нужно найти Хобарта. Но где он? Она не чувствовала его близости.
Если не знаешь, спроси полицейского - так ее учили в детстве. В нескольких ярдах от нее у стены мочился один из людей Хобарта, напевая себе под нос что-то бравурное.

Предыдущая страница 23 Следующая страница


Сотканный мир 24

Уверенная, что он ее не узнает, она спросила, где найти Хобарта.
- А зачем он тебе, крошка? Нам с тобой будет куда лучше.
- Потом. Сейчас мне нужен инспектор.
- Ну, если нужен... Он в том большом доме с белыми стенами, - он показал пальцем.
Как ни странно, адрес оказался точным. Справа на улице возвышался массивный особняк, отсвечивающий белым. Часовых у входа не было - очевидно, и они предались удовольствиям. Сюзанна осторожно вошла.
Внизу у стен были навалены пластиковые щиты, но она и так уже знала, что это тот самый дом и что ее враг наверху.
Она поднялась по лестнице, еще не зная, что будет делать. Его преследование превратило ее жизнь в кошмар, и ей хотелось отомстить. Но убивать его она не хотела. Даже Магдалену было невероятно страшно убить, а проделать то же с человеком она просто не могла. Нет, она заберет книгу и уйдет.
Наверху был коридор, а в конце его - приоткрытая дверь. Он, ее враг, сидел там на стуле, закрыв глаза. На коленях у него лежала книга, ее книга, от одного вида которой у нее забилось сердце.
Не колеблясь, она подошла к нему.
Во сне Хобарт блуждал в тумане. Вокруг его головы летали моли, задевая его пыльными крыльями, но он не мог поднять рук, чтобы их отогнать. Где-то в этом тумане таилась опасность. Послышались чьи-то шаги.
- Кто?..
Сюзанна замерла, но он не проснулся. Она сделала еще шаг.
Хобарт видел неясную фигуру, приближающуюся к нему, и отчаянно попытался стряхнуть оцепенение.
Она потянулась к книге и ухватила ее.
Его глаза открылись. Он вскочил.
- Нет! - закричал он.
Она не отпустила книгу, несмотря на шок: ведь это ее собственность. Какое-то время они вырывали том друг у друга.
Потом их окутала тьма, вырывавшаяся из их рук или, точнее, из книги, которую они держали. Тьма клубами поднималась к потолку, скрывая их друг от друга. Она услышала крик Хобарта. Из книги, казалось, начали вырываться слова - белые туманные формы. Они окутывали ее, тянули за собой.
То ли она, то ли Хобарт, то ли они оба падали на страницы книги, в сказку.

VIII Вечный дракон

Там, где они очутились, было темно, и вокруг стоял неумолкающий шепот. Сюзанна ничего не видела и не ощущала, но слышала шепот и обоняла благоухающий хвоей воздух. Она почему-то сразу поняла, где находится. Каким-то образом они перенеслись на страницы книги Мими. Или здесь были только их мысли?
Скоро она заметила блики света, бегущие вокруг нее. А может, это она бежала или летела. Здесь все было возможно: ведь это страна сказки. Она сосредоточилась и поняла, что действительно летит по аллее громадных вековых деревьев, и свет между ними становится ярче.
Где-то впереди Хобарт ждал ее или то, чем она стала в этом мире. Она не могла остаться собой, как и он не мог остаться просто Хобартом. Они воплотились в собственные сны, в страхи и мечты их детских грез.
А здесь было в кого воплотиться. В этот лес забредали бедные сироты и девушки, боящиеся волков. Здесь рыскали ведьмы и драконы, и лягушки превращались в принцесс, и каждое дерево указывало путь в Страну чудес.
Так кто же была она? Конечно, девушка. Девушка, заблудившаяся в лесу. Лес как-то осветился при этой ее мысли, словно она угадала правильно.
- Я - девушка, - прошептала она.
...А он - дракон.
Да. Все верно.
Ее полет ускорился: впереди между деревьев блеснул металл. Это был он, дракон, обернувший свои сверкающие кольца вокруг корней допотопного дерева. Его чудовищная голова покоилась на ложе из алых маков.
И тут же она увидела Хобарта. Он был вплетен в узор световых бликов, которые, как ни странно, образовывали слово "дракон". Они были неразделимы: человек, слово и чудовище.
Дракон Хобарт открыл желтый глаз. Из другого торчал обломок копья - без сомнения, работа очередного рыцаря. Но дракон был еще жив, его кольца извивались, а в единственном глазе хватало ярости на целый полк драконов.
Он увидел ее и приподнял голову. Она задрожала и упала на влажную землю перед ним, как бабочка со смятыми крыльями. Земля перед ее глазами была усеяна костями; или то были слова? Она встала на ноги и осмотрелась. Лес молчал. Никакой рыцарь не спешил к ней на помощь.
Дракон поднял голову выше, медленно распуская кольца. Это был превосходный экземпляр, и, глядя на него, она почувствовала ту же смесь страха и восхищения, что и в детстве, когда разглядывала картинки в сказках. Он возбуждал ее - другого слова она не могла подобрать.
Он заревел. Она почувствовала жар, исходящий из его пасти, от каждого из его громадных зубов. Свет за деревьями померк. Ни одна птица не пела, а может, они и не жили здесь, рядом с драконом. Исчезли даже маки и слова-кости, оставив только их, главных героев: девушку и чудовище.
- Все кончено, - прорычал Хобарт чешуйчатым языком дракона. С каждым слогом из его пасти вырывалось пламя. Почему-то она совсем не боялась, как будто смотрела кино.
- У тебя есть что мне сказать? - продолжал дракон. - Мольбы? Проклятия?
- Ничего, - ответила она. Что говорить, когда они так хорошо друг друга понимают? А когда нечего говорить, остается лишь два действия: женитьба или убийство.
- Хорошо, - дракон двинулся к ней, тяжело передвигая крокодильи лапы.
"Он хочет убить меня, - пронеслось у нее в голове, - нужно спешить". Что девушка должна делать в таких обстоятельствах? Бежать? Или усыпить его колыбельной?
Дракон был уже рядом, но не спешил нападать. Напротив, он откинул голову, обнажая белое дряблое горло.
- Быстрее, - прорычал он.
- Что?
- Убей меня.
Ее тело поняло приказание быстрее, чем ум. Роль девушки, слабой и беззащитной, не подходила ей. Она была взрослой женщиной, обладающей грозной силой. И Хобарт знал это. Он тоже выбрал не свою роль, хоть она и воплощала его заветные чаяния. Он жаждал власти, но именно власти низвергнутой, посрамленной; жаждал венца мученика. Потому он и подставил ей свое молочное горло.
"Убей меня", - сказал он. В его единственном глазу она впервые увидела, как он устал от своей силы и жестокости, как он ненавидит ее за то, что она заставляет его быть сильным и жестоким. Там, в большом мире, в свою очередь затерянном внутри еще большего, он убил бы ее сам, мстя за то, что она проникла в его скрываемую от всего мира тайну. Но здесь была лишь одна, самая подлинная история, и в этой истории он подставил ей беззащитное горло. Он был девушкой, нежной и слабой, готовой скорее умереть, чем убить.
А кто же она тогда? Дракон?
Да. Она дракон.
Она почувствовала: как ее тело увеличивается и наливается тяжестью. Кровь потекла медленно, как ртуть. Хобарт напротив нее съежился, драконья шкура опала с него серебристыми полосами, и он съежился на земле - нагой маленький человечек.
Его потерянная кожа наросла на ней. Ее радовал вес, ее сила. Теперь она была подлинной, такой, как в самых сокровенных снах. Она была драконом.
И что же ей теперь делать? Сжечь его? Перегрызть ему горло? Ей легко будет сделать это, после всего, что он причинил ей.
Она двинулась к нему. По щекам его текли слезы, но он улыбался ей с благодарностью. Она открыла пасть, и оттуда вырвался жар. Можно поджарить его и сразу же проглотить.
Тут из пещеры дракона раздались еще какие-то звуки. Лай или хрюканье - непонятно. Кто там: свинья, собака, человек?
Рыцарь Хобарт открыл глаза, и в них появилось что-то еще, кроме слез. Он тоже слышал голос и вспомнил о месте, лежавшем за волшебным лесом. Момент триумфа дракона был упущен. Она взревела от разочарования, превращаясь в себя обычную, в то время как нагое тело Хобарта таяло на земле, как комок снега.
Ее нерешительность могла дорого ей стоить. Отказавшись утолить жажду смерти своей жертвы, она неминуемо вызовет еще большую его ненависть. Может, это заставит его снова влезть в шкуру дракона?
Но поздно. Страницы больше не могли их удержать, и они рванулись наружу в пыльном вихре букв. Вновь наступила темнота, в которой звенели голоса.
Она почувствовала в руках книгу и крепче схватилась за нее. Но Хобарт сделал то же самое. Когда вокруг них появились очертания комнаты, он ухватил ее за руку, сдирая ногтями кожу.
- Ты должна была убить меня, - услышала она его шепот.
Она взглянула на него. Он выглядел еще более жалким, чем рыцарь, - с глазами, полными отчаяния, с потом, заливающим лицо. Потом он взял себя в руки, и его глаза начали холодеть.
Кто-то стучался в дверь, за которой все еще кричали непонятные животные.
- Подождите! - крикнул Хобарт. Держась одной рукой за книгу, другой он вытащил из кармана пиджака револьвер.
- Отдай книгу или я убью тебя!
Ей пришлось подчиниться. Менструм не мог подняться настолько быстро, чтобы помешать ему спустить курок.
Как только ее руки отпустили книгу, дверь распахнулась, и то, что было за ней, разом отвлекло их мысли от всех сказок на свете.
Там стояли четверо лучших людей Хобарта. Похоже, эта ночь помяла им не только одежду, но и мозги. Как будто то сияние, которое Сюзанна впервые увидела на Лорд-стрит, каким-то образом переместилось к ним внутрь - кожа на их лицах сморщилась, под ней перекатывались темные сгустки, как крысы под простыней.
В панике они разодрали на себе одежду. Их тела покрывал слой крови и грязи. Именно из их глоток исходила та какофония, что вернула Хобарта и Сюзанну со страниц книги. Звериные звуки издавались зверями: в их взглядах не осталось ничего человеческого, а пальцы скрючились в когти.
Она поняла, что Чародеи борются с оккупантами. Ложной покорностью они усыпали их бдительность, пока не пришла пора использовать чары.
Один из четверки ковылял по комнате, явно намереваясь обратиться к Хобарту, но из его раздутого горла вылетали лишь нечленораздельные звуки.
Хобарт не собирался расшифровывать этот рапорт. Он направил револьвер ниже.
- Не подходи.
Человекозверь, капая слюной из раскрытого рта, попятился назад.
- Убирайся! - крикнул Хобарт.
Четверка послушно отступила к двери. "Не из страха, а потому, что Хобарт был их хозяином", - подумала Сюзанна. Их новое строение только подтвердило то, что они всегда знали: они нерассуждающие животные на службе Закона.
- Вон!
Они вывалились в коридор, продолжая жалобно визжать.
Сюзанна поняла, что другой возможности может не быть. Пока Хобарт, весь дрожа, смотрел на дверь, она подскочила к нему и вырвала книгу у него из рук. Он вскрикнул, но не наставил на нее оружие.
- Отсюда только один выход, - сказал он. - Хочешь им воспользоваться?
Твари за дверью почуяли запах чужого и завизжали громче. Это было похоже на время кормления в зоопарке. Не успеет она добраться до лестницы, как они растерзают ее. Хобарт все же поймал ее.
Поняв это, она почувствовала, как менструм внезапно вскипает в ней и рвется наружу.
Хобарт знал, что она копит силы. Он захлопнул дверь, за которой не смолкал визг, и повернулся к ней.
- Мы видели что-то, не так ли? Но ты никому не успеешь рассказать эту историю.
Он целился ей в лицо.
Что случилось дальше, трудно было рассказать. Может быть, он промахнулся и разбил окно, потому что в комнату ворвался ночной воздух, а в следующий момент менструм затопил ее, развернул и бросил к окну.
Она очнулась на подоконнике третьего этажа. Но раздумывать было поздно. Оставалось прыгать или лететь.
И она полетела вниз. Конечно, это был не настоящий полет. Просто менструм поддерживал ее, пока она прыгала на крышу стоящего рядом дома, а оттуда - на соседнюю. Крики Хобарта замерли вдали.
Совершив еще один гигантский прыжок, она успела заметить между островерхими крышами первые лучи рассвета и приземлилась на площади, распугав уже проснувшихся голубей.
Менструм смягчил ее падение. Дрожа и чувствуя тошноту, она встала на ноги. Весь полет занял секунд двадцать, но на соседней улице уже слышались крики погони.
Сжимая подарок Мими, она побежала прочь. На своем пути она дважды едва не попалась своим преследователям. Каждый шаг причинял ей боль, но из ночного приключения она выбралась живой и более мудрой, чем была.
Жизнь и мудрость. Чего еще можно желать?

IX Пожар

День и ночь, проведенные Сюзанной в Невидали и в волшебном лесу, привели Кэла и де Боно в не менее примечательные места. И у них были свои беды и открытия, и они оказывались слишком близко к смерти.
Расставшись с ней, они шли к Своду молча, пока де Боно не спросил:
- Ты любишь ее?
Кэл думал как раз об этом, но не ответил - настолько гот вопрос обескуражил его.
- Ты просто дурак. Почему вы, Кукушата, так стыдитесь своих чувств? Она достойна любви, даже я это вижу. Почему не сказать прямо?
Кэл хмыкнул. Де Боно был прав, но он не собирался выслушивать лекции о любви от какого-то юнца.
- Ты боишься ее, ведь так? - продолжал тот допрос.
- Нет, конечно. С чего это я должен ее бояться?
- У нее есть сила, - де Боно снял очки. - Как у большинства женщин. Поэтому Старбрук и не хочет видеть их на поле. Это лишает его самообладания.
- А у нас что есть? - Кэл пнул попавший под ногу камешек.
- У нас - член.
- Это тоже Старбрук?
- Нет, де Боно, - юноша ухмыльнулся. - Вот что я тебе скажу. Я знаю, куда нам нужно зайти.
- Никаких заходов.
- Это по пути. Всего на час-другой. Ты слышал о Венериных горах?
- Я сказал: никаких заходов. Если хочешь, иди сам.
- Тьфу, какой ты скучный. Я только хотел тебя развлечь.
- Ты меня достал своими дурацкими вопросами, - огрызнулся Кэл. - Если хочешь, иди собирай цветочки. Только сперва отведи меня к Своду.
Де Боно обиженно замолчал. Когда они заговорили снова, он предпочел описывать Кэлу чудеса Фуги. Дважды протяжении разговора им приходилось прятаться от патрулей Хобарта. Во второй раз они просидели в укрытии часа два, пока завоеватели пьянствовали в нескольких ярдах от них.
После этого они шли медленнее. Ноги у них затекли, и им хотелось есть и пить. К тому же начало темнеть.
- Далеко еще? - спросил Кэл. Тогда, на стене дома Мими, он готов был любоваться этим пейзажем бесконечно. Но сейчас, проклиная его путаницу, он отдал бы зуб за хорошую карту.
- Порядочно.
- Ты хоть знаешь, где мы?
Де Боно поджал губы.
- Конечно.
- И где же? Назови это место.
- Ты что, не веришь мне, Кукушонок?
Дальнейшему объяснению отношений помешали раздавшиеся издалека крики. Де Боно понюхал воздух.
- Что-то горит, - сказал он. И правда, кроме криков, ветер нес с собой запах гари. Де Боно принялся осматриваться в поисках его источника. Кэлу очень хотелось здесь оставить канатоходца, но лучше такой гид, чем никакого. Они взобрались на невысокий холм и оттуда разглядели, что горит небольшая роща. Возле нее стояло несколько машин и суетились люди. Без сомнения, это орудовала армия Шэдвелла.
- Ублюдки, - прошипел де Боно, когда кого-то повалили на землю и начали пинать ногами. - Проклятые Кукушата.
- Там не только люди... - начал Кэл, но слова замерли у него на губах. Он узнал место, уничтожаемое у него на глазах.
Это была не роща. Деревья стояли аккуратными рядами. Под их сенью он совсем недавно стоял, декламируя стихи Чокнутого Муни. Теперь сад Лемюэля Ло пылал из конца в конец.
Он побежал вниз с холма.
- Ты куда? Кэл? Что ты собрался делать?
Де Боно схватил его за руку.
- Кэл, послушай!
- Пусти! - Кэл рванулся, потерял равновесие и упал, увлекая за собой де Боно. Они покатились с холма по грязи и камням и угодили в лужу у его подножия. Кэл пытался выбраться, но де Боно удержал его за рубашку.
- Ты ничего не сделаешь.
- Пусти меня!
- Извини за мои слова о Кукушатах. Наши тоже хороши.
- Ладно, - Кэл продолжал смотреть на горящий сад. - Я знаю это место. Не могу допустить, чтобы его вот так сожгли.
Он выбрался из лужи и встал. Он убьет сволочей, сделавших это. Убьет, и это будет справедливо.
- Уже поздно. Ты ничего не сделаешь.
Юноша говорил правду. К утру от сада останутся только угли. Но он все равно не мог отвернуться от места, где впервые прикоснулся к чудесам Фуги. Он пошел туда, не зная, идет ли де Боно за ним и мало заботясь об этом.
Подойдя поближе, он понял, что отряды пророка (вернее, банды) встретили сопротивление. Вокруг огня катались по земле дерущиеся люди. Но для бандитов это был, скорее, спорт, который в любой момент можно было прервать выстрелом в упор. Несколько тел уже неподвижно лежало под деревьями. Стрелки ходили между ними, добивая раненых.
Кэла едва не стошнило. Ему казалось, что к дыму примешивается запах горелой человеческой плоти. Не в силах сдерживаться, он упал на колени, и его пустой желудок начало выворачивать. Падать дальше было некуда: мокрая грязная одежда, вкус рвоты во рту, горящий вокруг сад его снов.
- Кэл, вставай.
Рядом стоял де Боно, протягивая ему пучок травы.
- Вытри лицо.
Кэл прижал траву к лицу, чувствуя ее сладкий запах. Тошнота прошла. Он поднял слезящиеся глаза и увидел в дыму Лема.
Он прошептал его имя.
- Что? - переспросил де Боно.
- Там, - Кэл указал рукой. Хозяин сада склонился над одним из трупов, протянув руку к его лицу. Может, он закрывал мертвецу глаза?
Кэл должен был поговорить с ним, посочувствовать в его горе. Он повернулся к де Боно. Блеск очков скрывал его глаза, но было видно, что это зрелище тронуло и его.
- Постой. Я поговорю с Лемом, - сказал Кэл.
- Ты сошел с ума.
- Может быть.
Он направился к огню, окликая Лема по имени. Казалось, бандитам уже надоело их занятие. Некоторые вернулись к машинам, один мочился в огонь, другие просто смотрели на пламя, захваченные стихией разрушения. Лем закончил прощаться и побрел прочь от остатков своего сада. Кэл снова позвал его, но треск огня заглушил его. Кэл подошел ближе, и Лем увидел его, но по-видимому не узнал. Приняв его за одного из убийц, он повернулся и побежал. Кэл снова окликнул его. Лем остановился, близоруко всматриваясь в дым.
- Лем! Это я, Муни!
На печальном лице Ло появилось некое подобие улыбки. Он раскрыл объятия навстречу Кэлу.
- Мой поэт! В недобрый час мы встретились снова.
- Я говорил вам, что я не забуду. Говорил?
- Клянусь Богом, да!
- Почему они сделали это, Лем? Почему они сожгли сад?
- Это не они. Это я.
- Ты...
- Думаешь, я дал бы этим ублюдкам свои фрукты?
- Но, Лем... деревья. Все деревья...
Ло порылся в карманах и извлек пригоршню Незабываек. Они истекали соком, и его запах наполнял воздух сладкими воспоминаниями.
- В каждом из них семена. И из каждого семени вырастет дерево. Я посажу новый сад.
Он храбрился, но слезы продолжали стекать по его щекам.
- Они не победят нас, Кэлхоун. Мы не станем перед ними на колени.
- Да, Лем. Иначе все погибнет.
- Мы должны идти, Кэлхоун.
- Я не могу.
- Что ж, я научил своих дочерей твоим стихам. Они будут их помнить.
- Это не мои стихи. Моего деда.
- Они наши. В доброй почве...
Внезапно раздался выстрел. Кэл обернулся. К ним бежали трое вооруженных бандитов.
Ло сжал руку Кэла на прощание и быстро пошел в темноту, но споткнулся и упал. Кэл бросился ему на помощь, слыша вокруг свист пуль.
- Оставь меня! - крикнул Ло. - Беги!
Тут одна из пуль нашла свою цель. Ло вскрикнул и схватился за бок.
Стрелки уже были рядом, но тут что-то угодило в голову их главаря. Он упал, обливаясь кровью.
Кэл успел рассмотреть, что метательным орудием было радио. Потом де Боно выскочил из-за деревьев и понесся зигзагами к огню, оглашая воздух дикими воплями. Со стороны его тактика казалась самоубийственной; он бежал прямо в огненную ловушку. Бандиты погнались за ним, повинуясь командам главаря, схватившегося руками за голову. Фигура де Боно исчезла в дыму среди деревьев, большинство которых уже превратилось в обугленные столбы.
Оплакивать его было некогда. Пока его безумная храбрость отвлекала убийц, нужно было бежать. Кэл повернулся к Лемюэлю, но тот исчез. Остались только пятна крови и несколько раздавленных фруктов. Стрелки все еще стояли у огня, ожидая появления де Боно. Его не было. Кэл побежал к холму, где они с юношей повздорили, потом решил взглянуть на сад в последний раз.
С другой стороны уцелели несколько деревьев. Он подошел ближе, надеясь, вопреки всему, что де Боно удалось спастись. Но он обнаружил только пару обгоревших туфель. В ужасе он осмотрелся вокруг, ожидая увидеть их владельца.
И точно, недалеко в высокой траве виднелась знакомая белобрысая макушка. Живой и здоровый де Боно довольно улыбался. У него только обгорели волосы и брови.
- Как у тебя это получилось? - первым делом спросил Кэл.
Де Боно пожал плечами.
- Всегда любил фейерверки.
- Если бы не ты, меня бы убили. Спасибо.
Де Боно не особенно тронула благодарность Кэла.
Он только махнул рукой и пошел куда-то, предоставив Кэлу следовать за ним.
- Куда мы? - спросил Кэл. Казалось, они идут в другую сторону от пожара, но он не был в этом уверен.
Де Боно ответил, но ветер отнес его слова, а Кэл чересчур устал, чтобы переспрашивать.

X Неземные наслаждения

1

Дальнейший путь был настоящим мучением. События в саду отняли у Кэла последние силы. Ужасно хотелось есть и пить. Ноги ныли, как будто собирались отвалиться. Он старался не думать о том, что ждет их у Свода. Даже в лучшей форме они с де Боно не могли и мечтать о том, чтобы тягаться с армией Шэдвелла.
Он не обращал внимания на встречающиеся им по пути чудеса, освещенные лунным светом: каменный круг, окруженный кольцом лягушек или каких-то существ, которые таращились на них кукольными глазами с поверхности пруда. Вызвать у него радость в этот момент мог только вид пуховой перины.
Через какое-то время де Боно привел его на темный холм, обдуваемый мягким ветерком. Луна освещала вокруг целую гряду холмов и темный призрак де Боно, карабкающегося наверх. Кэл побрел за ним не в силах даже спросить, куда они идут.
Скоро, однако, он услышал звуки, которые не были голосом ветра. В них слышалась странная музыка. Наконец де Боно остановился и спросил:
- Ты слышишь их?
- Слышу.
- Они знают, что мы пришли.
- Это Свод?
- Нет. Свод завтра. Сейчас мы слишком устали. Переночуем здесь.
- Где?
- А ты не догадался? Чувствуешь запах?
Воздух пах медом и ночным жасмином. Земля под ногами была теплой.
- Мы в Венериных горах, мой друг.

2

Нужно было подумать, прежде чем доверяться де Боно. Теперь они потеряют драгоценное время.
Кэл оглянулся, но тут луна скрылась, и холм погрузился в темноту. Де Боно тоже куда-то делся. Кэл позвал его, но в ответ услышал только чей-то смех. Для де Боно смех был слишком легким.
Он пошел в направлении его и скоро окунулся в поток теплого воздуха, пропитанного медовым ароматом. Он в удивлении остановился. Боль в ногах сразу прошла, они сделались почти невесомыми.
Выше на склоне двигалась чья-то фигура: Без сомнения, де Боно. Он снова позвал его.
- Не бойся, - ответил тот сонным голосом.
- У нас нет времени...
- Нельзя... нельзя, - голос де Боно приближался и удалялся, как слабый радиосигнал. - Нельзя этой ночью заниматься ничем... кроме любви.
Последнее слово растворилось в темноте, как и сам де Боно.
Кэл повернулся. Если идти вниз, он выйдет к подножию холма. "Я найду нового проводника и пойду к Своду, - подумал он рассеянно. - Нужно кого-то отыскать. Кого? Ах да: Сюзанну".
Как только это имя возникло у него в сознании, ноги его подкосились, и он осел на теплую землю. Он не успел опомниться, как лежал уже на земле, мягкой, как перина, о которой он мечтал. Это было как возвращение с мороза в постель к любимой женщине. Он расправил усталые члены, говоря себе, что встанет, как только немного отдохнет.
Он мог уснуть, но тут кто-то позвал его по фамилии.
- Муни...

Предыдущая страница 24 Следующая страница


25 Клайв Баркер

Это был женский голос.
- Сюзанна?
Он попытался сесть, но не мог двинуться, не мог пошевелить даже пальцем. А голос продолжал звать его, то приближаясь, то удаляясь.
Он жаждал последовать за голосом, и его желание осуществилось. Каким-то образом он заскользил по траве. Мокрая и грязная одежда спала с него, и он всей кожей чувствовал благоуханную нежность земли. При этом он не прилагал никаких усилий, словно и тело его осталось позади, рядом с одеждой.
С собой он взял только свет: бледный, холодный свет, перемещающийся вместе с ним и освещающий траву и растущие из нее белые цветы.
В нескольких ярдах он увидел спящего среди травы де Боно. Он хотел спросить его, что все это значит, но его влекло в определенном направлении. Скоро он увидел, куда. Невдалеке из темной земли выплывали полосы света. Обогнув лежащего де Боно, он заскользил к этой новой тайне.
Оказалось, что в земле вырыто несколько отверстий. Он нырнул в одно из них. Похоже, весь холм внутри был пустой. Подозрение, что он оставил тело, подкрепилось, когда он достиг обширной пещеры, освещенной мягким, рассеянным светом, и поплыл по воздуху, глядя на то, что было внизу.
Под ним, на полу пещеры, находилось около сорока полушарий, заполненных чем-то вроде светящегося газа. Их цвет изменялся от нежно-пастельного до ярко-розового. Спустившись ниже, Кэл обнаружил, что полушария вовсе не пусты - внутри них то появлялись, то исчезали зыбкие силуэты каких-то существ.
В нескольких он разглядел формы, напоминающие человеческие зародыши. Потом один из них застелило белесым туманом, другой заполнился ярко-голубой жидкостью, став похожим на огромный глаз.
Он был уверен, что эти существа знают о его присутствии, хотя они никак этого не показывали. Сферы медленно двигались над полом, то расходясь, то собираясь парами или более обширными семействами. Ни одна из них не прервала своего пути, чтобы приветствовать его.
Но еще что-то заворожило его сильней, чем это неостановимое кружение. В одной из сфер он увидел образ невыразимой эротической притягательности. Обнаженная женщина парила на ложе из облаков, выражая желание всем своим видом. Она тут же исчезла, оставив в памяти Кэла свои губы, груди, призывно раскрытое лоно. Ничего неприличного не было в ее позе, ничего пошлого. Только любовь.
Но они любили и смерть. В одной из сфер Кэл увидел разлагающийся труп, облепленный мухами. Но его интересовала не смерть, а женщина. "Нельзя заниматься ничем, кроме любви", - так сказал де Боно.
Но здесь не было той любви, к которой он привык на поверхности земли. Женщине, которую он видел, не были нужны разговоры и уговоры. Она хотела другого, но он оставил это наверху, в своем теле.
Но она поняла его мысли. Когда он увидел ее в третий раз, она жестом поманила его к себе. Каким-то образом он тут же оказался внутри сферы и занял свое место в круговращении планет.
Тут он понял, что голос не напрасно звал его по имени. Это было именно его место, назначенное ему от века. А может, ему так казалось, и законы этой системы не имели ничего общего ни с астрономией, ни с любовью.
Незачем было думать об этом сейчас. Кружась по орбите в своей прозрачной оболочке, он стремился приблизиться к женщине, но не мог ее разглядеть. А может, она окончательно превратилась в молочно-белое облако, и теперь ему предстояло повторить ее путь?
Он знал в тот момент, как могут любить планеты. Сменой дня и ночи; разливом океанов; благословением пахаря, бороздящего их щедрое лоно. Есть тысячи путей, и все они любовь.
Как только он подумал об этом, женщина появилась перед ним, раздвинула ноги и впустила в себя его свет.
Войдя в нее, он почувствовал тот же жар, ту же влажность, но вместо животного усилия здесь была легкость, вместо спешки - ощущение вечности происходящего, того, что соединение планет может длиться десять, сто человеческих жизней.
Тут ужасная мысль пронзила его. Неужели все, что он оставил на земле, прошло и умерло, пока он медленно плыл через вечность в своем небесном совокуплении?
Он в панике устремил взгляд в центр галактики, где все они кружились, и увидел там себя - себя, спящего на склоне холма.
"Я сплю"? - подумал он и внезапно проснулся, выскочил из сна, как пузырек из воды. Перед ним, как глазницы черепа, зияли темные провалы пещер, и в один миг он почувствовал, что умирает, но тут нахлынувший поток света подхватил его и вынес на поверхность.

3

В какой-то части его сон оказался правдой. Он в самом деле скинул с себя две шкуры - одежду, разбросанную вокруг, и грязь предыдущего дня, смытую росой или дождем. Но он сам был сухим: тепло земли, на которой он лежал, высушило его. Он чувствовал себя отдохнувшим и сильным.
Он сел. Де Боно стоял рядом, глядя в небо. На его спине и ягодицах отпечатался узор травы.
- Тебе понравилось? - спросил он.
- Понравилось?
- Ты видел приятные сны?
- Да, очень.
Де Боно мечтательно улыбнулся.
- Не хочешь мне рассказать?
- Я не знаю, как...
- Или стыдно?
- Нет... мне снилось, что я... был планетой.
- Что?
- Мне это снилось.
- Я привел тебя в место, которое у нас считают публичным домом, а тебе снились планеты? Странный ты, Муни.
Он собрал одежду и начал натягивать ее на себя, продолжая качать головой.
- А тебе что снилось? - спросил Кэл.
- Потом расскажу. Когда ты повзрослеешь.

4

Они молча оделись и пошли вниз по склону, думая каждый о своем.

XI Свидетель

1

Хотя день начался для Сюзанны удачно - ее чудесным спасением от Хобарта, - настроение ее быстро ухудшалось. Ночная тьма, как ни странно, успокаивала ее; рассвет нес множество безымянных опасностей.
И не только безымянных. Она лишилась проводника и имела самое смутное представление о том, где находится. Поэтому она решила идти в направлении Круговерти - единственного ориентира, четко видимого отовсюду.
По пути она видела множество признаков того, что события в Фуге развиваются по наихудшему пути. Над долиной стоял дым, и, хотя ночью прошел дождь, во многих местах еще полыхали пожары. Она миновала несколько полей сражений. В одном месте с ветвей огромного дерева свисал развороченный остов машины, неведомо как поднятый туда. Она не знала, какие силы столкнулись между собой и каким оружием они пользовались, но борьба велась не на жизнь, а на смерть. Шэдвелл своими пророческими речами разделил народ некогда мирной страны и заставил брата пойти против брата. Такие войны всегда были самыми ожесточенными, и ее не удивило, что трупы, встреченные ей, были брошены без погребения, на поживу птицам и лисам.
Единственное, что утешало ее, - это то, что вторжение Шэдвелла встретило сопротивление. Его план завоевать Фугу сладкими речами сгорел вместе с Домом Капры. Теперь ему приходилось брать с боем каждый клочок земли.
Зная по себе, как опасны могут быть чары здешних обитателей, она лелеяла слабую надежду, что они смогут победить. Но какой урон они понесут, прежде чем это случится? И что останется от прекрасных, таких мирных пейзажей Фуги?
Среди одного из таких пейзажей, теперь знакомого с войной и смертью, она встретила первого за этот день живого человека. Вокруг небольшого пруда стояло с десяток колонн, и на вершине одной из них восседал мужчина средних лет, который то и дело смотрел на горизонт в бинокль и записывал что-то в блокнот.
- Ищешь кого-нибудь? - спросил он.
- Нет.
- Все умерли, - сообщил он бесстрастно. - Видишь? - дорожка вокруг пруда была вся в крови. На ней и в воле неподвижно лежали трупы.
- Твоя работа? - спросила она.
- О Господи, нет. Я только свидетель. А ты за кого?
- Ни за кого. Я сама по себе.
Он это записал.
- Я не очень-то тебе верю. Но настоящий свидетель должен фиксировать все, что он видит и слышит, даже сомнительные вещи.
- И что ты видел?
- Смятение. Везде люди, и никто не знает, кто есть кто. И кровопролитие, какого я не видел никогда в жизни, - он пристально посмотрел на нее. - Ты не из Чародеев.
- Нет.
- Зашла поглядеть?
- Что-то вроде этого.
- Тогда я на твоем месте уносил бы ноги. Здесь слишком опасно. Многие уже сбежали в Королевство.
- А кто же сражается?
- Варвары. Я не должен так говорить, но у меня сложилось такое впечатление. Одичавшие люди.
Где-то поблизости послышалась стрельба. Варвары позавтракали и взялись за работу.
- Что ты там видишь? - поинтересовалась она.
- Развалины. И бегущих людей, - он переводил бинокль то туда, то сюда, комментируя увиденное. Из Невидали вышел военный отряд. Так, мятежники на Ступенях, и еще к северо-западу отсюда. Пророк не так давно оставил Свод, и сейчас его люди расчищают ему проход.
- Куда?
- К Круговерти.
- К Круговерти?
- Я думаю, пророк стремился туда с самого начала.
- Он никакой не пророк. Его зовут Шэдвелл.
- Шэдвелл?
- Да, запиши это. Он Кукушонок, торговец.
- Ты в этом уверена? Расскажи подробнее.
- Никогда. Я должна найти его.
- Он твой друг?
- Наоборот, - она посмотрела на трупы в пруду.
- Ты не доберешься до него, и не надейся. Его охраняют день и ночь.
- Найду способ. Если его не остановить, то ты даже не представляешь, что он может натворить.
- Если Кукушонок войдет в Круговерть, нам всем конец. Это я представляю. Значит, я пишу последнюю главу?
- Тогда кто будет ее читать?

2

Она оставила его на колонне думать над ее последней репликой. Настроение ее ухудшалось еще больше. Хоть она и владела менструмом, она ничего не знала о том, как действуют силы, управляющие Фугой, и что будет, если Шэдвелл вторгнется в их работу. Быть может, Круговерть взорвется, как только торговец переступит ее порог? Свидетель, похоже, имел в виду именно это.
С тех пор, как она ушла от пруда, ей не встречались ни звери, ни люди. Даже птиц не было в молчащих кронах деревьев. Она вызвала менструм, готовая пустить его в ход при первых признаках опасности. Теперь для колебаний не осталось времени. Она убьет всякого, кто преградит ей путь к Шэдвеллу.
Ее внимание привлек шорох из-за разрушенной стены. Она окликнула того, кто прятался там, но не получила ответа.
- Я не стану повторять. Кто там?
Из-за стены нерешительно вышел мальчик лет четырех-пяти, одетый только слоем грязи.
- О Боже, - прошептала она. Ее защитная реакция сразу ослабла, а в следующий момент ее уже окружала толпа вооруженных людей.
Мальчик прижался к одному из них, и тот с одобрительной улыбкой потрепал его по голове.
- Назовись, - потребовал кто-то.
Она не имела понятия, на чьей стороне эти люди. Если они из армии Шэдвелла, то ее имя было смертным приговором. Но она не могла использовать менструм против них, не зная, друзья они или враги.
- Убейте ее, - сказал мальчик. - Она от них.
- Стойте, - раздался голос сзади. - Я знаю ее.
Она обернулась. Это был Нимрод. Когда она в последний раз видела его, он был восторженным приверженцем пророка. Теперь его одежда висела клочьями, лицо исказилось болью.
- Не вини меня, - сказал он.
- Ладно, - еще недавно она проклинала его, но сейчас было не время сводить счеты.
- Помоги мне, - проговорил он внезапно и двинулся к ней. Они обнялись, и она почувствовала на щеке его слезы. Остальные оставили их и вернулись в укрытие.
Чуть успокоившись, он спросил:
- Ты видела Джерихо?
- Он умер, - сказала она. - Сестры убили его.
Он отшатнулся и закрыл лицо руками.
- Это не твоя вина...
- Я знал, - тихо сказал он. - Знал, что с ним что-то случилось.
- Ты не виноват, что не разглядел обмана. Шэдвелл - обманщик высшего класса.
- Подожди. Так пророк - это Шэдвелл?
- Конечно.
- Кукушонок, - он покачал головой, все еще до конца не веря. - Кукушонок.
- Это не значит, что он слаб. У него хватает своих чар.
- Ты должна пойти с нами, - с жаром воскликнул Нимрод. - Расскажешь все нашему командиру.
- Только поскорее.
Он уже шел вперед, к стене, за которой скрывались повстанцы. По пути он продолжал говорить:
- Из Первых Пробудившихся остались только я и Аполлина. Все умерли. Моя Лилия, потом Фредди Кэммел. А теперь и Джерихо.
- А где сейчас Аполлина?
- Я слышал, она в Королевстве. А где Кэл?
- Мы договорились встретиться у Свода. Но Шэдвелл уже на пути к Круговерти.
- Он не дойдет туда. Он ведь все-таки человек, а люди смертны.
"Как и мы все", - подумала Сюзанна, но промолчала.

XII Опасная память

1

В лагере она увидела то, что плохо согласовывалось с энтузиазмом Нимрода. Он напоминал скорее госпиталь, чем воинское подразделение. Не менее трех четвертей тех пятидесяти мужчин и женщин, что собрались на горном уступе, были ранены, и многие из них уже находились на пороге смерти.
На краю лагеря под простынями лежало с десяток трупов. Невдалеке сортировали захваченное оружие: пулеметы, автоматы, гранаты. Люди Шэдвелла явно готовились уничтожить всех, кто проявит непокорность. Против всего этого арсенала чары казались весьма ненадежной защитой.
Если Нимрод и разделял ее сомнения, то предпочитал не показывать этого. Он без умолку рассказывал о победах предыдущего дня, чтобы не дать повиснуть гнетущему молчанию.
- Мы даже взяли пленных, - похвастался он, подводя Сюзанну к вырытой в земле яме, где сидели около дюжины связанных людей. Их охраняла девушка с автоматом. Многие из них были ранены и все - подавлены, теперь, когда ложь Шэдвелла больше не застилала им глаза. Она почувствовала жалость к ним. Это были жертвы, а не союзники. Обманутые и брошенные на произвол судьбы, они страдали, видя кровь и разорение, принесенные ими.
- Кто-нибудь говорил с ними? - спросила она. - Может, они знают что-нибудь о слабых местах Шэдвелла.
- Командир запретил. Они заразные.
- Не говори глупости, - Сюзанна спрыгнула в яму. Пленники повернулись к ней; некоторые, увидев на ее лице признаки сочувствия, зарыдали в голос.
- Я здесь не затем, чтобы обвинять вас, - обратилась она к ним. - Я просто хочу поговорить.
Мужчина с лицом, покрытым засохшей кровью, спросил:
- Они убьют нас?
- Нет, нет, если я смогу их удержать.
- Что случилось? - спросил еще один. - Где пророк? Он должен был прийти и отвести нас к Капре.
- Он не придет.
- Мы знаем, - ответил первый пленник. - По крайней мере, большинство из нас. Он нас обманул. Он говорил...
- Я знаю, что он говорил вам. И знаю, что он лжец. Теперь вы должны исправить зло, причиненное вами по неведению.
- Ты не можешь бороться с ним. Он всемогущ.
- Заткнись, - сказал еще один, сжимающий чётки так сильно, что побелели костяшки пальцев. - Не смейте так говорить о нем. Он все слышит.
- Пускай слышит. Пусть убьет меня, если может. Мне наплевать, - первый снова повернулся к Сюзанне. - Он привел с собой демонов. Я сам их видел. Он скармливает им мертвецов.
Нимрод, стоящий позади Сюзанны, вмешался:
- Демоны? Какие они?
Пленник начал описывать. Сюзанна поняла, что речь идет об отродьях Магдалены, но сейчас не это занимало ее. У стены ямы, в самом грязном месте она увидела скорчившуюся женщину. То, что это женщина, было видно по длинным распущенным волосам. Ее не связали, как остальных.
Сюзанна протолкалась к ней через толпу пленных. Подойдя ближе, она услышала шепот - женщина говорила с камнем. Когда тень Сюзанны упала на нее, она замолкла и обернулась.
Сердце Сюзанны подпрыгнуло, когда, под засохшей коркой грязи и экскрементов, она узнала черты Иммаколаты. На ее изуродованном лице застыло трагическое выражение. Волосы ее свалялись от грязи; обнаженная грудь была покрыта ссадинами. Вся ее прежняя властность исчезла: теперь она была безумная женщина, сидящая в собственном дерьме.
На Сюзанну нахлынули противоречивые чувства. Перед ней была убийца Мими, виноватая во всех бедствиях, постигших Фугу. Она помогала Шэдвеллу; она причинила неисчислимые страдания и людям, и Чародеям. Но Сюзанна не ощущала к ней такой ненависти, как к Шэдвеллу или к Хобарту. Из-за того ли, что Колдунья, пусть невольно, дала ей власть над менструмом или они и вправду были в чем-то сестрами? Может, это и ее судьба?
- Не... смотри... на меня, - тихо проговорила женщина. Она не узнавала ее.
- Ты помнишь, кто ты? - спросила Сюзанна. Женщина помолчала, потом ответила:
- Камни знают это.
- Камни?
- Они скоро станут песком. Это правда. Все станет песком.
Иммаколата начала гладить скалу рукой. Теперь Сюзанна заметила пятна крови на камне.
- Почему?
- Он идет. Я вижу. Бич идет. Мы все станем песком, - она уже не гладила камень, а терла, сдирая кожу.
- Где твоя сестра?
Ответом были только тихие всхлипывания.
- Она здесь?
- У меня... нет сестер.
- А Шэдвелл? Ты помнишь Шэдвелла?
- Мои сестры умерли. Стали песком. Скоро все станет песком. Новые всхлипывания.
- Зачем она тебе? - спросил подошедший Нимрод. - Она сумасшедшая. Мы нашли ее возле трупов, она выедала них глаза.
- Знаешь, кто она? Нимрод... это Иммаколата.
Он выпучил на нее глаза.
- Не может быть!
- Она не в себе, но это она. Я видела ее всего два дня назад.
- Так что же с ней случилось?
- Может быть, Шэдвелл...
Женщина у скалы тихо повторила это имя.
- Что бы ни случилось, ей не место здесь.
- Поговори с командиром. Она решит.

2

Она? Это был день встреч. Сперва Нимрод, потом Колдунья, а теперь - Иоланда Дор, молодая женщина, которая в Доме Капры так яростно противилась возвращению на ковер.
Она тоже изменилась. Женское в ней почти исчезло: на мягкость и колебания не оставалось времени.
- Если есть, что сказать, говори быстрее.
- Одна из ваших пленниц...
- У меня нет времени выслушивать прошения. Особенно от тебя.
- Это не прошение.
- Все равно мне некогда.
- Нет, ты выслушаешь! - взорвалась Сюзанна. - Что бы ты ни испытывала ко мне...
- Ничего, - отозвалась Иоланда. - Совет сам решил свою судьбу. Ты им только помогла. Не ты, так кто-нибудь другой сделал бы это.
Казалось, речь утомляла ее. Она сунула руку под куртку, пальцы были в крови.
- Ты должна выслушать. Одна из пленниц - Иммаколата.
Иоланда посмотрела на Нимрода.
- Это правда?
- Правда, - сказала Сюзанна. - Я знаю ее лучше вас всех. Это она. Она не в своем уме, но мы можем узнать у нее кое-что о Шэдвелле.
- Каком Шэдвелле?
- Это пророк. Раньше они с Иммаколатой были союзниками.
- Не хочу мараться с этой дрянью. Вздернуть ее, вот и все.
- Она может многое рассказать.
- Как можно ей верить, если она спятила? Пускай себе гниет.
- Нельзя упускать шанс.
- Только не говори мне об упущенных шансах, - с горечью сказала Иоланда. - Мы скоро выступаем к Мантии. Можешь идти с нами или убирайся.
Сказав это, она повернулась к ним спиной.
- Пошли, - Нимрод потянул Сюзанну к выходу, но она медлила.
- Надеюсь, у нас еще будет время поговорить.
- Уходи, - не оборачиваясь, бросила Иоланда.

3

Иммаколата по-прежнему сидела в своей яме, то плача, то впадая в сонное оцепенение.
Насилие, совершенное над ней Шэдвеллом, и гибель сестер погрузили ее в лабиринт безумия. Но она блуждала там не одна: иногда ей встречался долго преследовавший ее призрак. Бич. Даже она, дышавшая смертью и разрушением, как воздухом, не могла выносить его присутствие и молилась о пробуждении.
Он все еще спал - это было хоть каким-то утешением, - но он не мог спать вечно. Его цель еще не достигнута. Скоро он проснется, чтобы довершить свое дело.
И что тоща?
- Все... песок, - прошептала она камню.
На этот раз он не ответил. Он обиделся из-за того, что она говорила с той женщиной.
Иммаколата заерзала в грязи, пытаясь вспомнить, что та женщина говорила. Она ничего не помнила, кроме одного имени. Оно эхом отдавалось в голове.
Шэдвелл.

Предыдущая страница 25 Следующая страница


Сотканный мир 26

Это имя, как сверлом, вгрызалось ей в мозг. Она задергалась, пытаясь отогнать его, но оно не отставало. Потом к нему присоединились и другие имена.
Магдалена. Ведьма.
Она увидела их рядом, яснее, чем то, что окружало ее. Своих бедных, дважды убитых, сестер.
И за ними - земля, которую она так мечтала уничтожить. Она вспомнила ее имя и тихо произнесла его:
Фуга...
Так они, ее враги, называли ее. Они любили ее и сражались за ее свободу.
Она еще раз дотронулась до скалы, и камень задрожал под ее рукой. Она поднялась на ноги, слыша, как имя заполняет ее мозг, смывая забвение.
Шэдвелл.
Как она могла забыть своего любимого Шэдвелла? Она дала ему чары. А он в ответ использовал ее, а потом отшвырнул, как тряпку.
Но недостаточно далеко. Она вернется и принесет с собой убийственные новости.

4

Крики начались внезапно. Сначала это были крики изумления, потом - ужаса.
Нимрод уже бежал в ту сторону. Сюзанна последовала ним и угодила в самое пекло.
- На нас напали! - крикнул Нимрод, пока восставшие разбегались в разные стороны, зажимая свежие раны. Землю устилали тела, и каждую секунду падали все новые и новые.
Сюзанна схватила Нимрода за куртку.
- Они дерутся друг с другом.
- Что?
- Смотри!
Он скоро увидел, что она права. Не было никаких признаков противника. Бойцы вцепились друг в друга и убивали тех, с кем еще минуту назад делили сигарету. Некоторые даже поднялись со смертного одра, разрывая горло тем, кто за ними ухаживал.
Нимрод кинулся к ним, растаскивая дерущихся.
- Что вы делаете?! - кричал он, пока тот, кого он держал, пытался дотянуться до своей жертвы.
- Тот ублюдок! Он трахнул мою жену!
- Ты что?
- Я сам видел! Вот здесь! - он ткнул пальцем в землю. - Здесь!
- Здесь нет твоей жены! - Нимрод изо всех сил встряхнул бойца. - Слышишь?
Сюзанна оглядела поле битвы. Всеми дерущимися овладела какая-то иллюзия. Они плакали и выкрикивали проклятия. Им казалось, что те, кого они душат, убили их детей, изнасиловали жен, сожгли дома. Она поискала взглядом виновника, наславшего на них чары, и нашла его стоящим на скале и обозревающим плоды своих усилий. Конечно же, это была Иммаколата - такая же грязная и нечесаная, с обнаженной грудью, но уже не безумная. Она вспомнила себя.
Сюзанна пошла к ней, надеясь, что менструм позволит ей не поддаваться общему наваждению. Так и случилось. Она достигла скалы невредимой.
Иммаколата, казалось, не замечала ее. Она смотрела на сражение с улыбкой торжества.
- Оставь их! - крикнула Сюзанна.
Голова Колдуньи медленно повернулась к ней.
- Зачем ты это делаешь? Они же не причинили тебе вреда.
- Зря ты заставила меня вспомнить.
- Все равно оставь их.
Крики позади них начали умолкать, сменившись стонами умирающих и рыданиями тех, кто, очнувшись, обнаружил свои ножи в груди товарищей.
В этот момент раздался выстрел. Пуля ударилась о камень рядом с ногой Иммаколаты. Сюзанна увидела Иоланду Дор, стоящую над трупами своих бойцов и целящуюся второй раз.
Иммаколата не дала ей прицелиться. Она поднялась в воздух и поплыла к ней. Там, где ее тень - тень стервятника - касалась умирающих, они роняли головы на залитую кровью землю и затихали. Иоланда стреляла снова и снова, но та же сила, что подняла Колдунью в воздух, просто отбрасывала пули.
Сюзанна крикнула, чтобы Иоланда бежала, но та не слышала ее или не хотела слышать. Иммаколата повисла над ней, и вырвавшаяся из нее струя менструма подхватила женщину и швырнула ее о скалы.
Никто из оставшихся в живых бойцов не пришел на помощь своему командиру. Они застыли в ужасе, глядя, как Колдунья парит над землей, выискивая новые жертвы.
Сюзанна не могла позволить ей уничтожить остатки маленькой армии. Она метнула в Иммаколату свой менструм. Конечно, она была слабее, но Колдунья только что израсходовала силы на Иоланду. Она повернулась к Сюзанне. В ее лице не было гнева, скорее, удивление.
- Ты хочешь умереть, сестра?
- Нет, не хочу.
- Разве ты не знаешь, как это неприятно? Печаль и скука. Ведь я говорила тебе, разве не так?
Сюзанна кивнула.
- Что ж, - Колдунья вздохнула. - Ты вернула мне память. В обмен я даю тебе, - она протянула руку, будто протягивая невидимый дар, - жизнь, - рука сжалась в кулак. - Долги уплачены.
С этими словами она начала опускаться и скоро стояла на земле.
- Придет время, - сказала она, глядя на окружавшие их трупы, - когда и ты, как я, будешь радоваться в таких местах. Помни это, сестра.
Она повернулась и пошла прочь. Никто не пытался задержать ее, и скоро она скрылась среди скал. Оставшиеся в живых просто смотрели ей вслед и молили богов, в которых верили, чтобы женщина, к которой вернулась память, покинула их навсегда.

XIII Накануне

1

Шэдвелл спал плохо, но он верил, что это в последний раз. Став Богом, он избавится от всякого беспокойства. Но перед этим придется поволноваться.
Он знал, что бояться нечего, с того момента, когда стоял на дозорной башне и смотрел на Мантию. Сила, что там таилась, звала его, приглашала войти в нее и измениться.
Перед рассветом, когда он уже готовился выступать, ему доставили неприятные новости. Люди Хобарта в Невидали подпали под действие чар, и многие из них лишились рассудка. Даже сам инспектор, прибывший вскоре после посланца, выглядел растерянным и даже напуганным.
Другие новости были лучше. Везде, где силы пророка сталкивались с врагами в открытом бою, они побеждали. Только там, где Чародеям удавалось пустить в ход волшебство, результат оказывался тем же, что и в городе: люди или сходили с ума или присоединялись к врагу.
Теперь мятежники узнали, что он собирается к Круговерти, и собрались у Узкого Моста, загораживая ему путь. Их было несколько сот, неорганизованных и плохо вооруженных. По донесениям разведки, большую часть их составляли старики, женщины и подростки. Так что вопрос был только в том, этично ли убивать их. Но Шэдвелл решил не терзать себя такими глупостями.
Было бы большим преступлением игнорировать зов, обращенный к нему из Мантии.
Когда момент наступит, он вызовет отродья и направит их на эту толпу, с детьми и со всем прочим.
Он не дрогнет.
Божественность влекла его, и он поспешил возлагать жертвы на собственный алтарь.

2

Чувство физического и душевного подъема, которое Кэл испытал на Венериных горах, не исчезло, пока они с де Боно спускались на равнину. Но скоро им завладело повисшее в воздухе напряжение. Каждый лист, каждая тропинка предчувствовали беду. Даже птичьи трели напоминали, скорее, сигналы тревоги.
По пути к Своду они миновали несколько пепелищ и другие следы разрушения.
- Это он? - просил Кэл, когда де Боно вывел его через рощу к высокому странной формы зданию.
- Он.
Все двери были открыты, но никакого движения они не заметили. Похоже, Шэдвелл покинул свое логово. После нескольких минут ожидания де Боно сказал:
- Нет смысла торчать здесь. Надо зайти внутрь. С бьющимися сердцами они поднялись на крыльцо и вошли во дворец.
Кэл ожидал увидеть чудеса и не разочаровался: каждая комната открывала ему новое чудо в камне, дереве и краске. Но, кроме этого, ничего не было.
- Никого, - сказал де Боно, когда они осмотрели весь нижний этаж. - Он ушел.
- Нужно посмотреть наверху, - предложил Кэл.
Они поднялись наверх и для скорости разделились. В одной из комнат Кэл увидел зеркала, покрывающие стены под таким странным углом, что посетителю казалось, что он находится за стеной, в каком-то темном и сыром месте. Причем он был там не один - кругом кишели кошки, обезьяны, летучие рыбы, и у всех них было его лицо. Увидев это, он рассмеялся, и все они, даже рыбы, рассмеялись вместе с ним.
Тут он услышал, что де Боно завет его, и вышел из чудесной комнаты. Канатоходец был где-то наверху.
- Слышу! - крикнул он в ответ и начал подниматься по лестнице. Ступеньки привели его в дозорную башню. Она была залита светом, но это не могло изгнать из ее воздуха ощущения посетившего ее недавно ужаса. Пахло мертвечиной. Но де Боно беспокоило что-то другое.
- Я нашел Шэдвелла.
- Где он?
- На Узком Мосту.
Кэл подошел к окну. Перед ним предстало зрелище заставившее замереть его пульс: бойня на фоне клубящейся Мантии.
- Он хочет войти в Круговерть.
Было ясно, что юношу волнует не убийство его сородичей, а последствия этого шага.
- И зачем ему это?
- Он же Кукушонок. Как можно спрашивать, зачем он что-то делает?
- Тогда мы должны остановить его, - Кэл оторвался от окна и пошел к выходу.
- Сражение уже проиграно, заметил де Боно.
- Я не могу смотреть на это. Я пойду за ним.
Де Боно уставился на него.
- Ты не можешь! Даже для нас это запретная зона. Там тайны, которые не под силу вынести даже Чародеям.
- Шэдвелл же войдет.
- Именно. И знаешь, что тогда будет? Круговерть взорвет себя...
- О Боже.
- И Фуга разлетится в клочья.
- Мы должны остановить его. Или умереть.
- Почему Кукушата сводят все к простому выбору?
- Не знаю. Вопрос в другом: ты идешь или остаешься?
- Черт бы тебя побрал, Муни.
- Так значит, идешь?

XIV Узкий Мост

1

Только около десятка бойцов из отряда Иоланды нашли в себе силы отправиться к Круговерти. Сюзанна отправилась с ними, хотя сказала Нимроду, что нечего и мечтать сопротивляться врагу с такими силами. Оставалась одна надежда: подобраться близко к Шэдвеллу и уничтожить его. Бойцы отряда могли отвлечь внимание врагов; во всяком случае, она просила их беречь себя.
Они подошли ярдов на двести к полю боя, откуда раздавались крики и автоматные очереди, когда она, наконец, увидела Шэдвелла. Он сидел на плечах одного из раскормленных до гигантского размера детишек Магдалены, наблюдая за ходом сражения.
- До него не добраться, - сказал Нимрод рядом с ней. - Но мы сделаем все, что сможем.
Когда они достигли Круговерти, настроение Сюзанны улучшилось, несмотря на отчаянное положение. Или даже благодаря ему: в любом случае все должно скоро кончиться. Но скоро преобладающим чувством сделалось отчаяние.
Оно росло с каждым шагом по разорванным в куски телам. Битва была проиграна. Защитники Круговерти почти все погибли, а жалкие остатки их не могли сдержать армию Шэдвелла.
"Когда-то я была драконом", - подумала она, глядя на торжествующего пророка. Если бы только вспомнить, как это было. Но на этот раз - никаких колебаний. На этот раз она проглотит врага.

2

Кэл помнил путь к Круговерти по поездке на рикше, но теперь все изменилось. Обитатели этих земель бежали или попрятались.
Он подумал о старике, которого встретил тогда. Что с ним стало? Пал ли жертвой мародеров или успел укрыться где-нибудь? Скорее всего, он никогда этого не узнает. Судьба старика затерялась среди тысячи других людских трагедий. Весь привычный мир вокруг обращался в прах и пепел.
Теперь Кэл видел виновника этого, восседавшего на плечах монстра. Лицо торговца светилось триумфом. Это зрелище было для него невыносимым, и он, забыв о безопасности кинулся в гущу битвы.
Чем ближе он подходил к Шэдвеллу, тем сильней становился запах крови и горелого мяса. Трупы лежали так тесно что приходилось идти прямо по ним. Де Боно, остался позади, но это не имело значения. Его главной целью был торговец. Он не замечал, что кругом свистят пули - может, такая одержимость и позволила ему пробраться через поле битвы невредимым. Наконец он оказался в десяти ярдах от врага. Он осмотрелся вокруг, ища среди убитых какое-нибудь оружие, и обнаружил автомат. Шэдвелл слез со спины отродья и повернулся к затухающей битве спиной. Он готовился войти в Круговерть. Кэл прицелился.
Но прежде, чем он нажал на спуск, кто-то появился радом с ним. Это был один из детей Магдалены с пастью, выпачканной в крови. Кэл мог еще успеть выпустить в него очередь, но узнавание замедлило его реакцию. Тварь, вырвавшая у него автомат, однажды уже пыталась убить его. Это было его собственное дитя.
На этот раз оно явно собиралось довести дело отцеубийства до конца. Они повалились на трупы. Тварь, уже выросшая ростом с отца, прижала его к холодеющей плоти и ухватила за горло. Он почувствовал себя младенцем в объятиях своего же омерзительного сына.
Угасающим взором видел Шэдвелла, преодолевающего последние ярды Моста. Кэл забился и в отчаянии заглянул в кривое зеркало собственного лица. Изо рта отродья стекала синеватая жидкость; на голом темени пульсировал младенческий родничок. Мысль молнией пронзила голову Кэла, и он вскинул руки к черепу монстра и сдавил. Тот оказался не прочнее картона. Раздался отвратительный хруст, и отродье, хрюкнув, выпустило его.
Шатаясь, он поднялся на ноги и услышал, как де Боно зовет его. Он оглянулся, чувствуя, что земля дрожит под ним. Те, кто мог, спешили убраться с поля боя. Де Боно кинул ему топор. Это было весьма к стати, так как тварь с раздавленным черепом опять ползла к нему.
Кэл занес топор и изо всех сил опустил его на спину отродья. Из раны хлынула зловонная жидкость, но тварь не упала. Кэл принялся рубить ее, как дерево, пока она не рухнула на землю, жалобно пища. Последним ударом он разрубил голову и, оставив топор в ране, поспешил к де Боно.
Канатоходца нигде не было видно, как и других живых, людей или Чародеев. Земля продолжала дрожать; казалось, она вот-вот разверзнется и проглотит все.
Он перевел взгляд на Мантию. Там зияла брешь, за которой проглядывала чернота. Шэдвелл исчез.
Кэл подошел к клубящейся облачной стене и шагнул в проем.

3

Сюзанна видела издалека борьбу Кэла с отродьем и пыталась удержать его у входа в Круговерть, но воинство Шэдвелла пришло в панику, когда задрожала земля, и начало разбегаться. Когда поле опустело и дым рассеялся, Кэл уже скрылся из виду.
Она оглянулась и увидела, что Нимрод помогает встать одному из раненых. Она пошла к проему, чувствуя, как волосы у нее на голове встают дыбом. Сила, сокрытая здесь, была колоссальной, и она могла уже уничтожить безумцев, осмелившихся войти в нее. Но Кэл был там, и ей оставалось умереть или выжить вместе с ним... и с Фугой!
С его именем на устах она последовала за ним, к живому сердцу Страны чудес.

Часть девятая В круговерти

"Так нас теснит иное совершенство".
Джон Китс "Гиперионл Сиа"

I Вторжение

1

И опять - мир внутри мира.
В Кукушкином королевстве - Ковер; в ковре - Фуга; в Фуге - мир в книге Мими; и вот теперь - Круговерть.
Но ни один из этих миров не подготовил ее к тому, что она увидела за Мантией.
Во-первых, она поняла, что видимая в проем темнота - это всего лишь иллюзия.
Пейзаж внутри Круговерти был освещен мягким янтарным светом, исходящим от самой земли. Похоже было, что мир перевернулся и она идет по небу. А само небо тоже было чудом. Плывущие по нему облака находились в постоянном волнении, будто готовые в любую минуту пролиться дождем.
Отойдя от проема несколько ярдов, она оглянулась назад, чтобы запомнить путь. Но брешь и поле битвы за ней уже затянуло облаками. Она почувствовала спазм паники. Но во всяком случае она здесь не одна. Где-то впереди был Кэл.
Но где? Свет, бьющий из-под земли, освещал путь, но однообразие пейзажа мешало определить расстояние. Она не могла понять, на двадцать ярдов вперед она видит или на двести. Кроме того, вокруг не было никаких следов человека.
Хотя нет - перед ней по земле тянулась цепочка следов. Или, скорее, две пересекающиеся цепочки, земля вокруг которых все еще вибрировала. Она пригляделась: из земли вдоль тропинки с невероятной быстротой тянулись желто-зеленые расточки. Может, Круговерть таким образом оборонялась от вторжения? Или в этом стерильном мире чар любые следы немедленно прорастали новой жизнью? Она оглянулась - ее следы тоже проросли, ростки там только появились, а у Кэла и Шэдвелла были уже дюймов шести высотой. Один из них вился, как папоротник, на другом были стручки, на третьем - иглы. При таких темпах через час они станут деревьями. Зрелище захватывало, но у нее не было времени смотреть. Оставив буйство пробуждающейся жизни позади, она поспешила в глубь этого странного мира.

2

Хотя она почти бежала, ни Кэла, ни Шэдвелла так и не было видно. Скоро ей пришлось сойти с тропы из-за растений, растущих не только ввысь, но и в стороны. Теперь стало ясно, что у них мало общего с флорой Королевства. Если они и выросли из семян, упавших с обуви пришельцев, то чары совершенно изменили их облик.
Эти растения больше походили на кораллы, чем на деревья. Ни одно из них не повторяло соседа ни по форме, ни по цвету. Общим было только стремление к росту. Их ветви и цветы тянулись к облакам, будто к солнцу, а корни сотрясали землю, протягиваясь под ней во всех направлениях.
Но в этом буйстве жизни не было ничего угрожающего. Они росли просто из удовольствия расти.
Откуда-то справа она услышала крик. Может, это Кэл? Нет: след тянулся в другом направлении. Звук раздался снова - не крик, а что-то вроде стона. Она не могла не отозваться, при всей срочности своего дела.
Источник звука находился ярдах в двадцати от тропы - точнее расстояние определить было нельзя.
Это было растение, такое же яркое и причудливое, первое живое создание, встреченное ею вне пределов тропы. Оно было размером с дерево и представляло из себя такое сложное переплетение ветвей, что казалось состоящим из нескольких растений. Сюзанна поискала в ветвях и среди змеевидных корней, но не нашла никого, способного издавать звуки.
Тут она увидела то, во что сперва не поверила: сплетение ветвей в центре дерева было человеческим телом. Это подтверждало обрывки модного костюма и ботинок, проросших побегами. Тело превратилось в древесину, и в жилах его струилась уже не кровь, а сок.
Но оно жило. Из листвы на нее смотрели два живых моргающих глаза. Она нерешительно подошла ближе.
Голова человека повернулась чуть ли не к спине, череп треснул, но отовсюду тянулись ростки новой жизни. Зеленая, как молодая трава, борода скрывала мшистую щель рта.
Глаза внимательно изучали ее, и она чувствовала, как ростки тянутся к ней-, изучая.
Рот-щель раскрылся. Гибрид что-то сказал.
- ...я жив...
Это что, его имя? Преодолев растерянность, она сказала, что не поняла.
Растение вздрогнуло, роняя цветы, и произнесло более отчетливо:
- Я... живой?
- Живой? Ну конечно, живой.
- Я думал, что я сплю, - сказало растение. - Сплю или умер. Когда кирпичи упали мне на голову.
- В доме Шермэна?
- Да. Ты там была?
- Аукцион. Вы были на Аукционе.
Растение издало звук, похожий на смех.
- Всегда хотел... быть внутри... внутри.
Тут она поняла, почему это случилось. Хотя было трудно - трудно? - невозможно поверить, что это был один из гостей Шэдвелла, но, очевидно, его ранило или убило во время разрушения дома, и Круговерть превратила его в это цветущее растение.
- Значит, я не сплю, - сказал гибрид.
- Нет.
- Странно. Это так похоже на рай.
Она не была уверена, что правильно расслышала.
- Рай?
- Я никогда не думал... что жизнь может быть так прекрасна.
Она улыбнулась.
- Это Страна чудес.
- В самом деле?
- Да. Мы недалеко от Храма Станка. Там все изменяется, все превращается. Я был жалким человечком, а посмотри на меня сейчас!
Она вспомнила сказочный мир в книге. Там было то же самое: мысли и слова разных людей соединялись на ничейной земле и воплощались в новую, невиданную реальность.
- Мне нужно идти, - сказала она.
- Да, конечно.
- Здесь есть и другие.
- Я видел. Они шли туда.
- Куда?
- Как куда? К Храму.

3

К Храму.
Она с новой энергией устремилась к тропе. То, что покупатель, хоть и чудовищно измененный, смог выжить в Круговерти, вселяло в нее надежду на то, что Круговерть не взорвется от вторжения посторонних. У нее были силы, и она боролась с пришельцами по-своему.
Кожу ее начало покалывать, в животе урчало. Она пыталась не думать о том, что это значит, но возбуждение нарастало. Вокруг потемнело, но это была не ночная сонная тьма, а нечто наполненное жизнью и движением. Она видела мечущиеся перед глазами неясные формы и вдыхала запах земли и пота.
Потом что-то перебежало ей дорогу. Она успела разглядеть животное - невероятную помесь белки с сороконожкой, скрывшееся меж корней. Скоро она поняла, что лес кишит жизнью. Твари, столь же многочисленные и разнообразные, как растения, выпрыгивали из густой травы, меняясь даже в течение того краткого времени, что она их видела.
Похоже, они рождались прямо из растений. Необычная флора порождала столь же необычную фауну. Из веера листьев взмывали вверх тучи мотыльков; из древесных стволов, как сок, струились белые змеи.
Воздух сгустился так, что казалось, его можно откусить. Все новые создания пересекали ее путь и исчезали в полумраке. Броненосец со стрекозиными крыльями; три печальных подобия обезьян; золотой пес среди цветов. И еще, и еще.
Она поняла, почему ее кожу покалывало. Ее организм жаждал принять участие в этой бесконечной игре превращений. И ее сознание тоже пыталось расслоиться на части и влиться в бурлящий поток жизни.
Привело ее в чувство показавшееся впереди здание из грубого кирпича. Это мог быть только Храм Станка.
Впереди нее пролетел громадный попугай, радостно лопочущий сразу на нескольких непонятных языках. Она побежала. Золотой пес сопровождал ее.
Тут от здания ударила волна шока, всколыхнувшая воздух и заставившая землю содрогнуться. Ее швырнуло на землю среди вьющихся корней, которые тут же попытались заключить ее в объятия. Она сбросила их с себя и встала. От шока или от воздействия Храма ее тело, казалось, начало танцевать - другое слово подобрать было трудно. Все ее члены вздрагивали, повинуясь ритму бьющего в такт сердца.
Но только тело. Другая ее сущность, образованная менструмом, не подчинялась здешним силам. Теперь она вызвала эту сущность, и та успокоила ее. Когда-то она была драконом и вернулась. Разве здесь не то же самое?
"Не то же, - сказало сознание. - Дракон был в воображении, а здесь речь идет о твоей плоти и крови".
"Разве ты не поняла? - ответил менструм. - Это одно и то же".
И тут налетела вторая шоковая волна, куда мощнее первой. Она еще пыталась бежать, но земля грохотала все сильней, и скоро перед ней появилась зияющая трещина. Потом еще одна.
Круговерть взрывалась.

II Храм

1

Шэдвелл опередил Кэла, но густой воздух Круговерти сократил расстояние между ними. Пиджак торговца блестел впереди, как маяк, и Кэл бежал за ним, уворачиваясь от стремительно росших растений.
Шэдвелл пару раз оглянулся, и лицо его было полно тревоги. После всех битв и завоеваний они, наконец, остались наедине и на равных. Во всяком случае, Кэлу так казалось. До тех пор, пока торговец не повернулся к нему, сжимая в руке пистолет. Воздух Круговерти стер с его лица все черты пророка. Теперь это был тот же человек, с которым Кэл впервые столкнулся на Рю-стрит.
- Вернись, Муни, - посоветовал он.
Он задыхался, и слова было трудно разобрать.

Предыдущая страница 26 Следующая страница


27 Клайв Баркер

- Я не хочу проливать кровь. Здесь есть силы, которым это может не понравиться.
Кэл остановился. Он почувствовал, как дрожит земля, и увидел ростки, поднимающиеся у его ног.
- Вернись, Муни. Ты проиграл.
Кэл почти не слышал торговца. Он смотрел на рвущуюся из земли зелень. Шэдвелл тоже ее заметил.
- Видишь, Муни? Творение. Чистое Творение.
- Нам нельзя оставаться здесь, - сказал Кэл.
На лице торговца появилась безумная ухмылка.
- Тебе нельзя. А я ждал этого всю жизнь.
Он поднял пистолет.
- Говорю тебе, Муни, возвращайся. Я не хочу проливать кровь. Иди! Иди, или я вышибу тебе мозги.
Кэл не сомневался, что он это сделает, и готов был подчиниться, но тут из облаков, нависших над крышей Храма, слетело вниз что-то большое.
Шэдвелл взглянул вверх, и Кэл, воспользовавшись этим, прыгнул на него.
Следом раздался выстрел.
Кэл как будто видел пулю, вырвавшуюся из ствола и летящую к нему медленно, как в страшном сне. Пуля ударила его в плечо, и он упал в цветы, которых не было минуту назад. Капли его крови поднимались в воздух вместо того, чтобы стечь на землю, но он даже не удивился. Были более важные дела.
Он зажал рану рукой, чувствуя, как боль распространяется по всему телу. Тучи над ним сгустились, раздался раскат грома, или ему это только показалось? Он, простонав, повернулся на бок и сумел сквозь боль разглядеть контуры здания.
Шэдвелл входил в Храм. У входа не было стражи, только открытый темный проход. Кэл кое-как поднялся, помогая себе одной рукой - вторую он все еще прижимал к ране - и заковылял вслед торговцу, чтобы испортить его торжество.

2

Шэдвелл говорил правду: он не хотел проливать кровь в Круговерти. Там соединялись тайны Творения и Уничтожения. Подтверждение этого росло у него прямо из-под ног: мгновенный рост обещал не менее мгновенный распад. Он знал, что это в природе любого обмена: что-то находишь, что-то теряешь. Но то, что он видел сейчас, выходило за пределы его торгового опыта. Это был мир богов, меняющих все, но остающихся неизменными, и сейчас он причтется к ним.
Внутри было темно. Тот же, что и снаружи, грубый кирпич без раствора. Он прошел несколько шагов по длинному коридору, держась за стену. У него было странное чувство, что кирпичи стерлись друг о друга, как зубы его первой любовницы - она скрипела ими во сне.
За поворотом он увидел где-то впереди свет. Еще один коридор и новый поворот. Свет стал ярче. Когда он потерял счет коридорам и проходам, он понял замысел архитектора: Храм был выстроен в виде лабиринта нескольких здании, вложенных одно в другое, как коробки.
Его охватила дрожь. Внезапно он представил, как своды смыкаются над ним и растирают в кровавую пыль.
Но он не мог повернуть, когда впереди мерцал свет. К свету прибавились звуки откуда-то снаружи, как будто обитатели некоего заброшенного зверинца царапали стены и крышу, пытаясь добраться до него.
У него не было выбора. Стать Богом - или умереть. Так вперед, и черт с ними, с последствиями.

3

В ярде от дверей Храма силы оставили Кэла.
Его ноги подкосились, и он упал, закрывшись здоровой рукой. Навалилось забвение, и снова, уже не в первый раз в Фуге, в его мозгу начали проноситься странные образы.
Сперва он увидел себя в саду Лемюэля Ло, каким тот был раньше - в раю, где он спасся от всех ужасов и разочарований мира. Потом он очутился на Венериных горах или под ними, среди сонма живых планет. Ему очень не хотелось просыпаться, или умирать, или это одно и то же? Мысли путались, образуя спираль с черной дырой в центре, и он все быстрее и быстрее уносился в эту дыру.
Он открыл глаза и снова увидел Храм. Его крыша тонула в темных облаках, а подножие освещалось землей, сияющей все ярче. Парадокс за парадоксом.
- Кэл!
- Кто-то зовет его.
- Кэл!
Это была Сюзанна. Он мог многое сказать ей, но только прошептал:
- Там внутри... Шэдвелл.
- Держись, - сказала она. - Слышишь?
Она дотронулась до его холодного лица, потом нагнулась и поцеловала. Где-то в глубине его мозга пронеслось: это уже было, он лежал на полу, а она ласково касалась его.
- Я буду здесь.
Она кивнула и вошла в Храм.
На этот раз он не закрыл глаза. Что бы ни ждало его за порогом жизни, он не хотел переступить его, пока снова не увидит ее лицо.

III Чудо Станка

Внутри Храма дрожь утихла. Сюзанна бежала по темным коридорам среди полной тишины, как в центре урагана.
Впереди появился свет. Она обогнула несколько углов, обнаруживающих новые коридоры, но свет был так же далеко и словно манил: ближе, ближе.
Менструм в ней притих, затаился. Может, его сила умолкла перед лицом большей? Если так, то голые коридоры пока ничем не показывали своих волшебных свойств. Кроме этого призрачного света, который гнал ее дальше и дальше. Здание было выстроено по принципу русской матрешки. Миры внутри миров. Они не могут множиться бесконечно. Или все же могут?
Ответ она получила за следующим углом. От стены отделилась тень, и кто-то крикнул:
- Что за черт?
Впервые земля задрожала и здесь. С потолка осыпались куски кирпича.
- Шэдвелл, - проговорила она.
И тут же эти два слога - Шэд-велл - пронеслись вперед, к следующему повороту. Слова реальны и имеют вес, как всегда говорил Джерихо.
Тень двинулась, и торговец предстал перед ней. Его лицо, бледное и окровавленное, напоминало ей пойманную рыбу.
- Ушло.
Он весь дрожал. Капли пота блестели на лице, как жемчуг.
- Все ушло.
Что ушло? О чем он говорит? Страх покинул ее, осталось только любопытство.
- Это ты. Ты это сделала.
- Что?
- Ты! - выкрикнул он, и внезапно его руки сомкнулись на ее горле.
- Там ничего нет!
Он сдавил, и менструм не пришел ей на помощь. Оставалось бороться с ним силой мускулов, а этого было недостаточно.
- Хочешь знать, как меня надули? - вопил он ей в лицо. - Я тебе покажу!
Он подтащил ее к проходу и втолкнул в святая святых Храма, в святилище, где ткался ковер и создавались бесчисленные чудеса Фуги.
Это была комната футов пятнадцати длиной из того же голого кирпича. Потолка не было, и клубящиеся вверху тучи освещали помещение мягким светом. Но двигались не только тучи, наверху было что-то еще. Прежде, чем она смогла рассмотреть, Шэдвелл тряхнул ее за плечи.
- Где он? Где Станок?
Она оглядела комнату. В каждом из четырех углов сидело до фигуре в высоком кресле. Они давно умерли и превратились в мумии; одежда свисала с их пергаментной кожи гнилыми клочьями.
Может, этих стражей убили и похитили Станок? Но ничто в их спокойных позах не намекало на это; к тому же, она сомневалась, что это место допустило бы убийство. Нет, что-то еще происходило - или происходит - здесь, что-то, чего ни она, ни Шэдвелл не могут понять.
Он все еще что-то бормотал, но она не слушала, заинтересовавшись чем-то лежащим на полу. Это был кухонный нож, который Кэл месяцы назад оставил на полу комнаты, где проходил Аукцион.
Она вспомнила, как тогда на ее глазах ковер раскрывал свои секреты. Тогда Кэлу каким-то образом удалось распустить его. Но как?
Не успела она додумать эту мысль до конца, как ярость Шэдвелла достигла предела.
- Я убью тебя! - проорал он и кинулся на нее. Она попыталась защититься, но он уже душил ее, все крепче сжимая руки. "Я умираю, - пронеслось у нее в голове, - умираю, глядя на эту рожу".
Тут ее гаснущий взгляд уловил движение вверху, и кто-то сказал:
- Станок здесь.
Шэдвелл обернулся, его пальцы разжались.
Над ними висела Иммаколата, раскинув руки, как падающий парашютист.
- Помнишь меня? - обратилась она к Шэдвеллу.
- О Боже.
- Я все же провела тебя, Шэдвелл.
- Где Станок?
- Здесь его нет.
- Но ты сказала...
- Он здесь.
- Но где? Где?
- Здесь его нет.
- Ты спятила! - завизжал он. - Он или здесь или нет!
Колдунья улыбнулась оскалом черепа.
- Дурачок. Ты не понимаешь?
Шэдвелл перешел на более вежливый тон.
- Спустись пониже. Мне больно задирать голову.
Она покачала головой. Сюзанна видела, что ей трудно висеть в воздухе здесь, в святилище, но она предпочла остаться на прежнем месте.
- Боишься?
- Нет, - она, продолжая улыбаться, спустилась вниз.
Сюзанна молча умоляла ее держаться подальше от Шэдвелла, который был теперь способен на все. Но он стоял перед ней, не двигаясь.
- Ты пришла сюда до меня.
- Я едва не забыла тебя, - голос Иммаколаты был задумчив. - Она мне напомнила, - она кивнула на Сюзанну. - Ты оказала мне большую услугу, сестра. Напомнила о враге.
Она вновь посмотрела на Шэдвелла.
- Ты свел меня с ума. Но теперь я вспомнила. - Улыбка исчезла, остались лишь боль и гнев.
- Я все вспомнила.
- Где Станок? - прохрипел Шэдвелл.
- Ты всегда воспринимал все слишком буквально. Ты хотел найти вещь? То, чем можно обладать? Ведь это и есть твой бог - обладание?
- Где Станок?
Она рассмеялась.
Он, не выдержав, кинулся на нее, но на этот раз она была готова. Менструм, уже не яркий и блестящий, а желтоватый, как гной, вырвался из ее изуродованного лица. Шэдвелл отлетел назад.
Молния вспыхнула над ними, осветив всю сцену пронзительной вспышкой. Следующий удар должен был стать смертельным, но Колдунья замешкалась, и тут рука Шэдвелла нащупала кухонный нож.
Сюзанна вскрикнула, но Иммаколата не слышала ее. В следующий миг торговец вскочил и точным ударом мясника вонзил свое оружие ей в живот. Она попыталась исторгнуть из себя убийственную энергию, но нож поднялся вверх, разрезая ее тело. Из раны поползли внутренности. Она закашлялась и рухнула навзничь.
Внезапно комната наполнилась стоном, исходившим то ли из нутра Иммаколаты, то ли из самих стен. Шэдвелл выронил нож и попытался бежать, но его жертва вцепилась в него.
Иммаколата умирала, но силы у нее еще оставались. Она обняла торговца, о чем он всегда мечтал, пачкая кровью его пиджак. Он забился, крича от отвращения, и в конце концов стряхнул ее с себя.
Он слепо побрел к двери, подняв руки. С пальцев стекала кровь.
- Я не... Я не хотел, - бормотал он, плача не от горя, а от невыносимой обиды. - Это все волшебство!
Земля стонала все громче.
- Грязное волшебство! - прокричал он и выбежал, не дожидаясь, пока стены обрушатся на него.
Сюзанна склонилась над Колдуньей. Ты была еще жива, но быстро угасала. Она одной рукой вцепилась в стену, другой придерживая выпадающие внутренности.
- Кровь пролита, - прошептала она. - В Храме Станка пролита кровь.
Она улыбнулась той же жуткой улыбкой.
- Фуге конец, сестра. Я хотела пролить здесь его кровь, а вместо этого он пролил мою. Но это неважно. Фуге конец. Все станет песком...
Она стала падать. Сюзанна поддержала ее, почувствовав, как закололо ее руку.
- Они навеки лишились родины, - в слабом голосе Иммаколаты слышалось торжество. - Фуга исчезнет. Навсегда.
Тут она упала, оттолкнув Сюзанну.
- Я так и думала... пустота...
Она сползла по стене на пол.
- Песок и пустота... это все. Вот оно.
Словно в ответ, раздался оглушительный грохот.
Кирпичи начали с новой силой вдавливаться друг в друга, крошась и усыпая пол обломками. Сюзанна оглянулась, ища пути бегства. Здесь уже нечего искать и нечего спасать.
Тут два луча света вонзились ей в руку, как иголки. Сюзанна вскрикнула, испугавшись не их ярости, а того, откуда они исходили. Светились пустые глазницы одного из стражей. Потом к нему присоединился второй, затем остальные.
- Станок... - прошептала Иммаколата.
Перекрещивающиеся лучи вспыхнули ярче, и воздух наполнился неразборчивым шепотом.
- Поздно. Ты не спасешь его.
Голова Колдуньи вздрогнула. Она умерла.
Но сила Станка еще действовала. Сюзанна отступила к выходу, и лучи, которым теперь ничего не мешало, засияли еще ярче. Шепот обрел ритм, сливаясь в мелодичные строфы. Часы четырех Семейств работали здесь под свет и музыку.
Это и был Станок. Конечно.
Иммаколата не зря сказала, что Шэдвелл воспринимает все слишком буквально. Волшебство крылось не в вещи, а в слове и движении, вызванных могучей мыслью.
Но ей-то что? Она Кукушонок, и может только беспомощно наблюдать конвульсии волшебного мира.
Она вспомнила Мими, которая ввела ее в этот мир, но не успела ничего объяснить. Приходилось до всего доходить самой, и она опоздала. Боже, как она опоздала!
Пляска лучей заворожила ее, Они становились все ярче, все плотнее и готовы были вырваться из стен, в Фугу.
Ей нужно успеть туда раньше. Нужно спасти Кэла, который лежит там. Спасти, пока все не погибло.
Тут пришла другая мысль. Может, Мими предвидела это и оставила ей знак? Она достала из кармана книгу. Ей не нужно было раскрывать ее, чтобы вспомнить:
"То, что можно вообразить, неистребимо".
Это что-то значило, но думать сейчас было некогда. Она покинула святилище и побежала по коридорам. Лучи уже проделали отверстия в кирпиче и освещали ей путь.
Она продолжала думать о книге, пока бежала. В ней снова начал подниматься менструм, но на этот раз не к лицу, а к рукам, держащим книгу, как будто хотел отобрать ее.
То, что можно вообразить...
Свет становился все ярче.
...неистребимо.
Книга тяжелела в ее руках и дышала, как живая. Да она и была живой, заключая в себе целый мир, вернее, многие миры - ведь каждый нашел бы в ней историю для себя, как нашли она и Хобарт. В ней было столько же волшебных лесов, сколько читателей.
Она свернула в третий коридор, когда Храм вокруг начал теряться в водовороте света и звука. В нем так много энергии. Если бы она только могла направить ее в нужное русло.
В голове ее мелькали обрывки воспоминаний: она с Хобартом в Волшебном лесу; она с Кэлом в доме Шермэна, смотрит на нож, висящий над ковром; и, наконец, мертвые хранители Станка, восемь глаз, способных разрушить Фугу. И... создать ее вновь?
Она побежала быстрее, не потому, что боялась быть похороненной под обломками, а потому, что ей наконец-то все стало ясно, и теперь нужно было успеть.
Нельзя воссоздать Фугу в одиночку. Потому Семейства пели, танцевали и ткали вместе: чары требовали участия зрителя, восхищенно взирающего на них.
И разве в этой книге не заключались чары. Разве не проникала она в мечты читающего ее, воплощая их в жизнь?
- Кэл!
Она выбежала из Храма, сразу угодив в хаос. Свечение земли было уже не однородным, а состояло из черных и пурпурных вспышек. Небо нависло, готовое рухнуть.
Кэл, бледный, но живой, сидел у стены. Она подбежала к нему и встряхнула.
- Что случилось? - сонным голосом спросил он.
- Некогда объяснять, - она гладила его лицо, освещая его менструмом. - Верь мне.
- Да.
- Ты должен вспомнить вместе со мной, Кэл. Вспомнить все, что видел здесь.
- Вспомнить? - он недоуменно наморщил лоб.
В это время трещина в фут шириной побежала от дверей Храма, как гонец с дурными вестями.
Сюзанну охватили сомнения. Прогремел гром; трещина расширилась, и оттуда полетели камни и грязь.
Она стала вспоминать то, что видела внутри. Коридоры, фигуры, хранителей, пересечение лучей.
- Вспоминай все, что ты видел в Фуге.
- Все? Зачем?
- Верь мне, прошу тебя. Ради Бога, Кэл. Что ты помнишь?
- Только обрывки.
- Все равно вспоминай. Пожалуйста.
Она потрогала его лоб. Он был горячим, но книга в другой ее руке - еще горячей.
- Пожалуйста, Кэл!
В последний раз она делила воспоминания со своим злейшим врагом, Хобартом. Неужели это не получится с лучшим ее другом?
- Для тебя, - он попытался, наконец, сказать обо всем, что она для него значила, - все... что угодно.
И он начал вспоминать. Она чувствовала, как его мысли хлынули в нее и через нее. Сад, огоньки, фрукты, пение. Дорога, де Боно и канатоходцы. Свод, полный чудес, потом дом и молчаливый человек на пороге. Гора, планеты. Она мало что смогла разобрать, но все эти образы предназначались не ей. Она была лишь звеном цикла, как тогда, в доме Шермэна.
Позади нее лучи пробили последнюю стену, как будто Станок тянулся к ней, готовый к работе. Скоро она увидит, так ли это.
- Еще!
Кэл продолжал вспоминать, и она дополняла его мысли и образы своими.
Озеро, Дом Капры, лес, улицы Невидали...
Лучи, острые, как бритва, нащупали их. Она боялась, что они ничего не заметят, но они подхватили в струе менструма все, что вспоминали она и Кэл, и понесли куда-то.
Она могла лишь следить за этими неподвластными ей процессами и оставаться связующим звеном. Но это не могло продолжаться долго: книга делалась все горячее, а Кэл начал дрожать под ее рукой.
- Хватит, - сказала она.
Его глаза открылись.
- Я еще не...
- Я сказала, хватит.
Тут Храм зашатался.
- Можешь идти? Надо спешить.
- Конечно.
Она помогла ему подняться. Отовсюду раздавался грохот. Одна стена за другой рушилась под напором Станка.
Они не стали ждать конца и побежали прочь. Ей приходилось тащить Кэла за собой. Ровная прежде земля покрылась теперь трещинами и остатками животных и растений, разлагающихся с удивительной быстротой. Над землей стоял удушливый запах гниения.
Свет земли померк, и все погрузилось в полумрак, освещаемый лишь гниющими скелетами еще недавно полных жизни существ. Некоторые из них взглядом молили о помощи, но Сюзанна и Кэл ничего не могли им дать.
Они довольно долго бежали, прыгая через трещины, змеящиеся повсюду. Сюзанна не знала, далеко ли еще до Мантии. Может, они просто блуждают по кругу? Потом она увидела свет.
Они побрели туда, все глубже увязая в гниющих станках, где копошились последние живые обитатели былого рая: черви и тараканы.
Они скорее вывалились, чем вышли, в разрыв Мантии, откуда и был виден свет.
- Не могу, - прошептал Кэл и упал на колени.
Она нагнулась над ним, потом огляделась, ища помощи. Но вокруг виднелись лишь последствия того, что случилось в Круговерти.
Страны чудес больше не было.
Красоты Фуги исчезали прямо на глазах, таяли, как дым, оставляя за собой камни и кустарник горной долины.
Сюзанна оглянулась. Мантия тоже растаяла, и за ней ничего не было. Стих и грохот.
- Сюзанна!
К ней спешил де Боно.
- Что там случилось?
- Потом. Сперва нужно помочь Кэлу. Он ранен.
- Я заведу машину, - и он убежал.
Кэл открыл глаза.
- Все кончилось?
- Не думай об этом.
- Я хочу знать, - он привстал и застонал, увидев окружающее опустошение. Вокруг них, не двигаясь, стояли оставшиеся в живых Чародеи и несколько людей Хобарта, Все молчали.
- Где Шэдвелл?
- Не знаю, - пожала плечами Сюзанна. - Он сбежал из Храма раньше.
Послышался шум мотора, и де Боно подогнал одну из машин завоевателей к месту, где лежал Кэл.
- Я поведу, - сказала Сюзанна, когда Кэла уложили на заднее сиденье.
- Что мы скажем врачам? - слабым голосом спросил Кэл. - У меня в плече пуля.
- Решим на месте, - Сюзанна уже отъезжала, когда кто-то позвал ее. К машине бежал Нимрод.
- Вы куда?
Она показала назад.
- Друг мой, рад видеть тебя живым, - Нимрод попытался улыбнуться, но на глазах его были слезы.
- Все погибло, - всхлипывал он. - Наша прекрасная земля... Что теперь делать?
- Нужно убираться отсюда. У нас еще остались враги.
- Какое это теперь имеет значение? Фуга погибла. Все потеряно.
- Но мы живы, - напомнила она. - А пока мы живы...
- Ты поведешь нас. Только ты.
- Потом. Сначала надо помочь Кэлу.
- Да. Конечно, - он взял ее за руку. - Ты вернешься.
- Конечно.

Предыдущая страница 27 Следующая страница


Сотканный мир 28

- Я уведу тех, кто остался, на север. В соседнюю долину.
Мы будем ждать тебя там.
- Идите. Время не ждет.
- Не забудешь?
Она рассмеялась бы, если бы не помнила, что память - это все, что осталось. Поэтому она просто дотронулась до его лица, давая ему ощутить менструм.
Только когда они отъехали, она поняла, что неосознанно благословила его.

IV Шэдвелл

Торговец бежал из Круговерти, как только появились первые признаки распада. Видя, как их отечество гибнет на их глазах, оставшиеся в живых обитатели Фуги не обратили никакого внимания на жалкую фигуру, выпачканную кровью и грязью.
Он остановился только раз - когда его стошнило прямо на сияющие когда-то ботинки. Он еще успел почистить их листьями, которые распадались у него в руках.
Волшебство! Его стошнило от волшебства. Фуга обманула его, ослепила лживыми посулами, заставила воровать и убивать. Ложь, все ложь, теперь он ясно это видел. Когда он уже готовился схватить добычу, она испарилась, оставив его тем, кем он был - несчастным Кукушонком в грязи и крови.
Он невиновен, его просто обманули. Он не хотел никому причинить вреда. В чем его можно обвинить, кроме наивности? Во всем виновны Чародеи, творцы чар и лжи. Они сами навлекли на себя гибель, сделав его невольным виновником этого.
Он выбрался из распадающейся Фуги и начал карабкаться вверх по склону. Свежий ветер немного отрезвил его. Он пах морем и чистотой, и в этом запахе был последний шанс сохранить рассудок.
Он содрал с себя пиджак, ненавистный плод чар. Его первой ошибкой было то, что он принял от Колдуньи этот подарок. Нужно было тогда же растоптать его ногами, как он сделал сейчас. Потом он швырнул дар Чародеев на скалы, где он и расплакался, как безногий самоубийца.
Туда бы и всех этих сволочей, подумал он. Но они выжили, изворотливые твари. Их ничем не выморишь, как клопов. Но... он еще жив, значит, битва не окончена.
Стоя на холме, он покаялся не знать ни дна, ни отдыха, пока не покончит с этими ублюдками.
Бич, называла его Иммаколата.
Ему понадобится союзник, а кто может стать лучшим союзником, чем безымянная грозная сила, от которой они прятались целый век?
Теперь им негде прятаться. Бич найдет их. Бич. Ему нравилось, как это звучит.
Но еще больше ему понравится шорох пепла, в который превратятся его враги.

V Хрупкий мир

1

Кэл был рад сну и пробуждению среди ласковых, нежных рук. Над ним склонились врачи и сестры, и тут же сидел улыбающийся де Боно.
А вечером он проснулся и обнаружил в палате Сюзанну, шепчущую слова, которые он так долго мечтал услышать. Он заснул счастливый, но когда снова проснулся, ее уже не было. Он стал звать ее и де Боно, и сестра сказала, что они придут. Спите, и все будет хорошо. Он туманно помнил, что кому-то близкому тоже так говорили, но это не помогло. Больше он ничего не мог вспомнить и заснул.
Ему снились сны, где он играл главную роль, хоть и не всегда в своем обличье. Иногда он был птицей, иногда деревом, усыпанным волшебными плодами. Иногда был ветром или мчался, как ветер, над запрокинутыми лицами камней и цветов и над серебристыми озерами, где он знал по имени каждую рыбу.
А иногда ему снилось, что он умер и плывет в бесконечном океане черного молока под небом, с которого падали звезды, жалобно крича.
И он знал, что это только сон, и что скоро он проснется.
Когда это случилось, рядом сидел Нимрод.
- Не беспокойся, - сказал он. - Они тебя ни о чем не спросят.
- Как ты это сделал?
- Маленькое чудо, - без улыбки сказал Нимрод.
- Как дела?
- Плохо. Все в печали. Я стараюсь не горевать прилюдно, поэтому на меня косо смотрят.
- А что с Сюзанной?
- Ты знаешь, как я люблю ее. Но у нее проблемы с Семействами. Они или печалятся или спорят, кто виноват. Голова болит от всего этого. Иногда хочется найти Маргариту и позабыть, что был Чародеем.
- Ты не сможешь.
- Что толку сентиментальничать, Кэл? Фуга потеряна навсегда. Нам придется стать Кукушатами. Черт, нас даже не заметят. В Королевстве происходят сейчас и более странные вещи, - он указал на телевизор в углу. - Там всегда что-то новое. Может быть, я уеду в Америку, - он снял темные очки. Кэл и забыл, какие необычные у него глаза. - Голливуду такая внешность может пригодиться.
Кэл не мог не улыбнуться при всей невеселости ситуации. И может, Нимрод прав: у Чародеев нет другого пути.
- Мне пора. Сегодня вечером общее собрание. Опять будем спорить. Зайду попрощаться, когда поеду в Калифорнию. Пока!

2

Прошло два дня. Никто не приходил. Кэл быстро шел на поправку, и, какие бы чары Нимрод ни наложил на врачей, никто его ни о чем не спрашивал.
На третий день он начал тяготиться больницей. Телевизор показывал сплошную чушь. Когда он смотрел очередной дурацкий фильм, в палату вошла женщина в черном. Он не без труда узнал Аполлину.
Она не дала ему времени на вопросы.
- Некогда. Вот, возьми, - она протянула ему пакет.
Ее лицо смягчилось.
- Извини, я должна бежать. Ты выглядишь усталым, мой мальчик. Отдохни.
- Подожди.
- Некогда! - и она скрылась в двери.
Он развернул бумагу и обнаружил внутри книгу сказок, найденную Сюзанной на Рю-стрит, вместе с запиской:
"Кэл, сохрани это для меня. Береги ее, прошу тебя. Враги еще опасны. Когда придет время, я найду тебя. Сделай это ради нас.
Целую. Сюзанна".
Он перечитывал послание снова и снова, повторяя про себя это "Целую".
Книга не особенно впечатляла. Какие-то немецкие сказки с пожелтевшими страницами. И иллюстрации, когда-то цветные, потускнели и потемнели. У него на душе и так было достаточно темно. Но если она хочет, он сохранит эту книгу. Ей лучше знать.

3

После Аполлины никто не появлялся. Он не удивился: и ее поведение, и записка Сюзанны показывали, что дела обстоят серьезно. "Враги еще опасны", - писала она; значит так оно и есть.

Его выписали через неделю, и он вернулся в Ливерпуль. Там мало что изменилось. В разоренном саду, где погибла Лилия Пеллиция, по-прежнему не росла трава; поезда так же мчались мимо на юг и на север; собачки на полке так же преданно таращились на хозяина.
На столе в кухне пылилась записка Джеральдины - краткое сообщение о невозможности дальнейших отношений со столь неразумным субъектом.
Ждали его и еще несколько писем, в частности, из фирмы. Его извещали, что, если он не явится на работу до 15-го, то может считать себя уволенным. Было уже 25-е, и Кэл понял, что он безработный.
Все это его мало беспокоило. Он хотел остаться один и все хорошенько обдумать. Шли дни, и он потихоньку приходил в себя. Горе и гнев перешли в стоицизм, дающий ему силы ждать и надеяться. Конечно, он всего лишь Кукушонок, слабый и одинокий. Но таковы они все, и, пока они способны плакать, и смеяться, и испытывать судьбу, остается шанс на спасение.
Иначе не на что и надеяться.

Книга III

Из пустой четверти

Часть десятая

Поиски Бича

"Если долго всматриваться в бездну, то и бездна начнет всматриваться в тебя".
Ф. Ницше "По ту сторону добра и зла"

I Нет отдыха проклятым

1

До исследования Руб эль-Хали была белым пятном на карте мира. После него она осталась таким же. Это имя, данное пустыне кочующими по Аравии бедуинами, означает "Пустая Четверть". То, что они, живущие в пустоте, способной свести с ума обычного человека, так назвали это место, говорит о нем лучше любых слов.
Были европейцы, кого не убедило это имя и которые с начала XIX века дерзали нарушить молчание самой большой и самой страшной пустыни мира.
Никто не жил там, среди двухсот пятидесяти тысяч квадратных миль песка, где барханы вздымались выше гор, а на выжженных солнцем плоскогорьях можно было разместить целый народ. Там не было ни дорог, ни тропинок, и большинство тех, кто входил туда, остались там навечно.
Но породу исследователей, полубезумных покорителей неведомого, это только вдохновляло. Некоторые стремились утонить существующие карты, хотя в этом месте них было нечего наносить. Другие искали затерянные города и баснословные сокровища. Третьи - их тоже было немало - искали там ковчег или Эдем.
Объединяло их всех одно: они возвращались из Пустой Четверти - если возвращались, - другими. Каждый из них оставил там часть свой души. Многие потом возвращались, словно пустыня призывала их. И те из них, кто все же умер дома, видели в последний час не любящие лица вокруг, не вишневое дерево за окном, а пустыню, влекущую их, как бездна, обещающая блаженное Ничто.

2

Шэдвелл годами слышал от Иммаколаты, что Бич скрывается в пустыне. Потом он перестал ее слушать и вспомнил об этом лишь тогда, когда стоял над долиной, где исчезла Фуга, и думал о мести.
Прошло немало времени прежде, чем он понял, где нужно искать. Эта пустыня вполне соответствовала описаниям Иммаколаты и до сих была почти не изучена. Но если Бич действительно там, то как его найти?
Он консультировался с исследователями, особенно с одним из них, по фамилии Эмерсон. Он дважды пересекал Руб эль-Хали на верблюде. Сейчас он уже состарился, но еще говорил о пустыне с нежностью, как о жестокой любовнице, боли от которой ждешь снова и снова.
Он дал немало ценных советов, а под конец сказал:
- Завидую вам, Шэдвелл. Видит Бог, завидую.

3

Хотя Эмерсон говорил, что пустыня предпочитает одиночек, он взял с собой Хобарта.
Тот больше не был слугой Закона. После событий, погубивших его бригаду, его едва не отдали под суд, но решили, что он не в своем уме, и отпустили на все четыре стороны. Сфабриковали целую историю, которая позволила сделать из погибших в Фуге героев, а уцелевшим обеспечить приличную пенсию по нетрудоспособности. Несколько безутешных вдов попытались докопаться до истины, но обстоятельства были так невероятны, что их предпочитали забыть.
Безумие Хобарта, однако, было иного свойства, чем у его несчастных подчиненных. Образ огня, внушенный ему Шэдвеллом, все еще владел им, несмотря на исчезновение пиджака. Он остался с торговцем потому, что никто другой не разделял его чувств и не говорил на языке, понятном его больному мозгу. Когда Шэдвелл говорил о Биче, Хобарт знал, что это Дракон, которым он был когда-то и жаждал стать опять.
Таким образом, они вдвоем достигли селения у южных границ Четверти, такого маленького, что у него не было даже названия. Там они решили оставить джип и наняли верблюдов и проводников. Только люди из племени аль-Мурра осмеливались углубляться в пустыню, претендуя на родство с ее духами. Первого из проводников, которого звали Митрак ибн Талак, Шэдвелл отобрал потому, что он уже четыре раза водил белых в Четверть. Вторым был мальчишка лет пятнадцати, Джабир - Митрак называл его то братом, то шурином, то еще кем-то, и упорно отказывался отправиться без него.
С ними едва можно было объясниться - английского они не знали, а арабский Хобарта был из рук вон плох, - но свое дело они знали хорошо. Через день верблюды и припасы были готовы. Отъезд назначили на утро.

***

Ночью подул ветер, задувая песок под дверь хижины, где они жили.
Шэдвелл чувствовал себя отвратительно. Весь предыдущий день его тошнило, и полночи он провел, скорчившись над помойным ведром.
Именно там он впервые услышал зов. Он шел из пустыни, Частая и затихая, как плач какой-то адской вдовы. Он чкогда не слышал ничего подобного.
Он встал. Без сомнения, это Бич. Он звал их. Им не придется блуждать по пустыне вслепую. Ветер рано или поздно приведет их к своему хозяину.
Шэдвелл натянул штаны и открыл дверь. Ветер развевал песок, рыская у домов, как бешеный пес. Он прислушался, боясь, что это просто галлюцинация, следствие болезни. Звук пришел снова.
Мимо проходил один из местных. Шэдвелл подозвал его.
- Ты слышишь?
Араб поднял на него испуганное лицо. Одного глаза у него не было.
- Слышишь?
- Аль-Хиял, - сквозь зубы произнес араб.
- Что?
- Аль-Хиял, - он отскочил от Шэдвелла, схватившись за пояс, где висел нож.
Торговец, улыбаясь, отошел. Внутри него все пело. Завтра они отправятся в путь и найдут то, что ищут. Обязательно найдут.
- Я слышу, - сказал он, и ветер унес его слова туда, где их ждали.

II Забвение

1

Ничто в книгах, в рассказах, даже в голосе, который он слышал ночью, не подготовило Шэдвелла к полнейшей пустоте. Руб эль-Хали. Никакие слова не могли передать истины.
Час за часом они ехали по тому же песку, под тем же белым небом, и видели тот же чистый горизонт. Шэдвелл не хотел тратить сил на разговоры, а Хобарт всегда был молчалив. Арабы же ехали впереди на своих верблюдах и тоже молчали, лишь изредка переговариваясь шепотом. При отсутствии внешних впечатлений ум обращался к собственному телу и прислушивался к шуму крови и к шуршанию бедер о седло.
Даже мысли о том, что ждет их в конце пути, тонули в вялом безразличии. Когда они останавливались, чтобы дать отдых верблюдам или хлебнуть по глотку теплой воды, становилось еще хуже. Тишина обступала со всех сторон, давила жутью.
"Что за существо способно жить здесь? - думал Шэдвелл. - Или оно само часть этой пустоты, ее порождение?" Он начал понимать страх Иммаколаты. Она боялась чудовищной чистоты, равно непереносимой для доброго и злого.
Но он не боялся. Он жаждал увидеть эту невероятную чистоту и очиститься ею.
На четвертый день пути он понял, что скоро он утолит свою жажду.

2

Джабир разжигал костер, когда зов пришел опять. Ветра не было, но голос был не менее четким и призывным, чем в прошлый раз.
Ибн Талак, который чистил винтовку, вскочил на ноги, повторяя заклинание - или молитву. Хобарт тоже встал, а Джабир побежал успокоить верблюдов, которые рвались с привязи. Только Шэдвелл остался сидеть у огня, прислушиваясь к зову.
Когда он, наконец, стих, все молчали. Ибн Талак первым вернулся к своему занятию.
- Мы не одни, - сказал Шэдвелл, все еще глядя на пламя.
- Кто это? - спросил Джабир.
- Аль-Хиял, - ответил Ибн Талак.
Мальчик в ужасе закрыл лицо.
- Что это такое? - поинтересовался Шэдвелл.
- Так они называют звук, который издает песок, - пояснил Хобарт.
- Вы думаете, это песок?
Хобарт промолчал.
- Нет. Это голос того, к кому мы идем.
Мальчик подбросил в костер высохших сучьев. Огонь вспыхнул ярче.
- Руб эль-Хали, - сказал ибн Талак. - Мы знать. Все знать.
Шэдвелл так и думал. Они были Мурра, и тайны пустыни были их тайнами.
- Далеко еще? - спросил Хобарт.
- Не знаю. Похоже, близко.
- Думаете, он знает, что мы здесь?
- Не знает, так узнает завтра.

3

Они поднялись на рассвете и поспешили в путь, пока солнце не стало слишком жарким.
В пейзаже впервые что-то изменилось. Барханы сделались выше, и песок стал таким мягким, что каждый шаг давался с трудом. Пришлось спешиться и тянуть верблюдов за собой. Ибн Талак молча уступил место во главе каравана Шэдвеллу, и он вел их из обжигающего солнца в тень бархана и опять на солнце. В легчайшем ветре ему слышался шепот, и он знал, что это.
"Иди, - говорил голос, - иди, если ты такой смелый. Еще один бархан, и ты найдешь то, что искал".
Они были близко, очень близко. Джабир заявил, что животным надо отдохнуть, Но Шэдвелл подгонял. Он не чувствовал ни боли, ни пота, ни усталости.
На вершине очередного бархана то, о чем шептал ветер, подтвердилось. Перед ними лежала до самого горизонта плоская каменная терраса.
- О Боже, - прошептал Хобарт.
- Держись. Уже недалеко.
- Может, подождем до завтра?
- Вы не хотите встретиться с драконом?
Хобарт промолчал.
- Что ж, тогда я пойду один, - Шэдвелл отпустил поводья верблюда и заковылял вниз по склону.
Хобарт поглядел ему вслед. Да, они были близко, и эта мысль наполняла его ужасом. Он уже понял, что дракон, способный жить в этой пустыне, это не сияющий монстр его мечты. Он не мог даже представить, что это за чудовище, но знал, что ему нет дела до Закона и до его служителей.
Еще можно повернуть. Убедить проводников, что Шэдвелл сошел с ума, и оставить его здесь. Торговец уже спускался на террасу, даже не оглядываясь. Пусть идет к своему Бичу.
Но ум Хобарта, узкий, как туннель, вновь напомнил ему его руки, из которых исходит карающее пламя. Нельзя упускать возможности. Где-то позади те, кто нарушил Закон, еще живут и издеваются над ним. Вернуться к ним с огнем в руках - ради этого стоит встретиться с этой пустыней и всеми ее страхами.
Он взял поводья верблюда Шэдвелла и поспешил вниз.

III Стена

Расстояние на террасе было так же трудно определить, как и среди песка. Горизонт тонул в песчаном мареве. Постоянный ветер не смягчал солнечного жара, а только затруднял путь. Но ничто не могло преградить путь Шэдвеллу. Примерно через час он остановился и указал куда-то:
- Там.
Хобарт ничего не увидел.
- Черт, да смотрите же!
На этот раз Хобарт увидел какое-то повышение уровня земли.
- Что это? - спросил он, крича, чтобы заглушить свист ветра.
- Стена!
Это действительно была стена, хотя многочисленные провалы делали ее больше похожей на гряду холмов. За стеной не было видно никакого строения, но чем ближе они подходили, тем больше становилась видна грандиозность сооружения. Стена поднималась над пустыней на полсотни футов и уходила за горизонт в обе стороны.
В двадцати ярдах караван остановился. Шэдвелл подошел к стене один и потрогал горячий камень. Казалось, стена высечена из цельной скалы или отлита неведомым строителем из лавы - он не видел соединения камней.
- Здесь должны быть ворота, - сказал он. - Нужно искать.
День клонился к вечеру, и солнце чуть поутихло. Но ветер дул с прежней свирепостью, словно пытаясь оттащить их от стены.
Они шли вдоль нее около часа, но не нашли никаких ворот. Кое-где стена обвалилась, но чересчур высоко, чтобы влезть.
- Кто ее построил? - спросил Хобарт.
- Древние.
- Чтобы отгородиться от пустыни?
- Чтобы отгородиться от Бича.
Ветер немного изменил направление. Причину этого первым понял ибн Талак.
- Там! Там! - закричал он, указывая на песчаный вихрь, исчезающий за стеной в пятистах футах от них. Когда они подошли ближе, они увидели, что кусок стены рухнул, открыв проход.
Шэдвелл вскарабкался на один из камней.
- Что вы видите? - спросил Хобарт.
Шэдвелл не отвечал, разглядывая то, что предстало его взору.
На другой стороне стены не было ни дворцов, ни пирамид. Только песок, бесконечный песок.
- Ничего, - ответил Хобарт сам себе, тоже влезая на камень.
- О Господи... ничего.
Шэдвелл спрыгнул с камня и пошел прочь от стены. Да, ничего. С чего он взял, что здесь кто-то есть?
А может, то, что они ищут, находится под песком? Может, Бич похоронен здесь живым? Если так, то как его освободить?
Повинуясь внезапному импульсу, он начал карабкаться на стену. Когда он, наконец, забрался наверх, он увидел ту же безжизненную пустыню и стену, уходящую за горизонт. Но не это привлекло его. Песчаные холмы по эту сторону стены соединялись в какой-то узор. Это напоминало изображения птиц и богов, созданные индейцами Южной Америки. Но кто сделал это?
Может быть, ночью он узнает ответ.
- Мы заночуем здесь, - объявил он, спустившись.
- Внутри или снаружи? - спросил Хобарт.
- Внутри.

IV Уриэль

Ночь упала, как занавес. Джабир разжег огонь у стены, вдали от ветра, и они поели и выпили кофе. Они слишком устали, чтобы говорить, и просто сидели и смотрели на огонь.
Шэдвелл не мог уснуть. Ветер немного стих, его вой превратился в убаюкивающий шепот, и, наконец, глаза торговца сомкнулись. Навалилось забытье.

***

Сквозь сон он услышал голос Джабира. Вернее, крик. Он нехотя открыл глаза.
Ветер совсем стих. Вверху на безукоризненно ясном небе дрожали звезды. Костер погас, но при звездном сиянии было ясно, что арабов нет на месте. Он встал и разбудил Хобарта.
В это время его глаза уловили невдалеке какое-то движение. Он пригляделся и не поверил зрению.
Там росли цветы, густо покрывая песок. Он поднял голову, и его пересохшая глотка исторгла возглас удивления.
Барханы исчезли. На их месте колыхались джунгли высотой со стену, протягивая к нему листья размером с человека.
Какой-то миг он сомневался в своем здоровье, пока не услышал рядом шепот Хобарта:

Предыдущая страница 28 Следующая страница


29 Клайв Баркер

- Боже мой!
- Вы тоже видите?
- Вижу... сад.
- Сад?
Это слово плохо подходило к растительному хаосу. Но более внимательный осмотр удостоверил, что в кажущейся анархии присутствует порядок. Там были дорожки, лужайки, клумбы. Это действительно оказался сад, отличающийся от привычного только полным отсутствием пигмента в его листьях и цветах.
Шэдвелл разглядел все это, когда из дебрей раздался новый крик. Голос принадлежал ибн Талаку, и Шэдвелл пошел на него, по щиколотку увязая в мягкой земле. Крик не умолкал.
Ибн Талак замолчал, когда он проходил по одному из тенистых бульваров. Теперь было неясно, куда идти. В саду не шевелился ни единый листок.
Его заставил оглянуться недоуменный возглас Хобарта. В Круговерти его шаги рождали жизнь, здесь - убивали. Там, где он ступал, трава просто исчезала.
Глядя на белые пятна своих следов, он понял секрет сада и дотронулся до ближайшей к нему ветки с цветами. Она мгновенно осыпалась песком, как и ее соседка.
Барханы не уступили на ночь место саду: они стали садом, мертвым песчаным садом, мгновенно воздвигнувшимся по чьему-то приказу.
Он почувствовал внезапный гнев и ворвался в гущу растительности, превращая ее в фонтаны песка.
- Волшебство! - кричал он. - Грязное волшебство!
Он бы не остановился, пока не вытоптал весь сад, но тут до него донесся зов Бича, тот же, что и раньше. Он повернулся к Хобарту.
- Где он?
- Не знаю, - Хобарт чуть отступил. - Везде.
- Эй, где ты? - закричал Шэдвелл в гущу фальшивого сада. - Покажись!
- Не надо, - взмолился Хобарт.
- Это же ваш дракон. Нам нужно его увидеть.
Хобарт покачал головой. Он не хотел видеть того, кто живет здесь. Но Шэдвелл поймал его за руку.
- Нет, мы посмотрим на него вместе.
Хобарт стал вырываться, но тут в конце аллеи начала вырисовываться какая-то фигура.
Она поднималась выше деревьев. Ее белая костяная голова висела на высоте двадцати пяти футов. Она все еще выла, но рта у нее не было. Не было ничего, кроме огромного количества глаз. Без век и ресниц, они в несколько рядов расположились по бокам головы. Чудовище непрестанно меняло форму; казалось, оно состоит из жидкого огня. По бокам его вырастали крылья, горбы и другие причудливые образования. Оно выглядело то громадным и плотным, то рассыпающимся, как огненное конфетти.
Вой стих так же внезапно, как и начался.
Бич остановился.
Шэдвелл отпустил Хобарта. От того исходил запах дерьма. Бывший инспектор упал на землю, чуть поскуливая. Шэдвелл оставил его там и стал смотреть на Бича, ищущего своей меняющей форму головой непрошеных гостей.
Он не собирался бежать. Что толку? Вокруг лежали тысячи миль песка. Все, что он мог, - остаться на месте и принять свою участь.
Прежде чем он успел сказать хотя бы слово, песок под его ногами задвигался. Похоже, Бич намеревался похоронить его заживо. Но песок обнажил только пространство в несколько футов, где лежало тело ибн Талака. Араб был обнажен и страшно изуродован - кисти рук сожжены до костей, то же произошло с гениталиями, вместо глаз зияли черные пятна. Рот раскрылся в последнем беззвучном крике.
Шэдвелл отвел глаза, но Бич показал ему еще не все. Песок задвигался снова, на этот раз справа, и открылось другое тело, Джабира. Мальчик лежал на животе, его ягодицы были сожжены, шея свернута, как у цыпленка.
- Зачем? - вырвалось у Шэдвелла.
Медленный взгляд Бича заставил его замолчать. Он, казалось, не слышал или не понимал. Может, он выжил из ума в этом безмолвии?
Потом где-то между бесчисленных глаз и огненных крыльев зародился ослепительный свет и поплыл к Шэдвеллу. Его стремительность позволяла надеяться, что смерть хотя бы будет быстрой. Удар смял торговца и бросил его наземь; череп был готов треснуть. Но смерть не пришла. Вместо этого боль мгновенно утихла, и в его мозгу всплыл образ огненного колеса, в центре которого пылали глаза Бича.
Потом колесо исчезло, и его сменило другое видение - он плыл высоко над землей, над песчаным садом. Он понял, что видит все это глазами Бича, из его головы. Потом земля под ним стала стремительно приближаться.
Там, на песке, стоял на четвереньках голый Джабир, сзади которого сосредоточенно двигался ибн Талак. Шэдвеллу сцена показалась малоприятной, но достаточно безвредной. Он видал - и делал - вещи похуже. Но он разделял с Бичом не только зрение, но и мысли, и в этих мыслях он прочитал гнев.
Шэдвелл уже видел результат гнева Бича и не хотел наблюдать его снова, но у него не было выбора. Как в замедленном кино, он смотрел на летящий к злосчастной паре огонь, отрывающий их друг от друга и выжигающий согрешившие места. У них было время помучиться - он уже слышал их страшные крики, - и молить о пощаде, но огонь не знал снисхождения. Под конец Шэдвелл сам рыдал и кричал, умоляя прекратить пытку. Наконец все было кончено, и тела занесло песком. Лишь тогда Бич вернул ему его собственное зрение. Перед ним предстал песок, на котором он лежал, весь в следах рвоты.
Он некоторое время не знал, где он и что с ним. Потом поднял голову и посмотрел на Бича.
Тот опять сменил форму. Уменьшившись до размеров человека, он сидел на бархане, повернув свои бесчисленные глаза к звездам.
Хотя образы в его мозгу померкли, Шэдвелл знал, что это существо все еще читает его мысли. Попытка обмана - и он повторит судьбу Джабира и ибн Талака.
Шэдвелл...
Он слышал свое имя, хотя новое воплощение Бича по-прежнему не имело рта. Но зачем ему рот, если он говорил в мозгу?
Я вижу тебя.
Сказал он, вернее, передал эту мысль Шэдвеллу.
Я вижу тебя. Я знаю, кто ты.
- Я этого и хотел, - сказал торговец. - Я хочу, чтобы ты знал, кто я. Поверь мне.
Ты не первый, кто пришел сюда. Другие приходили. И уходили.
Шэдвелл слишком хорошо знал, куда они уходили. Глазами Бича он успел увидеть тела, похороненные в песке. Но весь его страх был израсходован во время экзекуции, и теперь он говорил свободно.
- У меня была причина прийти к тебе.
Какая причина?
Вот этот момент. Клиент задает вопрос, на который нужно ответить. Незачем ловчить, набивая цену. Здесь требуется правда и ничего, кроме правды.
- Чародеи, - сказал он.
Раскаленные проволочки в его мозгу чуть дрогнули, но Бич молчал. Даже его огненные крылья на миг замерли.
Потом, страшно тихо, он повторил в голове Шэдвелла:
Чародеи.
Тут же в черепе торговца плеснула волна энергии. Огонь, из которого, по всей видимости, состояла не только физическая, но и духовная природа Бича, заплясал перед его глазами.
Чародеи.
- Ты знаешь, кто они?
Песок под ногами зашуршал.
Я забыл.
- Это было давно.
И ты пришел сказать мне это?
- Я пришел напомнить.
Зачем?
Проволочки снова вздрогнули. "Он может убить меня в любой момент, - вновь подумал Шэдвелл. - Нужно быть осторожнее".
- Они прятались от тебя.
Да.
- Все эти годы. Ты не мог их найти.
А теперь?
- Теперь они проснулись. Живут среди людей.
Я забыл. Но ты мне напомнил. Спасибо. Проволочки ослабли, и на Шэдвелла нахлынула волна почти непереносимой радости. А он приносит не только смерть, этот Бич, что он еще может?
- Могу я спросить?
Спрашивай.
- Кто ты?
Бич поднялся со своего песчаного трона и засверкал ярче.
Шэдвелл зажмурился, но свет проникал в самое его нутро, пока Бич изрекал свое вечное имя:
Я зовусь Уриэлем.
Он знал это имя. В детстве он заучил имена ангелов и архангелов, и Уриэль был одним из них, могущественным среди могущественных. Его звали Огнем Господним. Шэдвелл вспомнил похороненные в песке, сожженные тела. Ангельское пламя. Господи, зачем он пришел сюда?..
Он вспомнил еще один из атрибутов этого ангела. Уриэль охранял врата Эдема.
Эдем.
При этом слове огонь вспыхнул с новой силой. Несмотря на века забвения и дикости, это существо все еще было ангелом и помнило свою славу.
Были те, кто звал это место Эдемом. Но я никогда не называл его так.
- А как?
Рай, - ответил ангел, и в мозгу Шэдвелла вспыхнула новая картина. Он увидел тот же сад, только деревья в нем были не песочными, а живыми, во всем зеленом буйстве, напоминающем растительность Круговерти. Набухала завязь, раскрывались цветы, наливались соком фрукты. Но здесь не было торопливости Круговерти: во всем застыла спокойная, напоенная светом торжественность, и вспышки света проносились меж ветвей, как ожившие духи.
Это место творения. Где все становится собой.
- Становится?
Обретает форму, чтобы выйти в мир.
- И Адам с Евой?
Я их не помню.
- Прародители людей.
Люди рождались из грязи в тысяче мест, но не здесь. Это обитель высших духов.
- Чародеев?
При этом слове образ сада содрогнулся, и меж деревьев появились чьи-то фигуры, крадущиеся, как воры.
Они вышли отсюда, - сказал ангел, и на глазах у Шэдвелла из земли стали подниматься деревья с человеческими лицами. - Но они появились случайно. Мы, духи, не знали их. Они не наши.
- Но они выросли.
Выросли. И стали любопытными.
Шэдвелл начал понимать.
- Они захватили мир.
Ангел вздрогнул, и на Шэдвелла обрушились новые образы. Он увидел, как праотцы Чародеев - нагие, всех размеров и цветов, кто с хвостом, кто с зачатками крыльев, - перелезают через стену.
- Они сбежали.
От меня не сбежишь. Когда духи ушли, я остался охранять ворота Рая.
В этом Книга Бытия была права. Страж ворот с огненным мечом. Но ее писал человек, и он извратил все в соответствии с собственными моральными представлениями. Играл ли Бог здесь какую-то роль - сказать трудно. Во всяком случае, Шэдвелл сомневался, что Уриэля признали бы ангелом, появись он у ворот Ватикана.
- А где эти духи?
Я жду их.
Он ждал их, пока не сошел с ума. Бесчисленные века одиночества, высохший сад, засыпаемый песком...
- Ты пойдешь со мной, Я могу привести тебя к Чародеям.
Ненавижу мир. Я однажды побывал там.
Я отведу тебя прямо к ним. Ты закончишь свое дело и вернешься.
Ненависть Уриэля к Королевству ощущалась почти физически. Но он не мог отказаться. Шэдвелл понял это и возликовал в душе.
Может быть.
Взгляд от Шэдвелла обратился к стене. Там стоял Хобарт: вернее, он цеплялся за стену, мертвенно-белый от ужаса.
...на этот раз... я пойду... в другом обличье.
После этих слов свет вспыхнул ярче, и его лучи потянулись к Хобарту. Инспектор дико закричал, но свет вошел в него, не причинив вреда.
Тут же фигура ангела на бархане исчезла, по земле прошла судорога, и песочные растения стали опадать. Через мгновение на месте упражнений Уриэля, пытавшегося воскресить былое великолепие Эдема, лежал ровный слой песка.
Когда вихрь улегся, Шэдвелл оглянулся в поисках Хобарта. Тот стоял на стене, глядя вниз. На первый взгляд это был тот же Хобарт, с тем же бесцветным голосом. Но вопрос, который он задал, доказывал обратное.
- Я теперь дракон? - спросил он.
Шэдвелл взглянул на него. В глубине серых глаз инспектора притаилось сияние, какого он не видел с тех пор, как впервые внушил ему мысль об огне.
- Да. Ты дракон.

Они не стали медлить и тут же отправились в обратный путь, оставив Пустую Четверть еще более пустой, чем раньше.

Часть одиннадцатая Время снов

"Небо потемнело ясным днем, что-то пролилось с него дождем, непохожее на цветы..."
У. X. Оден "Двое"

I Портрет героя в образе сумасшедшего

1

Что случилось с Кэлом Муни? - гадали соседи: какой-то он странный, только молчит и улыбается. Хотя они всегда были со странностями, эти Муни. Старик, говорят, имел в родне поэта, а поэты, известное дело, все немного не в себе. Теперь и сынок пошел по стопам. Странно, как меняются люди, не так ли?

В этих толках была доля истины. Кэл знал, что он изменился. И, может быть, вправду немного спятил. Когда он глядел по утрам в зеркало, он видел в своих глазах нечто, что отпугивало кассира в супермаркете или ту женщину, что пыталась заговорить с ним в очереди к окошку банка.
- Вы живете один?
- Да.
- Вам, должно быть, нелегко одному в таком большом доме?
- Нет, не очень.
Потом он не смог удержаться и добавил: "Я люблю пыль". Ответом был удивленный и слегка испуганный взгляд. Да конечно, он превратился в Чокнутого Муни.

2

На этот раз он ничего не забывал. Слишком многое в его душе осталось в этой потерянной Стране чудес. Забыть ее - означало забыть себя.
Радости эти воспоминания не вызывали. Сильнее всего он чувствовал боль и горечь потери, настолько сильно, что не мог вспомнить толком случившееся в Круговерти. Битва на Узком Мосту, а потом - какие-то бессвязные образы, бурно расцветающая и гибнущая жизнь, пуля, ударяющая ему в плечо, и красный туман в глазах.
Остальное было для него загадкой.

3

Он знал, что нужно как-то отвлечься от своей печали, иначе она поглотит его, как Брендана. Поэтому он начал искать работу и в начале июля устроился в пекарню. Платили там не очень хорошо, но работа ему нравилась - она была противоположностью его прежней работе в страховой компании. Здесь не было никаких подсиживании и продвижений по служебной лестнице, только мерный труд у печей. Он нарастил мускулы и питался в основном горячим хлебом.
Но это не могло надолго отвлечь его от недавних событии. Вернувшись с работы в свой одинокий дом, он снова и снова вспоминал Фугу и мучился от этого.
В середине июля появилась Джеральдина. Вошла в дом, как будто ничего не случилось. Он был рад ее приходу. Теперь, правда, она не осталась у него, но приходила почти ежедневно, помогая по хозяйству.
Недель пять она не задавала ему никаких вопросов, но потом начала с совсем неожиданного:
- Мне говорили, что у тебя были неприятности с полицией.
Он сидел в старом кресле Брендана у окна, а она расположилась на диване с кипой журналов.
- Я им сказала: мой Кэл не мог сделать ничего такого. Ты просто попал в беду, ведь так? - она взглянула на него, явно ожидая ответа. Не дождавшись, она продолжала:
- Я не понимаю, что тогда случилось, Кэл, и, быть может, лучше мне и не знать. Но, - она подняла на него глаза, - раньше ты никогда не разговаривал во сне.
- А теперь?
- Все время. Говоришь с какими-то людьми. Иногда смеешься, иногда кричишь. Ты ведь был где-то, правда? Видел что-то, чего никто не видел?
- Я об этом говорил во сне?
- И говорил тоже. Но, прежде всего, ты так выглядишь. Понимаешь?
Сказав это, она снова уткнулась в журнал, перелистывая страницы.
Кэл вздохнул. Она так добра с ним; нужно попытаться ей объяснить, как это ни тяжело.
- Хочешь, чтобы я рассказал?
- Хочу.
- Ты не поверишь.
- Все равно расскажи.
Он кивнул и начал рассказ с самого начала:
- Я видел Страну чудес...

4

У него ушло больше часа на то, чтобы изложить ей в общих чертах то, что случилось с тех пор, как голубь вылетел из голубятни. Она слушала внимательно, иногда поглядывая на него, но в основном глядя в окно.
Когда он закончил, она долгое время молчала.
Наконец он сказал:
- Я же предупреждал, что ты не поверишь.
- Разве это важно?
- Да. Для меня важно.
- Но почему?
- Потому что я не хочу оставаться один.
Она улыбнулась и подошла к нему.
- Ты не один, - сказала она, и больше слов не требовалось.

Позже, когда они уже засыпали, она спросила:
- Ты любишь ее? Сюзанну?
Он ждал этого вопроса.
- Да. Не знаю, как это объяснить, но это так.
- Я рада, - прошептала она. Кэл не знал, правда ли это, но тоже был рад.

Потом они об этом больше не говорили. Ее отношение к нему не изменилось; она как будто выкинула из головы все, что он ей рассказал. Она так же приходила каждый день. Иногда они занимались любовью, с переменным успехом.
Лето прошло незаметно, и, не успели на щеках Джеральдины появиться веснушки, как уже наступил сентябрь.

5

Осень - лучшее время года в Англии, и эта осень, пришедшая в шлейфе теплых дождей, не была исключением. Город словно вернул былую таинственность под синими тучами, среди которых белыми штрихами метались прилетевшие с моря чайки.
Видя Королевство во всем его блеске, Кэл приободрился. Все чаще ему виделись среди туч знакомые лица, а в шорохе дождя за окном слышался неведомый код.
Он вспомнил про Энтони Вирджила Глюка, охотника за аномальными явлениями, и даже думал связаться с ним. Но время шло, а он лишь смотрел на небо, днем и ночью. Он даже приобрел маленький телескоп и наблюдал созвездия и галактики. Это был иной мир, не такой яркий, как Фуга, но не менее чудесный.
А в середине октября (точнее, 18-го, или, еще точнее, утром 19-го) ему снова начали сниться кошмары.

II Встречи

1

Через восемь дней после гибели Фуги остатки Четырех Семейств - не более сотни Чародеев, - собрались вместе, чтобы обсудить ситуацию. Хотя они выжили, радоваться было нечему. С исчезновением Сотканного мира они лишились своих домов, имущества, а многие - своих любимых. У них остались только чары, да и те сильно ослабли и никого не утешали. Чары не могли ни воскресить мертвых, ни скрыть их с глаз Королевства.
Так что же им делать? Одна из партий, возглавляемая де Боно, предлагала открыться людям. В самом деле, безопаснее всего в человеческом мире было находиться на виду у всех. Но многие возражали, говоря, что скорее умрут, чем станут просить милости у Кукушат.
Сюзанна не знала, кто из них прав. Конечно, многие люди отнеслись бы к Чародеям с интересом и сочувствием, но сколько это сочувствие продлится? Месяц, год? А потом про них забудут, и они вновь станут мишенью.
Споры разгорались все жарче. Один из собравшихся, мужчина с серым усталым лицом, предлагал в первую очередь отомстить Шэдвеллу.
- Нам все равно конец, - говорил он. - Так посмотрим напоследок, как подохнет эта сволочь.
Раздались голоса, протестующие против такой обреченности, но мужчина, повысив голос, продолжал:
- Мы все умрем. Так не лучше ли успеть отомстить тем, кто это с нами сделал?
- Мне кажется, сейчас не время для вендетты, - сказал Нимрод. - Нужно подумать о будущем.
Некоторые иронически засмеялись, но всех заглушил голос мстителя.
- Какое будущее?! Погляди на нас! - все потупились; они знали, что представляют собой жалкое зрелище. - Мы последние из Чародеев. У нас не будет потомков, и вы это знаете. Так что хватит болтать о будущем.
- Но это не так, - попробовала возразить Сюзанна.
- Тебе легко говорить.
- Заткнись, Хэмел! - крикнул Нимрод.
- И не подумаю!
- Она здесь, чтобы помочь нам.
- Хватит с нас ее помощи! - взвизгнул Хэмел.
Многие поддержали его пессимизм.
- Она Кукушонок! - закричал кто-то. - Пусть убирается к своим и оставит нас в покое!
Сюзанне жутко хотелось и вправду уйти, чтобы не выслушивать оскорбления. Но она должна была остаться, ради Нимрода, де Боно и других, кто сохранил еще здравый смысл. К тому же она понимала, что в их словах есть доля истины. Она потеряла только свою мечту; они потеряли весь мир.
Новый голос вмешался в спор. Она удивилась, услышав его: это была Аполлина.
- Я не собираюсь идти на смерть ради кого-либо, - сказала она. - И особенно ради тебя, Хэмел.
Она напомнила Сюзанне Иоланду Дор в Доме Капры. Всегда находилась женщина, защищающая жизнь.
- А Шэдвелл? - спросил кто-то.

Предыдущая страница 29 Следующая страница


Сотканный мир 30

- А что он? Хочешь убить его, Хэмел? Ладно, я подарю тебе лук со стрелами.
Некоторые рассмеялись.
- У нас нет детей, - сказал Хэмел. - Ты сама, сестра, не выглядишь способной к деторождению.
Аполлина повернулась к нему.
- Хочешь попробовать?
- У меня есть жена, - скривился Хэмел.
Аполлина сделала непристойный жест, и он плюнул в ее сторону. Она плюнула в ответ, куда удачнее. Он с криком ярости бросился на нее, кто-то вмешался, и цивилизованные дебаты закончились.
Сюзанна с тяжелым сердцем наблюдала, как Нимрод пытается утихомирить собрание. Ей нужно было о многом поговорить с Чародеями, о многом их спросить, но не в такой обстановке.
Хэмел с разбитым носом покинул комнату, громко проклиная Аполлину и Сюзанну. Две дюжины ушло вслед за ним.
У оставшихся не было никакого желания продолжать обсуждение. Кое-как договорились, что они укроются в безопасных местах и подождут зимы.

2

Сюзанна рассталась с Нимродом, объяснив ему, как найти ее в Лондоне. Она была совершенно измучена и хотела отдохнуть.
Просидев дома две недели, она поняла, что воспоминания могут довести ее до безумия, и вернулась к работе в студии. Неторопливый ритм гончарного дела успокаивал; к тому же, вылепливая горшки, она хоть как-то приближалась к творению миров, которое успела испытать, и по которому остро тосковала. Так ей удавалось сдерживать меланхолию.
Скоро на ее пороге возник Финнеган, такой же элегантный, и пригласил ее на ужин. Он не забыл о ней, пока с ней происходили все невероятные приключения, и она была благодарна ему за это. Однако, когда он предложил ей незамедлительно выйти за него замуж, она сказала, что не сможет стать женой банкира. На следующее утро он прислал ей букет цветов и записку: "Готов сменить профессию". С тех пор они виделись регулярно. Его манеры и дружеская теплота отвлекали ее от все еще появляющихся мрачных мыслей.
Иногда, хоть и редко, она встречалась с Чародеями. Они приносили неплохие новости. Многие из выживших устроились вполне благополучно.
Еще лучше было то, что Шэдвелл с Хобартом не появлялись. Ходили слухи, что Хэмел пытался разыскать торговца, но потерпел неудачу.
Что касается остатков его крестоносного воинства, то некоторые из них заслужили прощение сородичей. Другие, не выдержав разочарования, сошли с ума или даже покончили с собой. Она знала, что были и те, кто покинул Фугу, ни в чем не раскаиваясь и продолжая творить насилие. Но они не ушли далеко.
Она слышала и о том, что Кэл постепенно приходит в себя, но сама с ним не общалась. Отчасти она не хотела привлекать внимания врагов, но больше боялась непонимания. Между ними стояло слишком много, чтобы быть любовниками. Они видели вместе Небо и Ад, и соскользнуть после этого в житейскую рутину казалось невозможным.
Кэл должно быть чувствовал то же, поскольку не делал попыток разыскать ее. Да это было и не нужно: она и так постоянно чувствовала его близость. Иногда она жалела, что не может любить его, как обычные люди, но их соединяло большее, чем любую другую пару. Целый мир.

3

В середине октября ее работа приобрела новое звучание. По какой-то причине она забросила горшки и тарелки и занялась скульптурой, восхищающей ее новых почитателей.
Тем временем Финнеган нажимал на нее все настойчивей. Она думала, что в его характере есть нечто мазохистское - после полудюжины отказов цветы и приглашения в рестораны продолжали поступать с прежней аккуратностью.
Она много размышляла о том, какой из двух миров реальнее - тот, где существовала улыбающаяся Сюзанна, выпачканная в глине, или тот, где она стояла лицом к лицу с драконами. Конечно, так могут думать лишь Кукушата. Оба этих мира реальны, но иногда ей остро не хватало второй реальности. Обыденность мира, где она жила, порой становилась невыносимой.
Менструм в ней тоже успокоился, хотя в Королевстве были места, где он начинал волноваться, где она чувствовала биение неведомой силы под землей. Кукушата тоже ощущали эту силу, окружая такие места суеверным поклонением; некоторых из них стояли церкви.
Большую часть жизни она связывала власть с политикой или деньгами. Теперь она поняла, что истинная власть - воображение. Даже Финнеган, когда она просила его рассказать о своем детстве, как-то расцветал, и она видела, как ореол над его головой становился ярче. Тогда она вспоминала книгу Мими:
"То, что можно вообразить, неистребимо".
В эти дни она была даже счастлива.

4

Потом в середине декабря, хрупкий покой неожиданно взорвался.
В тот день, 17-го, землю сковало льдом. Сюзанна сидела у себя в студии, дрожа от холода в двух толстых свитерах и пыталась справиться с неподатливой глиной.
Тут к ней без предупреждения явилась Аполлина, вечная вдова, с головы до ног в черном.
- Нужно поговорить, - выпалила она с порога.
Сюзанна расчистила для нее место среди гончарного хаоса. Но она не села, а остановилась у окна, глядя в него, пока Сюзанна мыла руки.
- За тобой что, следят?
- Не знаю. Может быть.
- Хочешь кофе?
- Лучше чего-нибудь покрепче.
Сюзанна достала бутылку бренди и плеснула в чашку щедрую порцию. Аполлина осушила ее одним глотком и валила еще, потом спросила: - Ты видишь сны?
- Какие сны?
- Нам всем снятся сны.
Поглядев на нее, Сюзанна усомнилась, что она вообще спала последние несколько дней.
- Страшные сны. Похожие на конец света.
- И кто их видит?
- Кто их не видит? Все.
Она хлебнула еще бренди.
- Что-то должно случиться. Поэтому я здесь.
Сюзанна думала о двух вещах: означают ли эти сны нечто большее, чем наследство пережитых кошмаров, и если да, то почему она их не видит. Аполлина прервала ее мысли.
- Люди говорят, что это Бич. Что он возвращается. Он и в первый раз сначала появлялся в снах.
- Думаешь они правы?
Аполлина кивнула, одновременно глотая бренди.
- И что мы можем сделать?
- Не знаю. Они все сложили лапки и ждут. Меня это бесит. Как шлюхи, ждут, кто их употребит.
Помолчав, она продолжала:
- Кое-кто из молодых хочет вспомнить Древнюю Науку.
- Зачем?
- Чтобы покончить с этой дрянью!
- А это возможно?
- Один шанс из ста. Черт, я не знаю! Должны же мы были чему-то научиться за все эти годы. Некоторые отправились к местам, где заключена сила, попробовать разбудить ее.
- Через столько лет?
- Чары не стареют.
- И что они ищут?
- Знаки. Пророчества. Что-нибудь.
Она подошла к окну и потерла пальцем замерзшее стекло. Потом повернулась к Сюзанне.
- Знаешь о чем я думаю?
- О чем?
- Что ты что-то скрываешь от нас.
Сюзанна промолчала.
- Да, что мы больше всего вредим себе сами. Ты так думаешь и это правда. Ведь мы попались на удочку Шэдвелла. Во всяком случае многие из нас.
- А ты? - спросила Сюзанна.
- Я жила в Королевстве. Знаешь, я хотела вообще забыть о них. Но не смогла. Все же меня с ними слишком многое связывает. Я должна разделить их судьбу.
- Мы можем потерять все.
- Уже потеряли.
- Нет еще.
Увидев недоверчивый взгляд Аполлины, она рассказала ей все, что случилось с ней и Кэлом в Круговерти. Но ту это мало утешило.
- Мы хотя бы еще живы, - заключила Сюзанна.
- А что толку? Мечемся по Королевству, как загнанные звери, и ищем забытые чары.
- Так чем я могу вам помочь?
Взгляд Аполлины был почти ненавидящим.
- Пойми, я не враг вам, - мягко сказала Сюзанна. - Я сделаю все, что смогу.
- Ты хорошо знаешь этот чертов город?
- Более или менее.
Аполлина извлекла из кармана клочок бумаги.
- Здесь адрес.
- И где это?
- Солсбери. Там, задолго до того, как соткали ковер. Бич убил много наших. В основном детей. Может, там мне удастся что-нибудь найти.
Ее взгляд упал на полки, где сохли творения Сюзанны.
- А ты говорила, тебе не снятся сны!
Сюзанна оглядела статуэтки новыми глазами. Все они изображали человеческие фигуры, скорченные, будто охваченные огнем. Их лица были искажены страхом и болью.
Аполлина взяла в руки одну из фигурок.
- Ты видишь сны наяву, - заявила она, и это была правда.
- Очень похоже.
- На кого? - спросила Сюзанна.
Аполлина поставила трагическую маску обратно на полку.
- На нас всех.

III Дурные сны

1

Когда Кэлу впервые приснился кошмар, он спал один.
Начался сон на Венериных горах, где он бродил с тем жутким предчувствием несчастья, что даруют сны. Вокруг в призрачном свете танцевали или лежали в траве влюбленные пары; кто-то закричал, то ли от удовольствия, то ли предупреждая об опасности. В следующий момент Кэл уже бежал по склону, а за ним гналось что-то огромное и бесформенное.
Он кричал во все горло, но влюбленные не слышали его. Скоро трава вокруг начала дымиться, и пламя охватило танцующих, превращая их в черные обрубки. Ручейки огня заспешили к нему, и он побежал, чувствуя, как невыносимый жар пышет ему в спину. Тут Венерины горы исчезли, и он очутился на знакомых с детства улицах Ливерпуля. Была ночь, но фонари не горели, и он все время спотыкался о камни.
Преследователь был уже близко.
Кэл пытался найти укрытие, но все двери - даже его старых друзей, - были заперты, а ставни наглухо закрыты. Оставалось только бежать в надежде, что неведомый монстр потеряет его среди домов.
Он свернул на темную улицу, потом снова свернул и нырнул в арку в кирпичной стене. Почти сразу он понял, куда попал, хотя сена была почему-то была вдвое выше, чем прежде. Он стоял во дворе дома Мими Лащенски. Когда-то в другой жизни, он залез на эту стену и упал с нее - прямо в рай.
Теперь во дворе не было ковра и вообще ничего. Только он, скорчившийся в самом темном углу, да тяжелые шаги его преследователя.
Он почувствовал - не жар живого тела, а мертвый, безжалостный жар машины или, скорее, печи - печи, способной переплавить все добрые надежды мира.
Кэл затаил дыхание, пытаясь не закричать от ужаса. Господи, забери его отсюда, молча молился он, забери спаси меня, и я буду хорошим, клянусь тебе, Господи, прошу тебя...
Хотя он с трудом верил в это, его молитва была услышана. Жар ослаб, и чудовище начало удаляться. Он оставался в укрытии, пока тяжелый топот не затих вдали. Тогда он поднялся, расправляя затекшие члены.
Судорога свела мочевой пузырь. Он торопливо расстегнул штаны и помочился на еще горячую стену. Моча зашипела.
Внезапно над стеной взошло солнце. Нет, не солнце - это был он, его враг, ярче тысячи солнц, с жадно разинутой пастью.
Кэл не мог оторвать взгляд от чудовища, хотя это могло ослепить его. Он видел неисчислимое количество глаз, вращающихся на нервных окончаниях, как гигантские сияющие колеса, и что-то еще, чего он не мог разглядеть из-за невыносимой жары.
Он закричал.
Двор исчез, и он опять бежал по Венериным горам, только на этот раз не по траве, а по плоти и костям - своей плоти и своим костям, быстро сгорающим и обращающимся в ничто. Его крик был криком самой земли, и он кричал и кричал, пока не проснулся в липкой от пота постели.
Огонь пылал в его голове еще несколько секунд.

2

Он знал, что это не просто кошмар - это предвидение. Или предупреждение. Оно повторилось через ночь, потом приходило с разной частотой, но достаточно регулярно. На четвертый раз с ним была Джеральдина. Она, как могла, пыталась разбудить его, но он не просыпался, пока сон не кончился. Только тогда он открыл глаза и увидел, что она плачет от страха.
- Я думала, ты умираешь, - только и сказала она, и он подумал, что это могло быть и правдой: сколько можно выносить этот ужас?
Он знал, что это не только его кошмар; он снится и всем, кого он видел на Венериных горах - выжившим Чародеям. Это их общее предупреждение и общая судьба.

Постепенно частота появления кошмаров увеличивалась, и в середине декабря он видел их почти каждую ночь. Он решил разыскать Сюзанну и рассказать ей все.
Но как? У него не было ее адреса или даже телефона. В отчаянии он решил обратиться к единственному доступному ему источнику информации и набрал номер Вирджила Глюка.
Телефон молчал.

IV Святилище

1

На следующий день после визита Аполлины, когда стало еще холоднее, Сюзанна решила обойти места, указанные Аполлиной. По первому же адресу она обнаружила следы пожара. Сгорело несколько домов. Когда она изучала карту, чтобы выяснить, не перепутала ли она, проходивший мимо рабочий недовольно поглядел на нее и буркнул:
- Нечего вам тут высматривать.
- Но я просто...
- Знаю. Пришли посмотреть.
Она покачала головой.
- Всю неделю тут шатались зеваки. Разбирали кирпичи. Шутка ли - такое убийство.
Она выслушала мрачную историю. Отец семейства, примерный семьянин, убил детей и жену, потом поджег дом и застрелился.
- А эти скоты собирают сувениры, - закончил рабочий. - Вам не кажется, что это неестественно?
Неестественно. Вайолет Памфри говорила так о доме Мими на Рю-стрит. Сюзанна помнила это. Быть может, убийца пытался спасти себя и своих детей от неосознанного страха, пропитавшего место, где они жили. Удалось или нет, задерживаться здесь не имело смысла.

2

По второму адресу, в центре города, она нашла церковь святых Филомены и Каликста. Должно быть, какие-то мученики. Церковь была довольно неприглядным кирпичным строением, стиснутым со всех сторон модерновыми офисами. Она ничем не напоминала сгоревший дом убийцы.
Но уже у входа менструм сказал Сюзанне, что это одно из тех мест. Несмотря на это, церковная атмосфера успокоила ее. В тени алтарей жила тайна, независимо от того, была ли истиной история Христа и Мадонны.
На скамьях сидело около дюжины людей, молящихся или просто зашедших отдохнуть. Она как можно тише прошла к алтарю, все сильнее ощущая присутствие силы. Ее не покидало чувство, что за ней наблюдают. У самого алтаря ей показалось, что пол ушел из-под ног, и она зависла в воздухе над обширным подземельем храма, откуда волнами исходила сила.
Только через две-три секунды видение пропало, и она обнаружила, что держится за решетку, ограждающую алтарь. Она оглянулась в поисках пути вниз и нашла низкую дверь в стене. Не успела она войти, как из двери вышел священник.
- Что вам угодно? - он натянуто улыбнулся.
- Я хочу осмотреть подземелье.
- Здесь нет никаких подземелий.
- Но я знаю...
Она почувствовала, как в ней бурлит менструм.
- Видите ли, оно есть, но оно опечатано. Вы не можете войти.
- Могу.
Он, казалось, внял этому аргументу и сказал опасливым шепотом:
- Подождите, пожалуйста. Хотите, чтобы я сам вам его показал?
- Да.
Он подошел к двери и распахнул ее. Снизу хлынула волна спертого воздуха, но она не испугалась. Там не было смерти, а если и была, то смерть тела, а не духа.

3

Она даже не представляла, что подземелье уходит так глубоко. Свет почти померк, и через две дюжины ступенек она уже не видела своего провожатого.
- Далеко еще? - спросила она.
Вместо ответа он зажег свечу. Осветились его испуганное лицо и лежащая перед ними путаница коридоров, в которых темнели ниши.
- Здесь никого нет, - сказал он печально. - Уже никого.
- Все равно покажите.
Он покорно кивнул и повел ее в один из проходов. Теперь она увидела в нишах штабеля гробов и подумала о странности такого погребения. Еще более странным показалось ей то, что священник отпер в конце коридора какую-то дверь.
- Входите. Вы ведь именно это хотели видеть?
Она вошла в комнату, такую большую, что пламя свечи не могло осветить ее целиком. Тут не было гробов - только кости, грудами лежащие на полу.
Священник зажег несколько свечей, укрепленных в черепах. В их свете стал виден причудливый барочный узор, выложенный из костей - мозаика черепов и ребер, пальцев и лодыжек.
- Что это? - спросила она, пораженная.
- Как, вы не знаете? Святилище.
- Святилище?
- Так вы не знали?
Он двинулся к ней с лицом, искаженным страхом и гневом.
- Вы солгали мне! - он схватил ее за руку. - Вон отсюда! Вы нарушили...
Она изо всех сил пыталась сдержать менструм, но тут священник отпустил ее. Огни свечей вспыхнули ярче и тревожно заметались. Он отшатнулся и попятился к выходу; его коротко стриженные волосы в буквальном смысле стояли дыбом.
Она не разделяла его ужас. Древние силы освобождались из плена, и она купалась в их потоках, чувствуя, как они наполняют ее силой. Священник выбежал в дверь, и тут гробы в нишах начали трескаться, словно мертвецы спешили на Страшный Суд. Посреди комнаты из пыли возник какой-то силуэт, вернее, три силуэта. Сюзанна смотрела, как они направляются к ней, но чувства опасности у нее не было.
Центральная фигура выступила вперед, и Сюзанна почти не удивилась, разглядев черты Иммаколаты. Здесь было самое подходящее для нее место.
Но фигура обладала чертами всех трех сестер, и голос ее тоже отличался от голоса Колдуньи. Он был более мягким... или более насмешливым.
- Мы рады, что ты пришла. У нас к тебе дело.
- Какое дело?
- Он не должен этого слышать. Пожалуйста, выстави его отсюда и успокой. Эти люди так суеверны!
Сюзанна вышла в коридор и подняла хнычущего священника с пола.
- Уходите, прошу, вас. Госпожа хочет этого.
Он поглядел на нее затравленным взглядом.
- Вы тоже идете?
- Нет.
- Да-да. Я понял. Я ухожу.
Он метнулся вверх по лестнице, как кролик, и она вернулась в комнату.
- Я думала, что вы умерли.
- Умерли? Так Кукушата говорят о мертвой плоти, но это ничего не значит, Сюзанна.
- Так зачем вы здесь?
- Отплатить тебе. В Храме ты помогла мне, ведь ты не забыла?
- Нет.
- Я тоже. Доброта должна вознаграждаться, я теперь это поняла. Я многое поняла. Видишь, теперь мы все вместе. Мы видим, как были жестоки и слепы, и сожалеем об этом.
Сюзанна могла бы усомниться в этих словах, но менструм подтвердил, что Иммаколата говорит правду. Но что ей нужно?
- Я пришла предупредить, - ответила она.
- О чем? Опять Шэдвелл?
- Он только часть того, что идет на вас.
- Тогда что это? Бич?
Призрак вздрогнул при этом слове, подтверждая сказанное Сюзанной.
- А что Шэдвелл имеет общего с Бичом?
- Он разбудил его.
- Зачем?
- Он решил, что волшебство обмануло его. Испортило его невинную торгашескую душу. Теперь он не успокоится, пока не умрет последний волшебник.
- А Бич помогает ему в этом?
- Так он думает.
Сюзанна на миг закрыла глаза. В мозгу метался рой вопросов, из которых она выбрала главный:
- Что такое Бич?
- Сложно сказать. Он думает, что его зовут Уриэль.
- Уриэль.
- Ангел. Так он решил, прочитав Библию.
- Не понимаю.
- Это дух, который когда-то охранял место, где было сосредоточено все волшебство мира. Кажется, это был сад, но я не уверена.
- А зачем ему истреблять Чародеев?

Предыдущая страница 30 Следующая страница


31 Клайв Баркер

- Они появились на свет в этом саду и бежали оттуда. Уриэль остался там один, на долгие столетия.
- И что случилось?
- Он сошел с ума, как любой сторож, не получающий приказов.
- Вы верите в это? Вы же не христиане.
- Мы верим в то, что внутри, - ответила троица.
Она вспомнила книгу Мими. До того, как она попала на ее страницы, мир сказок тоже казался ей вымыслом. Потом она думала иначе. Внутри сказок крылась истина; внутри этой истории тоже. В каком-то смысле Бич был тем, кем себя воображал.
- А что случилось потом?
- По-видимому: его нашли какие-то люди, которые искали Эдем. Он прочитал у них в головах историю рая и свою историю. Он узнал, что он Уриэль, пламя Господа.
- А это правда был Эдем?
- Он поверил в это, значит, это так. Конечно, он убил тех людей, а потом отправился на поиски беглецов.
- Чародеев.
- Да. Он почти уничтожил их, но они оказались хитрее. Они смогли спрятаться, и Уриэлю пришлось вернуться в свою пустыню.
- До Шэдвелла.
- Именно.
Сюзанна долго думала, прежде чем задать следующий вопрос.
- А Бог?
Троица рассмеялась.
- Какое это имеет значение? Если он и был, то давно забыл о своем страже.
- Так что же нам делать? Некоторые хотят привлечь Древнюю Науку...
- Да, мы слышали.
- Это помогает?
- Кто знает? Мы ничего не можем сделать. От нас остались только пыль и души, обитающие здесь, пока Бич не придет и не уничтожит нас.
- Думаете, он придет?
- Церковь пропитана волшебством. Шэдвелл обязательно приведет сюда Бича. Мы можем лишь предупредить тебя, а потом погибнуть.
- Спасибо.
Сестры начали таять, словно их силы были на исходе.
- Знаешь, было время, - сказала Иммаколата, - когда волшебство было повсюду. Тогда мы ничего не боялись.
- Это время может вернуться.
Но сестры уже растворились в воздухе. Последним, что услышала Сюзанна, был еле слышный шепот:
- Все в твоих руках, сестра...

V Обнаженное пламя

1

Дом, где Мими Лащенски прожила пятьдесят лет, был продан через два месяца после ее смерти. Новые владельцы потратили немало времени и денег, приводя дом в жилой вид, но все их затраты оказались напрасными. Неделю спустя они в большой спешке съехали, заявив, что в доме живут привидения. Они что-то говорили о туманных фигурах, проплывающих по комнатам, о таинственном вое а о несмываемом кошачьем запахе, пропитавшем дом.
Дом 18 по Рю-стрит с тех пор оставался пустым. Рынок недвижимости не жаловал этот район, и слухи отпугнули от дома всех потенциальных покупателей. Там пробовали поселиться сквоттеры, но после первой же, весьма бурной, ночи бежали, оставив внутри значительную часть имущества.
Дом ветшал и приходил в запустение, а после событий середины декабря стало ясно, что в нем уже никто и никогда жить не будет.

2

Если бы Кэл увидел пять человек, входивших той ночью в дом 18, он сразу опознал бы в их лидере де Боно, хотя канатоходец сильно вытянулся и похудел, а его волосы были острижены почти под ноль. Еще труднее было узнать Толлера, которого он видел на поле Старбрука. Люди пророка сломали ему ноги и разбили голову, но он хотя бы выжил, а еще один ученик Старбрука, Галин, погиб, пытаясь сохранить поле от осквернения.
Это де Боно предложил посетить дом Мими, где так долго хранилась Фуга, в надежде найти какие-то следы Древней Науки. Кроме Толлера, с ним пошли еще трое: Баптиста Дольфи, чей отец погиб в Доме Капры, ее любовник Отис Бо, и девушка, которую он впервые увидел в Невидали - она сидела на подоконнике с бумажными крыльями за спиной. Он снова встретился с ней во сне на Венериных горах, и она подарила ему мир из бумаги и света, который помог ему выжить в те горькие дни. Ее звали Лея.
Из них пяти она лучше всех разбиралась в чарах, и именно она искала место, где хранился ковер. Они поднялись по лестнице наверх.
- Здесь очень много отзвуков, - сказала она. - Хранительницы и животных. Но я почти уверена, что ковер лежал здесь.
- Нужно очистить пол, - посоветовал Толлер.
Они убрали ковер и мебель, оставшуюся от сквоттеров, и прислушались, став на колени. Их усилия были вознаграждены.
- Я его почти вижу, - сказала Баптиста.
- И что теперь? - спросил Отис Лею, но она сосредоточилась на звуках.
Де Боно тоже не знал ответа. Они шли вслепую, не зная толком, какие чары им нужны. А без знания этого им придется встречать врага безоружными. В том, что враг придет, он не сомневался.

3

В полтретьего ночи Кэл проснулся от кошмара, который кое-чем отличался от предыдущих. На этот раз он был на Венериных горах не один, а в обществе де Боно. Они вместе бежали от чудовища к дому Лащенски, но потом Кэл куда-то свернул и оказался в совсем незнакомом месте.
Чувства говорили ему, что он в безопасности, потому что чудовище погналось за де Боно. Но вдруг преследователи появились в конце улицы. Один из них был человеком, другой - гигантским, высотой с дом, облаком, в котором рокотал невидимый механизм. Он побежал назад, но уткнулся в глухую стену, а облако продолжало катиться на него.
Оно уже сожгло де Боно: он видел под ногами пепел друга.
"Я не хочу! Не хочу!" - закричал он и проснулся.
Джеральдины с ним не было; он лежал посреди кровати, трепеща, как лист. Все еще дрожа, он встал и выглянул в окно.
Чериот-стрит внизу была абсолютна пустынна; та же морозная тишина, что и по всему городу в этот час. Медленно падал снег. Но это не успокаивало его. Почему-то сегодняшний сон казался ему более реальным, чем все предыдущие Скорее всего, потому, что это уже был не сон.
Чудовище из кошмаров приближалось к его дому.

4

Постепенно они слышали зов все яснее. Древняя Наука выбиралась из своих потайных уголков и выходила к ним. Они боялись шевельнуться, чтобы не спугнуть ее, и выражали радость только тихими восклицаниями.
Шум снизу привлек внимание де Боно. Оставив прочих наверху, он на цыпочках спустился вниз.
Там все было тихо. Никакого движения, никаких шорохов. Он выглянул во двор. Там падал снег, и больше ничего.
Де Боно снял очки и протер глаза. Напряжение чар прошло, и сейчас ему больше всего хотелось спать. Но у них еще много работы. Вызвать Древнюю Науку - не самое трудное. Стоит вопрос, как ее использовать.
Он уже хотел идти наверх, когда увидел на лестнице двоих, входящих в комнату, где были его товарищи. Неужели за ними следили? Он крикнул, предупреждая их, но они уже и сами кричали.
В один момент от тишины и покоя не осталось и следа. Убийцы скрылись в комнате, и тут же ревущая волна огня ударила оттуда, сорвав дверь с петель и швырнув вниз мертвое обожженное тело. Это был несчастный Толлер.
Де Боно не испытывал склонности к самоубийству. Если он останется здесь хотя бы минуту, его постигнет участь остальных. Худшие опасения его товарищей оправдались. У него не было сомнений в том, что за сила пришла к ним. Бич.
В комнате загрохотало, и вниз скатилась новая волна огня. Лестница уже пылала, как и стены. Пора было бежать, надеясь, что дым укроет его от убийственного взгляда.
Но уже убегал, но споткнулся и, чтобы удержать равновесие, ухватился за горящие перила. Он невольно вскрикнул, и Бич тут же погнался за ним.
Первый язык огня оплавил кирпич там, где он только что стоял. Де Боно почти скатился по ступенькам и у основания услышал позади звук, похожий на вдох великана. Оборачиваться было самоубийством, но он не мог умереть, не увидев перед этим своего убийцу.
На лестнице стоял не огнеметатель, а его раб. Де Боно никогда не видел Шэдвелла и не узнал его. На его потном лице читался скорее страх, чем злоба. Но тут Кукушонок отступил в сторону, и появился Бич.
Он состоял из глаз и пустоты. И огня, конечно - огня, готового вырваться и испепелить его. Но тут рухнул горящий потолок, заслонив де Боно, и юноша в три-четыре панических прыжка оказался на улице.
В снегу лежало обожженное до неузнаваемости тело, очевидно, выпавшее в окно.
С внезапной яростью де Боно повернулся к дому и крикнул тем, кто был внутри:
- Ублюдки! Ублюдки!
Потом он повернулся и побежал.
В домах горел свет, и Кукушата выходили посмотреть, кто смутил их покой. Те же любопытные лица, приоткрытые рты, выпученные глаза.
Они еще не знали, что рядом с ними бродит тот, кто может превратить их в пепел одним взглядом. А если бы и узнали, то помощи он у них не получит.
Так пусть приходит конец, подумал де Боно в отчаянии. Пусть приходит и покончит с ненавистной тиранией напрасных надежд.

VI Смерть возвращается

Ближе к рассвету снег повалил сильнее. Кэл сидел в отцовском кресле у окна и смотрел на мелькающие белые хлопья, зная, что уснуть ему уже не удастся. Придется сидеть а ждать, когда простучит первый утренний поезд. Через час уже начнет светлеть, а в полвосьмого он еще раз позвонит Глюку. Он звонил ему много раз последние дни, но без всякого успеха. Глюка не было дома. Может быть, пришельцы, которых он так долго искал, наконец навестили его.
В переднюю дверь постучали. Он взглянул на часы: полчетвертого. Кого это черт принес в такую рань?
Он спустился в холл. Кто-то скребся в дверь с той стороны. Собака?
- Кто там?
Ответа не было. Звуки прекратились. Кэл отпер замок и распахнул дверь. Вместе со снегом в дом ввалился де Боно. Его едва можно было узнать: обожженное, скривившееся от боли лицо. Однажды он обманул огонь, но теперь огонь нашел его.
Кэл склонился над юношей. Его глаза, мигнув, открылись.
- Кэл...
- Я вызову "скорую"...
- Нет. Это небезопасно.
Его взгляд отбил у Кэла охоту спорить.
- Я заведу машину, - сказал он и, взяв ключи, пошел к двери. Но тут его желудок сдавила судорога - знакомый симптом из сна, означающий, что чудовище близко.
Он вгляделся в темноту. На улице было пусто и тихо; он слышал только учащенное биение собственного сердца.
Когда он вернулся к де Боно, тому удалось на время справиться с болью. Он привстал.
- Он идет... за мной...
На дальнем конце улицы залаяла собака.
- Кто? - спросил Кэл, продолжая смотреть вдаль.
- Бич.
- О Господи!
Лай подхватили другие собаки. Это был тревожный лай, вызванный приближением чего-то страшного.
- Нужно идти, - сказал Кэл.
- Боюсь, я не смогу.
Кэл посмотрел на де Боно. Его раны были серьезны, но не кровоточили - огонь запечатал их черной коркой. Лицо его, покрытое бисеринками пота, по цвету не отличалось от снега.
- Я отведу тебя к машине, - Кэл поднял де Боно на ноги. Тот пытался идти, но голова его бессильно упала на плечо Кэла.
- Огонь сжег меня...
- Все будет нормально.
- Он меня сожрал...
- Хватит болтать. Иди.
Кэл кое-как впихнул юношу на пассажирское сиденье, а сам сел за руль, поминутно оглядываясь. Снег шел все сильнее, и улица плохо просматривалась.
Собаки вдруг перестали лаять. Они выполнили свою сторожевую обязанность; теперь пора было позаботиться о спасении: Кэл захлопнул дверь и включил газ. Машина не заводилась.
- Он близко, - прошептал де Боно.
Кэл и сам это знал. Он снова повернул ключ, и на этот раз двигатель заработал. Нужно было как можно быстрее уезжать, но проклятый снег затруднял путь. Буксуя и виляя из стороны в сторону, машина ползла вперед. Снег и туман превратили родную Чериот-стрит в незнакомую, враждебную территорию, которая не была уже частью Королевства. Она принадлежала Бичу, и он поймал их в плен. Ничего не видя, Кэл наудачу повернул вправо. Тут де Боно подскочил вверх.
- Назад!
- Что?
- Назад! О Боже! Назад!
Он ухватился обожженными руками за панель управления, с ужасом глядя в темноту впереди.
- Он там! Там!
В тумане двигалось что-то большое. Кэл не мог его толком рассмотреть, но понял, что оно больше, чем казалось ему во сне.
Он попытался развернуть машину. Туман заслонял дорогу. Непонятно было, где враг. Или он везде, со всех сторон?
Де Боно вскрикнул и упал ничком на сиденье. Впереди из тумана выступил Бич.
Сначала Кэл ничего не понял. Перед ним стояли две фигуры, соединенные каким-то образом воедино. Хобарт, бледный и окровавленный в десятках мест, с черным, выжженным ртом, и громоздящаяся над ним чудовищная бледная фигура.
Кэл глядел на Бича. Он был темным и сияющим, прекрасным и отвратительным, соединяющим все зло мира и совершенно пустым. Состоящая из парадоксов живая крепость глаз и огня.
Де Боно рванул ручку дверцы и попытался выскочить. Кэл, удерживая его, нажал акселератор, в этот момент Бич испустил струю белого пламени. Она ударила в землю в двух шагах от машины.
Хобарт открыл рот, и оттуда раздался неописуемый голос:
- Я вас вижу.
Де Боно все же вылез из машины и скрылся в тумане, успев крикнуть Кэлу:
- Беги!
Кэл последовал за ним и сделал несколько неуверенных шагов. Ему со всех сторон мерещились глаза. Впереди в тумане стоял еще кто-то. Да, это поистине была ночь встреч: сначала де Боно, потом Хобарт, и вот теперь - Кэл не сразу поверил в это - Шэдвелл.
Он видел этого человека во многих ролях. Торгаш, расточающий улыбки и обещания; обманщик и обольститель; пророк-завоеватель. Но таким он видел его впервые. На сером, исхудавшем лице жили только глаза - всегда небольшие, они теперь казались громадными и горели лихорадочным огнем.
Он смотрел, как Кэл пятится назад к машине.
- Бежать некуда, - сказал он усталым голосом. - Он найдет тебя везде, Муни. Это ангел, и он всевидящ.
- Ангел? Это?
Туман справа и слева дрожал, как живой. Кэл мог еще попытаться убежать, но вид Шэдвелла и его слова приковали его к месту.
- Его зовут Уриэль. Пламя Господа. И он пришел покончить с волшебством. Это его единственная цель. Волшебства больше не будет. Отныне и вовеки.
Туман задрожал снова, но Кэл все смотрел на торговца, не в силах понять, что в нем изменилось еще.
- Это мой дар миру. Я уничтожу Чародеев не ради выгоды, а из любви к людям.
Тут Кэл понял. Изменения касались костюма. Пиджак Шэдвелла, который в свое время разбил сердце Брендана и многих других, исчез. Вместо него на торговце было новое пальто, не имеющее, по всей видимости, никакого отношения к чудесам.
- Мы покончим с волшебством и обманом. Со всем этим...
Тут туман прорезал страшный крик, который тут же оборвался. Последний крик де Боно.
- Ублюдок! - вырвалось у Кэла.
- Они обманули меня, - продолжал Шэдвелл. - Ужасно обманули. Завлекли лживыми посулами, заставили проливать кровь...
- А что ты делаешь сейчас? Не проливаешь кровь?
Шэдвелл поднял руки.
- Я пришел с пустыми руками, Кэлхоун. Это мой дар тебе. Пустота.
- Не нужны мне твои проклятые дары.
- Нужны. Они ведь и тебя обманули. Но я покончу с этим.
В его голосе слышались искренние нотки политикана, доказывающего избирателям необходимость бомбы. Эта искренняя убежденность пугала больше, чем истерика.
Кэл подумал, что Шэдвелл-актер не исчез. Он просто так заигрался, что сам начал верить в свою роль. Это был его триумф: Шэдвелл Обнаженный.
Туман задрожал с новой силой. Уриэль возвращался. Кэл еще раз взглянул на Шэдвелла, чтобы запомнить эту новую его маску, потом повернулся и побежал.
Позади него взорвалась машина. Волна взрыва ударила его в спину и бросила вперед.
- Стой! Я тебя вижу! - крикнул Шэдвелл.
Он опять лгал. Теперь туман был союзником Кэла. Он бежал среди знакомых домов, которые не мог узнать, торопясь успеть домой до огня. Там книга Сюзанны, которую он обещал сохранить.
Дважды он падал, вставал и бежал опять. У железнодорожного моста он перелез через заграждение и выбежал на пути. Туман здесь был не таким густым, и он быстро добрался до калитки на заднем дворе своего дома. Пробегая мимо голубятни, он вспомнил, что должен сделать еще одно дело. Но сначала книга. Он ворвался в дом - сердце бешено колотилось о ребра - и поднялся наверх. Бич вот-вот будет здесь. Не время для сентиментальных прощаний; дай Бог успеть взять самое необходимое. Он схватил книгу, пальто, потом стал искать кошелек. Выглянув в окно, он увидел, что туман добрался и сюда. Запихнув кошелек в карман, он выскочил во двор.
У голубятни он замешкался. Он не мог взять 33-го и его голубку с собой, но мог хотя бы дать им шанс на спасение. Голуби тоже чувствовали опасность - едва он открыл клетку, как они взлетели в воздух, поднимаясь выше и выше, навстречу падающему снегу.
Уже выбегая на железную дорогу, он подумал, что никогда больше не увидит дом, где прошла вся его жизнь. Он повернулся и попытался запомнить все, что видит: крышу, окна родительской спальни, сад, пустую голубятню. С этим домом было для него связано многое, но это всего лишь кирпич и известка. Пусть враг забирает его, как забрал Фугу.
Запомнив все, что мог, он повернулся и побежал по шпалам. Ярдов через двадцать он услышал позади грохот начавшегося разрушения.

Часть двенадцатая Рай в осаде

"Ветер с Запада повеет и зальет поля дождем. Господи, верни любовь мне! Дай вернуться в отчий дом!"
Аноним. XVI век

I Катастрофа

1

Если в событиях последующего дня была какая-то система, то заключалась она в случайности встреч и неизбежности расставаний.
Сюзанна еще вечером решила поехать в Ливерпуль и найти Кэла. Дела явно приближались к кризисной точке. Необходимо предупредить Кэла и вместе с ним разработать план спасения книги Мими и их самих от надвигающейся беды. Она пыталась дозвониться до него, но никто не брал трубку.
Утром она позвонила Аполлине и рассказала ей обо всем, что видела в святилище. Она ожидала, что та с недоверием отнесется к словам Иммаколаты, но реакция оказалась другой.
- Почему мы не должны ей верить? - воскликнула Аполлина. - Если мертвые не говорят правды, то кто же тогда ее говорит? К тому же, это лишь подтверждает то, что мы уже знаем.
Сюзанна сказала, что хочет встретиться с Кэлом.
- Ты не одинока. Кое-кто из наших отправился в Ливерпуль, чтобы поискать чары в доме твоей бабушки. Ты найдешь их там, я думаю.
- Конечно. Я позвоню, когда все узнаю.
- Только не думай найти меня трезвой.
Прежде чем уехать Сюзанна позвонила еще раз и услышала короткие гудки. Утренние новости могли бы объяснить ей причину этого и даже показать выжженную землю на месте дома Myни, но она включила телевизор слишком поздно и поймала только прогноз погоды: снег и опять снег.
Она знала, что поездка на машине в такую погоду будет сущим несчастьем, и взяла билет на поезд. Когда она садилась на поезд до Ливерпуля, идущий четыре часа (на самом деле, он прибыл только через шесть часов из-за снежных заносов), Кэл уже был на полпути в Бирмингем на поезде, отправившемся в 8.20.

2

Он позвонил Глюку из автомата на Пир-Хэд, успев перебраться через реку на последнем ночном автобусе. Он ускользнул от Бича хотя бы на время и даже усмехался про себя, представляя злобу чудовища. Но в глубине души он знал, что пламя Господа не успокоится, пока они все не превратятся в пепел - включая и Шэдвелла, надеялся он. Единственным, что порадовало его за эту ночь, было то, что он увидел последнее и окончательное превращение торговца.
Ветер с реки бил ему в лицо; снег впивался в кожу, как иголки. Но он смотрел на воду, пока не окоченел. Когда на часах пробило шесть, он отправился искать, где бы подкрепиться, и набрел на меленькое кафе, открытое для водителей автобусов. Там он проглотил солидную порцию яичницы с тостами, все еще пытаясь понять, что произошло и что теперь делать.
В шесть тридцать он снова набрал номер Глюка и, не веря своим ушам, услышал сонное:
- Алло.
Мало кому в жизни Кэл был так рад, как этому, почти незнакомому человеку.
- Мистер Глюк? Это Кэл Муни. Вы, должно быть, не помните меня, но...
- Конечно, помню. Как дела на берегах Мерси?
- Мне нужно поговорить с вами. Это очень срочно.
- Я слушаю.
- Не по телефону.
- Что ж, приезжайте. У вас есть мой адрес?
- Да. На визитной карточке.
- Тогда я вас жду. Буду рад.
После всех ужасов ночи такое радушие было последней каплей. У Кэла защипало глаза.
- Я приеду на первом же поезде.
- Жду вас.
Кэл вышел из телефонной будки. Уже рассвело, но людей на заснеженных улицах еще не было. "Трудно поверить, что в Призрачный город когда-нибудь снова придет весна", - думал он по дороге на станцию.

3

Сюзанна стояла на Чериот-стрит и смотрела на то, что предстало ее глазам. Из-за обилия людей она не могла подойти к самому дому - большое количество полицейских по-прежнему вызывало у нее опасения, - но и отсюда было видно, что дом Муни больше не существует. Его в буквальном смысле сравняли с землей. Бич потрудился на славу.
Вся дрожа, она отправилась на Рю-стрит. Ее худшие опасения подтвердились: огонь пожрал и дом Мими.
Что теперь? Возвращаться в Лондон и бросить Кэла - если он еще жив, - на произвол судьбы? Она не знала, где он может быть. А книга? Что с ней случилось? Думая об этом, она пошла прочь, пытаясь найти в случившемся хоть что-нибудь утешительное.
Тут рядом затормозила машина, и из окошка выглянул плейбой в модных солнечных очках.
- Вам не холодно, мисс?
- Идите к черту! - бросила она, ускоряя шаг, но он поспешил за ней.
- Я сказала, идите к черту!
Он сдвинул очки на лоб, и глаза под ними блеснули золотом.
- Нимрод!
- А кто же еще?
Из-за этих очков она никогда его не узнавала. Глаза придавали его лицу совсем иное выражение.
- Я голоден. Ты не против подкрепиться? - спросил он.

4

Его аппетит, казалось, рос прямо пропорционально опасности их положения. Она сидела напротив него за столиком китайского ресторана, наблюдая, как он поглощает свой завтрак и большую часть заказанного ею.
Обмен новостями не занял много времени. Главное было очевидно: Бич здесь, среди них. Но у Нимрода была и более свежая информация. Он узнал из разговоров, что на Чериот-стрит не обнаружено ни одного трупа, так что скорее всего Кэлу удалось спастись. Погибших нашли на Рю-стрит.
- Я никого из них не знал, но боюсь, что твои знакомые там были.

Предыдущая страница 31 Следующая страница


Сотканный мир 32

- Кто?
- Молодой де Боно.
Она замолчала. Совсем недавно они виделись с де Боно, и вот его уже нет. Когда придет очередь остальных?
- Что делать, Нимрод? - спросила она. - Может, попытаться еще раз соткать ковер?
- Нас слишком мало. К тому же, необходимые чары забылись. Почти весь Совет погиб.
- Так что, сидеть и ждать, пока Бич доберется до нас? Ты это предлагаешь?
Нимрод провел рукой по лицу.
- Я буду драться до последнего. Думаю, как и все мы.
Он вынул из кармана жестянку с табаком и стал сворачивать сигарету.
- Я ошибался, - сказал он. - Поддался на обман Шэдвелла. Даже влюбился.
- Неужели?
Нимрод, как ни удивительно, слегка покраснел.
- Да. У меня было немало приключений в Королевстве. Но часть меня никогда не покидала Фугу, - он зажег самокрутку и затянулся. - Не могу поверить, что ее больше нет.
- Ты помнишь ее?
- Фугу? Еще бы!
- Я тоже. Так, может быть, не все еще потеряно?
Он покачал головой.
- Не будь сентиментальной. Одной памяти мало.
Спорить было бесполезно: его боль не знала метафизических утешений. Но она попыталась.
- Знаешь... там, в Храме, я использовала Станок.
- Использовала? Каким образом?
- Или он использовал меня. Может быть, и то, и другое.
- Как это?
- Чтобы спасти то, что еще осталось.
Нимрод склонился к ней через стол.
- Не понимаю.
- Я тоже. Но что-то случилось. Какая-то сила.
Она вздохнула. У нее не было слов, чтобы описать это. Но в одном она была уверена твердо:
- Я не верю, что все пропало, Нимрод. Плевать на этого проклятого Бича. Я не собираюсь сидеть и ждать его.
- Ты Кукушонок. Тебе можно не бояться его.
- Ты знаешь, что это не так, - сказала она жестко. - Фуга принадлежит всем, кто готов умереть за нее. Мне. Кэлу.
- Да. Извини.
- Фуга нужна не только тебе, Нимрод, но и нам.
Она поглядела в окно. За бамбуковыми занавесками продолжал монотонно падать снег.
- Я никогда не верила в Эдем, - тихо сказала она. - Как об этом пишет Библия - первородный грех и все такое. Но, может быть, эта история - только эхо.
- Эхо?
- Отзвук реальных воспоминаний о месте, полном чудес.
И Бич поверил в историю про Эдем, поскольку в ней есть доля правды.
- Какая разница? Ангел этот ублюдок или нет, какое это имеет значение? Он верит в то, что он Уриэль, и он уничтожит нас.
И действительно: зачем в конце света рассуждать об именах и названиях?
- Я думаю, нам нужно собраться вместе и попытаться укрыться. Навести чары.
- Что ж, это имеет смысл. Но где?
- Есть одно место, - сказал он, - куда он так и не смог добраться. Аполлина бывала там.
- Что это за место?
- Что-то вроде холма.
- Так вы пойдете туда?
- Для смерти это место ничуть не хуже прочих.

II Прах и пепел

Святые на фасаде церкви святых Филомены и Каликста давно ослепли от дождя и снега. Они не видели посетителей, пришедших в церковь вечером 21 декабря и не слышали, о чем они говорили у входа. Иначе они сорвались бы со своих пьедесталов и помчались предупредить Англию, что в сердце ее появился ангел. Но Англии в эту ночь не нужны были святые; ей хватило мучеников.

***

Хобарт стоял в дверях церкви, и огонь Бича просвечивал сквозь его горло. Он держал Шэдвелла за руку.
- Это ведь церковь, - недоуменно сказал он не голосом Уриэля, а своим собственным. Ангел иногда отпускал его на волю, чтобы потом рвануть поводок обратно.
- Да. Церковь. И мы ее уничтожим.
Хобарт мотнул головой.
- Не могу.
Шэдвелл уже устал спорить. Это был не первый их визит за день. С Чериот-стрит ангел повел их по другим местам в округе, где, как он помнил, раньше скрывались Чародеи. Но ни в одном из этих мест не оставалось следов волшебства. Погода портилась с каждым часом, и Шэдвелл чувствовал себя усталым и озябшим. Он опасался, что Уриэль, не найдя жертв, взбунтуется, поэтому и привел его сюда, где уж точно скрывалось волшебство. Здесь Иммаколата когда-то держала Палача. Здесь, в этой то ли могиле, то ли колыбели, аппетит Уриэля можно было удовлетворить хотя бы на сегодня.
- У нас есть внутри дела, - сказал он вместилищу Уриэля. - Работа для Бича.
Но Хобарт все еще сопротивлялся.
- Божий дом. Нельзя его уничтожать.
Забавно. Он, урожденный католик, и Пламя Господа, Уриэль, готовы стереть с лица земли этот жалкий храм, а Хобарт, который верил только в Закон, спорит с ними. Этот человек носил у сердца не Библию, а книгу дурацких сказок. Может, он чувствует приближение смерти и торопится замолить грехи? Как бы то ни было, Шэдвелл был непоколебим.
- Ты же дракон, Хобарт. Вспомни об этом.
Бывший инспектор покачал головой, и свет в его горле вспыхнул ярче.
- Ты хотел огонь и получил его.
- Я не хотел, - слова его начали путаться. - Забери... его... назад...
Потом из его рта вырвался клуб дыма. И вместе с ним - голос Уриэля.
- Хватит спорить.
Хобарт, дрожа, как в лихорадке, еще пытался овладеть своим телом, и Шэдвелл поторопился увести его из поля зрения прохожих.
- Там, внутри, Чародеи. Твои враги.
Ни ангел, ни Хобарт не слышали его. Инспектор проявил неожиданную строптивость, и Уриэлю пришлось побороться, время от времени швыряя непокорное тело об стену.
Голова Хобарта повернулась к Шэдвеллу, и из его дымящегося рта глухо донеслось последнее:
- Я... не хочу...
- Поздно, - Шэдвелл вытер брызги крови на лице.
- Он знает это, - ответил Уриэль. - Он теперь дракон.
Хобарт зарыдал: слезы мгновенно высыхали на пылающем лице.
- Не бойся, - Уриэль явно пытался подражать Шэдвеллу. - Слышишь меня, Хобарт?
Голова судорожно качнулась, словно мускулы шеи отказывались ее держать.
- Пошли?
Голова качнулась еще раз. Хобарт отпустил руку Шэдвелла и на негнущихся ногах шагнул в дверь.
Внутри было пусто и пахло ладаном.
- Я чувствую чары, - пророкотал Уриэль.
- Конечно, - Шэдвелл еле поспевал за ангелом. Он думал, что тот проявит какое-то почтение к алтарю, но Уриэль миновал его, не удостоив взглядом, и прошел прямо к двери, ведущей в подземелье. Один взгляд - и дверь слетела с петель. Помещение наполнилось дымом. Они начали спуск.
Внизу горел свет: должно быть, в святилище их кто-то ждал. Уриэль двигался по коридорам, сбивая со своих мест гробы и развеивая их содержимое в прах. Его тело - измученное тело Хобарта - окружали огненные ленты. На полпути дорогу им преградил священник, бледный, как будто уже мертвый.
- Кто вы?
- Отойди, - скомандовал Шэдвелл.
- Убирайтесь! Вы осквернили святилище!
Уриэль остановился и одной рукой схватил себя за волосы, поворачивая лицо к стене. Шэдвелл понял, что Хобарт опять пытается восстановить контроль над телом. Немедленно тело начало содрогаться, пока ангелу не удалось снова повернуть голову. Священник не использовал последний шанс спастись - он стоял на том же месте, глядя ангелу в лицо.
Этот взгляд оказался для него последним. Шэдвелл не видел такого даже на Рю-стрит. К горлу его подступила тошнота, но он был слишком любопытен и не отвел глаз, пока огонь пожирал тело священника. Все это заняло несколько секунд, после чего Уриэль двинулся дальше. Шэдвелл - за ним, морщась от невыносимого жара. Огонь не щадил ничего - гробы, кости мертвецов, даже сами кирпичи: все пылало.
У двери святилища Шэдвелл замешкался. Это были владения Иммаколаты, и здесь она принимала поклонения верующих, как богиня. Он никогда не верил в ее божественность; так откуда же этот внезапный страх?
Он получил ответ, войдя внутрь. Она была здесь, его любимая и ненавидимая Колдунья, где-то рядом. Смерть не властна над ней.
- Богиня, - услышал он собственный шепот.
Он не успел предупредить Уриэля. Второй священник, совсем мальчишка, бежал за ангелом, занося нож. Хобарт закрыл лицо, пытаясь не допустить второго убийства, и священник воткнул нож ему в бок. Когда он замахнулся для второго удара, пламя Уриэля прошло через пальцы инспектора, сжимая их, и обрушилось на юношу. Он отлетел на кучу костей, уже превращаясь в пепел, как его коллега.
Уриэль запек рану одним взглядом, потом повернулся к Шэдвеллу. Один бесконечный миг торговцу казалось, что сейчас Бич сожжет и его.
- Не бойся, - сказал ангел.
Чуть раньше он смог успокоить и Хобарта - без слов. Теперь инспектор не сопротивлялся, хотя обе его руки почернели и скрючились, как клешни. Он только чуть всхлипывал от боли или от сознания того, что его тело используется для таких зверств.
Потом Уриэль обратил внимание на стены.
- Мне нравятся эти кости, - сказал он, и щупальца света протянулись от него, пробегая по черепам и ребрам мертвецов.
Наступило молчание, нарушаемое лишь потрескиванием огня в коридоре. И тут Шэдвелл услышал голос Иммаколаты - самый тихий в мире шепот.
- Что ты наделал?
Он оглянулся. Ангел продолжал рассматривать макаберный узор на стене. Он ничего не слышал.
- Что ты наделал? - опять спросила она. - Он не знает, что такое жалость.
- А ты знала?
- Я не знала, что я такое. Думаю, Бич тоже.
- Его зовут Уриэль, и он ангел.
- Чем бы он ни был, ты не удержишь его.
- Удержу. Он слушается меня.
- Зачем лгать? Я же вижу, что ты его боишься. Их прервал грохот. Оглянувшись, Шэдвелл увидел, что Уриэль сметает кости со стены, как хрупкий фарфор, и они с сухим треском падают на пол.
Уриэль рассмеялся - этому его тоже научил Шэдвелл - совершенно безжизненным смехом. Ему понравилась игра, и он повернулся к другой стене, потом к третьей.
- Вели ему остановиться, - прошептал призрак Иммаколаты. - Останови его, если не боишься.
Но Шэдвелл только стоял и смотрел, как ангел очищает четвертую стену и переходит к потолку.
- Ты следующий, - пообещала Иммаколата.
- Нет, - Шэдвелл прижался к стене. Внезапно его охватил дикий страх.
Сквозь оседающий прах он увидел глаза Уриэля, обращенные на него.
- С кем ты шепчешься за моей спиной?
Шэдвелл поглядел на дверь. Как далеко он успеет убежать? От силы на пару ярдов. Спасения не было.
- Где она? - потребовал ангел. Кости дрожали от его голоса. - Пусть покажется.
- Она будет лгать тебе. Скажет, что я любил волшебство. Не верь ей, это не так. Она все лжет...
Бесчисленные глаза ангела устремились на него, и он замолчал.
- Не бойся. Я знаю все, что ты можешь от меня скрыть. Все твои жалкие желания. Мне это нравится.
- Правда?
- Правда. Но эту женщину я хочу убить. Она чародейка. Пусть покажется, и я убью ее.
- Она уже мертва.
- Так зачем она прячется?
- Я не прячусь, - и кости на полу заволновались, как море, когда из них поднялся призрак. Он просто сложился из обломков костей, и Шэдвелл каким-то образом понял, что это дух не одной, а всех трех сестер. То, чем они стали в иной жизни.
- Зачем мне прятаться? - произнес этот памятник Иммаколате, Магдалене и Ведьме. - Вот я. Ты рад?
- Что такое "рад"?
- Не прикидывайся. Ты чужой в этом мире.
- Я уже был здесь.
- И ушел. Уходи опять.
- Когда все Чародеи будут мертвы. Это мой долг.
- Долг? - кости содрогнулись в беззвучном смехе.
- Что тут смешного?
- Ты так уверен в себе. Думаешь, что ты один.
- Я один.
- Ты просто потерявшаяся деталь чего-то большего.
- Я Уриэль. Я охранял ворота.
- Там нечего уже охранять. Пойми это.
- Я Уриэль. Я охранял...
- Посмотри на себя. Брось этого человека, шкуру которого ты носишь, и посмотри на себя.
- Я Уриэль!
С этими словами он выплеснул свою ярость на костяную статую. Шэдвелл заслонился руками от бушующего огня, стирающего следы Колдуньи. Ангел не успокоился, пока не превратил в пепел все, что было в святилище.
После этого он успокоился, присев на пол и держа в руках обожженный череп.
- Может быть, нужно очистить мир не только от Чародеев? Люди тоже испорчены.
Это было высказано так спокойно, разумным тоном, что Шэдвелл сначала даже не понял.
- Может, нужно уничтожить все живое?
Он смотрел на Шэдвелла в упор. В нем не осталось ничего от Хобарта и вообще от человека. Это был дух, невероятно древний и невероятно безжалостный.
- Я задал вопрос.
Шэдвелл пробормотал что-то одобрительное.
- Тогда мы зажжем огонь.
Уриэль пошел к выходу, откуда все еще доносился треск горящих гробов.
- Такой огонь! - добавил он с воодушевлением и начал подниматься наверх, к мирно спящему Королевству.

III Остров тайн

1

Поезд прибыл в Бирмингем с опозданием на час. Снег все еще шел, и Кэл прождал автобуса в толпе озябших пассажиров больше получаса. Наконец автобус, набитый так, что трудно было дышать, медленно повез его к центру города. Женщина напротив Кэла прижимала к себе дрожащего терьера в попонке, и Кэл несколько раз ловил на себе страдающий собачий взгляд.
Он был даже рад холоду и толчее - это отвлекало его от ужасных воспоминаний ночи, и он вылез из автобуса на Харборн-Хилл с относительно ясной головой. Он искал дом Глюка целых полчаса, и под конец у него зуб на зуб не попадал.
Исследователь аномальных явлений жил в обширном особняке с двумя фронтонами, под сенью гигантской араукарии. Кэл нажал звонок, потом начал колотить в дверь. В холле зажегся свет, и дверь отпер Глюк собственной персоной, улыбающийся, с остатками сигары в руке. Он провел Кэла через холл, заставленный какими-то картонными коробками.
- Вы что, переезжаете? - спросил Кэл на кухне, где тоже громоздились коробки и кипы бумаги.
- Нет, что вы! Снимайте свою сырость и вымойтесь. Я дам вам полотенце.
Кэл скинул пальто, рубашку и туфли, пропитавшиеся водой, как губка. Вернулся Глюк - не только с обещанным полотенцем, но и с теплым свитером и джинсами.
- Оденете это. Мойтесь, а я пока сварю чай. Знаете, я только и живу крепким чаем и сигарами.
Он налил чайник и поставил на древнюю газовую плиту.
- Ну что, согрелись? - спросил он, когда Кэл вернулся из ванной.
- Да, спасибо.
- Простите, что не предлагаю вам чего-нибудь покрепче, но у меня в доме этого не водится. Мой отец умер от пьянства, - он разлил по чашкам дымящийся, необычайно ароматный напиток.
- Не ожидал увидеть вас снова. Сахар?
- Пожалуйста.
- Давайте пройдем в кабинет.
Захватив чай, они поднялись наверх. Дом был довольно запущен, и везде стояли штабеля тех же коробок. Глюк толкнул одну из дверей - еще коробки - и поставил чашки и чайник на низенький столик.
- Садитесь, друг мой, - он указал на одно из двух кресел, стоящих перед электрическим камином.
Кэл смотрел в одну из коробок, доверху набитую высохшими лягушками.
- Вы удивлены?
- Да. Что это за лягушки? Почему они у вас?
- Действительно, почему? Это не только лягушки. У меня есть кошки, собаки, даже черепахи. Эсхила убила черепаха, упавшая с неба. Это один из первых случаев.
- Случаев?
С неба часто падают разные животные. Еще сахару? Кэл извлек из коробки трех лягушек. К каждой была привязана бирочка с датой и местом. Одну подобрали в Юте, другую - в Дрездене, третью - в Ирландии, в графстве Корк.
- Они падали мертвыми? - спросил он.
- Не всегда. Иногда они бывают живыми, иногда разорванными на куски. Невозможно вывести закономерность, - он шумно отхлебнул чай. - Но вы приехали не говорить про лягушек?
- Нет.
- Так о чем же?
- Не знаю, с чего и начать.
- Таковы все истории. Начните сначала.
- Ну что ж, - Кэл вдохнул воздуху и начал.
Минут через десять Глюк начал перебивать его вопросами, и рассказ затянулся на несколько часов, в течение которых исследователь непрерывно мусолил героическую сигару. Когда Кэл, наконец, завершил повествование, Глюк молчал, изучая кладбище спичек в пепельнице, и Кэлу пришлось заговорить опять:
- Вы мне верите?
Глюк моргнул и поморщился, словно отгоняя какие-то неприятные воспоминания.
- Верите или нет?
- Конечно. Вы выглядите совершенно нормальным. Конечно, я вам верю. Но поймите, что вы наносите смертельный удар некоторым из моих теорий. Это не так легко перенести, - он встал. - Давайте пройдем в другую комнату.
Там не было штор на окнах, и Кэл увидел, что снег превратился в настоящий буран. Сад и дома по соседству тонули в белом вихре.
Но Глюк хотел показать ему нечто другое. Стена и пол комнаты были покрыты картами, старинными и новыми, исписанными десятком разноцветных ручек и утыканными булавками. Очевидно, так Глюк обозначал места, где происходили аномальные явления. На полях карт теснились любительские фотографии этих самых явлений: женщина в халате, стоящая у себя во дворе по колено в улове какого-то небесного траулера; полисмен рядом с падающим трехэтажным домом, который тем не менее стоял на месте; два лица, мужское и женское, отпечатавшиеся на капоте машины. Все фото, смешные или страшные, подтверждали одну вещь: мир более необычен, чем считает большинство людей.
- Это только верхушка айсберга, - сказал Глюк. - У меня тысячи подобных фотографий. Даже десятки тысяч.
- Вы думаете, есть какая-то закономерность?
- Я так думал. Но после всего, что вы рассказали, я думаю, что искал не в том месте. Хотя иногда наши с вами пути пересекались. Знаете, последние три недели мы с Максом провели в Шотландии, в той самой долине, где это произошло.
- И что вы там нашли?
- Обычные вещи. Монеты, клочья одежды. Мы собрали это все и могли бы как-то включить в мою теорию, но теперь...
- Можно мне взглянуть?
- Сейчас, - Глюк выглядел совершенно расстроенным, и немудрено: за последние несколько часов весь его мир перевернулся вверх дном. Кэл и сам пережил это и понимал его чувства.
- Простите меня, - сказал он.
- За что? За правду? Друг мой, это такая тайна, о какой я и мечтать не мог!
Кэл поглядел в окно. Он все больше боялся за своих друзей. Ночь, снег и Бич словно объединились против них. Он подошел к окну и поглядел вниз. - Я должен вернуться туда. Быть с ними.
Он слышал, как Глюк подошел к нему, но не мог сдержать слез. Исследователь положил руку ему на плечо.
- Мы найдем ваших Чародеев, Муни. Поверьте мне.
- Тогда нужно спешить.
- Я знаю. Я очень хочу увидеть ваших изгнанников. Они не мои.
В каком-то смысле. А вы - их. Я вижу это по вашему лицу. Оттого-то я вам и поверил.

2

- С чего начнем? - спросил Кэл.
Дом был набит информацией, и где-то среди нее можно отыскать ключ. Но где? Сколько бумаг им придется перевернуть прежде чем они набредут на след места, где укрываются последние Чародеи?
Кэл пытался ободрить себя, думая о Глюке, который провел всю жизнь в поисках того, чего никогда не видел. Глюк не приходил в отчаяние от постоянных неудач, даже когда его теория, которую он лелеял долгие годы, рухнула.
Вот и сейчас он рылся в бумагах, будто надеясь тут же отыскать нужное решение.
Они подготовились к работе. Глюк разложил на столе карту Британии, большую, как скатерть.
- Вот вам Остров тайн. Изучайте его: может, названия вам что-нибудь скажут.
- Хорошо.
- А я пока принесу то, что мы добыли в Шотландии.

Предыдущая страница 32 Следующая страница


33 Клайв Баркер

Он оставил Кэла наедине с картой, усеянной таинственными значками. Что такое НЛО, он знал, но вот что значит ТМД? Или ВС? Он решил не отвлекаться и стал просто изучать названия, думая о том, выпадают ли в окружающих Англию морях дожди из садовых скамеек и каменных труб. Тут вернулся Глюк.
- Ну что? - спросил он.
- Ничего.
- Может, здесь что-нибудь есть, - он плюхнул на стул кипу бумаг. - Это отчеты о событиях прошлого года в Ливерпуле. Посмотрите.
Он перевесил карту на стену, освободив стол, и Кэл углубился в чтение. Он уже хотел спать - было около одиннадцати, - но не мог оторваться.
Здесь говорилось не только о Ливерпуле, но и о других местах. То, о чем шумели газеты: летающие вещи, голоса мертвецов по радио, снег на деревьях летом, пчелы, гудящие молитвы, - наполнялось сейчас новым смыслом. Остров тайн переполнен необъяснимыми событиями. Он тоже был Страной чудес.
Глюк уходил и возвращался с чаем и новыми документами. Кое о чем Кэл уже знал, например о разрушении дома Шермэна. Другие события происходили в местах, о которых он никогда не слышал. Наконец Глюк продемонстрировал ему предметы, привезенные из Шотландии. Их было не очень много: кое-какие личные вещи и остатки оружия. Один из этих предметов заставил Кэла содрогнуться. В коробке лежали остатки пиджака Шэдвелла.
- Узнаете что-нибудь?
Кэл объяснил ему.
- О Боже! Тот самый пиджак?
Его недоверие было понятно. От пиджака остались лишь заляпанные грязью обрывки, но его подкладка все еще искрилась. Кэл не рискнул долго смотреть на него и сунул обратно в коробку.
- Нужно взять его с собой, - сказал Глюк.
- С собой?
- Когда мы поедем к Чародеям.
- Нет. Не думаю.
- Он же принадлежит им.
- Сначала надо их найти.
- Тогда за работу!
Кэл вернулся к отчетам, думая, что скоро то, что хранилось в коробке, может стать последними остатками обитателей Фуги.
Около четырех утра он дочитал последние бумаги. Глюк уже похрапывал в кресле. Кэл разбудил его и предъявил девять отобранных им документов.
- Это все?
- Есть еще некоторые, в которых я сомневаюсь. На всякий случай я их отложил.
- Ладно, - Глюк воткнул в карту девять булавок. Они оказались без видимого порядка разбросаны по всей стране.
- Не очень-то много, - мрачно сказал Кэл. На него с новой силой навалилась усталость. Плечо, куда угодила пуля Шэдвелла, болело.
- Я попытаюсь найти связь.
- Какую связь? Мы можем только объехать эти места одно за другим (если вообще сможем выйти из дома в такую погоду, подумал он).
- Поспите лучше немного. Я постелил вам в комнате наверху.
- Я чувствую себя чертовски бесполезным.
- Вы будете еще более бесполезным, если не отдохнете. Идите.
Кэл поднялся наверх. Там было холодно, как в склепе. Он, не раздеваясь, закутался в одеяло и тридцать секунд спустя уже спал.

IV Последняя надежда

1

Они пришли все. Пришли поодиночке и парами, некоторые группами по несколько человек. С собой они несли то, что удалось спасти из Фуги - жалкие сувениры, кирпич, ключи от их домов.
И, конечно, они несли чары - те, что у них еще остались. Они взяли их с собой в то место, о котором говорил Сюзанне Нимрод. Туда, где никогда не был Бич.
На Сияющий Холм.

Сюзанна боялась, что Кукушата могли распахать холм ми вовсе снести его. Но он был невредим, и роща на его склонах, где Семейства однажды укрывались, выросла и стала лесом.
Она думала и о том, как они смогут находиться там в такую погоду - уже говорили, что старожилы не помнят такого холодного декабря, - но уж эту-то проблему Чародеи могли решить.
По крайней мере, теперь они были вместе и могли не скрывать своих чувств, что им приходилось делать среди Кукушат. Конечно, никто особенно не верил, что им удастся остановить силу, уничтожающую так много их сородичей, но нищим не приходилось выбирать.
Если Бич все-таки найдет их, они встретят последний час вместе. Не хватало только двоих: Кэла и книги, которую Сюзанна доверила ему. Она могла только молиться, чтобы они спаслись.

2

Может быть, эта ее молитва донеслась до него в доме Глюка и внушила странный сон.
Ему снилось, что он проснулся и достал из кармана книгу, которую спрятал туда на Чериот-стрит. Он пытался открыть ее, но пальцы онемели от холода. Когда ему это все же удалось, он испытал шок. Страницы были пусты, как белый мир за окном.
И снег продолжал падать на этот мир, на дома и улицы, на церкви и фабрики, сравнивая долины с холмами, хороня под собой реки и леса, пока весь Остров тайн не сделался белым и пустым, как страницы книги.
И это заставило его подумать: разве они не часть одного и того же? Книга и окружающий мир; основа и узор. Часть неделимого.
- Сюзанна, - пробормотал он во сне, пытаясь найти ее, прижать к себе, защитить ее от этой вселенской пустоты.
Но ее не было рядом. Он мог лишь надеяться, что она в безопасности, что она знает больше, чем он, и может защитить себя.
"Я не помню, что такое радость", - прошептал чей-то голос из прошлого. Он не помнил, кто это сказал, помнил только, что его давно нет. Шепот повторился уже громче:
"Я не помню, что такое радость".
Теперь он вспомнил. Это говорила Лилия Пеллиция, стоя у изголовья его постели. Но это была не его постель, где он сейчас лежал, и не та комната.
Он во сне огляделся вокруг. Там стояли и другие гости из прошлого. Фредди Кэммел смотрел в зеркало. Аполлина пила бренди из бутылки. Рядом с ней Джерихо держал на руках золотоглазого младенца. Он вспомнил, когда и где это было.
Лилия заговорила снова:
"Я не помню, что такое радость".
Почему из всего, что он видел за этот год, ему вспомнился именно этот момент?
Лилия печально смотрела на него, словно видя в будущем падающий снег и последнюю надежду. Ему хотелось успокоить ее, сказать, что радость вернется, но он не мог лгать.
Теперь заговорила Аполлина:
"Что это за холм?"
Какой холм? Если он и знал когда-то, о чем она говорит, то давно забыл.
"Как он назывался? Холм, где мы скрывались".
Он начал понимать, но комната и люди в ней уже таяли вокруг него, вместе с теплым августовским днем, возвращая его в холод декабрьской ночи.
"Как он назывался? - еле слышно повторила Аполлина. - Я помню, мы скрывались там летом. Помню..."
Она оглянулась на Лилию. Та молчала.
"Ответь ей", - мысленно взмолился Кэл.
Но холод становился все сильнее, вырывая его из прошлого, и он уже не видел, шевелятся ли губы Лилии.
"Пожалуйста, ответь ей".
Уже исчезая, она открыла рот.
"Сияющий холм", - донеслось до Кэла.
И она исчезла совсем.
- Сияющий холм! - с этим криком он вскочил с постели. В окно сквозь завесу продолжающего идти снега заглядывал дневной свет.
- Глюк! Где вы?
Он побежал на поиски, сбив по пути несколько штабелей коробок, и нашел Глюка спящим в кресле.
- Что? - Глюк испуганно подскочил. - А, это вы. Мне показалось, я слышу... мой отец...
Он протер глаза ладонью.
- Который час?
- Не знаю. Уже утро.
- Хотите чаю?
- Глюк, я знаю, где они.
- Что?!
- Вы слышали о Сияющем холме?
- Нет, никогда.
- Неважно. Они там.

Часть тринадцатая Волшебная ночь

"Лес пуст и темен впереди, но должен я его пройти, и слово данное сдержать, и до тех пор не отдыхать".
Роберт Фрост "Проходя через лес снежным вечером"

I Буран

1

Снег покрыл Англию.
Хотя метеорологи еще за неделю предсказали резкое падение температуры, страна, как обычно, оказалась неподготовленной. Поезда встали, самолеты не могли взлететь, в Йоркшире и Линкольншире погасло электричество. Деревни и даже небольшие городки в южных графствах оказались отрезанными от мира. Дороги замело снегом. Люди предпочитали не выходить из домов, и, казалось, жизнь на острове тайн замерла.

2

Кэл не сразу, но отыскал Сияющий холм на карте Глюка. Он располагался в Сомерсете, к югу от Гластонбери. В обычных условиях они добрались бы туда за час, но теперь...
Глюк, конечно, хотел ехать с ним, но Кэл подумал, что Чародеи, раз уж они прячутся, вряд ли пустят к себе чужака. Он попытался как можно деликатнее объяснить это Глюку, и тот в конце концов уступил, хотя не мог скрыть разочарования: ведь он готовился к этой встрече всю свою жизнь. Да, конечно, пусть Кэл возьмет его машину, хотя она в неважном состоянии.
Когда Кэл готовился к отъезду, натянув на себя едва не все теплое, что было в доме, Глюк принес ему аккуратно перевязанный сверток.
- Что это? - просил Кэл.
- Пиджак. И еще кое-что из найденного там.
- Я не хочу брать все это. Особенно пиджак.
- Берите. Это ведь их? Я не хочу чувствовать себя вором.
- Так и быть.
- Я положил еще сигары. Дружеский презент, - он улыбнулся. - Если бы вы знали, Кэл, как я вам завидую.

***

У него в пути было достаточно времени сомневаться и обзывать себя идиотом за эту новую надежду. Его сон подтверждался: Англия и в самом деле стала чистой страницей, укутанной бураном в белое. Может, где-то в ней и были люди, деревья, дома, но их почти не было заметно. Немногие пешеходы, которых он встретил, торопились к своим каминам и телевизорам.
Машин на дорогах практически не было, и Кэл мог нарушать правила движения, сколько ему угодно. Они с Глюком рассчитали путь, прослушав сообщения о закрытых дорогах, и он ехал по шоссе №5 со скоростью сорок миль в час. Потом по радио сообщили о крупной аварии впереди, и он был вынужден свернуть на боковые дороги, где ему пришлось сильно снизить скорость. Вдоль дороги стояли машины, брошенные водителями, которые отчаялись выбраться из снежного плена.
Когда он проехал Бристоль, снег повалил с новей силой. Он пропустил поворот на дорогу №37 и повернул назад. В Шептон-Мэллет, где он остановился перекусить, ему сказали, что большинство дорог к югу блокированы. Он все сильнее ощущал себя жертвой заговора. Погода словно была союзницей Бича, который торопился завершить свое дело.
Но это значило, что он на правильном пути. Там, куда его не пускают, ждут его самые дорогие в мире люди.

3

Ему сказали правду. Дорога Лидфорд-Фосс оказалась завалена снегом. На Сияющий холм можно было добраться только узкими просеками, которые наверняка постигла та же участь. Он проехал пару миль и в конце концов застрял. Выйдя из машины, он сразу провалился в снег по колено. Теплая куртка и сапоги - дары Глюка - защищали его от холода, и он попытался руками отгрести снег от машины. Двадцать минут усилий не дали никаких результатов.
Он вернулся в машину, включил холостой ход, чтобы не замерзнуть, и начал обдумывать положение. Можно было вернуться назад пешком и попробовать в объезд. Так он мог потерять несколько часов и все равно не добиться успеха. Он мог остаться сидеть здесь в надежде, что дорогу расчистят. Подумав, он предпочел третий выход: добираться до сияющего Холма пешком. Судя по карте, дорога впереди разветвлялась, и по левому ответвлению можно было сравнительно быстро дойти до холма. Правда, он сомневался, что увидит его за снежной завесой, но лучше было идти наудачу, чем оставаться на месте.
Приняв решение, он приободрился и начал готовиться к путешествию. Достав из-под сиденья коробку Глюка с бумагами, он отобрал некоторые из них и сунул под куртку. Саму коробку он разорвал на куски и подложил в штаны для утепления. Потом он обмотал лицо кожаными ремнями, найденными на заднем сиденье, и надвинул капюшон. Сунув за пазуху пакет Глюка, он заглушил мотор и вылез.
"Я ненормальный, - подумал он, представив себя со стороны. - Чокнутый Муни во всем своем облике".
Снаружи было не так темно, как казалось из машины. Буран приутих, и пейзаж окрасился робким светом - светился скорее снег, чем свинцовое небо над ним.
Первые четверть мили ничто не нарушало его оптимизма, но потом холод начал проникать через его самодельную изоляцию. Но еще хуже было то, что он не мог разглядеть развилки. С каждым шагом становилось ясней, что он удаляется от холма вместо того, чтобы приближаться к нему.
Он решил рискнуть и пойти через поле. Слева от него земля полого поднималась, и можно было предположить, что холм находится именно там.
Просвет в тучах увеличился, и в нем стали видны звезды. Кэл выучил основные созвездия, когда купил телескоп, и сейчас легко нашел их на небе. Конечно, в контексте космоса эти названия ничего не значили, но ему они показались давними знакомыми, встреча с которыми здесь странно успокаивала.
Боль в ногах и спине нарастала. Он рассчитал, что до холма примерно тридцать ярдов, и на полпути остановился передохнуть. Ходьба по снегу, да еще в гору, отнимала слишком много сил. Хватая воздух, как астматик, он смотрел на тропку, проложенную им в снегу. Он старался идти прямо, но следы виляли туда-сюда, как ненормальные.
Стараясь не думать о том, что это означает, он пошел дальше. Каждый шаг требовал все больше усилий. Наконец он увидел внизу со всех сторон бескрайнюю белую равнину, как будто он был не в Англии, а где-нибудь на Северном полюсе.
Это и есть холм; во всяком случае, других поблизости не наблюдается. Там никого не было, никаких следов укрытия. Только те же заснеженные поля и безмолвие. Он один.
Если бы у него были силы плакать, он бы заплакал. Но он только дал волю усталости и рухнул в снег. Что с того, что он полежит здесь немного... или даже не немного? Что толку возвращаться к машине? Его друзья погибли, все погибло. А снег такой мягкий, такой чистый. В нем отдых от всех земных забот...
Когда его веки уже смыкались, он заметил какое-то движение на склоне холма. Он попытался всмотреться в белую пелену. Да, там двигалось что-то. Какое-то животное.
Обезьяна?
Он оперся руками о снег и попробовал встать, но вместо этого потерял равновесие и покатился вниз. Земля и небо на несколько мгновений перепутались, а когда он встал, то увидел, что животное - да, это была обезьяна! - бежит прочь.
Он неуклюже, как снеговик, затрусил следом. Обезьяна исчезла. Внезапно, как будто шагнула в невидимую дверь. Может, это был мираж? Или он и вправду сходит с ума?
Он посмотрел на снег и увидел там обезьяньи следы, обрывающиеся в нескольких футах от него.
- Эй, - позвал он. - Ты где?
Он шагнул к месту, где исчезло животное.
- Где ты?
Конечно, ответа не было. Миражи не говорят. Он смотрел на следы и чувствовал, как его покидают последние остатки надежды.
Потом он услышал голос.
- Не стой на холоде, - сказал кто-то.
Он поднял голову и никого не увидел.
- Два шага вперед, да поскорее, - сказал тот же голос.
Он нерешительно шагнул. На втором шаге рука, появившаяся прямо из воздуха, схватила его за куртку и куда-то потащила.

II Убежище

1

С другой стороны занавеса, через который провели Кэла, было что-то вроде дерева, потому что он оказался в путанице ветвей. Было темно, и где-то неподалеку горел костер, распространяя приятное тепло. Он не видел человека, который втащил его в укрытие, пока голос откуда-то снизу не сказал:
- Да, неважная погодка.
Приглядевшись, он увидел обезьянку Новелло и ее друга - человека.
- Это он тебя втащил сюда, - объяснил Новелло. - Скажи им, а то они начнут обвинять меня. Ну ладно, что сделано, то сделано. А теперь иди к огню. Тебе лучше лечь, пока ты не упал.
- Да. Конечно, - прошептал Кэл.
Смит пошел вперед, Кэл за ним. Он был удивлен, что Чародеи смогли в своем нынешнем состоянии сделать невидимым целый лес. Другим сюрпризом было время года. Хотя ветви на деревьях были голыми, он чувствовал дуновение весны, словно лед, сковавший Остров тайн от края до края, миновал этот клочок земли. Из почвы тянулись ростки, набухали почки. От сладковатого запаха у него закружилась голова, и он попытался опереться на дерево. Но оно отодвинулось - или так ему показалось, - и он упал.
Он не успел удариться о землю. Чьи-то руки подхватили его и бережно опустили у огня. Рука коснулась его лба, и, подняв голову, он увидел лицо Сюзанны, склонившейся над ним.
Он произнес ее имя и потерял сознание.

2

Однажды он уже уснул, глядя на нее, а когда проснулся - ее не было. Но в этот раз она не оставила его. Пока он спал, с него сняли промерзшую одежду и завернули в одеяло, и она держала его и укачивала, как ребенка.
- Я нашел дорогу, - сказал он ей, пробудившись.
- Я искала тебя на Чериот-стрит, но дома уже не было.
- И на Рю-стрит тоже...
Он кивнул.
- Де Боно был у меня, - он вздрогнул, борясь с воспоминаниями. Даже здесь, у огня, он не мог забыть зябкий туман на Чериот-стрит.
- ...и за ним пришел Бич, - закончил он.
- И Шэдвелл.
- Да. Откуда ты знаешь?
Она рассказала ему о святилище.
- И что теперь?
- Мы ждем. Мы все здесь, не хватало только тебя.
- Теперь я с вами.
Она обняла его крепче.
- И больше мы не расстанемся. Будем молиться, чтобы это миновало.
- Слушайте, хватит молитв, - сказал кто-то сзади них. - Ангел может услышать.
Кэл повернул голову к пришельцу. Лицо его немного заострилось, борода стала чуть длиннее, но это был все тот же Лемюэль Ло.
- Поэт, - сказал Ло, протягивая руку к волосам Кэла. - Мы думали, что потеряли тебя.
- А вот и нет, - Кэл слегка улыбнулся. - У вас еще есть ваши фрукты.
Ло похлопал себя по карману.
- Вот они. Ты поможешь мне посадить их, когда придет время?
- Вы же знаете.
Лем кивнул.
- Тогда увидимся, - и он вышел из круга света.
- Мои вещи высохли? - спросил Кэл. - Я же не могу ходить так.
- Сейчас что-нибудь поищу, - сказала Сюзанна.
Он попытался сесть, чтобы помочь ей, но тут она поцеловала его в губы. Это был не мимолетный поцелуй, и он обжег его сильнее, чем дюжина костров.
Потом он стал думать. Он уже почти не помнил, что совсем недавно был на волоске от смерти. Ему казалось, что они могут вечно жить здесь, в этом волшебном лесу, огражденные чарами. Но, очевидно, это не так. Мир неделим, и этот лес - его часть, а значит и здесь Бич и его приятель могут найти их.
Сюзанна принесла ему охапку вещей и опять ушла, сказав, что пришла ее очередь дежурить.
Он начал надевать то, что она принесла. Это была уже третья его одежда за сутки, и она оказалась еще более странной, чем та, что дал ему Глюк.
Клубный пиджак и потертая кожаная куртка, лаковые туфли и драные шерстяные носки. Потом вернулся Лемюэль.
- Наш поэт нарядился, как слепой вор, - прокомментировал он.
- Называли меня и похуже. Нет ли чего-нибудь поесть?
- Конечно, - Лем повел его куда-то. Когда глаза после света костра привыкли к темноте, Кэл увидел, что Чародеи сидят, лежат и ходят повсюду - на земле и даже на ветках деревьев. Они знали, что эта ночь может оказаться для них последней, и пытались провести ее как можно лучше. Любовники сжимали друг друга в объятиях; три женщины танцевали под переливчатый голос певца. Но большинство просто сидели, думая о своем.
Запах кофе привел их на поляну, где горел еще один костер. Там уже ели с полдюжины Чародеев, никого из которых он не знал.
- Этот Кэлхоун Муни, - сказал им Лем. - Поэт.
Один, сидящий на стуле, пока какая-то женщина тщательно брила ему голову, сказал:
- Я помню тебя по саду. Ты Кукушонок.
- Да.
- Ты пришел умереть вместе с нами? - спросила девушка с чашкой кофе.
Почему-то эта реплика вызвала у присутствующих смех.
- Если придется.
- Тогда не на пустой желудок, - сказал бритый. Когда с его головы исчезли последние волосы, Кэл понял, что он скрывал от Кукушат сложный узор на черепе. Теперь он мог не прятаться.
- У нас только хлеб и кофе, - сказал Лем.
- Мне подходит.
- Ты видел Бича? - спросил еще кто-то.
- Да.
- Может, не надо об этом, Хэмел? - спросила девушка, но Хэмел не обратил на нее внимания.
- Ну, и какой он?
Кэл пожал плечами.
- Огромный, - он надеялся, что этого хватит, но все явно ждали дальнейших объяснений. - У него сотни глаз. Вот и все, что я видел.
- Может, нам удастся ослепить его, - предположил Хэмел, затягиваясь сигаретой.
- Как? - спросил Лем.
- Древней Наукой.
- Мы не можем даже удержать завесу, - сказала женщина с бритвой. - Где нам взять силы, чтобы бороться против Бича?
- Что это за Древняя Наука? - спросил Кэл.
- Ее все равно уже нет, - сказал Лем, наливая ему кофе.
- Она у наших врагов, - сказал Хэмел. - У этой стервы Иммаколаты и ее сестричек.
- У тех, кто соткал ковер, она тоже была.

Предыдущая страница 33 Следующая страница


Сотканный мир 34

- Они все умерли.
- Вам все равно не ослепить Бича, - сказал Кэл.
- Почему?
- У него слишком много глаз.
Хэмел швырнул окурок в огонь.
- Чтобы лучше нас выискивать.
Костер вспыхнул голубым, и Кэл удивился - что же этот человек курит? Хэмел скрылся среди деревьев, оставив за собой гнетущее молчание.
- Извини, поэт, - сказал Лем. - Я поищу моих дочерей.
- Конечно.
Кэл сел за ужин, прислонившись спиной к дереву. От еды ему опять захотелось спать, а от крепкого кофе - опорожнить мочевой пузырь, и он отправился на поиски уединенного местечка.
В одном месте он набрел на обнаженную пару, медленно танцующую под звуки транзистора. В другом ребенок учился считать на счетах, которые мать сделала ему из светлячков. Наконец он сделал свое дело и уже застегивал штаны, когда кто-то потянул его за руку. Это оказалась Аполлина Дюбуа, как всегда, в черном, но накрашенная, что не очень шло ей на пользу. Даже по запаху, не говоря уже о пустой водочной бутылке у нее в руке, было видно, что она основательно нагрузилась.
- Я бы тебе предложила, но тут уже ничего нет.
- Не беспокойся.
- Я? Я никогда не беспокоюсь. Все равно нам всем крышка.
Она подошла к нему поближе.
- Ну у тебя и вид! Когда ты в последний раз брился? Едва он открыл рот, чтобы ответить, с воздухом вокруг что-то случилось. Он весь разом вздрогнул, словно выдохнул. Аполлина выронила бутылку прямо ему на ногу, но он не выругался. Стихли вообще все звуки вокруг, даже шум ветвей. Лес стоял молчаливый и мертвый. Кэл увидел, что Аполлина пятится от него, потом она повернулась и убежала.
Невдалеке кто-то поспешно забрасывал землей костер, у которого мать учила ребенка счету. Сейчас он прижался к ней, а она зажимала ему рот рукой, Потом все это погрузилось в темноту.
Кэл простоял так некоторое время, цепляясь за дерево, как застигнутый потопом, потом побрел наугад, ощупывая путь руками. Постепенно вокруг становилось светлее; сквозь лес просвечивала белизна, и скоро он понял, где находится. Это было то же снежное поле у подножия холма, где он увидел Новелло.
Кто-то взял его за руку, и, приглядевшись, он увидел, что это Сюзанна, окутанная чарами, как вуалью. Она тоже смотрела на холм. Снег продолжал падать, и Кэл надеялся, что его следы уже замело.
- Он здесь, - прошептала она, не глядя на него.
- Я не ви...
Она жестом заставила его замолчать и кивнула на молодые деревья у опушки.
- Она видит.
Кэл вдруг понял, что одно из деревьев - это девушка, застывшая у края леса, вцепившись в ветки.
Кто-то приблизился к ним.
- Где он?
Кэл узнал этот голос, хотя его обладатель сильно изменился.
- Нимрод?
Золотые глаза скользнули по Кэлу, словно не узнавая, но тут же Нимрод крепко пожал ему руку. В это время девушка на опушке тихо вскрикнула, и он получил ответ на свой вопрос.
На вершине холма появились Шэдвелл и Хобарт. Хотя небо за ними было темным, они темнели даже на его фоне. Их нельзя было не узнать.
- Они нас нашли, - выдохнул Нимрод.
- Нет еще, - сквозь зубы проговорила Сюзанна.
Она медленно поднялась, и, как по команде, лес тяжело вздохнул, как и в первый раз.
- Укрепляют защитный экран, - прошептал Нимрод.
Кэл хотел бы сделать хоть что-нибудь полезное, но ему оставалось только стоять и надеяться, что враги повернутся и уйдут. Хотя он слишком хорошо знал Шэдвелла, чтобы всерьез надеяться на это, и не удивился, когда торговец начал спускаться с холма. Хобарт, или сила внутри его, остался стоять наверху, обозревая окрестности. Даже издалека было видно, что его лицо почернело и блестит, как янтарь.
Кэл оглянулся. Чародеи стояли между деревьев, концентрируя все силы на том, чтобы заслониться от убийц. На какое-то время чары подействовали и на него - лес вместе с фигурами в нем начал таять.
Он повернулся к Шэдвеллу, который пристально вглядывался в пейзаж. Сейчас он вспомнил про пиджак. Он не нашел его в своих вещах - должно быть, обронил в поле, и он лежит сейчас где-то здесь, в снегу...
- Пиджак, - прошептал он.
- Что? - недоуменно спросила Сюзанна.
Шэдвелл остановился и стал изучать снег перед собой. Неужели он нашел следы Кэла или Новелло?
- Ты знаешь, где пиджак?
- Да. С другой стороны. Откуда я пришел.
Торговец поднял глаза. На лице его читалось недоумение. Сзади ледяной ветер принес громоподобный голос Уриэля:
- Я чую их.
Шэдвелл кивнул, достал из пачки сигарету и зажег ее. Потом он повернулся, словно увидел что-то.
- Они найдут нас, - сказала Сюзанна. - Нужна помощь.
- Пиджак?
- Он же имел волшебную силу. Может быть, он еще сохранил ее. Ты можешь его найти?
- Не знаю.
- Такой ответ нам не нужен.
- Да. Могу.
Они вместе посмотрели на холм. Шэдвелл опять карабкался к Уриэлю, который посадил тело Хобарта на снег и смотрел в небо.
- Я с тобой, - сказал Нимрод.
- Так нас будет легче заметить.
- Мы обойдем холм сзади. Как тебе? - он поглядел на Сюзанну.
- Идите. Не теряйте времени.
Они пошли, помахав Чародеям в лесу. Те слабели; некоторые без сил опускались на землю. Еще немного - и защитный экран рухнет.
Ориентация не подвела Нимрода: они очутились на другой стороне холма, по пояс в снегу. Это даже помогло им: можно было ползти в снежном тоннеле, почти не показываясь на глаза. Но они не были уверены, что так будет всю дорогу. Тридцать ярдов они пробирались спокойно, и Кэл уже решил, что самая трудная часть пути позади, когда тишину прорезал торжествующий крик Шэдвелла:
- Эй! Я вижу тебя!
Он побежал к Уриэлю, который все еще смотрел в небо. - Беги! - крикнул Кэл Нимроду, но было поздно.
Шэдвелл уже поднял Хобарта. Кэл увидел, что инспектор обнажен, несмотря на мороз, и все его тело почернело от огня. Сейчас тот же огонь обрушится и на них.
Он побежал, ожидая каждую секунду рокового залпа. Три шага, четыре, пять. Пламя не пожирало его.
Изумление заставило его оглянуться. Шэдвелл дергал ангела за руку, убеждая его выполнить роль палача, но в облаке снега можно было разглядеть, что Уриэль занят другим делом, временно отвлекшим его от этой функции.
Кэл побежал снова, зная, что им с Нимродом подарен шанс, но цепенея от мысли, что Сюзанна поднимается на холм, чтобы встретить смертоносный взгляд Бича.

III На холме

1

У нее не было никакого плана. Но, видя, как Кэл с Нимродом ползут мимо холма, она понимала, что их неизбежно обнаружат, если не отвлечь внимание ангела. И это могла сделать только она; в конце концов они с Хобартом уже играли в дракона.
Она не вышла прямо из-за экрана, чтобы не навести Шэдвелла на цель, а отбежала подальше от леса, прячась за сугробами.
Там она и показалась дракону в полный рост.
Действуй она быстрее, она вовсе не дала бы Шэдвеллу увидеть лазутчиков. Услышав его крик, она встала, и Хобарт заметил ее. Он не двигался, и она разглядела, как страшно изуродовано его тело. Руки превратились в черные клешни, лицо спеклось в неузнаваемую маску. Казалось, он не чувствует боли. Он продолжал смотреть вверх, будто он, или сила в нем, были чем-то загипнотизированы. При виде этого пустого взгляда в ней снова зашевелилась похороненная было надежда выйти из этого поединка живой или хотя бы протянуть время и позволить Чародеям подготовиться к обороне.
Шэдвелл тоже увидел ее. Он тоже изменился. Его взгляд горел безумием, хотя он пытался еще сохранять прежнюю манеру общения.
- Вот так номер! Откуда вы, мисс?
Он держал руки в карманах, не вынимая. Он не пытался к ней подойти, схватить - зачем, если ей все равно некуда бежать?
- Я хочу видеть Хобарта, - сказала она.
- Жаль, но, по-моему, его здесь нет.
- Ты лжешь.
Хобарт посмотрел на нее. Ей показалось, что он понимает ее.
- Я не лгу. Хобарта нет. Это только оболочка, и ты знаешь, что там внутри.
- Очень жаль, - она невольно подражала его тону.
- Мне не очень.
- У нас с ним осталось одно дело.
- С Хобартом?
- Да, - она смотрела в упор на обожженного человека. - Я надеюсь, он меня помнит.
Голова Хобарта чуть дернулась. Он кивнул?
- Ты помнишь?
Он тоже смотрел на нее.
- Скажи, ты дракон...
- Заткнись! - крикнул Шэдвелл.
- ...или рыцарь?
- Говорю, заткнись! - Шэдвелл шагнул к ней, но черная рука-клешня Хобарта преградила ему путь. На лице торговца явно читался страх, но он не мог молчать.
- Сожги ее, - сказал он Хобарту. - Заставь сказать, где они прячутся.
Она содрогнулась. Она не предвидела, что они могут ее пытать. Но уже поздно; к тому же Хобарт не собирался выполнять приказ Шэдвелла. Он просто смотрел на нее, как рыцарь в книге, жалобно-умоляюще. Может ей удастся переманить его на свою сторону? Драконы имеют слабости; имеют ли их ангелы?
- Я... помню тебя - сказал он.
Голос был тихим, но, без сомнения, принадлежал Хобарту. А не тому, другому. Она поглядела на опешившего Шэдвелла, потом опять на инспектора. Огонь блеснул в его незаживших ранах, но она не отступила.
- Не... уходи... Он не тронет.
- Дракон?
- Да. Снег обманул его. Ему кажется, что он в песках. Опять один.
Теперь она поняла, почему Бич так неактивен. Он ждал приказов Создателя, а Шэдвелл не был его Создателем. Он был прахом, человеческим прахом, не более.
Но он чуял запах Чародеев, и, когда чары падут, он очнется и уничтожит их. Не по приказу Шэдвелла, а ради своего долга.
- Помнишь книгу? - спросила она.
Он не мог ответить. Огонь в его теле разгорался опять. Она боялась, что два стража закона так спелись, что, разбудив одного, она встревожит и другого.
- Ответь мне. Книга...
- Да. Помню. Там... в лесу... Ты... и я...
Он замолчал. У его губ показались змейки пламени. Шэдвелл поспешно отступил назад, как от бомбы. Хобарт закрыл лицо руками, и Сюзанна увидела, как они изуродованы. Он пытался сдержать Пламя Господа.
- Сожги ее! - услышала она крик Шэдвелла.
Огонь пришел не внезапно, как она ожидала - он полился изо рта Хобарта, из носа, из всех его пор, становясь сильнее с каждой секундой.
Хобарт еще пытался удержать его, но тут Уриэль воспламенил его слюну. Огонь охватил лицо инспектора, и Сюзанна увидела в его взгляде то же, что когда-то во взгляде дракона.
"Убей меня", - говорил он, подставляя ей горло.
В книге она колебалась, но на этот раз промедление было подобно смерти.
Менструм всколыхнулся, почувствовав, как всегда, ее мысли. Его серебряная струя вырвалась из нее и помчалась к Хобарту.
Она почувствовала не его горло, а его сердце, пульсирующее в такт. Без всяких сожалений она сжала его невидимой рукой мысли. Смерть для него сейчас была лучшим подарком.
Огонь продолжал истекать из него, расплавляя снег далеко вокруг, а его сердце все билось. Оно отказывалось умирать. Она сжала сильнее. Откуда-то изнутри Хобарта раздался звук, который не могли издавать его легкие. Но она ясно слышала его: полувздох, полурыдание. Он умер, прежде чем этот звук умолк.
Она отозвала менструм обратно, успев почувствовать пустоту и безумие Уриэля. Взметнулся снег - и дракон-рыцарь Хобарт рухнул мертвым к ее ногам.
- Что ты сделала? - медленно проговорил Шэдвелл.
Она сама не знала. Лицо Хобарта было спокойным. Где Уриэль? Покинул он тело или просто притаился?
- Ты убила его.
- Да.
- Но как? О Боже... как?
Она была готова отразить его атаку, но в его взгляде читалась не ярость, а отвращение.
- Ты с ними? С волшебниками? Они здесь?
- Они ушли, Шэдвелл. Ты упустил свой шанс.
- Они могут уйти от меня, но не от ангела.
- Ты прав, боюсь.
- Боишься?
- Ему негде скрыться, - она кивнула на тело Хобарта. - Придется выбирать между мной и тобой, а я испорчена волшебством. Ты же чист.
Он, наконец, понял ее. Его лицо перекосилось.
- Нет. Он не тронет меня. Я разбудил его.
- Думаешь, его это интересует?
Он нервно облизал губы.
- Ты ведь не хочешь умереть? Во всяком случае, так?
- Он не посмеет, - Шэдвелл с ужасом смотрел на распростертое на земле тело.
- Помоги мне. Вместе мы его обуздаем.
- Это невозможно, - ответил он.
Тут тело на грязном снегу взорвалось пламенем. Уриэль пожирал его плоть и кости. Из сотни ран хлынула кровь. Спасаясь от жара, Сюзанна попятилась и попала в объятия Шэдвелла, который заслонился ею от огня.
Но Бич уже оставил тело Хобарта и рыскал по холму. Земля содрогнулась под ними.
Сюзанна могла еще убежать, но Шэдвелл все еще держал ее. Ей очень хотелось выпустить на него менструм, но тогда у нее не останется ни одного возможного союзника. Если кто-нибудь и знал слабости Уриэля, то только этот человек.
Дрожь земли нарастала. Холм крякнул и осел. Шэдвелл с заячьим криком упал и покатился, увлекая ее за собой. Это, возможно, спасло ей жизнь: они оказались внизу, когда Сияющий холм разлетелся камнями и мерзлой землей. Выплевывая снег, она пыталась бежать, но один из камней ударил ее в шею, и все поплыло куда-то в черную пустоту.

2

Когда она очнулась, Шэдвелл продолжал держать ее так крепко, что у нее онемела рука. Сначала она подумала, что удар повредил ее зрение, но потом поняла, что мир вокруг заволокло туманом.
- Жива? - осведомился Шэдвелл.
- Давно мы здесь?
- Минуты две.
- Где Бич?
Он покачал головой.
- Не знаю. Какая разница? Ты здесь, и ты поможешь мне...
- Так вот зачем я тебе!
- ...или ни один из нас не уйдет отсюда живым.
- Но как?
- Задобри его. Выдай ему волшебников.
Она рассмеялась ему в лицо.
- Вторая попытка?
- Он не оставит нас в покое, пока не получит их. Ты не понимаешь, - он чуть не плакал, как обиженный ребенок. - Они все равно не спасутся. Но мы можем спастись. Мы выманим этих ублюдков, и он нас не тронет, - его лицо было совсем рядом. Она видела каждую морщинку. - Я знаю, ты меня ненавидишь. Но ты сделаешь это не ради меня, а ради себя. Я могу дать тебе все, что захочешь, - даже теперь он пытался торговаться. - Скажи, что ты хочешь... О Боже!
В тумане раздался вой, и он узнал его. Больше не упрашивая ее, он поднялся и побежал. Сюзанна с трудом встала. Земля вокруг была так изрыта, что она не знала, где искать лес. Дважды она падала, по шее струилась кровь.
Она уже не могла идти, когда из тумана появилась чья-то фигура. Это был Хэмел.
- Я здесь! - крикнула она сквозь несмолкаемый вой.
Он увидел ее, подхватил и повел в лес.

3

Шэдвеллу везло. Он выбрал верное направление. Дорога близко; скоро он доберется до нее, оставит ангела здесь, а сам сбежит куда-нибудь в безопасное место и забудет весь этот кошмар.
Он оглянулся. Вой почти затих. На опасность указывал только туман, нависший над остатками холма. Снег еще шел, но от бега ему было жарко, по лицу струился пот. Расстегнув пальто, он, однако, понял, что жар идет из-под земли. Снег таял, и из него, как змеи, тянулись вверх побеги, в которых вместо цветов набухали бесчисленные страшные глаза - глаза Уриэля.
Он не мог убежать: они были повсюду. Ангел заговорил в его голове, как тогда, в Руб эль-Хали.
- Мы можем спастись, - он передразнивал его.
Мы можем спастись.
Только что он был самим собой. В следующий момент он почувствовал, как трещит его череп, в который вламывается Страж Ворот.
Последнее, что он мог сделать, будучи человеком - это закричать.

4

- Шэдвелл, - сказала она.
- Нам не до него, ответил Хэмел. - Нужно уходить.
- Нельзя. Бич еще здесь, на холме.
- У нас нет выбора. Чары почти утратили силу. Видишь?
В воздухе и в самом деле были видны туманные силуэты того, что находилось за экраном.
- Сил не осталось, - сказал Хэмел.
- Кэл с Нимродом не возвращались?
Он мрачно мотнул головой. Она обернулась на холм, но там никого не было.
- Так ты идешь?
Она, понурившись, побрела за ним. Первый шаг - по снегу, второй - уже по земле. Где-то плакал ребенок.
- Хэмел, успокой его. Пожалуйста.
- Мы уходим?
- Да. Но сперва я посмотрю, не вернулся ли Кэл.
- Некогда.
- Ладно. Пойдем.
Она прошла к наблюдательному пункту на опушке, где ее ждали несколько Чародеев.
- Ну что? - спросил один.
Но тут взгляды всех обратились к холму. Там, в тумане что-то двигалось. Потом оно вышло из туманного облака и обрело форму.
Уриэль все-таки нашел торговца. На остатках холма стояло тело Шэдвелла, но его глаза пылали ангельским огнем. Уриэль больше не блуждал в пустыне. Он знал, что ему делать.
- Пошли, - сказала Сюзанна. - Дети первыми.
Когда беглецы цепочкой двинулись от спасительного леса прочь, Уриэль обратил свой смертоносный взгляд на поле, и снег задымился.

IV Симметрия

1

Кэл не мог разглядеть своих следов, когда они с Нимродом пытались найти пакет. Буран замел все, и отыскать что-то в сугробах в человеческий рост было почти безнадежным делом.
Он мог лишь догадываться о том, что происходит на вершине холма. Конечно, шансы Сюзанны выстоять против Бича и Шэдвелла почти равнялись нулю. Но она же спаслась в Круговерти и спасла его. Мысль об этом заставила его еще яростнее разрывать снег, по-прежнему не веря в успех.
Нимрод отошел в сторону, и Кэл вспомнил о нем, лишь услышав его тревожный крик. Он поднял голову. На холме что-то горело. Он рванулся было туда, но подавил этот неуместный приступ героизма. Жива Сюзанна или мертва, он должен сделать то, что она сказала.
Грохот на холме нарастал, но он не оборачивался, роясь в снегу уже совершенно автоматически. Когда ему под руку попался лист бумаги, он сперва даже не обратил на него внимания. Потом понял и стал копать, как терьер. Кто-то издалека позвал на помощь, но это был не Нимрод, поэтому он продолжал копать. Зов повторился. Он нащупал пакет и выпрямился. Может, кто-то застрял в снегу? Мысль мелькнула и исчезла, как сам голос.
Он рванул бумагу, и содержимое пакета высыпалось в снег. Сигары, записи и пиджак. В доме Глюка его было трудно узнать; сейчас тем более. Но, может, в лесу кто-нибудь сумеет извлечь из него пользу.
Он оглянулся, ища Нимрода, и увидел двух идущих к нему людей. Один - это был Нимрод, - поддерживал другого, неузнаваемого под слоем теплых вещей и снега.
Нимрод увидел добычу Кэла и пошел быстрее, подгоняя незнакомца. Еще издалека он завопил:
- Это что, твой друг?
Человек что-то пробубнил сквозь шарф, потом отодвинул его негнущимися руками.
- Вирджил?
Глюк виновато поглядел на него.
- Извините меня. Я должен был их увидеть.
- Если еще осталось, на что смотреть! - крикнул Нимрод сквозь вой ветра.
Кэл посмотрел на Сияющий холм. За завесой тумана бушевало пламя.
- Лес...
Забыв про Нимрода и Глюка, он побежал к холму и к тому, что было за ним.

2

В атаке Бича не было никакой спешки. Он методично уничтожал поле, зная, что рано или поздно наткнется на тех, кого чует. В лесу еще оставались люди, надеясь спрятаться, хотя дети и большинство взрослых покинули лес. Сюзанне казалось, что это просто фатализм. Чар хватит ненадолго, и скоро взгляд Уриэля-Шэдвелла коснется леса.
Рядом с ней появился Хэмел.

Предыдущая страница 34 Следующая страница


35 Клайв Баркер

- Ты идешь?
- Сейчас.
- Скорее. Или будет поздно.
Она не могла оторвать глаз от бушующей перед ней силы. Такая мощь - и обращена на пустое, жалкое дело мести. Что же это за Создатель, который создал эту силу и забыл о ней, предоставив сходить с ума в пустыне?
- Нужно идти, - повторил Хэмел.
- Так идите.
Слезы душили ее. Вместе с ними к горлу подступал менструм: на этот раз не чтобы помочь, а чтобы быть с ней в конце.
Она услышала крик Хэмела, и деревья справа от нее вспыхнули. Оттуда раздались еще крики.
За завесой дыма Бич улыбнулся улыбкой Шэдвелла и приготовился к последнему удару.
- Шэдвелл!
Кто-то позвал торговца, но на зов обернулся Уриэль.
Сюзанна поискала взглядом говорящего. Это был Кэл. Он шел по грязи, которая еще недавно была снегом. Шел прямо к врагу.
При виде его она шагнула из-за деревьев. Она смотрела на Кэла, но слышала рядом треск сучьев. Чародеи выходили из укрытия вместе с ней. Жест солидарности, говорящий: наконец-то мы вместе, Чародеи и Кукушата; часть одной истории.
Никто из них не слышал надтреснутого голоса Аполлины:
- Он что спятил? - пока Кэл продолжал идти к холму.
За ними огонь пожирал лес, отбрасывая отблески на две фигуры на холме, стоящие друг к другу лицом. Шэдвелл в изорванной, обожженной одежде, с иссиня-белым лицом. И Кэл в лаковых туфлях, поднимающий зачем-то вверх свой пиджак.
- Нет, это его пиджак. Шэдвелла.
Как она сразу этого не поняла?
Он встал в десяти ярдах от Бича. Уриэль молчал, но в любой момент мог разразиться огнем. Кэл повернул пиджак подкладкой к нему и заговорил - тихо, но внятно.
- Я принес тебе кое-что.
Сперва Уриэль-Шэдвелл не отвечал, потом ответил. Это был голос торговца, а не того, кто им владел.
- Мне ничего не нужно.
- Я говорю не с тобой, а с ангелом Эдема. С Уриэлем.
Ответом ему было молчание.
- Все, что ты хочешь. Бери его.
Сюзанна поняла, что он хочет сделать, и поняла, что в этот момент ему нужна вся ее любовь, вся ее надежда.
- Что ты видишь? - спросил он Бича.
На этот раз он получил ответ.
- Ничего, - голос Шэдвелла. - Ничего... не вижу.
Сюзанна вскрикнула от отчаяния. Неужели чары пиджака тоже потеряли силу? Может, им лучше спасаться, пока Уриэль занят Кэлом?
Нависло долгое молчание. Потом Уриэль-Шэдвелл испустил тяжкий стон.
- Не смотри, - приказал он сам себе.
Сюзанна затаила дыхание.
- Ты видишь, - сказал Кэл.
- Нет!
- Смотри, - Кэл поднял пиджак как можно выше. - Смотри!
- Он лжет! - завопил внезапно Шэдвелл. - Это все проклятое волшебство!
Но стон изнутри заглушил его предостережения. Это был не тот безумный вой, что слышала Сюзанна, а стон невыразимой печали, и, словно отвечая ему, подкладка пиджака заискрилась.
- Стой! - снова закричал Шэдвелл. - Стой, черт тебя побери!
Бич не обращал внимания. Он смотрел всеми своими глазами внутрь пиджака, видя там что-то невыразимо желанное.
Кэла охватили одновременно страх и восторг. События выходили из-под контроля, и он мог только стоять и ждать, высоко подняв пиджак.
Ангел не слышал или не хотел слышать. Дар пиджака достиг высшей точки. До этого он обманывал легковерных Кукушат, чьи желания были просты. Но мечты этого существа были совсем иного порядка. Уриэль не вспоминал детство, не жаждал любви. Пиджак заглянул в его полуразрушенное состояние и, напрягшись, воспроизвел то, что там увидел.
Это усилие оказалось для него роковым. Кэл почувствовал, как пиджак тяжелеет в его руках и коробится, испуская струи энергии. Он видел перед собой в облаке света туманные образы того, что показывалось Уриэлю. Океан огня, бьющийся о берег из туч. Огненная планета, вращающаяся вокруг своей оси. Многие формы он просто не мог определить и подобрать им названия.
Но вот все кончилось, и он опять стоял на голой земле перед лицом Уриэля. Пиджак разваливался на куски, которые догорали у его ног.
Уриэль смотрел на него, требуя обещанного, и из рушащейся подкладки выплыл, наконец, образ, который он хотел видеть. Его яркость ослепила Кэла.
Тело Шэдвелла начало биться, когда ангел устремился из него навстречу своему видению. Кожа торговца натянулась до предела, рот раскрылся в капризное О. Потом он лопнул, освободив заключенное в нем существо. Над его останками встал Уриэль, которого Кэл видел на Чериот-стрит: горящие крылья и тысячи глаз.
И навстречу ему из остатков пиджака поднялся другой Уриэль, точно такой же, во всем Ангельское блеске. Чувство невыразимой банальности охватило Кэла, и он опустил глаза. Он видел пустыню, вечную и бесконечную, заносящую песком времени все и всех, что он когда-то любил.
Он упал, пока песок в его голове шуршал, унося его в вечную пустыню - еще более страшную, чем Пустая Четверть. Сюзанна увидела это и поспешила к нему на помощь, игнорируя стоящих над ним гигантов, сияющих, как два солнца. Она уже ничего не боялась и ни на что не надеялась. Важно было только спасти Кэла.
Другие присоединились к ней: Аполлина, Хэмел, Нимрод. Вместе они вытащили Кэла с линии огня.
Противостояние над ними вступило в новую фазу. Уриэль начал преображаться во что-то иное, похожее на машину, состоящую из сплошного огня. Его визави проделывал то же самое, пока они сходились все ближе и, наконец, обнялись как братья.
Различия между вымышленным Уриэлем и настоящим исчезли. Они существовали лишь для Кукушат, которые самонадеянно считали подлинной только свою жизнь.
Уриэль знал лучше. Понадобилась Древняя Наука, чтобы пробудить в нем подлинную мечту - увидеть свое отражение, увидеть свою славу и то, что от нее осталось, пока он нес свою никому не нужную вахту. Бездна его безумия была глубока, как звездное небо, и, заглянув в нее, он ужаснулся.
А ведь было небо, где вечность длилась не больше дня, и все его страдания ничего не значили.
По мере того, как эта мысль охватывала его, он рос, и, наконец, одной победной вспышкой унесся наверх, оставив только отблески света на лицах тех, кто наблюдал это.

***

- Исчез, - сказал Ло, когда свет померк и остался только падающий снег.
- Это все? - робко спросила Аполлина.
- Думаю, что да, - ответил Хэмел. По щекам его текли слезы.
Ветер с новой силой раздувал пламя в лесу, но это уже было неважно. Им больше незачем прятаться.
Сюзанна посмотрела на Кэла, которого она прижимала к груди, как когда-то Джерихо. Но Джерихо умер у нее на руках, а Кэлу она не даст умереть. Горящий пиджак опалил ему кожу, но это пройдет.
- Как он? - спросил чей-то незнакомый голос.
Она подняла глаза и увидела низенького человека, закутанного в теплую одежду.
- Вы Сюзанна? Меня зовут Глюк. Я друг Кэлхоуна.
- Добро пожаловать, - сказал кто-то.
Глюк просиял.
- Он не умрет, - Сюзанна погладила Кэла по голове. - Ему нужно отдохнуть.
- Да, этой ночью ему пришлось поработать, - сказал Нимрод. На его исхудавшем лице тоже блестели слезы.

V Лунатик

1

Кругом была пустыня, и Кэл был песком в ней, и все его мечты и надежды были песком. Все уносил безжалостный ветер.
Он ощутил состояние Уриэля до его исцеления - бесконечную пустоту и отчаяние, - и это привело его в пустыню, откуда он не знал выхода. В конечном счете, все пустыня - огонь, снег и песок - и ему суждено блуждать в ней, пока держат ноги.
А потом он упадет и станет песком.

2

Сперва они думали, что он просто спит. Пульс его был нормальным, кости целы. Ему нужно только отдохнуть.
Но когда он проснулся на следующий день в доме Глюка, стало ясно, что с ним что-то произошло. Его глаза открылись, но Кэла в них не было. Он никого и ничего не узнавал.
Сюзанна не могла знать, что он видел, но понимала, что общение с даром Иммаколаты и тем более с Уриэлем не прошло бесследно.
Когда через два дня улучшения не наступило, они показали его врачам, но те не нашли никаких отклонений в его физическом состоянии. Это не была кома или транс. Единственное, на что это походило - лунатизм, хождение во сне. Один из них даже предположил, что он сам внушил себе это состояние. Сюзанна не исключала и такой возможности.

3

Песок продолжал кружиться.
Иногда он слышал чьи-то отдаленные голоса, но они быстро исчезали, и он снова оставался один. Это было хорошо - если эти голоса пытались увести его куда-то за пределы пустыни, это могло причинить ему боль. Скоро они все равно умрут и тоже станут песком. Так всегда было и всегда будет.

4

Сюзанна ежедневно по несколько часов говорила с ним, рассказывая о местах и людях, знакомых ему. Он не реагировал даже взглядом.
Иногда она приходила в тихое бешенство. Она же любит его и хочет, чтобы он очнулся и был с ней. Порой она не могла сдержать бессильных слез и быстро уходила, боясь, что это еще больше усугубит его состояние.
Она даже пыталась воздействовать на него менструмом, но его крепость не смогла взять даже эта могучая сила. Ей все чаще казалось, что крепость необитаема.

5

За окном дома Глюка мало что менялось. Снег все падал и падал. Это была самая суровая зима с начала столетия.
Когда январь подошел к концу, люди уже не так часто интересовались Кэлом. У них были свои дела, и они говорили себе: он же все-таки не болен или, вернее, не чувствует боли. Даже Глюк тактично намекал, что она проводит с ним слишком много времени. Она уже сделала все, что можно ожидать от друга, и даже больше. Не пора ли заняться собой?
"Не могу", - говорила она.
"Почему?" - спрашивал он.
"Я люблю его и хочу быть с ним".
Это была половина ответа. Другая половина - книга. Она лежала в его комнате, и, хотя это был ее подарок, Сюзанна не могла открыть ее без Кэла. Они были вместе в Храме Станка, когда свершилось волшебство, и должны снова быть вместе.
Пока он не проснется, сказки останутся нерассказанными. Если он не проснется, так и будет.

6

В середине февраля Глюк съездил в Ливерпуль и нашел Джеральдину Кэллуэй. Она поехала с ним в Бирмингем. Вид Кэла поразил ее, но ее здоровый прагматизм не смутил бы ее даже перед лицом Армагеддона. Она пробыла с ним два дня и уехала, пообещав вернуться.
Надежда Глюка на то, что ее появление выведет Кэла из транса, не оправдалась. Он оставался таким же и в феврале, и в марте.
В один из мартовских дней они усадили его у окна, за которым земля освобождалась от снега. Хотя он исправно жевал и глотал с добросовестностью механизма, хотя его каждый день мыли и брили, хотя ему делали упражнения для ног, чтобы не дать мускулам атрофироваться, тем, кто его навещал, особенно Глюку и Сюзанне, казалось, что он умирает.

7

А песок все кружился и кружился.

VI Волшебство

1

Если бы Финнеган не позвонил, она ни за что не поехала бы в Лондон. Но он позвонил, и Глюк отправил ее в эту поездку против ее воли.
Однако как только она села в поезд, груз минувших недель немного отпустил ее. Она когда-то говорила Аполлине, что они хотя бы живы. Так оно и было. Нужно жить и не горевать о том, что не сбылось или потеряно.
Она нашла Финнегана в потерянном состоянии. Его дела шли неважно, и ему требовалась поддержка. Она терпеливо выслушала его жалобы. Под конец он напомнил ей, что она отказывалась выйти замуж за банкира. Что если он скоро останется без работы? По его глазам она видела, что он и не надеется на положительный ответ. Она сказала, что предпочтет сохранить дружбу.
- Ты странная женщина, - сказал он ей на прощание, и она восприняла это как должное.

2

Она вернулась в Бирмингем вечером. Поднявшись наверх, она обнаружила, что лунатик сидит на постели, глядя на нее такими же пустыми глазами. Он выглядел больным; следы ожогов резко выделялись на бледной коже. Она не успела побрить его утром и теперь увидела, насколько это портит его вид. Она осторожно усадила его на стул у окна и принесла из ванной электробритву.
Сперва ей было неприятно так брить его, неподвижного и равнодушного, потом она привыкла. Теперь, после дня, проведенного вне дома, она снова ощутила это.
Ночь спустилась неожиданно быстро. Она включила свет и пошла за расческой, оставив его глядеть на свое отражение в стекле.
В пустыне перед ним что-то появилось. Сквозь яростный ветер он мог разглядеть какую-то тень.
Потом тень сгустилась и стала лицом. Когда-то он видел эти глаза и родинку на лбу. Он попытался вспомнить.
Еще больше его занимала темнота позади. Когда он в последний раз видел незнакомца, тот стоял на фоне такой же черноты, и у нее было имя. Какое? И у этого места было имя. В его голове что-то мелькнуло: Фуга с молниями по краям... рикша... место, где встречаются вчера и завтра.
Он спросил незнакомца, как его имя, но ветер унес слова. Да и как он, песок, мог что-то спрашивать? Он протянул руку и почувствовал холод стекла.
Если это стекло, то он видит себя. Этот человек на фоне черноты - это он.

Когда Сюзанна вернулась, ее ждала неожиданность. Она сложила Кэлу руки на коленях; теперь одна из них свисала. Он сделал первое за два месяца самостоятельное движение.
Она заговорила с ним, но он по-прежнему не слышал. Должно быть, рука просто упала.
Она вздохнула и стала расчесывать ему волосы.

Он все еще был песком, но песком мыслящим. Мысли придавали ему вес. Ветер уже не мог стронуть его с места. Он сопротивлялся, пытаясь вспомнить еще что-то.
Он встретил себя в доме, куда его привез рикша. Себя состарившегося. Что это значило?
Он мог ответить на этот вопрос даже сейчас. Это значило, что в старости он будет жить в этом мире.
Но где? Где? Что из этого следует?
Из этого следует, что это место не погибло.
Да, о Боже, да! Так и есть! Когда-то, пусть нескоро, он будет там.
Фуга не погибла.
Теперь он знал все.

- Сюзанна, - сказал он.

3

- Где она? - только и спросил он, когда немного прошла радость их воссоединения. - Где она спрятана?
- Здесь, - она принесла книгу Мими.
Он потрогал ее, но не торопился открывать.
- Как мы сделали это?
- В Круговерти. Ты и я. И Станок.
- Все это? Все это здесь?
- Не знаю, - честно призналась она. - Можно посмотреть.
- Сейчас.
- Нет. Ты еще слишком слаб.
Она протянула руку, чтобы взять у него книгу. Лампочка у них над головой мигнула и погасла. Они держали книгу в темноте, как когда-то она и Хобарт, но на этот раз ее держала не ненависть, а любовь.
Они почувствовали, как книга начинает трепетать и становится теплее. Потом она вырвалась у них из рук и вылетела в окно, разбив заледеневшее стекло.
Они подбежали к окну и увидели, что страницы, как голубки, взлетают над замерзшей землей и исчезают в воздухе.
- В сад, - сказал он.
Ноги не слушались его, и Сюзанне пришлось тащить его чуть ли не волоком.
Глюк с чашкой чая в руке тоже спускался вниз. Вид идущего Кэла заставил его замереть с открытым ртом. Прежде чем он успел задать вопрос, Кэл с Сюзанной уже сошли вниз, и он поспешил за ними.
У двери их ждала весна.
И в саду стремительно расцветало их чудо, обитель их вечной радости, за которую они сражались и едва не погибли.
Фуга.
Она встала со страниц книги во всем своем величии, разгоняя холод и темноту. Месяцы, что она провела среди сказок, не прошли даром - она наполнилась новыми тайнами.
Здесь Сюзанна со временем возродит Древнюю Науку и с ее помощью залечит старые раны. Здесь когда-нибудь Кэл будет жить в доме на границе Круговерти, и к нему придет юноша, чтобы узнать свою историю. Все это будет, все это ждет того, чтобы сбыться.
В этот час по всему Острову тайн изгнанники проснулись и распахнули окна и двери, несмотря на мороз, встречая новость, что несла им эта ночь: то, что можно вообразить, неистребимо. Что даже здесь, в Королевстве, волшебство может обрести свой дом.
Завтра все станет одним миром, жизнь и мечта, И Страна чудес никогда уже не будет прятаться.

***

Кэл, Сюзанна и Глюк вышли из дома в волшебную ночь.
Впереди их ждали тайны, и друзья, которых они считали навсегда потерянными, и все чудеса мира.
Для них пришло теперь время. Для превращений и привидений, для любви и надежды, для видений среди бела дня и сияния в ночи.
Пришло их время.
Ничего никогда не начинается.
И эта история, у которой не было начала, не имеет и конца.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга I (Страница 1)
  • В кукушкином Королевстве (Страница 1)
  • Часть первая (Страница 1)
  • Прыжок в небо (Страница 1)
    • I. Дома (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • II. Искатели (Страница 1)
    • III. Земля вздрогнула (Страница 1)
    • IV. Контакт (Страница 1)
    • V. До темноты (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • VI. Чокнутый Муни (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 2)
    • 4 (Страница 3)
  • Часть вторая Рождения, смерти и браки (Страница 3)
    • I Встреча (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
    • II Избавление (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 4)
    • III Проданный рай (Страница 4)
    • IV Свадьба (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
    • V В лапах Мамаши (Страница 4)
    • VI Больные души (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 5)
    • VII. Шкаф (Страница 5)
    • VIII. За путеводной нитью (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 6)
    • IX. Находка и потеря (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 6)
    • 4 (Страница 6)
    • Х Менструм (Страница 6)
  • Часть третья Беглецы (Страница 6)
    • I Река (Страница 7)
    • II Пробуждение в темноте (Страница 7)
    • III Новые открытия (Страница 7)
    • IV Ночные страхи (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • V Устами младенца (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 9)
    • VI Нападение (Страница 9)
    • 1 (Страница 9)
    • VII Последствия (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 10)
    • VIII Неизбежное зло (Страница 10)
    • IX. О могуществе (Страница 10)
    • Х Человеческое (Страница 10)
    • XI. Три зарисовки (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 11)
  • Часть четвертая Сколько стоит страна чудес? (Страница 11)
    • I Продавать - значит обладать. (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • II Не лгите мне (Страница 11)
    • III Так близко, так далеко (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • IV Поражение закона (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
    • 3 (Страница 11)
  • 4 (Страница 12)
    • V Прорыв (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • Книга II (Страница 12)
  • Часть пятая (Страница 12)
  • Празднество (Страница 12)
    • I Кэл среди чудес (Страница 12)
    • 1 (Страница 12)
    • II У озера и после (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • III Иллюзии (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • IV Союзники (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • V Сад Лемюэля Ло (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • VI Дом Капры (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 15)
    • VII Шэдвелл наверху (Страница 15)
    • VIII Кровь девственницы (Страница 15)
    • IX Никогда и снова (Страница 15)
    • Х Пора (Страница 15)
    • XI В гостях (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 16)
    • XII Ушедший народ (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • XIII Предложение (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 16)
  • Часть шестая Снова среди слепых (Страница 16)
    • I Прошло время (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 17)
    • 3 (Страница 17)
    • 4 (Страница 17)
    • 5 (Страница 17)
    • 6 (Страница 17)
    • II Отчаяние (Страница 17)
    • III Забвение (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 17)
    • 4 (Страница 17)
    • IV Кочевники (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
    • 3 (Страница 17)
    • 4 (Страница 17)
    • 5 (Страница 17)
    • V Наша богиня (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
    • VI Хрупкий механизм (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
    • VII Зачарованный город (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
  • Часть седьмая Лжепророк (Страница 18)
    • I Посланец (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
    • 3 (Страница 18)
    • II Свет воссиял (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 19)
    • III Харизма (Страница 19)
    • IV Мужской разговор (Страница 19)
    • V Ожидание (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 20)
    • VI Ты все вспомнишь (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 20)
    • 3 (Страница 20)
    • 4 (Страница 20)
    • VII В ловушке (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 20)
    • 3 (Страница 20)
    • VIII Новыми глазами (Страница 20)
    • IX Укрытие (Страница 21)
    • Х Жертва (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
    • XI Кэл едет на север (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
    • XII Развязка (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
  • Часть восьмая Возвращение (Страница 21)
    • I Стратегия (Страница 21)
    • II Погребение (Страница 21)
    • III Лошадь взбунтовалась (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 22)
    • IV Канатоходцы (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 22)
    • V Невидаль (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 23)
    • 3 (Страница 23)
    • VI Плоть слаба (Страница 23)
    • 1 (Страница 23)
    • 2 (Страница 23)
    • VII Открытая книга (Страница 23)
    • 1 (Страница 23)
    • 2 (Страница 23)
    • VIII Вечный дракон (Страница 24)
    • IX Пожар (Страница 24)
    • X Неземные наслаждения (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 24)
    • 3 (Страница 25)
    • 4 (Страница 25)
  • XI Свидетель (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 25)
    • XII Опасная память (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 25)
    • 3 (Страница 25)
    • 4 (Страница 26)
    • XIII Накануне (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 26)
    • XIV Узкий Мост (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 26)
    • 3 (Страница 26)
  • Часть девятая В круговерти (Страница 26)
    • I Вторжение (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 26)
    • 3 (Страница 26)
    • II Храм (Страница 26)
    • 1 (Страница 26)
    • 2 (Страница 27)
    • 3 (Страница 27)
    • III Чудо Станка (Страница 27)
    • IV Шэдвелл (Страница 28)
    • V Хрупкий мир (Страница 28)
    • 1 (Страница 28)
    • 2 (Страница 28)
    • 3 (Страница 28)
  • Книга III (Страница 28)
  • Часть десятая (Страница 28)
  • Поиски Бича (Страница 28)
    • I Нет отдыха проклятым (Страница 28)
    • 1 (Страница 28)
    • 2 (Страница 28)
    • 3 (Страница 28)
    • II Забвение (Страница 28)
    • 1 (Страница 28)
    • 2 (Страница 28)
    • 3 (Страница 28)
    • III Стена (Страница 28)
    • IV Уриэль (Страница 28)
  • Часть одиннадцатая Время снов (Страница 29)
    • I Портрет героя в образе сумасшедшего (Страница 29)
    • 1 (Страница 29)
    • 2 (Страница 29)
    • 3 (Страница 29)
    • 4 (Страница 29)
    • 5 (Страница 29)
    • II Встречи (Страница 29)
    • 1 (Страница 29)
    • 2 (Страница 30)
    • 3 (Страница 30)
    • 4 (Страница 30)
    • III Дурные сны (Страница 30)
    • 1 (Страница 30)
    • 2 (Страница 30)
    • IV Святилище (Страница 30)
    • 1 (Страница 30)
    • 2 (Страница 30)
    • 3 (Страница 30)
    • V Обнаженное пламя (Страница 31)
    • 1 (Страница 31)
    • 2 (Страница 31)
    • 3 (Страница 31)
    • 4 (Страница 31)
    • VI Смерть возвращается (Страница 31)
  • Часть двенадцатая Рай в осаде (Страница 31)
    • I Катастрофа (Страница 31)
    • 1 (Страница 31)
    • 2 (Страница 31)
    • 3 (Страница 31)
    • 4 (Страница 31)
    • II Прах и пепел (Страница 32)
    • III Остров тайн (Страница 32)
    • 1 (Страница 32)
    • 2 (Страница 32)
    • IV Последняя надежда (Страница 33)
    • 1 (Страница 33)
    • 2 (Страница 33)
  • Часть тринадцатая Волшебная ночь (Страница 33)
    • I Буран (Страница 33)
    • 1 (Страница 33)
    • 2 (Страница 33)
    • 3 (Страница 33)
    • II Убежище (Страница 33)
    • 1 (Страница 33)
    • 2 (Страница 33)
    • III На холме (Страница 34)
    • 1 (Страница 34)
    • 2 (Страница 34)
    • 3 (Страница 34)
    • 4 (Страница 34)
    • IV Симметрия (Страница 34)
    • 1 (Страница 34)
    • 2 (Страница 34)
    • V Лунатик (Страница 35)
    • 1 (Страница 35)
    • 2 (Страница 35)
    • 3 (Страница 35)
    • 4 (Страница 35)
    • 5 (Страница 35)
    • 6 (Страница 35)
    • 7 (Страница 35)
    • VI Волшебство (Страница 35)
    • 1 (Страница 35)
    • 2 (Страница 35)
  • 3 (Страница 35)


Клайв Баркер

Сотканный мир

 Читать книгу

Аннотация

Роман, сочетающий в себе элементы жанров "horror" и "фэнтези". В прошлом столетии на расу древнейших людей, наделенную знаниями волшебства - Чародеев, обрушивается ужасное несчастье, которое они называют Бичом. Под угрозой неминуемого уничтожения Чародеи используют самое сильное заклинание и переносят свой мир в узоры ковра. Ковер находится у обычных людей, которые являются его Хранителями, но вот умирает последний из них, и "сотканный мир" попадает в руки посторонних. Между тем, сосланная Чародейка Иммаколата стремится уничтожить своих соплеменников, даже если для этого ей придется вновь вызвать Бич.

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Клайв Баркер - Биография

Клайв Баркер

На основную страницу

Биография

Clive Barker Великобритания, 5.10.1952

Клайв Баркер родился в 1952 году в Великобритании недалеко от Пенни Лэйн, Ливепуль. Будущий писатель поступил в Ливерпульский Университет на факультет английской литературы и философии, однако, в возрасте 21 года он переехал в Лондон, где основал театральную компанию для воплощения в жизнь пьес собственного сочинения. Уже в этих произведениях начинают проявляться элементы того, что в последствии станет фирменным стилем Баркера - сочетание фантастики, эротики и ужаса. В 1984 году публикуется первый сборник рассказов Клайва "Clive Barker's Books Of Blood", прошедший малозамеченным в Великобритании, но зато встреченный на ура в Америке. Именно издание «Книг крови» многие расценивают как выход на литературный рынок нового направления - сплаттерпанка.

Дебютный роман писателя "Damnation Game" вызвал бурю восторгов по обе стороны Атлантики. Баркера начинают именовать самым перспективным писателем стиля "horror", и сам Стивен Кинг называет его своим преемником. В 1985 году Клайв пишет сценарий для фильма "Transmutations" ("Трансмутации"), который также демонстрировался под названием "Underworld" ("Подземный мир"). Двумя годами позже тот же режиссер Джордж Павлоу (George Pavlou) снимает ленту "Rawhead Rex" ("Голый мозг") по одноименному рассказу из "The Books Of Blood". Обеими картинами Клайв остается недоволен, что толкает его на самостоятельное занятие кинорежиссурой. Результатом становится фильм "Hellraiser" ("Восставший из ада") (1987) (по повести "The Hellbound Heart"), позже породивший три продолжения - "Hellraiser 2: Hellbound" ("Восставший из ада 2: Пленники ада") (1988) (режиссер - Тони Рэндел (Tony Randel), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), "Hellraiser 3: Hell On Earth" ("Восставший из ада 3: Ад на Земле") (1992) (режиссер - Энтони Хикокс (Anthony Hickox), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), и "Hellraiser 4: Bloodline" (Восставший из ада 4: Кровавая линия") (1996) (режиссеры - Алан Смити (Alan Smithee) и Кевин Ягер (Kevin Yagher), исполнительный продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)). Второй работой Клайва в качестве кинорежиссера явилась адаптация романа "Cabal" в фильм "Nightbreed" ("Племя тьмы") (1990). В 1992 году Бернард Рос (Bernard Rose) написал сценарий и поставил фильм "Candyman" ("Кэндимэн") по мотивам рассказа Баркера "The Forbidden" (сам Клайв выступил в роли исполнительного продюсера). Тремя годами позже появилось продолжение "Candyman 2: Farewell To The Flesh" ("Кэндимэн 2: Прощание с плотью") (1995) (режиссер - Билл Кондон (Bill Condon), исполнительный продюсер - Клайв Баркер, по сценарию Рэнда Рэвича (Rand Ravich)). Кроме того, в 1995 году Баркер в третий раз собственоручно снимает кинокартину - "Lord Of Illusions" ("Хозяин иллюзий") (по мотивам своей повести "The Last Illusion"). Рассказы "The Yattering And Jack" и "The Body Politic" легли в основу фрагментов телесериалов "Tales From The Darkside" и "Quicksilver Highway" соответственно.

Помимо стиля "horror" Баркер известен несколькими блестящими работами в жанре "фэнтези", наиболее важная из которых - эпический роман "Imajica", увидевший свет в 1991 году. Наряду с литературой Клайв занимается скульптурой и живописью. Его графика выставлялась в нью-йоркской галлерее Бесс Калтер, где имела очень большой успех. В настоящее время писатель проживает в Калифорнии.

Сейчас Клайв Баркер работает над уже успевшей нашуметь во всем мире эпопеей "Абарат". Автор задумал написать четырехтомник о приключениях девочки Кэнди Квокенбущ. Уже сейчас сказке прочат славу второй "Алисы в стране чудес". Компания Уолта Диснея, посмотрев предварительные рисунки Клайва к новой книге, дала ему авансом 8 миллионов долларов.

Первый том "Абарата" уже вышел в России из под станка издательства "Эксмо". Страницы книги изобилуют красочными рисунками самого Клайва Баркера.