Клайв Баркер - Шестая Книга Крови

1 Клайв Баркер

Жизнь смерти

«The Life of Death»
Сидя в приемной клиники, Элейн жадно читала свежую газету. Зверь, которого считали пантерой, и который два месяца терроризировал окрестности Эппинг-Фореста, был застрелен и оказался дикой собакой. Археологи в Судане исследовали фрагменты костей, которые, как они полагают, могли бы полностью изменить представления о происхождении человека. Девица, которая однажды танцевала с младшим отпрыском королевской фамилии, была найдена убитой недалеко от Клэпхема, пропал яхтсмен-одиночка, совершавший кругосветное плавание. Она прочитывала сводки о мировых событиях и о житейских с одинаковым пылом - пусть хоть что-нибудь отвлечет ее от предстоящего осмотра - но сегодняшние новости были слишком похожи на вчерашние, изменились только заголовки.
Доктор Сеннет сообщил ей, что заживление идет нормально как изнутри, так и снаружи, и что она вполне может вернуться к своим обязанностям, как только почувствует достаточно психологической уверенности. Ей следует еще раз записаться на прием в первую неделю нового года, сказал он, а затем пройти окончательный осмотр.
Мысль сесть в автобус и вернуться домой казалась ей невыносимой после стольких часов томительного ожидания. Она решила пройти пару остановок пешком: эта прогулка будет для нее полезна.
Однако ее планы оказались слишком смелыми. Уже через несколько минут ходьбы ее начало подташнивать и в нижней части живота появилась тупая боль, так что она свернула с дороги в поисках места, где можно было бы отдохнуть в попить чаю. Ей не мешало бы и поесть, она это знала, хотя никогда не отличалась хорошим аппетитом, а после операции и подавно. Она побрела дальше. Отыскала небольшой ресторанчик, который не оглашался гомоном посетителей, хотя было уже без пяти час - время ленча. Невысокая женщина с бесцеремонно-искусственными рыжими волосами подала ей чай и омлет с грибами. Она старалась есть, но так и не смогла. Официантка была не на шутку озабочена.
- Вам не нравится пища, - спросила она немного раздраженно.
- О, нет, - уверила ее Элейн, - мне очень нравится.
Тем не менее, официантка выглядела обиженной.
- Будьте любезны, принесите еще чаю, - сказала Элейн.
Она отодвинула тарелку, чтобы официантка ее забрала. Вид пищи, застывшей на безыскусной тарелке, не привлекал ее. Она ненавидела эту свою непрошенную чувствительность: это абсурд, что тарелка с недоеденными яйцами вызывает отвращение, но она ничего не могла с собой поделать. Всюду она находила отголоски своих собственных бедствий. В смертях, во внезапных морозах после мягкого ноября, в луковицах растений на своем подоконнике, в воспоминании о дикой собаке, застреленной в Эппинг-Форесте, о которой она прочитала утром.
Официантка принесла горячего чаю, но так и не забрала тарелку. Элейн ее окликнула; та, нехотя, подчинилась.
Кроме Элейн посетителей больше не осталось, и официантка деловито собирала обеденные меню и готовила столы к вечеру. Элейн сидела и задумчиво смотрела в окно. Пелена зеленовато-серого дыма в считанные минуты заволокла улицу, затмив солнечный свет.
- Опять жгут, - проворчала официантка. - Этот проклятый запах проникает повсюду.
- Что там жгут?
- Там какой-то общественный центр. Они его сносят, и строят новый. Бочка без дна для денежек налогоплательщиков.
Дым и вправду уже проникал в ресторан. Элейн он не показался неприятным: это было сладко-благоухающее напоминание об осени, ее любимом времени года. Заинтересовавшись, она допила чай, расплатилась, и решила побродить и посмотреть, откуда берется дым. Ей не пришлось идти далеко. В конце улицы она нашла небольшой сквер - в нем и располагалось здание. Впрочем, ее ждала одна неожиданность. То, что официантка назвала общественным центром, оказалось на самом деле церковью или, точнее, когда-то ею было. Свинец и шифер уже были содраны с крыши, оголяя небу торчащие брусья, окна без стекол зияли пустотой, дерн исчез с лужайки возле здания, и два дерева там были срублены. Это их погребальный костер производил тот мучительно-сладкий запах.
Вряд ли это здание было красивым, но даже по его остаткам можно было догадаться, что оно обладало какой-то притягательной силой. Его обветренные камни не вписывались в окружающий кирпич и бетон, но участь осажденного (рабочие рвались в бой; бульдозер наготове, жадный до камней) придавала ему некое очарование.
Кое-кто из рабочих заметил, как она стояла и смотрела на них, но не попытался удержать, когда она прошла через сквер к главному входу в церковь и заглянула внутрь. Интерьер, лишенный декоративной кладки, кафедры, скамей, купели и прочего, был просто каменным помещением, не создающим никакой атмосферы и не вызывающим эмоций. Впрочем, кто-то все же нашел там нечто интересное. В дальнем углу церкви спиной к Элейн стоял человек и пристально разглядывал землю. Заслышав шаги, он виновато обернулся.
- О, - сказал он, - я зашел только на минутку.
- Ничего страшного, - ответила Элейн. - Похоже, мы оба вторглись в чужие владения.
Мужчина кивнул. Он был одет скромно - даже невзрачно, - выделялся только его зеленый галстук-бабочка. Черты его лица, несмотря на своеобразный стиль одежды и седые волосы, были на удивление невозмутимыми, как будто ни улыбка, ни хмурые морщины никогда не нарушали их совершенного спокойствия.
- Довольно грустная картина, не так ли? - сказал он.
- Вы бывали раньше в этой церкви?
- Приходилось как-то, - ответил он, - но она никогда не была популярна.
- Как она называется?
- Церковь Всех Святых. Скорее всего, была построена в конце семнадцатого века. Вы интересуетесь церквями?
- Не очень. Просто я увидела дым и...
- Сцена разрушения всем нравится, - сказал он.
- Да, - отозвалась она, - наверное, вы правы.
- Все равно что наблюдать за похоронной процессией. Только не своей, верно?
Она что-то пробормотала в ответ, но мысли ее были уже далеко. Опять клиника. Опять боль и заживление. Опять ее жизнь, спасенная лишь ценой другой, несостоявшейся жизни. Только не своей.
- Меня зовут Каванаг, - он шагнул к ней и протянул руку.
- Рада познакомиться, - ответила она. - Я Элейн Райдер.
- Элейн, - сказал он, - замечательно.
- Вы, очевидно, пришли взглянуть в последний раз на это место, прежде чем оно навсегда исчезнет?
- Да, вы правы. Я тут разглядывал надписи на каменных плитах, на полу. Некоторые из них весьма красноречивы. - Он смел ногой строительный мусор с одной из плиток. - Жаль, если все это пропадет. Уверен, что они просто раздробят эти камни, когда начнут вскрывать пол...
Она взглянула под ноги на плитки, разбросанные тут и там. Не все были надписаны, на многих из них просто имена и даты. Но были и надписи. Одна, слева от того места, где стоял Каванаг, содержала почти стертый рельеф, изображающий перекрещенные наподобие барабанных палочек берцовые кости, и краткую фразу: искупи время.
- Должно быть, в свое время там устроили потайной склеп, - сказал Каванаг.
- Да, понимаю. А это люди, которые были там погребены.
- Ну, что ж, я тоже не вижу другой причины для этих надписей. Я вот хотел попросить рабочих... - он помолчал, раздумывая. - Боюсь показаться вам не вполне нормальным...
- О чем вы?
- В общем, просто хотел попросить рабочих не разрушать эти занятные камни.
- Думаю, это совершенно нормально, - сказала Элейн. - Они очень красивы.
Он заметно воодушевился ее ответом.
- Пожалуй, прямо сейчас пойду и поговорю с ними. Я ненадолго, вы меня извините?
Оставив ее стоять в центральном нефе как брошенную невесту, он вышел потолковать с одним из рабочих. Она медленно пошла к тому месту, где раньше был алтарь, читая по пути имена. Кому теперь дело до тех людей, что лежат здесь? Они умерли двести лет назад, их ждала не любовь потомков, но забвение. И тут неосознанные надежды на жизнь после смерти, которые она хранила все тридцать четыре года, улетучились, ее больше не отягощали призрачные видения загробной жизни. Однажды, может быть, сегодня, она умрет, как умерли все эти люди, и это не станет событием. Зачем к чему-то стремиться, на что-то надеяться, о чем-то мечтать. Она думала обо всем этом, стоя в круге мутного солнечного света, и была почти счастлива.
Переговорив с бригадиром, вернулся Каванаг.
- Так и есть, там находится склеп, - сказал он. - Но его еще не вскрывали.
- О-о...
Они все еще там, под ногами, подумала она. Прах и кости.
- По-видимому, они пока не могут проникнуть внутрь. Все входы тщательно закрыты. Поэтому они сейчас копают вокруг фундамента. Ищут вход.
- Что, склепы всегда так тщательно закрывают?
- Но не так, как этот.
- Может быть, там вообще нет входа, - предположила она.
Каванаг принял это очень серьезно.
- Может быть, - сказал он.
- Они оставят вам какой-нибудь из этих камней?
Он покачал головой.
- Они говорят, это не их дело. Они здесь мелкая сошка. Очевидно, у них есть специальная бригада, чтобы проникнуть внутрь и перенести останки к новому месту захоронения. Все это должно быть сделано самым пристойным образом.
- Слишком уж многого они хотят, - сказала Элейн, разглядывая камни под ногами.
- Да, пожалуй, - отозвался Каванаг. - В жизни обычно бывает не так. Но тогда, выходит, мы совсем перестали бояться Бога.
- Возможно.
- Как бы то ни было, они предложили мне прийти через пару дней и поговорить с перевозчиками.
Она рассмеялась при мысли о переезжающем доме мертвецов, представив, как они упаковывают свои пожитки. Каванаг был доволен своей шуткой, хотя и непроизвольной. На волне успеха, он предложил:
- Может быть, выпьете со мной чего-нибудь?
- Боюсь, что не смогу составить вам подходящей компании, - ответила она. - Я очень устала.
- Мы могли бы встретиться позже, - сказал он.
Она отвела взгляд от его загоревшегося желанием лица. Что ж, он довольно приятен, хоть и незатейлив. Ей нравился его зеленый галстук - как усмешка на фоне его общей непритязательности, - и его серьезность. Но она не могла представить себя в его обществе, во всяком случае, сегодня. Она извинилась, объяснив, что еще не оправилась после болезни.
- Тогда, может быть, завтра? - поинтересовался он вежливо. Отсутствие нажима в его предложении казалось убедительным, и она сказала:
- Да, с удовольствием. Спасибо.
Перед тем как расстаться, они обменялись телефонами. Забавно было видеть, как он уже предвкушает их свидание, она почувствовала, что, несмотря на все выпавшие на ее долю беды, все еще остается женщиной.
Вернувшись домой, она обнаружила посылку от Митча и голодную кошку у порога. Накормив страждущее животное, она приготовила кофе и вскрыла посылку. Там, упакованный в бумагу, лежал шарф, как раз на ее вкус, - невероятная интуиция Митча и на этот раз не подвела. В записке было только: Это твой цвет. Я люблю тебя. Митч. Она хотела тут же схватить телефон и позвонить ему, но вдруг мысль услышать его голос показалась ей опасной. Он обязательно спросит, как она себя чувствует, а она ответит, что все в порядке. Он усомнится: хорошо, но все-таки? Тогда она скажет: я пустая, они вытащили из меня половину внутренностей, черт бы тебя побрал, и у меня уже никогда не будет ребенка ни от тебя, ни от кого другого, понял? От одной только мысли о разговоре с ним ее начали душить слезы, и в порыве необъяснимого гнева она затолкала шарф в шелестящую бумагу и сунула его в самый глубокий ящик комода. Черт с ним, не сейчас надо было делать такие вещи. Раньше, когда она так нуждалась в нем, он все твердил лишь о своем отцовстве, и как ее опухоли мешают ему в этом.
Вечер был ясным, холодная кожа неба растянулась от края до края. Ей не хотелось задергивать шторы в передней, потому что сгущающаяся синева была слишком прекрасна. Так она сидела у окна и смотрела на сумерки. Лишь когда угас последний штрих, она задернула потемневшее полотно.
У нее не было аппетита, тем не менее она заставила себя немного поесть и с тарелкой села к телевизору. Еда все не кончалась, она убрала поднос и задремала, слушая телевизор лишь урывками. Она уже прочла обо всем, что ей было нужно, утром: заголовки не изменились.
Впрочем, одно сообщение привлекло ее внимание: интервью с яхтсменом-одиночкой, Майклом Мейбьюри, которого подобрали после недельного дрейфа в Тихом Океане. Интервью передавали из Австралии, и качество передачи было плохим, бородатое и сожженное солнцем лицо Мейбьюри то и дело пропадало. Изображение почти отсутствовало: его рассказ о неудавшемся плавании воспринимался только со слуха, в том числе и о событии, которое, кажется, глубоко потрясло его. Он попал в штиль и, поскольку его судно не имело мотора, вынужден был ждать ветра. Но его все не было. Прошла уже неделя, а он не сдвинулся ни на километр, океан был безразличен к его судьбе, ни птица, ни проходящее судно не нарушало безмолвия. С каждым часом он все сильнее чувствовал клаустрофобию, и на восьмой день его охватила паника. Обвязав себя тросом, он отплыл от яхты, чтобы вырваться из тесного пространства палубы. Но, отплыв от яхты и наслаждаясь теплым спокойствием воды, он не захотел возвращаться. А что, если развязать узел, подумал он, и уплыть совсем?
- Почему у вас возникла такая странная мысль? - спросил репортер.
Мейбьюри нахмурился. Он достиг кульминации в своем рассказе, но явно не желал продолжать. Репортер повторил вопрос.
Наконец, запинаясь, он начал говорить.
- Я оглянулся на яхту, - сказал он, - и увидел, что кто-то стоит на палубе.
Репортер, не поверив своим ушам, переспросил:
- Кто-то стоит на палубе?
- Да, это так, - сказал Мейбьюри. - Там кто-то был. Я видел фигуру совершенно отчетливо: она передвигалась по палубе.
- Вы... Вы разглядели, кто был этот безбилетный пассажир? - последовал вопрос.
Мейбьюри помрачнел, догадываясь, что его рассказ будет воспринят с недоверием.
- Так кто же это был? - не унимался репортер.
- Не знаю, - ответил Мейбьюри. - Наверное, Смерть.
- Но вы ведь, в конце концов, вернулись на яхту.
- Конечно.
- И никаких следов?
Мейбьюри посмотрел на репортера, в его взгляде было презрение.
- Но ведь я пережил это, не так ли?
Репортер пробормотал, что это ему не вполне понятно.
- Я не тонул, - сказал Мейбьюри. - Я мог бы умереть, если бы захотел. Отвязал бы трос, и утонул.
- Но вы этого не сделали. А на следующий день...
- На следующий день поднялся ветер.
- Это необычайная история, - сказал репортер, довольный, что самая душещипательная часть интервью позади. - Вы должно быть, уже предвкушаете встречу со своей семьей, как раз под Рождество...
Элейн не слышала заключительного обмена остротами. Мысленно она была привязана тонким тросом к своей комнате, ее пальцы перебирали узел. Если Смерть может найти лодку в пустыне Тихого Океана, то почему не может найти ее. Сидеть рядом с ней, когда она спит. Подстерегать ее, когда она предается своему горю. Она встала и выключила телевизор. Квартира мгновенно погрузилась в безмолвие. Срывающимся голосом она крикнула в тишину, но никто не ответил. Вслушиваясь, она ощутила соленый вкус во рту. Океан.
Выйдя из клиники, она получила сразу несколько приглашений отдохнуть и оправиться после болезни. Отец предлагал ей поехать в Абердин, сестра Рейчел звала на несколько недель в Букингемшир, наконец, был жалостливый звонок от Митча - приглашал провести отпуск вместе. Она отказала им всем, сказав, что ей, мол, нужно как можно скорее восстановить привычный ритм жизни: вернуться к работе, к коллегам и друзьям. На самом деле причины были глубже. Она боялась их сострадания, боялась, что слишком к ним привяжется и станет во всем полагаться на них. Природная склонность к независимости, которая в свое время привела ее в этот неприветливый город, вылилась в осмысленный вызов всеподавляющему инстинкту самосохранения. Она знала, что если уступит нежности их призывов, то наверняка пустит корни в отеческую землю и ничего не увидит вокруг еще целый год. И кто знает, какие события пройдут мимо нее!
Итак, достаточно оправившись, она вернулась к работе, рассчитывая, что это поможет ей восстановить нормальную жизнь. Но какие-то ее навыки были утеряны. Каждые несколько дней что-нибудь да происходило - она могла прослушать какую-нибудь реплику, или поймать на себе взгляд, которого не ожидала, - и это заставило ее понять, что к ней относятся с какой-то настороженной предупредительностью. Ей хотелось плюнуть в лицо своим подозрениям, сказать, что она и ее матка - вовсе не одно и то же, и что удаление последней не так уж трагично.
Но сегодня по дороге в офис она не была уверена, что они так уж ошибаются. Элейн казалось, что она не спала уже неделю, хотя в действительности она спала долго и глубоко каждую ночь. Из-за огромной усталости ее глаза слипались, и все в тот день виделось ей как-то отдаленно, словно она отплывает все дальше и дальше от своего рабочего стола, от своих ощущений, от своих мыслей. Дважды в то утро она обнаруживала, что говорит сама с собой, а потом удивлялась, кто же это говорил. Это, конечно, была не она: она слишком внимательно слушала.
А потом, после обеда, все пошло как нельзя хуже. Ее вызвали в офис управляющего и предложили сесть.
- Ну, как дела, Элейн? - спросил мистер Чаймз.
- Все в порядке, - ответила она.
- Тут небольшое дело...
- Что за дело?
Чаймз, казалось, был в затруднении.
- Ваше поведение, - наконец сказал он. - Ради Бога, Элейн, не подумайте, что я вмешиваюсь в чужие дела. Просто вам, видимо, нужно еще время, чтобы окончательно восстановить силы.
- Я в полном порядке.
- Но ваши рыдания...
- Что?
- То, как вы сегодня целый день плачете. Это беспокоит нас.
- Я плачу? - удивилась она. - Я не плачу.
Управляющий был озадачен.
- Но вы плачете уже целый день. Вы и сейчас плачете.
Элейн судорожно поднесла руку к щеке. Да, так и есть, она действительно плакала. Ее щеки были мокрыми. Она встала, потрясенная своим собственным поведением.
- Я... Я не знала, - проговорила она. Хотя слова звучали нелепо, они были правдой. Она действительно не знала. Только сейчас, поставленная перед фактом, она ощутила соленый вкус в горле: и с этим вкусом пришло воспоминание, что все это началось прошлым вечером перед телевизором.
- Почему бы вам не отдохнуть денек?
- Да, конечно.
- Отдохните неделю, если хотите, - сказал Чаймз. - Вы полноправный член нашего коллектива, Элейн, в этом нет никаких сомнений. Мы не хотим, чтобы вы как-то пострадали.
Последняя фраза больно ударила ее. Неужели они думают, что она склонна к самоубийству? Не потому ли они с ней так заботливы? Бог свидетель, это были всего лишь слезы, к которым она была настолько безразлична, что даже не замечала их.
- Я пойду домой, - сказала она. - Спасибо за вашу... за ваше участие.
Управляющий посмотрел на нее сочувственно.
- Должно быть, вам пришлось многое пережить, - сказал он. - Мы все это понимаем, хорошо понимаем. Если у вас возникнет потребность поговорить об этом, то в любое время...
Ей хотелось поговорить, но она поблагодарила его еще раз и вышла.
Перед зеркалом в уборной она поняла, наконец, что и в самом деле ужасно выглядит. Кожа горела, глаза опухли. Она сделала, что могла, чтобы скрыть следы этого недомогания, надела пальто и пошла домой. Но, добравшись до подземки, она осознала, что возвращение в пустую квартиру - не очень правильный шаг. Она снова будет терзаться своими мыслями, снова будет спать (она и так очень много спала эти дни, и совершенно без сновидений), но так и не обретет душевного равновесия. Колокол с часовни Святого Иннокентия, разливая звон чистому и ясному дню, напомнил ей о дыме, сквере и мистере Каванаге. Она решила, что это как раз подходящее место, чтобы прогуляться и развеяться. Наслаждаться солнцем и думать. Не исключено, что она встретит там своего ухажера.
Она довольно быстро нашла дорогу к Церкви Всех Святых, но там ее ждало разочарование. Рабочая площадка была окружена кордоном, там находилось несколько полицейских постов, между ними находилось красное флуоресцирующее заграждение. Площадку охраняло не менее четырех полицейских, которые направляли прохожих в обход сквера. Рабочие со своими кувалдами были изгнаны из-под сени Всех Святых, и теперь в зоне за ограждением находилось множество людей в форме и штатских, одни что-то глубокомысленно обсуждали, другие стояли среди мусора и разглядывали несчастную церковь. Южный неф и большая площадь вокруг него были скрыты от глаз любопытных брезентом и черным пластиковым покрытием. Время от времени кто-нибудь высовывался из-за этой завесы и переговаривался со стоящими на площадке. Все они, как она заметила, были в перчатках; на некоторых были также и маски. Это выглядело так, как будто они делают какую-то необычную хирургическую операцию под защитным экраном. Может, у Всех Святых тоже опухоль в кишках?
Она подошла к одному из полицейских.
- Что там происходит?
- Фундамент неустойчив, - сказал тот. - Здание может рухнуть в любую минуту.
- Почему они в масках?
- Это просто мера предосторожности против пыли.
Она не стала спорить, хотя ответ показался ей неубедительным.
- Если вам нужно на Темпл-стрит, обойдите вокруг, - сказал полицейский.
Больше всего ей хотелось стоять и смотреть, что будет дальше, но она побаивалась соседства с этой четверкой в форме, поэтому решила не искушать судьбу и отправилась домой. Не успела она выйти на главную улицу, как заметила неподалеку на перекрестке знакомую фигуру. Ошибки быть не могло - Каванаг. Она окликнула его, хотя он уже почтя скрылся из виду, и, как она отметила не без удовольствия, он все же вернулся и приветливо ей кивнул.
- Просто здорово, - сказал он, пожимая ей руку. - Признаться, не ожидал увидеть вас так скоро.
- Я приходила взглянуть на остатки церкви, - ответила она.
Его лицо зарумянилось от мороза, и глаза блестели.
- Я так рад, - сказал он. - Не откажетесь от чашки чаю? Здесь как раз неподалеку.
- С удовольствием.
По дороге она спросила, что ему известно о происходящем с Церковью Всех Святых.
- Это все из-за склепа, - сказал он, подтверждая ее подозрения.
- Они его вскрыли?
- Точно известно, что они нашли вход. Я был там утром.
- По поводу ваших камней?
- Именно так. Но они уже успели к тому времени все накрыть брезентом.
- Некоторые из них в масках.
- Думаю, там внизу воздух не самый свежий. Слишком много времени прошло.
Ей вспомнилась брезентовая завеса - между ней и тайной:
- Интересно, что бы там могло быть?
- Страна чудес, - ответил Каванаг.
Хотя ответ был довольно непонятным, она не стала переспрашивать, во всяком случае сразу, но позже, когда они разговаривали уже целый час и она чувствовала себя свободнее, снова вернулась к его словам.
- Вы что-то говорили о склепе...
- Что?
- Что там страна чудес.
- Я так говорил? - он немного замешкался. - Что я такого сказал?
- Вы просто немного меня заинтриговали. Мне было интересно, что вы имели в виду.
- Мне нравится бывать там, где мертвые, - сказал он. - Всегда нравилось. Кладбища могут быть очень красивы, вы никогда не думали об этом? Мавзолеи, надгробья, потрясающее мастерство, с которым они сделаны. Даже мертвые могут иногда вознаградить внимательный взгляд.
Он посмотрел на нее, чтобы убедиться, что ее не покоробило от этих слов, но, встретив лишь спокойную заинтересованность, продолжал.
- Временами они могут быть очень красивы. Есть в них что-то магическое. Досадно, что все это пропадает зря среди гробовщиков и распорядителей похорон, - он лукаво прищурился. - Уверен, в этом склепе есть на что посмотреть. Странные знаки. Удивительные знаки.
- Я только однажды видела покойника. Свою бабушку. Я тогда была очень маленькой.
- Наверно, это самое сильное воспоминание вашей жизни.
- Нет, не думаю. По правде говоря, я плохо все это помню. Я помню только, что все плакали.
- Да-а.
Он глубокомысленно покачал головой.
- Это так эгоистично, - сказал он, - вам не кажется. Отравлять последнее прощание соплями и всхлипами.
Он вновь посмотрел на ее реакцию, и вновь с удовлетворением убедился, что она слушает спокойно.
- Мы ведь плачем по себе, не так ли? Не по покойнику. Покойнику уже ничего не нужно.
Она тихо ответила:
- Да, - и потом громче: - Бог свидетель, это так. Всегда только по себе...
- Вы видите, сколь многому мертвые могут научите, не ударив костью о кость?
Она рассмеялась, он присоединился к ее смеху. Она ошиблась при первой их встрече, полагая, что он никогда не улыбается; это было не так. Но едва смех затих, черты его лица вновь обрели то мрачное спокойствие, которое она отметила при первой встрече.
Еще через полчаса своих замысловатых фраз он заторопился по делам. Она поблагодарила его за компанию и сказала:
- Я не смеялась уже несколько недель. Я вам очень благодарна.
- Вам нужно смеяться, - ответил он. - Это вам к лицу.
Затем добавил:
- У вас прекрасные зубы.
После его ухода, она все думала об этом его странном замечании, а также о дюжине других, что он наговорил в тот день. Вне сомнения, он был одним из самых неординарных людей, которых она когда-либо встречала, но в ее жизнь он вошел только сейчас - со своим безудержным желанием говорить о склепах, мертвецах и красоте ее зубов. Он совершенно отвлек внимание от ее нынешних заскоков, выставляя их незначительными по сравнению с его собственными. Домой она шла в приподнятом настроении. Если бы она не знала себя слишком хорошо, то могла бы подумать, что немного в него влюбилась.
По дороге домой и потом вечером она думала главным образом о той его шутке, насчет мертвецов, ударяющих костью о кость, и эти мысли неизбежно привели ее к тайнам, скрывающимся в склепе. Раз возникнув, ее любопытство не могло угомониться; в ней неуклонно росло убеждение, что она во что бы то ни стало должна проскользнуть сквозь заграждения и увидеть место захоронения собственными глазами. Раньше она не давала волю этому своему желанию. (Сколько раз она уходила с места событий, укоряя себя за излишнюю любознательность!) Но Каванаг узаконил ее страсть своим ужасающим энтузиазмом относительно кладбищенских тайн. И вот теперь, когда табу было снято, она захотела вернуться к Церкви Всех Святых и заглянуть Смерти в лицо, а встретив в следующий раз Каванага, у нее будет что ему рассказать. Идея, только зародившись, дала буйные всходы, и поздним вечером она оделась и устремилась к скверу.
Было уже почти двенадцать, когда она добралась, наконец, до Церкви Всех Святых, но там еще продолжались работы. Прожекторы, смонтированные на опорах и на стене самой церкви, освещали место действия. Трое техников (перевозчики, как их назвал Каванаг) с измученными лицами и тяжелым морозным дыханием стояли перед брезентовым покрытием. Спрятавшись, она наблюдала за ходом событий. Ее начинал пробирать холод, и рубцы от операции заныли, но было ясно, что вечерняя работа возле склепа близится к концу. Перебросившись парой фраз с полицейскими, техники удалились. Покидая площадку, они оставили гореть только один прожектор: церковь, брезент и смерзшаяся грязь погрузились в причудливую игру теней.
Двое полицейских, выставленных в охрану, не очень заботились о своих обязанностях. Какому идиоту взбредет в голову грабить могилы в такое время, не без оснований рассуждали они, и при таком морозе? Отбив несколько минут чечетку на улице, они ретировались в относительный комфорт рабочего домика. Когда они перестали маячить, Элейн выбралась из своего укрытия и с максимальной осторожностью двинулась к заграждению, отделяющему одну зону от другой. В домике играло радио, его звуки (музыка с утра до ночи для влюбленных, проворковал далекий голос) заглушали скрип шагов по схваченной морозом земле.
Проникнув за кордон на запретную территорию, она пошла более решительно. Быстро пересекла твердую землю и притаилась возле церкви. Прожектор бил ярким светом, в его лучах дыхание казалось таким же плотным, как дым, что она видела вчера. Музыка для влюбленных продолжала мурлыкать где-то сзади. Никто не вышел из домика, чтобы воспрепятствовать ее вторжению. Не было никаких сирен. Она спокойно добралась до края брезентового покрытия и заглянула под него.
Судя по тщательности, с какой работали землекопы, они получили инструкцию копать ровно на восемь футов по периметру Церкви Всех Святых, чтобы отрыть фундамент. Так они отрыли вход в усыпальницу, который в свое время был тщательно спрятан. Не только наваленная возле стены земля скрывала его, но и сама дверь в склеп была удалена, и каменщики замуровали весь проем. Очевидно, все это делалось на скорую руку, работа была грубой. Они просто завалили проход первыми попавшимися под руку камнями и замазали плоды своих усилий известковым раствором. Хотя раскопки сильно попортили известковое покрытие, на нем все же просматривался нацарапанный кем-то шестифутовый крест.
Однако все их старания - спрятать склеп и предохранить его крестом от безбожников - были тщетны. Печать с тайны была сорвана: известь соскоблена, камни выворочены. В середине дверного проема зияла брешь, достаточно большая, чтобы проникнуть внутрь. Без колебаний Элейн слезла по земляному склону и протиснулась в дыру.
Она ожидала, что внутри будет темно, и прихватила с собой зажигалку, которую три года назад ей подарил Митч. Сделав пламя побольше, она принялась изучать обстановку, выхватываемую неровным колеблющимся светом. Собственно, это был еще не склеп, а своего рода вестибюль: в ярде впереди себя она увидела другую стену, и другую дверь. Эта дверь не была замурована камнями, но на ней чья-то рука тоже нацарапала крест. Она подошла к двери. Замок был снят, видимо, землекопами, и на его месте была намотана веревка. Сделано это было второпях, усталыми руками. Развязать веревку не составило большого труда, и последняя преграда на пути к Мраку была убрана.
Уже распутав узел, она услышала голоса. Полицейские, черт бы их побрал, покинули свой домик и, несмотря на ужасную погоду, начали делать обход. Она оставила веревку и вжалась в стену вестибюля. Голоса полицейских приближались. Теперь они были не дальше нескольких ярдов от входа в склеп (или ей так казалось), стоя под брезентовым навесом. Впрочем, они не собирались спускаться вниз и закончили свой осмотр на обрыве перед спуском. Их голоса стихли.
Довольная тем, что осталась незамеченной, она вновь включила зажигалку и вернулась к двери. Дверь была большой и невероятно тяжелой, первая попытка сдвинуть ее с места потерпела неудачу. Она налегла еще раз, и теперь дверь, скрипя по гравию, сдвинулась. Наконец, дверь открылась настолько, чтобы можно было протиснуться внутрь. Пламя зажигалки колыхнулось, как будто что-то дохнуло на него оттуда; на мгновение цвет его стал не желтым, а электрически-голубым. Впрочем, она не стала из-за этого задерживаться и скорее протиснулась в обещанную страну чудес.
Теперь пламя было ярче и приобрело синевато-багровый цвет, и на какое-то время его блеск ослепил ее. Она зажмурилась, а затем осмотрелась вокруг.
Итак, это была Смерть. Не было здесь ни искусства, ни зачарованности, о которых говорил Каванаг, ни окутанных саваном безмолвия изваяний на холодных мраморных плитах, ни пышных гробниц, ни афоризмов о бренности человеческой природы, не было даже имен и дат. Многие из покойников даже не имели гробов.
Повсюду лежали сваленные в кучу тела: целые семьи были втиснуты в ниши, рассчитанные на одно место, остальные десятками валялись там же, где были торопливо брошены равнодушными руками. Вся картина - хотя и абсолютно неподвижная - была пронизана паникой. Она сквозила в лицах брошенных на полу мертвецов: рты широко раскрыты в беззвучном протесте, углубления от высохших глаз, казалось, зияют ужасом. Похоже было также, что система захоронений в дальнем углу была превращена сначала в свалку грубо сколоченных гробов, с одним только крестом на крышке, а затем в это нагромождение трупов; ритуалы и даже самый обряд погребения - все было забыто в нарастающей истерии.
Произошло какое-то несчастье, это несомненно; внезапный наплыв мертвецов - мужчин, женщин, детей (прямо у нее под ногами лежал ребенок, не проживший и одного дня), - которые умирали в таких количествах, что не было времени даже закрыть им глаза, перед тем как они найдут последнее пристанище в этом подземелье. Возможно, что гробовщики также умерли, и были брошены здесь среди своих клиентов: как и изготовители саванов, и священники. Все произошло за один апокалиптический месяц (или неделю), уцелевшие родственники были слишком потрясены или слишком напуганы, чтобы соблюдать церемонии, и стремились лишь поскорее убрать покойников с глаз долой, и никогда больше не видеть их мертвой плоти.
Этой плоти в склепе было предостаточно. Склеп, замурованный и недоступный для разрушительного воздуха, сохранил своих обитателей в неприкосновенности. Теперь же, сокрушив замкнутость этой тайной обители, Разложение и Распад снова принялись за свое, пожирая ткани. Повсюду она видела гниение за работой; язвы и нагноения, волдыри я прыщи. Она увеличила пламя, чтобы лучше видеть, хотя зловоние, вызванное разложением, стало настолько сильным, что она почувствовала головокружение. Куда бы она ни светила, всюду была та же скорбная картина. Двое детей лежали радом, как будто бы слали в объятиях друг друга, женщина, которая в последнюю минуту, похоже, решила накрасить свое безобразное лицо, словно готовилась к брачному ложу, а не к смертному.
Хотя и не было в этом никакой таинственности, она все же застыла в изумлении. Здесь было на что посмотреть. Увидев все это, она уже никогда не останется такой, какой была прежде. Одно из тел, наполовину закрытое другим, особенно привлекло ее внимание: женщина, с длинными каштановыми волосами, которые так густо спадали с ее головы, что Элейн невольно ей позавидовала. Она подошла ближе, чтобы разглядеть, затем, окончательно поборов отвращение, крепко взялась за труп, лежащий на женщине, и оттащила его. Труп был сальным на ощупь, испачкав ей пальцы, но это ее не смутило. Тело женщины лежало с широко раскинутыми ногами, причем постоянный вес ее напарника привел их в какое-то неестественное положение. Кровь из раны, от которой она умерла, попала ей на бедра и приклеила юбку к животу и паху. Элейн было интересно, скончалась ли она от преждевременных родов, или какая-то болезнь свела ее в могилу. Она все вглядывалась и вглядывалась, наклоняясь все ниже и силясь уловить прощальный взгляд на полусгнившем лице женщины. Лежишь в таком месте, подумала она, а твоя кровь все еще тебя позорит. Когда она увидит Каванага в следующий раз, то обязательно скажет ему, насколько он был неправ со своими сентиментальными сказками о тишине и спокойствии на том свете.
Она видела уже достаточно, более чем достаточно. Вытерев руки о пальто, она направилась к двери, закрыла ее и замотала веревку так, как было раньше. Затем взобралась по склону и вышла на чистый воздух. Полицейских нигде не было видно, и она проскользнула обратно незамеченной.

* * *

Ее уже ничто не могло тронуть, коль скоро она сумела подавить возникшее было естественное чувство отвращения и тот приступ жалости при виде детей и женщины с каштановыми волосами; но даже и эти эмоции - жалость и отвращение - были ей подвластны. Глядя на бегущую за машиной собаку, она испытывала больше чувств, чем в склепе Церкви Всех Святых, несмотря на все его ужасы. Ложась в тот день спать, она не чувствовала ни трепета, ни отвращения, она ощущала себя сильной. Что вообще теперь может ее испугать, если она так спокойно вынесла видение смерти? Она спала глубоко, и на следующий день чувствовала себя превосходно.
В то утро она вышла на работу и, извинившись перед Чаймзом за свое вчерашнее поведение, уверила его, что чувствует себя как никогда хорошо. Чтобы окончательно реабилитироваться, она старалась быть как можно более общительной, раздавая улыбки направо и налево. Сначала это вызывало некоторое сопротивление, она догадывалась, что сослуживцы боятся принимать первый проблеск солнца за настоящее лето. Но она не изменила свое поведение ни в этот день, ни в следующий, и они начали понемногу оттаивать. К четвергу никто уже не помнил о слезах, пролитых ею на неделе. Все говорили ей, как хорошо она выглядит. И это было правдой - зеркало это подтверждало. Ее глаза сияли, ее кожа блестела. Вся она была олицетворением жизненной силы.
В четверг после обеда, когда она сидела за своим рабочим столом и разбирала бумаги, прибежала одна из секретарш и начала, заикаясь, что-то рассказывать. Ее окружили, и сквозь всхлипы стало ясно, что речь идет о Бернис, женщине, с которой Элейн лишь обменивалась улыбками на лестнице, не более того. Похоже, с ней что-то случилось: секретарша говорила о крови на полу. Элейн встала и присоединилась к тем, кто пошел посмотреть, из-за чего сыр-бор. Управляющий уже стоял возле женской уборной, тщетно пытаясь унять любопытство сотрудниц. Кто-то - кажется, еще один свидетель - излагал свою версию случившегося:
- Она просто стояла вон там, и вдруг ее затрясло. Думаю, у нее начался какой-то припадок. Из носа пошла кровь, потом изо рта, и залила все вокруг.
- Нечего вам здесь делать, - настаивал Чаймз. - Пожалуйста, расходитесь.
Но никто его не слушал. Были разложены одеяла, чтобы вынести женщину, и, как только дверь в туалет открылась, все подались вперед. Элейн мельком увидела фигуру, корчащуюся в конвульсиях на полу. Ей не хотелось смотреть, что будет дальше. Оставив толпящихся в коридоре, Элейн вернулась за свой стол. У нее была уйма работы - так много упущено за эти горькие дни. В голове пронеслась подходящая фраза: искупи время. Она записала ее в свою записную книжку как напоминание. Откуда она взялась? Она не могла вспомнить, во это было неважно. Иногда в забывчивости есть мудрость.

* * *

Вечером ей позвонил Каванаг и пригласил на ужин. Ей очень хотелось рассказать ему о своих подвигах, но все же она отказалась, так как в тот день намечалась небольшая вечеринка - друзья решили отпраздновать ее выздоровление. Может быть, он присоединится к ним спросила она. Он поблагодарил за приглашение, но заявил, что большое количество людей всегда пугает его. Она сказала, что это ерунда: ее друзья будут рады познакомиться с ним, а ей будет приятно его представить, на что он ответил, что придет только в том случае, если его внутреннее "я" на это согласится, а если не придет, то просит на него не обижаться. Она попыталась рассеять его сомнения. В конце разговора она хитро намекнула, что при следующей встрече расскажет ему кое-что интересное.
Следующий день принес плохие новости. Бернис умерла в пятницу рано утром, так и не приходя в сознание. Причина смерти до сих пор не была установлена, хотя в офисе ходили слухи, что она всегда была болезненной - первой среди секретарш простужалась и последней выздоравливала. Был и другой слух, правда, менее популярный, насчет ее личной жизни. Она была довольно смазлива, и весьма неразборчива в выборе партнеров. Не в венерическом ли заболевании, разросшемся до общего заражения, и кроется причина ее смерти?
Эта новость, хотя и давшая работу сплетникам, плохо повлияла на общий психологический климат. Две девушки в то утро сказались больными, а за обедом аппетит был, похоже, только у Элейн. Но уж она ела за троих. Она была голодна, как волк; казалось, ее аппетит носит какой-то патологический характер. Это было приятно, после стольких месяцев апатии. Когда она оглянулась вокруг на унылые лица сослуживцев, то почувствовала острую неприязнь к ним всем: к их дурацкой болтовне и примитивным суждениям, к тому, как они обсуждают внезапную смерть Бернис, как будто никогда в жизни не задумывались о таких вещах, я были изумлены, что такое может случиться.
Элейн знала это лучше. Так часто за последнее время она была на грани смерти: в течение долгих месяцев, приведших к гистерэктомии, когда опухоли, словно почувствовав, что на них покушаются, вдруг увеличились вдвое; на операционном столе, когда хирурги дважды отчаивались ее спасти; и вот недавно, в склепе, лицом к лицу с гниющими трупами. Смерть была повсюду. То, что она так неожиданно ворвалась в их милую компанию, показалось Элейн исключительно забавным. Она ела с вожделением, и пусть себе шушукаются о чем угодно.

* * *

На вечеринку они собрались в доме Рубена - Элейн, Гермиона, Сэм с Нелвин, Джош и Соня. Это было прекрасно - увидеть старых друзей за одним столом, когда ранги и амбиции ничего не значат. Все быстро захмелели, языки, уже заплетающиеся в фамильярностях, становились еще более заплетающимися. Нелвин произнесла трогательный тост в честь Элейн, Джош и Соня обменялись язвительными замечаниями по поводу протестантизма, Рубен разыграл сценку о приятелях-адвокатах. Было чудесно, как в старые добрые времена, и воспоминания только украшали их отношения. Каванаг не появлялся, и Элейн была этому рада. Несмотря на свои протесты, она понимала, что он потерялся бы в их теплой компании.
Уже за полночь, когда все разбрелись, непринужденно беседуя между собой, Гермиона упомянула о яхтсмене. Хотя она была в другом конце комнаты, Элейн слышала его имя вполне отчетливо. Прервав разговор с Нелвин, она направилась, переступая через ноги, к Гермионе и Сэму.
- Я услышала, вы говорили о Мейбьюри, - сказала она.
- Да, - ответила Гермиона, - мы с Сэмом как раз говорили, как все это странно.
- Я видела его в программе новостей, - сказала Элейн.
- Печальная история, - отозвался Сэм. - Так все это странно.
- Почему печальная?
- Он говорил о Смерти, которая была с ним на лодке...
- А потом он умер, - добавила Гермиона.
- Умер? - переспросила Элейн. - Откуда это известно?
- Это было во всех газетах.
- Мне было не до газет, - ответила Элейн. - Что же произошло?
- Он был убит, - сказал Сэм. - Его везли в аэропорт, чтобы отправить домой, и там произошел инцидент. Его убили вот так, - он щелкнул пальцами, - за здорово живешь.
- Как печально, - вздохнула Гермиона.
Она посмотрела на Элейн, и ее лицо вытянулось в недоумении. Элейн смутилась, но лишь до тех пор, пока не поняла - с тем же чувством потрясения, которое она испытала в офисе Чаймза, - что она улыбается.

* * *

Итак, яхтсмен умер.
Когда на следующее утро вечеринка подошла к концу, когда после прощальных объятий и поцелуев она снова была дома, - ее не покидали мысли о последнем интервью Мейбьюри, вызывая в памяти обожженное солнцем лицо и взгляд, обесцвеченный океанской пустыней, где он чуть не остался навсегда. Она думала о его каком-то странном замешательстве, когда он рассказывал о своем безбилетном пассажире. И, конечно, о тех его последних словах, когда его попросили объясниться:
- Наверное, Смерть, - сказал он.
Он не ошибся.

* * *

В субботу она встала поздно, не чувствуя похмелья. Ее ждало письмо от Митча. Она не стала его вскрывать, оставив на камине до удобного случая. Первый снег кружился в воздухе, слишком мокрый, чтобы оставить какой-то след на улицах. Впрочем, судя по недовольству на лицах прохожих, морозец был немалый. Она же чувствовала, что ей мороз нипочем. Хотя ее квартира не отапливалась, она расхаживала по ней в одном халате, босая, как будто у нее в животе была печка.
После кофе она пошла умываться. Паук уже успел свить на плафоне свою сеть. Она ее смела и спустила в унитаз, потом снова вернулась к раковине. Раньше, раздеваясь, она избегала смотреться в зеркало, но сегодня сомнения и предрассудки, кажется, были отброшены. Она сняла халат и критически себя осмотрела.
Она была приятно удивлена. Грудь была полной и смуглой, кожа на ней красиво блестела, волосы на лобке вились более густо, чем обычно. Шрам от операции все еще был болезненным, но его мертвенная бледность тешила ее честолюбие, как будто теперь изо дня в день ее женское начало будет расти от заднего прохода до пупка (а может, и дальше), раскрывая ее пополам.
Это было невероятно, но именно сейчас, когда хирурги выпотрошили ее, она чувствовала себя как никогда крепкой и сильной. Не менее получаса она стояла перед зеркалом, наслаждаясь своим видом, ее мысли были где-то далеко. Наконец она снова вернулась к умывальнику, потом пошла в комнату, все еще совершенно нагая. Она не хотела скрывать свою наготу, скорее наоборот. Она с трудом удержалась, чтобы не выйти тут же на улицу: пусть знают, с кем имеют дело.
Занятая подобными мыслями, она подошла к окну. Снег усилился. Сквозь метель она заметила какое-то движение между соседними домами. Там кто-то был, и смотрел на нее, но она не могла понять, кто. Она наблюдала за наблюдающим, думая, что он все-таки обнаружит себя, но он так и не показался.
Так она простояла несколько минут, пока не догадалась, что ее нагота отпугнула его. Разочарованная, она вернулась в спальню и оделась. Теперь ей снова захотелось есть; она ощутила уже знакомое чувство неистового голода. В холодильнике было почти пусто. Надо было пойти и купить что-нибудь на уик-энд.
Супермаркет был запружен народом, была суббота, но толкотня не испортила ей настроения. Сегодня ей даже нравилось наблюдать эту сцену массового потребления: эти тележки и корзины, набитые продуктами; детей, глаза которых жадно загорались при виде сладостей, и наполнялись слезами, когда они их не получали, хозяек, пристрастно оценивающих достоинства бараньей вырезки, и их мужей, с не меньшим пристрастием наблюдающих за молоденькими продавщицами.
Она купила продуктов на уик-энд, вдвое больше, чем обычно покупала на неделю, от вида деликатесов и мясных прилавков ее аппетит приобрел разрушительную силу. К тому времени, когда она добралась до дому, ее уже немного трясло от предвкушения еды. Положив сумки на лестницу и нашаривая ключи, она вдруг услышала, как хлопнула дверца машины позади нее.
- Элейн?
Это была Гермиона. От вина, выпитого прошлым вечером, ее лицо пошло пятнами, и выглядела она помятой.
- С тобой все в порядке? - спросила Элейн.
- Речь не обо мне. Как ты? - Гермиона была взволнована.
- У меня все отлично, почему бы и нет?
Гермиона бросила испуганный взгляд.
- Соня в тяжелом состоянии, с каким-то пищевым отравлением. И Рубен тоже. Я пришла, только чтобы убедиться, что ты в порядке.
- Да, у меня все отлично.
- Не понимаю, как это могло произойти.
- А как Нелвин и Дик?
- Я не могла им дозвониться. Но Рубен очень плох. Его увезли в больницу на обследование.
- Может, зайдешь на чашку кофе?
- Нет, спасибо. Мне нужно вернуться к Соне. Просто я боялась, что ты совсем одна, если с тобой тоже что-нибудь случится.
Элейн улыбнулась.
- Ты просто ангел, - сказала она и поцеловала Гермиону в щеку. Гермиона, казалось, остолбенела. Она почему-то отступила, глядя на Элейн с недоумением.
- Мне... Мне нужно идти, - сказала она, ее лицо окаменело.
- Я позвоню тебе позже, и узнаю, как у них дела.
- Хорошо.
Гермиона повернулась и пошла через тротуар к своей машине. Хотя она и попыталась скрыть свой жест, Элейн все же заметила, как та поднесла руку к щеке и с силой потерла ее, словно пытаясь избавиться от поцелуя.

* * *

Время мух уже прошло, но те, которым удалось пережить недавние заморозки, жужжали на кухне, в то время как Элейн доставала хлеб, ветчину и чесночную колбасу из своих запасов, и принялась есть. Она была ужасно голодна. Не более чем через пять минут она уже поглотила все мясо, и выгрызла изрядную брешь в буханке, а ее голод едва был утолен. Приступая к десерту - фиги и сыр, она вспомнила о несчастном омлете, который не могла доесть в тот день, когда была на приеме в клинике. Эта мысль потянула за собой другие; дым, сквер, Каванаг, ее последнее посещение церкви, и при мысли о церкви ее охватило жгучее желание еще раз взглянуть на это место, раньше чем оно исчезнет навсегда. Может быть, уже поздно. Тела, наверное, уже упакованы и перенесены, склеп освобожден и вычищен; его стены разворочены. Но она должна увидеть это своими глазами.
Даже после такой обильной пищи, которая свалила бы ее с ног всего несколько дней назад, она, отправляясь к Церкви Всех Святых, чувствовала себя необычайно легко, как будто была пьяна. Это было не то слезливо-сентиментальное опьянение, как с Митчем, а эйфория, от которой она ощущала себя почти неуязвимой, как если бы нашла, наконец, в себе нечто яркое и несокрушимое, и ничто уже не могло принести ей вреда.
Она ожидала увидеть Церковь Всех Святых в руинах, но руин не было. Здание еще стояло, стены были нетронуты, голые балки упирались в небо. Возможно, подумала она, его и нельзя разрушить, может быть, она и оно - суть бессмертная двойня. Ее подозрения укрепились, когда она увидела, что церковь привлекла новую толпу - служителей культа. Полицейская охрана была утроена с тех пор, как она была здесь в последний раз, а брезентовая завеса перед входом в склеп, теперь представляла собой обширный тент, поддерживаемый строительными лесами, полностью скрывающий все крыло здания. Служители алтаря, стоящие в непосредственной близости к тенту, были в масках и перчатках, священники - немногие избранные, кто действительно был допущен в святую святых, - носили глухой защитный костюм.
Она смотрела из-за заграждения: крестные знамения и земные поклоны среди посвященных, окропление тех, в костюмах, когда они появлялись из-за тента, тонкий дымок воскуриваемых благовоний, наполняющий воздух запахом ладана.
Кто-то из зевак расспрашивал полицейского.
- Зачем эти костюмы?
- На случай, если там зараза, - последовал ответ.
- После стольких лет?
- Неизвестно, что там может быть.
- Но ведь болезни не могут сохраняться так долго.
- Это чумная яма, - сказал полицейский. - Они просто принимают меры предосторожности.
Элейн слушала их разговор, и язык ее так и чесался. Она могла бы прояснить все в нескольких словах. В конце концов, она была живым доказательством того, что какая бы бубонная чума ни свела этих людей в могилу, она более не опасна. Она дышала этим смрадом, она прикасалась к этим заплесневелым трупам, и она была сейчас здоровее, чем раньше. Но ведь они не скажут спасибо за ее откровения, не так ли? Они слишком поглощены своими ритуалами, может быть, даже возбуждены от прикосновения к этим ужасам, и их суета только разжигается от того, что смерть еще жива там. Она не будет столь неучтивой, чтобы портить им удовольствие откровениями о своем исключительном здоровье.
Вместо этого она развернулась спиной к этим священникам с их ритуалами и струями ладана, и пошла прочь от сквера. Когда она оторвалась от своих мыслей, то заметила знакомую фигуру, наблюдавшую за ней с угла соседней улицы. Встретившись с ней взглядом, фигура скрылась, но без всяких сомнений это был Каванаг. Она окликнула его и пошла к углу, но он, опустив голову, быстро удалялся. Она снова его окликнула, теперь он повернулся с приклеенной к лицу фальшивой улыбкой и зашагал обратно, приветствуя ее.
- Вы слышали, что они там нашли? - спросила она его.
- О, да, - ответил он. Несмотря на некоторую близость, установившуюся между ними во время последней встречи, сейчас ей припомнилось первое впечатление о нем как о человеке, не очень знакомом с чувствами.
- Теперь вам уже не получить своих камней, - сказала она.
- Похоже, вы правы, - ответил он без всякого сожаления.
Ей хотелось рассказать ему, что она собственными глазами видела чумную яму, надеясь, что от этой новости его лицо просветлеет, но угол этой солнечной улицы был неподходящим местом для таких разговоров. Кроме того, он, кажется, и сам обо всем знал. Он так странно смотрел на нее, от теплоты их предыдущей встречи не осталось и следа.
- Зачем вы вернулись сюда? - спросил он.
- Просто чтобы посмотреть.
- Я польщен.
- Польщены?
- Тем, что моя тяга к гробницам заразительна.
Он все смотрел на нее, и она, взглянув в его глаза, ощутила, насколько они холодны, и как неподвижно они блестят. Как будто стеклянные, подумала она, а кожа, как чехол, плотно обтягивающий череп.
- Мне пора идти, - сказала она.
- По делам или просто так?
- Ни то, ни другое. Кое-кто из моих друзей болен.
- Вот как...
Было такое впечатление, что ему не терпится уйти, что только опасения показаться нелепым удерживают его от того, чтобы убежать.
- Может быть, еще увидимся, - сказала она. - Когда-нибудь.
- Не сомневаюсь, - с готовностью ответил он и пошел прочь. - А вашим друзьям - мои наилучшие пожелания.

* * *

Даже если бы она захотела передать эти пожелания Рубену и Соне, она не смогла бы этого сделать. До Гермионы она не дозвонилась, и до остальных тоже. Самое большее, что ей удалось, - это оставить запись на автоответчике Рубена.
То ощущение легкости, которое она чувствовала днем, ближе к вечеру стало сменяться какой-то дремотой. Она еще раз поела, но это странное заторможенное состояние не проходило. Чувствовала она себя хорошо, ощущение неуязвимости, которое пришло к ней раньше, оставалось таким же сильным. Но иногда она обнаруживала, что стоит на пороге комнаты, не понимая, как туда попала, или, глядя на вечернюю улицу, не была уверена, то ли она наблюдает, то ли за ней. Впрочем, она была вполне довольна сама собой, как и мухи, все еще жужжавшие несмотря на сумерки.
Около семи вечера она услышала звук подъезжающей машины и затем звонок в дверь. Она подошла к своей двери, но не вышла открывать в подъезд. Это, должно быть, опять Гермиона, а ей не хотелось снова заводить эти грустные разговоры. Не нужна ей ничья компания, разве только мушиная.
В дверь звонили все настойчивей, но чем больше звонили, тем тверже она решила не открывать. Она присела возле двери и начала вслушиваться в разговоры на лестнице. Это была не Гермиона, это был кто-то незнакомый. Теперь они последовательно обзванивали все квартиры на верхних этажах, пока мистер Прюдо не спустился из своей квартиры и не открыл им дверь, что-то бормоча на ходу. Из их разговоров она уловила только, что дело очень срочное, но ее возбужденный мозг не хотел вдаваться в детали. Они настояли, чтобы Прюдо впустил их в подъезд, подойдя к ее квартире, тихонько постучали и позвали ее по имени. Она не отвечала. Они еще постучали, сетуя на свою неудачу. Интересно, подумала она, слышат ли они ее улыбку в темноте? Наконец - еще переговорив с Прюдо, - они оставили ее в покое.
Она не знала, как долго просидела на корточках под дверью, но когда она поднялась, ее ноги затекли, и она была голодна. Набросившись на еду, она уничтожила почти все утренние запасы. Мухи, кажется, успели за это время принести потомство, они кружили над столом и ползали по одежде. Она их не трогала. Им ведь тоже нужно жить.
В конце концов, она решила немного прогуляться. Но как только она вышла из квартиры, бдительный Прюдо тут же показался на верхних ступеньках и окликнул ее.
- Мисс Райдер, подождите. У меня для вас записка.
Она уже собиралась захлопнуть дверь перед ним, но подумала, что он все равно не отстанет, пока не вручит ей это послание. Он торопливо зашаркал вниз - этакая Кассандра в домашних тапочках.
- Здесь была полиция, - объявил он, еще не дойдя до нижней ступеньки. - Они вас искали.
- М-м... Они сказали, чего хотят? - спросила она.
- Хотят с вами поговорить. Срочно. Двое ваших друзей...
- Что с ними?
- Они умерли, - сказал он. - Сегодня. От какой-то болезни.
Он держал в руке листок из записной книжки. Передавая, на мгновение задержал его в руке:
- Они оставили этот номер. Вам следует связаться с ними как можно скорее, - и уже ковылял вверх по лестнице.
Элейн взглянула на листок с нацарапанными значками. Пока она пробежала глазами семь цифр, Прюдо уже скрылся.
Она вернулась в квартиру. Почему-то не Рубен и Соня занимали ее мысли, а яхтсмен Мейбьюри, который видел Смерть и, казалось, избежал ее, но та семенила за ним, как верный пес, которому не терпится встать на задние лапы и лизнуть хозяина в щеку. Она села возле телефона, разглядывая цифры на листке, потом пальцы, которые держали этот листок, и руки, которым принадлежали пальцы. Может быть, прикосновение этих слабых пальцев несет смерть? Может, из-за этого и приходили сыщики, и ее друзья обязаны смертью ей? Если так, скольких же людей она коснулась за те дни, что прошли со времени ее посещения смертоносного склепа? На улице, в автобусе, в магазине, на работе, во время отдыха. Она вспомнила Бернис, распростертую на полу в туалете, и Гермиону, когда та соскребала ее поцелуй, как будто знала, что он принесет ей несчастье. И тут она поняла, до мозга костей, что ее преследователи были правы в своих подозрениях, и что все эти дни она вынашивала дитя Смерти. Отсюда и ее голод, отсюда ее нынешняя расслабленная удовлетворенность.
Она отложила листок, и, сидя в полутьме, попыталась установить, где в ней находится источник смерти. На кончиках пальцев? В животе? В глазах? Нет, и все же, да. Ее первое предположение было неверным. Это не был ребенок: она не вынашивала его в себе. Он был везде. Она и он были синонимами. Раз так, они не смогут вырезать злокачественный участок, как вырезали опухоли вместе с пораженными тканями. Не то, чтобы она хотела это скрыть, но они будут ее искать и вновь она попадет в заточение стерильных комнат, лишенная собственного мнения и достоинства, только в угоду их бездушным исследованиям. Эта мысль возмутила ее, лучше она умрет, скорчившись в агонии, как та женщина с каштановыми волосами в склепе, чем снова попадет им в руки. Она порвала листок на мелкие кусочки и швырнула на пол.
Теперь уже было поздно что-либо менять. Рабочие вскрыли дверь, за которой их поджидала Смерть, жаждущая вырваться на свободу. Смерть сделала ее своим агентом, и - в своей мудрости - наделила ее неуязвимостью; дала ей силу и ввела неизъяснимый экстаз; избавила ее от страха. Она же, в свою очередь, распространяла волю Смерти, сама того не замечая до сегодняшнего дня. Все те десятки, а может быть, сотни людей, которых она заразила за последние несколько дней, вернутся к своим семьям и друзьям, к местам работы и отдыха, и понесут волю Смерти дальше. Они передадут ее своим детям, укладывая их в кроватку, и своим любимым в моменты близости. Священники получат ее от своих прихожан на исповеди, хозяева магазинов - с пятифунтовой банкнотой.
Думая обо всем этом - как мор вспыхивает всепожирающим огнем, - она снова услышала звонок в дверь. Они вернулись за ней. И, как и в прошлый раз, начали звонить в другие квартиры. Она слышала, как спускался по лестнице Прюдо. Теперь он знал, что она дома. И он им это скажет. Они начнут стучаться, и когда она не ответит...
Когда Прюдо открывал парадную дверь, она отомкнула черный ход. Выскользнув во двор, она услышала голоса, а затем стук в дверь и требования открыть. Она сняла засов с калитки и выбежала на темную аллею. Когда начали ломать дверь, она была уже далеко.

* * *

Больше всего ей хотелось пойти к Церкви Всех Святых, но она понимала, что это навлечет на нее беду. Ее будут поджидать на этом пути, как преступника, которого всегда тянет к месту преступления. И все же ей как никогда хотелось взглянуть в лицо Смерти. Чтобы говорить с ней. Чтобы обсудить ее стратегию. Их стратегию. Чтобы спросить, почему выбор пал на нее.
Стоя на аллее, она смотрела, что происходит в доме. Теперь там было не менее четырех человек, снующих туда и сюда. Чем они занимались? Рылись в ее белье и любовных письмах, разглядывали в лупу волосы на простыне и выискивали следы отражения в зеркале? Но если они даже перевернут всю квартиру вверх дном, обнюхивая каждую царапинку, то и тогда не найдут того, что ищут. Пусть ищут. Их подружка сбежала. Остались только следы ее слез, да мухи вокруг лампочки, поющие ей дифирамбы.

* * *

Ночь была звездной, но по мере того, как она продвигалась в центр города, рождественские гирлянды на деревьях и домах затмевали свет неба. Хотя большинство магазинов было уже давно закрыто, толпы зевак слонялись по тротуарам, разглядывая витрины. Впрочем, скоро ей все это наскучило, эти куклы и побрякушки, и она свернула с центральной улицы на окраину. Здесь было темнее, и это как раз отвечало ее настроению. Смех и музыка вырывались из открытых дверей баров; в игорной комнате наверху послышались возбужденные голоса, потом обмен ударами; двое влюбленных попирали общественную мораль прямо в подъезде; в другом подъезде какой-то бродяга мочился со смаком, как жеребец.
Только сейчас, в относительной тишине этого болота, она поняла, что слышит сзади шаги. Кто-то шел за ней, держась на безопасном расстоянии, но не отставал. Погоня? Ее окружали, чтобы схватить и заключить в тесные объятия правосудия? Если так, ее бегство только отсрочит неизбежное. Лучше встретить их здесь и дать им отведать ее смертельной силы. Она спряталась; затем, подождав, пока шаги приблизятся, вышла из укрытия.
Это были не стражи порядка, это был Каванаг. Первое замешательство почти тут же сменилось недоумением, зачем он ее преследовал. Она посмотрела на него изучающе, бледный свет падал на его лицо. Кожа на голове так плотно обтягивала череп, что, кажется, сквозь нее можно было увидеть кости. «Почему, - пронеслось у нее в голове, - она не узнала его раньше? Не поняла при самой первой встрече, когда он говорил о смерти и ее чарах, что он ее Творец?»
- Я шел за тобой, - сказал он.
- От самого дома?
Он кивнул.
- Что они говорили тебе? - спросил он. - Полицейские. Что они тебе сказали?
- Ничего такого, о чем бы я сама не догадывалась.
- Ты знала?
- Может и так. Должно быть, где-то в глубине души. Помнишь наш первый разговор?
Он что-то утвердительно промычал.
- Все, что ты говорил о Смерти. И так самовлюбленно.
Внезапно он осклабился, добавив еще костей к своему облику.
- Да, - сказал он. - Так что же ты думаешь обо мне?
- Я уже тогда что-то поняла. Я не знала только, откуда это. Не знала, что принесет будущее.
- И что же оно принесло? - спросил он вкрадчиво.
Она пожала плечами.
- Все это время меня ждала смерть. Верно?
- О, конечно, - он был доволен взаимопониманием. Он подошел и дотронулся до ее щеки.
- Ты бесподобна, - сказал он.
- Не очень.
- Но ты так хладнокровна, так спокойно переносишь все это.
- А чего бояться? - сказала она. Он погладил ее по щеке. Ей казалось, что чехол его кожи вот-вот расползется, а мрамор глаз вывалится и разобьется вдребезги. Но он сохранял свой облик, для видимости.
- Я хочу тебя, - сказал он.
- Да, - ответила она. Конечно, это было в каждом его слове, с самого начала, но ей не сразу было дано понять это. Каждая история любви, в конечном счете, была историей смерти, не об этом ли твердят поэты? Почему эта правда хуже любой другой?
Им нельзя было идти к нему домой, там может быть полиция, говорил он, ведь они должны знать об их романе. К ней тоже, конечно, нельзя. Поэтому они сняли номер в небольшом отеле поблизости: Еще в тусклом лифте ему вздумалось гладить ее по волосам, а когда она отстранилась, он положил ей руку на грудь.
Комната была довольно убогой, но огни с рождественской елки на улице немного приукрашивали ее. Он не сводил с Элейн глаз ни на секунду, как будто боялся, что из-за инцидента в лифте она может удрать и забиться в первую щель. Ему не стоило беспокоиться: она не придала этому значения. Его поцелуи были настойчивы, но не грубы, раздевая ее, хоть и несколько неумело (такой милый недостаток, подумала она), он был полон заботливости и теплой торжественности.
Она удивилась, что он не знал о ее шраме, поскольку ей пришло в голову, что их близость должна была начаться еще на операционном столе, когда она дважды чуть было не перешла в его руки, и дважды хирурги его отпугнули. Но, может быть, он не сентиментален и забыл об этой их первой встрече. Как бы то ни было, когда она разделась, он выглядел разочарованным, и был момент, когда, как ей показалось, он мог отказаться от нее. Но это длилось недолго, и вскоре он уже гладил ее по животу и вдоль шрама.
- Он прекрасен, - сказал Каванаг.
Она была счастлива.
- Я чуть не умерла под анестезией.
- Это ерунда, - он гладил ее тело и мял грудь. Это, казалось, возбуждало его, поскольку следующий вопрос он задал более вкрадчивым голосом.
- Что они сказали тебе? - теперь он гладил мягкую ямку между ключицами. Ее никто не трогал вот уже несколько месяцев, за исключением стерильных рук хирурга, от легких прикосновений по ее телу пробегала дрожь. Она так забылась в наслаждении, что не смогла ответить. Он снова спросил, поглаживая ее между ног:
- Что они сказали тебе?
Задыхаясь от нетерпения, она ответила:
- Они оставили мне телефон. Чтобы помочь, в случае чего...
- Но ведь тебе не нужна помощь?
- Нет, - выдохнула она. - Зачем?
Она лишь смутно видела его улыбку, ей хотелось совсем закрыть глаза. Его внешность вряд ли возбуждала ее, в его облике было многое (например, этот абсурдный галстук-бабочка), что казалось смешным. Но, закрыв глаза, она могла забыть о таких мелочах, она могла снять с него чехол и увидеть его истинный облик. И тогда ее сознание уносилось далеко.
Он вдруг оставил ее, она открыла глаза. Он торопливо застегивал брюки. На улице слышались раздраженные голоса. Он резко повернул голову в сторону окна, его тело напряглось. Неожиданное беспокойство удивило ее.
- Все в порядке, - сказала она.
Он подался вперед и положил ей руку на горло.
- Ни слова, - приказал он.
Она взглянула на его лицо, покрывающееся испариной. Разговоры на улице продолжались еще несколько минут: там ссорились два каких-то жулика. Теперь он успокоился.
- Мне показалось, я слышал...
- Что?
- Что они звали меня по имени.
- Ну, кто это может быть, - она пробовала его успокоить. - Никто не знает, что мы здесь.
Он отвел взгляд от окна. После внезапного страха вся его целеустремленность исчезла, лицо обрюзгло, он выглядел довольно глупо.
- Они близко, - сказал он. - Но им никогда не найти меня.
- Близко?
- Они шли за тобой, - он снова положил руки ей на грудь. - Они очень близко.
Она слышала, как в висках бьется пульс.
- Но я быстр, - бормотал он, - и невидим.
Его рука вновь скользнула к ее шраму, и ниже.
- И всегда аккуратен, - добавил он.
Она прерывисто дышала.
- Уверен, они восхищаются мной. Как ты думаешь, они должны мной восхищаться? Что я такой аккуратный?
Ей вспомнился хаос, царивший в склепе, та непристойность, тот беспорядок.
- Не всегда... - сказала она.
Он перестал ее гладить.
- Ах, да, - сказал он. - Ах, да. Я никогда не проливаю кровь. Это мое правило. Никогда не проливаю кровь.
Она улыбалась его похвальбам. Сейчас она расскажет ему - хотя он и так все знает - о своем посещении Церкви Всех Святых, и о том, что он там устроил.
- Иногда даже ты не в силах остановить кровь, - сказала она. - Но это тебе не в упрек.
Он вдруг весь задрожал.
- Что они сказали тебе? Какую ложь?
- Ничего, - ответила она, немного смутившись его реакцией. - Что они могут знать?
- Я профессионал, - он снова дотронулся до ее лица. Она вновь почувствовала в нем желание. Он навалился на нее всем телом.
- Я не хочу, чтобы они лгали обо мне, - сказал он, - Не хочу.
Он поднял голову с ее груди и посмотрел ей в глаза:
- Все, что я должен сделать, это остановить барабанщика.
- Барабанщика?
- Я должен раз и навсегда остановить его.
Рождественские гирлянды с улицы окрашивали его лицо то в красный, то в зеленый, то в желтый цвет - неразбавленные цвета, как в детской коробке с красками.
- Я не хочу, чтобы обо мне лгали, - повторил он, - будто я проливаю кровь.
- Они ничего не сказали мне, - уверила она его. Он совсем отодвинул подушку, и теперь раздвигал ей ноги. Его руки дрожали от возбуждения.
- Хочешь, покажу тебе, как чисто я работаю? Как легко я останавливаю барабанщика?
Не дав ей ответить, он крепко схватил ее шею. Она не успела даже вскрикнуть. Большими пальцами быстро нащупал дыхательное горло и с силой надавил. Она слышала, как барабанщик бьет все чаще и чаще у нее в ушах.
- Это быстро и чисто, - говорил он. Его лицо окрашивалось все в те же цвета: красный, зеленый, желтый; красный, зеленый, желтый.
Здесь какая-то ошибка, думала она, ужасное недоразумение, которое она никак не могла постичь. Она пыталась найти хоть какое-нибудь объяснение.
- Я не понимаю, - хотела она сказать, но ее сдавленное горло издало лишь бульканье.
- Извиняться поздно, - сказал он, тряся головой. - Ты ведь сама ко мне пришла, помнишь? Ты хотела остановить барабанщика. Ведь ты за этим приходила?
Его хватка стала еще сильнее. Ей казалось, что лицо разбухло, и кровь сейчас брызнет у нее из глаз.
- Разве ты не поняла, что они приходили, чтобы предостеречь тебя? - выкрикивал он. - Они хотели разлучить нас, сказав, что я проливаю кровь.
- Нет, - пыталась она выдавить из себя, но он только сильнее сжимал ее горло.
Барабанщик оглушительно бил ей в уши. Каванаг еще что-то говорил, но она уже ничего не слышала. Да это уже было и не важно. Только теперь она поняла, что он не был Смертью, ни даже ее костлявым привратником. В своем безумстве она отдалась в руки обычного убийцы, Каина с большой дороги. Ей захотелось плюнуть ему в лицо, но сознание уже покидало ее: комната, смена цветов, его лицо - все потонуло в грохоте барабана. А потом все кончилось.
Она посмотрела сверху на кровать. Ее тело лежало поперек, безжизненная рука все еще хваталась за простыню. Язык вывалился, на синих губах была пена. Но (как он и обещал) крови не было.
Она парила, не всколыхнув даже паутинку под потолком, и наблюдала, как Каванаг довершает свое злодеяние. Он склонился над ее телом, перетаскивая его по смятой простыне и что-то нашептывая в ухо. Затем он расстегнулся и обнажил ту свою косточку, возбуждение которой было неподдельным до умиления. То, что последовало дальше, было комичным в своем бесстыдстве. Комичным было ее тело, на котором возраст оставил не одну морщинистую отметину. Как посторонний наблюдатель, она взирала на его безуспешные попытки к соитию. Его ягодицы были бледны и носили отпечаток нижнего белья, двигая ими, он напоминал механическую игрушку.
Работая, он целовал ее, глотая заразу с ее слюной. Его руки соскребали чумные клетки с ее тела, как песок. Этого он, конечно, не знал, он так доверчиво обнимался со смертельной язвой, вбирая ее в себя с каждым толчком.
Наконец, он кончил. Не было ни метаний, ни стонов. Он просто остановил свой механизм и встал с нее, обтерся о край простыни и застегнулся.
Ее уже звали. Ей предстоял Путь, и Воссоединение в конце пути. Но она не хотела идти, по крайней мере, сейчас. Ее душа, заняв удобную позицию, смотрела на Каванага, на его лицо. Взглядом, (или, по крайней мере, той возможностью видеть, которая была ей дана), она проникала вглубь, где за хитросплетением мускулов проглядывала кость. Ох, уж эта кость. Он, конечно, не был Смертью, и все же он был ею. Ведь есть же у него лицо?! И однажды, в день Распада, он покажет его. Как жаль, что его не видно за наслоением плоти.
Пора в путь, настаивали голоса. Она знала, что они не будут долго ждать. Среди голосов она услышала чей-то знакомый. Еще немного, умоляла она, пожалуйста, еще немного.
Каванаг уже закончил свое грязное дело. Он поправил одежду перед зеркалом и вышел. Она последовала за ним, заинтригованная потрясающе-банальным выражением его лица. Скользнув в ночной коридор и вниз по лестнице, он дождался, пока портье отвлечется на свои дела, и вышел на улицу. Небо было светлым - то ли уже утро, то ли рождественская иллюминация. Она наблюдала за ним из угла комнаты дольше, чем ей показалось, - теперь часы для нее летели как мгновения. И лишь в самый последний момент она была награждена за свою настойчивость, пробежав взглядом по его лицу. Голод! Он был голоден. Он не умрет от чумы, как не умерла она. Чума впиталась в него - кожа заблестела, и в животе появилось новое ощущение голода.
Он вошел в нее маленьким убийцей, а вышел Большой Смертью. Она рассмеялась, видя, каким неожиданным образом оправдались ее догадки. На мгновение его шаги замедлились, как будто он мог услышать ее. Но нет, сейчас он слушал барабанщика, который бил все сильнее у него в ушах, требуя новой смертоносной службы в каждом его шаге.

1 Следующая страница


Клайв Баркер - Шестая Книга Крови

Шестая Книга Крови 2

Они заплатили кровью

«How Spoilers Bleed»
Локки поднял глаза на деревья. Ветер шумел в их тяжелых ветвях, как река в половодье. Еще одно воплощение, одно из многих. Когда он впервые попал в джунгли, то был поражен бесконечным разнообразием зверей и растений в их извечном круговороте жизни. Но это буйство природы было обманчиво, джунгли лишь прикидывались райским садом. Там, где праздный путешественник лишь восторгался сияющим великолепием, Локки замечал тайный сговор в действии, когда каждая вещь видится не такой, как есть. В деревьях и реке, в цветке и птице, в крылышке мотылька и глазу обезьяны, на спине у ящерицы и в солнечном свете на камне, - все а головокружительной смене воплощений, как в зеркальной комнате, где ощущения становятся неверными, и, наконец, самый рассудок гибнет. «Ну, что, - мысли путались в его пьяной голове, когда они стояли возле могилы Черрика, - смотри, как мы тоже играем в эту игру. Мы живы, но играем мертвых лучше, чем сами мертвые».
Тело давно превратилось в гнилой кусок, когда они засунули его в мешок и понесли хоронить на заброшенный участок за домом Тетельмана. Там уже было с полдюжины других могил. Все европейцы, судя по именам, грубо выжженным на крестах, умершие от укусов змей, от жары и непомерных амбиций.
Тетельман попытался было произнести молитву на испанском, но его голос потонул в шуме деревьев и в криках птиц, спешащих к своим гнездам до наступления темноты.
Так и не окончив молитву, они вернулись в прохладу дома; там сидел Стампф и, тупо уставившись на темнеющее пятно на полу, пил бренди.
Снаружи двое нанятых Тетельманом индейцев засыпали рыхлой тропической землей мешок с Черриком, торопясь закончить работу и убраться до темноты. Локки выглянул из окна. Могильщики работали молча; засыпав неглубокую яму, они начали утрамбовывать землю своими жесткими, как подошва, ступнями. Их притоптывания вдруг приобрели определенный ритм; Локки показалось, что они просто в стельку пьяны. Он знал немногих индейцев, которые не напивались бы как скоты. И вот эти, шатаясь, устроил танцы на могиле Черрика.
- Локки?
Локки проснулся. В темноте светился кончик сигареты. Когда курильщик затянулся, вспыхнувший огонек высветил из ночной тьмы изможденное лицо Стампфа.
- Ты не спишь, Локки?
- Что тебе нужно?
- Я не могу уснуть, - сказало лицо. - Я все думал. Послезавтра из Сантарема прилетит транспортный самолет. Мы могли бы быть там через несколько часов, подальше от всего этого.
- Конечно.
- Я имею в виду, навсегда, - сказал Стампф.
- Навсегда?
Стампф прикурил новую сигарету от старой:
- Я не верю в проклятия, не думай.
- При чем здесь проклятия?
- Но ты же видел тело Черрика, что с ним случилось...
- Это просто болезнь, - сказал Локки. - Как это ока называется, когда кровь неправильно свертывается?
- Гемофилия, - ответил Стампф. - Он не страдал гемофилией, и мы оба об этом знаем. Я видел не раз, как он резался и царапался, и у него заживало не хуже нашего.
Локки прихлопнул москита на своей груди и растер его пальцами.
- Отлично. Так от чего же он тогда умер?
- Ты лучше меня видел его раны, но, мне кажется его кожа просто расползалась от малейшего прикосновения.
Локки кивнул:
- Да, похоже на то.
- Может, он чем-нибудь заразился от индейцев?
Локки задумался:
- Я не коснулся ни одного из них.
- И я тоже. А он коснулся, помнишь?
Локки помнил. Такие картины нелегко забыть, как ни старайся.
- Боже, - простонал он, - что за идиотизм.
- Я отправляюсь в Сантарем. Не хочу, чтобы они пришли за мной.
- Они не придут.
- Откуда ты знаешь? Мы вляпались по уши. Мы могли бы подкупить их, или согнать с земли как-нибудь по-другому.
- Сомневаюсь. Ты же слышал, что сказал Тетельман: родовая собственность.
- Может забрать мою часть земли, - сказал Стампф. - Мне она не нужна.
- Что это значит? Ты что, собираешься смыться?
- Я чувствую себя преступником. У нас руки в крови, Локки.
- Делай, что хочешь.
- Я и делаю. Я не такой, как ты. У меня никогда не было охоты до таких вещей. Купишь мою треть?
- В зависимости от того, сколько ты за нее просишь.
- Сколько дашь. Она твоя.
Исповедавшись, Стампф докуривал сигарету в кровати. Скоро начнет светать: еще один рассвет в джунглях, благодатное мгновение перед тем, как мир вновь покроется испариной. Как он ненавидел это место! В конце концов, он не коснулся ни одного из индейцев, даже близко не стоял. Какую бы инфекцию они не передали Черрику, он не мог ей заразиться. Менее чем через сорок восемь часов он отправится в Сантарем, а потом еще в какой-нибудь город, любой город, куда племя никогда не сможет добраться. Ведь он уже понес свое наказание, разве не так? Заплатил за жадность и самонадеянность резью в животе и тем ужасом, от которого ему уже вряд ли избавиться до конца жизни. Пусть это будет достаточным наказанием, взмолился он, и, пока обезьяны не возвестили своим криком новый день, погрузился в сон: сон убийцы.
Жук с переливчатой спинкой, пытаясь выбраться сквозь москитную сетку, жужжал по комнате; наконец, утомившись, жук спустился и сел Стампфу на лоб. Ползая, он пил из пор; по его следу кожа Стампфа трескалась и расползалась в множество маленьких язв.

* * *

В деревушку индейцев они добрались к полудню. Поначалу им показалось, что деревня покинута; только солнце, как глаз василиска, глядело на них с неба. Локки и Черрик направились к поселку, оставив Стампфа, который страдал дизентерией, в джипе, подальше от зноя. Черрик первым заметил ребенка. Мальчик со вздутым животом, лет пяти, лицо которого было раскрашено яркими полосами красной растительной краски уруку, вышел из своего укрытия и начал разглядывать пришельцев: любопытство оказалось сильнее страха. Черрик и Локки застыли в ожидании. Один за другим, из-под хижины и деревьев, появились индейцы и вместе с мальчиком уставились на незнакомцев. Если на их широких, с приплюснутым носом, лицах и было какое-нибудь выражение, Локки не мог его уловить. Этих людей - а всех индейцев он считал за одно гнусное племя - невозможно было постичь; ясно было только, что они хитрые бестии.
- Что вы здесь делаете? - спросил он. Солнце палило нестерпимо. - Эта земля наша.
Мальчик с интересом смотрел на него снизу вверх. В его миндалевых глазах не было страха.
- Они тебя не понимают, - сказал Черрик.
- Тащи сюда Краута. Пусть он им объяснит.
- Он не может двинуться с места.
- Тащи его сюда, сказал Локки. - Мне наплевать, пусть хоть совсем захлебнется своим дерьмом.
Черрик вернулся на дорогу. Локки продолжал стоять, переводя взгляд с хижины на хижину, с дерева на дерево, и пытался подсчитать, сколько там было индейцев. Он насчитал не более трех десятков, из которых две трети было женщин и детей. Потомки тех многотысячных народов, что когда-то бродили по бассейну Амазонки, теперь эти племена почти исчезли. Леса, в которых они жили многими поколениями, вырубались и выжигались; восьмирядные скоростные магистрали пересекали их места охоты. Все, что било для них свято - нетронутая дикая природа и они как ее часть - вытаптывалось и подвергалось насилию: они были изгнанниками на собственной земле. И все же они терпеливо выносили своих новых сюзеренов и их ружья. Только смерть могла бы убедить их в поражении, подумал Локки.
Черрик обнаружил Стампфа лежащим, как мешок, на переднем сиденье джипа; его измученное лицо было еще более несчастным.
- Локки тебя требует, - он тряс немца, пытаясь вывести его из прострации. - Они все еще в деревне. Ты должен поговорить с ними.
- Я не могу двинуться, - застонал Стампф, - я умираю...
- Локки велел доставить тебя живым или мертвым, - сказал Черрик. Со Стампфом его объединял страх перед Локки; и, пожалуй, еще одна вещь: жадность.
- Я чувствую себя ужасно, - продолжал ныть Стампф.
- Если ты не пойдешь со мной, он придет сам, - заметил Черрик.
Это был сильный аргумент. Стампф принял мученический вид, потом закивал своей большой головой.
- Хорошо, - сказал он. - Помоги мне.
У Черрика было мало желания притрагиваться к нему: от болезни тело Стампфа выделяло миазмы. Казалось, его кишки выдавливаются через кожу, которая имела какой-то отвратительный металлический оттенок. Все же он подал руку. Без помощи Стампф не преодолел бы сотню ярдов до поселения. Локки уже выкрикивал нетерпеливые ругательства.
- Да шевелись же, - говорил Черрик, стаскивая Стампфа с сиденья. - Надо пройти всего несколько шагов.
Добравшись до поселения, они застали все ту же картину. Локки оглянулся на Стампфа.
- Нас тут держат за чужаков, - сказал он.
- Вижу, - безжизненно отозвался Стампф.
- Скажи им, чтобы проваливали с нашей земли. Скажи им, что это наша территория: мы ее купили. И не хотим никаких поселенцев.
Стампф кивнул, стараясь избегать бешеных глаз Локки. Иногда он ненавидел его почти так же, как самого себя.
- Начинай, - Локки дал знак Черрику, чтобы он отошел от Стампфа.
Тот подчинился. Не поднимая головы, немец качнулся вперед. Несколько секунд он обдумывал свою речь, затем поднял голову и вяло изрек три слова на плохом португальском. Локки показалось, что слова просто не дошли до аудитории. Стампф попробовал еще раз, мобилизуя весь свой скудный словарь, чтобы пробудить наконец искру понимания у этих дикарей. Мальчик, которого так забавляли кульбиты Локки, смотрел теперь на третьего демона: улыбка исчезла с его лица. Этот третий был совсем не смешной, по сравнению с первым. Он был болен и измучен; от него пахло смертью. Мальчик отвернулся, чтобы не вдыхать запах гниющего тела.
Стампф оглядел маслянистыми глазами своих слушателей. Если они поняли, но прикидываются, то эго потрясающая игра. Исчерпав свое искусство, он немощно повернулся к Локки:
- Они меня не понимают.
- Скажи им еще раз.
- Мне кажется, они не понимают по-португальски.
- Скажи им как-нибудь.
Черрик щелкнул затвором:
- Нечего с ними разговаривать, - он тяжело дышал. - Они на нашей земле. Все права на нашей стороне...
- Нет, - сказал Локки. - Мы не будем стрелять. Не будем, если есть возможность мирно убедить их уйти.
- Они не понимают здравых рассуждений, - возразил Черрик. - Посмотри на них - это звери, которые живут в дерьме.
Стампф попытался было возобновить переговоры, помогая своему дрожащему голосу жалостливой мимикой.
- Скажи им, что мы пришли сюда работать, - подсказывал Локки.
- Я делаю все, что могу, - вспылил Стампф.
- Что у нас есть бумаги.
- Не думаю, что это произведет на них впечатление, - сказал Стампф с осторожным сарказмом.
- Просто скажи им, чтоб убирались. Пусть селятся где-нибудь в другом месте.
Наблюдая, как Стампф питается воплотить его установки в слова и жесты, Локки невольно подумал о другой, альтернативной возможности. Или эти индейцы - Тксукахамеи, или Акхуали, или еще какое чертово племя - согласятся с их требованиями и уберутся, или им придется прогонять их силой. Черрик правильно сказал - все права на их стороне. У них бумаги от властей; у них карта разграничения территорий; у них санкции на все - от подписи до пули. Он, конечно, не сторонник кровопролития. Мир и так слишком залит кровью душками-либералами и волоокими сентименталистами, чтобы сделать геноцид решением проблемы. Но ружья стреляли раньше и будут стрелять, пока последний немытый индеец не наденет штаны и не перестанет есть обезьян.
Конечно, несмотря на вопли либералов, ружье имеет свою притягательную силу. Оно действует быстро и надежно. Одно его короткое слово убеждает наповал, и ты не рискуешь, что лет через десять какой-нибудь вонючий индеец вернется, размахивая найденной на помойке брошюрой Маркса, и затребует обратно свою исконную землю - с ее нефтью, минералами и всем остальным. Лучше, чтобы они ушли навсегда.
От желания уложить этих краснокожих Локки почувствовал, как чешется его палец на спусковом крючке, физически чешется. Стампф уже закончил свои филиппики: результат был нулевой. Он застонал и повернулся к Локки.
- Мне совсем плохо, - сказал он. Его лицо было белым, как мел, так что зубы казались желтовато-тусклыми.
- Не покидай меня, - съязвил Локки.
- Пожалуйста, мне нужно лечь. Я не хочу, чтобы они на меня смотрели.
Локки отрицательно покачал головой:
- Ты не уйдешь, пока они стоят и слушают. Если они не выкинут какой-нибудь штуки, то можешь болеть себе на здоровье, - Локки поигрывал ружейным ложем, проводя обломанным ногтем по зарубкам на его дереве. Их было с десяток, и в каждой - чья-то могила. Джунгли так легко скрывают преступление, и такое впечатление, что они как-то исподволь соучаствуют в нем.
Стампф отвернулся и посмотрел на безмолвное собрание. Индейцев довольно много, думал он; хотя он носил пистолет, но стрелком был неважным. А вдруг они набросятся на Локки, Черрика и на него самом? Он этого не переживет. Но, вглядываясь в лица индейцев, он не видел угрозы. Когда-то это было очень воинственное племя. А теперь? Как наказанные дети, угрюмые и надувшиеся. Некоторые из молодых женщин были по-своему привлекательны: темная гладкая кожа и красивые черные глаза. Если бы он чувствовал себя не таким больным, ему, наверное, захотелось бы попробовать на ощупь эту красную блестящую наготу. Их притворство еще больше возбуждало его. В своем молчании они казались какими-то непостижимыми, как мулы или птицы. Кажется, кто-то в Укситубе говорил ему, что индейцы даже не дают своим детям нормальных имен, что каждый из них как ветка на дереве племени, безымянный и потому неотличимый от остальных. Теперь он, кажется, видел это сам в каждой паре черных пронзительных глаз, видел, что это не три десятка людей, а единая система сотканной из ненависти плоти. От этой мысли его ударило в дрожь.
Вдруг, впервые с момента их появления, один из индейцев сделал шаг. Это был старик, лет на тридцать старше любом из племени. Как и все остальные, он был почти голым. Обвислое мясо на его груди и конечностях покрывала заскорузлая кожа; шаги старика были твердыми и уверенными, хотя белесые глаза свидетельствовали о слепоте. Старик встал напротив пришельцев и раскрыл рот - беззубый рот с гнилыми деснами. То, что извергалось из его тощего горла, нельзя было назвать речью, скорее эго были звуки: попурри на тему джунглей. Невозможно было определить жанр этого произведения, это было просто воспроизведение - весьма устрашающее - его чувств. Старик рычал, как ягуар, кричал попугаем; из его горла вырывались и всплески тропического ливня на листьях орхидеи, и вой обезьян.
Стампф почувствовал, что его сейчас вырвет. Джунгли заразили его болезнью, иссушили тело и бросили, как выжатую тряпку. А теперь этот старик с гноящимися глазами изрыгал на него все ненавистные звуки. От жары в голове Стампфа начало стучать, и он был уверен, что старик специально подбирает ритм своего звукоизвержения под глухие удары в его висках и запястьях.
- О чем он говорит? - поинтересовался Локки.
- О чем эти звуки? - ответил Стампф, раздраженный идиотским вопросом. - Это просто шум.
- Старый хрен проклинает нас, - сказал Черрик.
Стампф оглянулся на него. Глаза Черрика выкатились из орбит.
- Это проклятие, - сказал он Стампфу.
Локки засмеялся: Черрик был слишком впечатлительным. Он подтолкнул Стампфа вперед к старику, который немного сбавил громкость своих распевов; теперь он журчал почти весело. Стампф подумал, что он воспевает сумерки, тот неуловимый миг между неистовым днем и душным зноем ночи. Да, точно: в песне старика слышались шорохи и воркования дремлющего царства; это было так убедительно, что Стампфу захотелось тут же лечь прямо на землю и уснуть. Локки оборвал пение:
- О чем ты говоришь? - бросил он в изрытое морщинами лицо старика. - Отвечай!
Но ночные шорохи продолжали шуметь, как далекая река.
- Это наша деревня, - послышался вдруг еще один голос, как бы переводя речь старика. Локки резко обернулся на звук. Это говорил юноша, кожа которого казалась позолоченной. - Наша деревня. Наша земля.
- Ты говоришь по-английски, - сказал Локки.
- Немного, - ответил юноша.
- Почему ты раньше не отвечал, когда я спрашивал? - от невозмутимости индейца Локки начал звереть.
- Мне не положено говорить. Он Старший.
- Ты хочешь сказать, вождь?
- Вождь умер. Вся его семья умерла. Он мудрейший из нас...
- Тогда скажи ему, что...
- Ничего не нужно говорить, - перебил его юноша. - Он понимает тебя.
- Он тоже говорит по-английски?
- Нет. Но он понимает тебя. Ты... ты проницаемый.
Локки показалось, что мальчишка иронизирует над ним, но он не был в этом умерен. Он посмотрел на Стампфа; тот пожал плечами. Локки снова обратился к юноше:
- Объясни ему как-нибудь. Объясни им всем. Это наша земля. Мы ее купили.
- Племя всегда жило на этой земле, - последовал ответ.
- А теперь не будет, - сказал Черрик.
- У нас бумаги... - Стампф все еще надеялся, что конфронтация закончится мирно. - Бумаги от правительства...
- Мы были здесь раньше правительства.
Старик, наконец, перестал озвучивать джунгли. Возможно, подумал Стампф, он закончил один день и теперь будет начинать другой. Но старик собрался уходить, совершенно не обращая внимания на чужаков.
- Позови его обратно, - приказал Локки, наводя ружье на юного индейца. Его намерения были недвусмысленны. - Пусть скажет остальным, что им надо убраться.
Несмотря на угрозы, юноша, казалось, нисколько не смутился, и совершенно не собирался давать распоряжения Старшему. Он просто смотрел, как старец возвращается в свою хижину. Остальные тоже потянулись к своим жилищам. Очевидно, уход старика был общим сигналом к окончанию спектакля.
- Нет! - закричал Черрик. - Вы не слушаете! - краска бросилась ему в лицо, голос сорвался на визг. Потрясая ружьем, он бросился вперед: - Вы, вонючие собаки!
Несмотря на его вопли, индейцы быстро расходились. Старик, дойдя до своей хижины, наклонился и исчез внутри. Некоторые еще стояли и смотрели, на их лицах было что-то вроде сострадания к этим помешанным европейцам. Но это только распалило Черрика.
- Слушайте, что я скажу! - визжал Черрик; пот разлетался брызгами, когда он вертел головой, перебрасывая безумный взгляд с одной удаляющейся фигуры на другую. - Слушайте, вы, ублюдки!
- Не волнуйся... - Стампф попытался успокоить его.
Это подействовало на Черрика как детонатор. Без предупреждения, он вскинул ружье, прицелился и выстрелил в дверной проем, в который вошел старик. Птицы с шумом взлетели с соседних деревьев, собаки удирали, не чуя ног. Из двери хижины донесся слабый крик, но вовсе не старика. Заслышав его, Стампф повалился на колени, держась за живот: его тошнило. Лежа лицом в землю, он не мог видеть миниатюрную фигурку, которая появилась в дверях хижины, и, шатаясь, вышла на свет. Даже когда он поднял голову и увидел, как ребенок с разрисованным краской лицом судорожно хватается за живот, он не поверил своим глазам. Но это было так. Была кровь, сочащаяся и между тонких детских пальчиков, и было перекошенное близкой смертью детское личико. Мальчик упал на утоптанную землю у порога, по его телу пробежала предсмертная судорога, и умер.
Где-то между хижинами негромко всхлипывала женщина. На мгновение мир качался на острие - между тишиной и воплем, между спокойствием и нарастающей яростью.
- Ты, вонючий ублюдок, - процедил Локки сквозь зубы. - Быстро в машину. Стампф, подъем. Мы не будем тебя ждать. Вставай сейчас, или можешь оставаться насовсем.
Стампф все еще смотрел на тело мальчика. Подавив стон, он поднялся на ноги:
- Помогите.
Локки протянул ему руку.
- Прикрой нас, - бросил он Черрику.
Черрик кивнул, бледный, как смерть. Некоторые индейцы вышли посмотреть на отступление белых; несмотря на происшедшую трагедию, их лица были так же непроницаемы, как и раньше. Только рыдающая женщина - видимо, мать погибшего мальчика, - покачивалась среди неподвижных фигур, оплакивая свое горе.
Ружье дрожало в руке Черрика. Он уже просчитал: если дело дойдет до Открытого столкновения, у них мало шансов уцелеть. Но даже сейчас, видя отступление врага, индейцы не делали ничего. Только молчаливо обвиняли. Черрик решился бросить взгляд через плечо. Локки и Стампфу оставалось пройти не более двадцати ярдов до джипа, а дикари еще не сделали ни шагу.
Когда Черрик снова обернулся к деревне, ему показалось, что все племя как один испустило тяжелый громкий вздох, и от этого звука Черрик почувствовал, что сама смерть рыбьей костью впилась ему в горло, слишком глубоко, чтобы ее вытащить, и слишком крепко, чтобы проглотить. Она застряла там, в его теле, вне логики и воли. Но он забыл про нее, заметив движение в дверях хижины. Он был готов повторить свою ошибку и крепче сжал ружье. Из дверей вышел старик; переступил через труп мальчика, лежащий у порога. Черрик снова обернулся: добрались они наконец до джипа? Но Стампф еле ковылял; вот и сейчас Локки поднимал его на ноги. При виде приближающегося старика Черрик попятился на шаг, потом другой. А старик шел уверенно. Он быстро пересек деревню и подошел вплотную к Черрику, так что его морщинистый живот, без каких либо следов ранения, уперся в ствол ружья.
Обе его руки были в крови, свежей крови, стекающей по локтям, когда он выставил перед Черриком свои ладони. Разве он прикасался к мальчику, подумал Черрик, когда выходил из хижины? Если да, то это было совершенно неуловимое прикосновение, которое Черрик не смог заметить. Так или иначе, смысл происшедшего был очевиден: его обвиняют в убийстве. Впрочем, Черрик был не из пугливых; он пристально взглянул старику в глаза, отвечая вызовом на вызов.
Но старый черт ничего не делал, только стоял с растопыренными ладонями, и со слезами в глазах. Черрик вновь почувствовал ярость. Он ткнул пальцем в грудь старика.
- Тебе меня не запугать, - сказал он, - понял? Не на того напал.
Когда он это говорил, в лице старика произошло какое-то еле уловимое изменение. Это, конечно, была игра света, или тень птицы, но все же под глубиной морщин вдруг проглянуло лицо мальчика, умершего у дверей хижины; казалось даже, что на тонких губах старика промелькнула улыбка. В следующее мгновение, так же внезапно, как и появилось, видение исчезло.
Черрик убрал палец с груди старика, вглядываясь в его лицо в ожидании новых фокусов; затем вновь отступил. Он сделал три шага назад, когда слева вдруг что-то зашевелилось. Резко повернувшись, он вскинул ружье и выстрелил. Пуля впилась в шею пегой свинье, которая мирно паслась среди своих сородичей возле хижин. Она, казалось, перевернулась в воздухе, и рухнула в пыль.
Черрик вновь направил ружье на старика. Но тот не двигался, только открыл рот: из его горла вырывался звук предсмертного визга свиньи. Пронзительный крик, и жалобный, и смешной, заставил Черрика вновь вспомнить о джипе. Локки уже завел двигатель.
- Давай, быстро, - сказал он.
Черрик не заставил себя уговаривать, и прыгнул на переднее сиденье. Внутри было жарко, тело Стампфа воняло болезненными выделениями, но безопаснее, чем в деревне.
- Это была свинья, - сказал Черрик. - Я подстрелил свинью.
- Знаю, - ответил Локки.
- Этот старый ублюдок...
Он не договорил. Он смотрел на два своих пальца, которыми тыкал в старика.
- Я дотронулся до него, - пробормотал он в недоумении. На пальцах была кровь, хотя на теле старика ее не было.
Локки не прореагировал на слова Черрика, развернул джип и направил машину прочь от деревни, по дороге, которая, казалось, еще больше заросла с тех пор, как они ехали по ней час назад. Видимых признаков преследования не было.

* * *

Небольшая фактория к югу от Аверио являлась своего рода центром цивилизации. Здесь были белые лица и чистая вода. За Стампфом, состояние которого на обратном пути ухудшалось, ухаживал Дэнси, англичанин с манерами графа в изгнании и лицом отбивной котлеты. Как-то, будучи трезвым, он провозгласил себя доктором, и, хотя не было свидетельств в пользу этого, никто не оспаривал его права возиться со Стампфом. Немец метался в бреду, как буйный, но маленькие ручки Дэнси с тяжелыми золотыми кольцами, похоже, справлялись с горячечными выпадами пациента.
Пока Стампф бился под сетью от москитов, Локки и Черрик уселись в полутьме лампы, и, выпив, поведали о своей встрече с племенем. С ними был Тетельман, владелец складов в фактории, которому, когда он выслушал их историю, било что рассказать. Он хорошо знал индейцев.
- Я здесь уже не первый год, - сказал он, подкармливая орехами паршивую обезьянку на своих коленях. - Я знаю, как у этих людей устроены мозги. Может показаться, что они глупы и даже трусливы. Поверьте мне, это не так.
Черрик что-то промычал. Неугомонная, как ртуть, обезьянка уставилась на него своими бессмысленными глазами.
- Они и не попытались двинуться на нас, - сказал он, - хотя их было в десять раз больше. Это что, не трусость?
Тетельман откинулся в своем скрипящем кресле, сбросив зверушку с колен. Его лицо с оттенком охоты было угасшим и изможденным. Только губы, которые он периодически окунал в стакан, имели какой-то цвет; Локки он показался похожим на старую блудницу.
- Тридцать лет назад, - сказал Тетельман, - вся эта территория была их родной землей. Никто их не трогал. Они ходили, куда хотели, делали, что хотели. А для нас, белых, джунгли были загрязнены и заражены болезнями: мы не претендовали на них. И, конечно, мы были по-своему правы. Они действительно загрязнены и заражены болезнями; но в то же время они скрывают то, в чем мы так сейчас нуждаемся: ископаемые, нефть.
- Мы уплатили за эту землю, - пальцы Черрика нервно скользили по сколотому краю стакана. - Это все теперь наше.
- Уплатили? - Тетельман презрительно усмехнулся. Обезьянка застрекотала у него в ногах, как будто слова Черрика позабавили ее не меньше, чем хозяина. - Нет, вы уплатили за кота в мешке, и теперь вам придется с ним повозиться. Вы уплатили за право вышвырнуть отсюда индейцев, насколько вам это удастся. Вот куда пошли ваши доллары, мистер Локки. Правительство страны ждет не дождется, пока вы - или такие как вы - не избавите его от всех этих племен на субконтиненте. Нет нужды изображать из себя оскорбленную невинность. Я здесь уже слишком долго...
Черрик плюнул на голый пол. Слова Тетельмана раздражали его:
- А зачем же ты сюда приехал, если ты такой хренов умник?
- По той же причине, что и вы, - ответил Тетельман миролюбиво, вглядываясь куда-то вдаль, на смутные очертания деревьев, что росли на краю участка земли за складом. Их раскачивали ночные птицы или ветер.
- И что же это за причина? - Черрик с трудом сдерживал враждебность.
- Жадность, - мягко ответил Тетельман, продолжая рассматривать деревья. Что-то быстро прошуршало по низкой деревянной крыше. Обезьянка в ногах Тетельмана прислушалась, наклонив головку. - Я, как и вы, думал, что меня здесь ждет удача. Я дал себе два года. От силы три. Это были лучшие годы за прошедшие двадцать лет. - Он нахмурился; его память вызывала картины прошлого, и все они отдавали горечью. - Джунгли пережуют вас и выплюнут, рано или поздно.
- Не меня, - сказал Локки.
Тетельман посмотрел на него влажными глазами.
- Сожалею, - сказал он очень вежливо. - Дух разрушения носится в воздухе, мистер Локки. Я чую его запах.
Он снова отвернулся к окну. Что бы там ни было на крыше, теперь к нему еще что-то присоединилось.
- Но ведь они не придут сюда? - сказал Черрик. - Они не будут нас преследовать?
В вопросе, прозвучавшем почти шепотом, слышались мольба об отрицательном ответе. Как Черрик ни старался, он не мог отогнать видения предыдущего дня. Ему являлся не труп мальчика - его он еще мог попытаться забить. Но как забыть старика, с его искаженным в солнечном свете лицом и ладонями, поднятыми, как будто он предъявлял какое-то клеймо.
- Не беспокойся, - ответил Тетельман с ноткой снисходительности. - Иногда некоторые из них наведываются сюда - продать попугая или пару горшков - но я никогда не видел, чтобы они приходили в сколько-нибудь значительном числе. Они этого не любят. Ведь для них здесь цивилизация, а она их пугает. Кроме том, они не стали бы обижать моих гостей. Я нужен им.
- Нужен? - спросил Локки. - Кому нужен этот хлам вместо человека?
- Они употребляют наши лекарства. Дэнси их снабжает. И одеяла, время от времени. Я же говорил, они не так глупы.
Рядом послышалось завывание Стампфа. За ними последовали утешения Дэнси, пытающегося унять панику, ему это плохо удавалось.
- Ваш друг совсем плох, - сказал Тетельман.
- Он мне не друг, - ответил Локки.
- Она гниет, - пробормотал Тетельман, больше для себя.
- Кто?
- Душа. - Слово было чудовищно неуместным на мокрых от виски губах Тетельмана. - Она - как фрукт, видите ли. Гниет.
Каким-то образом крики Стампфа воплотились в образы. Это не было страдание здорового существа: сама гниль вопила.
Скорее, чтобы отвлечь внимание от производимого немцем шума, чем из интереса, Черрик спросил:
- Что они дают тебе в обмен на лекарства и одеяла? Женщин?
Этот поворот мысли явно позабавил Тетельмана: он рассмеялся, сверкнув золотыми коронками.
- У меня нет надобности в женщинах, - сказал он. - Я слишком много лет страдал сифилисом.
Он щелкнул пальцами, и обезьянка вновь вскарабкалась ему на колени.
- Ведь душа - не единственное, что гниет.
- Ну, хорошо. Так что же ты получаешь от них взамен? - спросил Локки.
- Поделки, - сказал Тетельман. - Чашки, кувшины, циновки. Их у меня скупают американцы, и продают потом в Манхэттене. Сейчас все хотят приобрести что-нибудь от вымирающего племени.
- Вымирающего? - переспросил Локки. Слово звучало для него соблазнительно, как слово жизнь.
- Да, конечно, - сказал Тетельман. - Они все равно исчезнут. Если вы их не уничтожите, они это сделают сами.
- Самоубийство? - спросил Локки.
- В своем роде. Они просто падают духом. Я видел это полдюжины раз. Племя теряет свою землю, и с ней утрачивает вкус к жизни. Они перестают заботиться о самих себе. Женщины становятся бесплодны, юноши принимаются пить, старики просто морят себя голодом. Через год-другой племени как не бывало.
Локки опрокинул стакан, приветствуя про себя фатальную мудрость этих людей. Они знали, когда умирать. Мысль об их стремлении к смерти освободила его от последних угрызений совести. Чем теперь считать ружье в своей руке, как не инструментом эволюции?

* * *

На четвертый день их пребывания на фактории лихорадка Стампфа пошла на убыль, к немалому удивлению Дэнси.
- Худшее позади, - объявил он. - Дайте ему еще пару дней отдохнуть - и можете снова заниматься своими делами.
- Что вы собираетесь делать? - поинтересовался Тетельман.
Локки, стоя на веранде, смотрел на дождь. Водяные струи лились из облаков, которые нависали так низко, что касались верхушек деревьев. Потом ливень прекратился так же внезапно, и джунгли вновь задымились, расправили ветви и буйно пошли в рост.
- Не знаю, что мы будем делать, - сказал Локки. - Наверное, возьмем подмогу и вернемся обратно.
- Ну что ж, тоже дело, - ответил Тетельман.
Черрик, сидя возле двери, откуда шла хоть какая-нибудь прохлада, взял стакан, который он редко выпускал из рук за последние дни, и снова его наполнил.
- Никаких ружей, - сказал он. Он не притрагивался к ружью с тех пор, как они прибыли на факторию; он вообще ни к чему не притрагивался, за исключением бутылки и кровати. Ему казалось, что с него постоянно сползает кожа.
- Ружья не нужны, - проворковал Тетельман. Его слова повисли в воздухе как невыполненное обещание.
- Избавиться от них без ружей? - удивился Локки. - Если ты предлагаешь ждать, пока они вымрут сами по себе, то я не такой терпеливый.
- Нет, - сказал Тетельман. - Все можно сделать быстрее.
- Но как?
Тетельман томно посмотрел на него.
- Они - источник моего существования, - сказал он, - или, во всяком случае, его часть. Помочь вам - и я окажусь банкротом.
Он не только выглядит, как старая шлюха, подумал Локки, он и думает так же.
- Так чего же ты хочешь взамен за свое хитроумие?
- Часть того, что вы найдете на этой земле, - ответил Тетельман.
Локки покивал головой.
- Что нам терять, Черрик? Возьмем его в долю?
Черрик пожал плечами.
- Хорошо, - сказал Локки. - Говори.
- Им нужны медикаменты, - начал Тетельман, - потому что они очень восприимчивы к нашим болезням. Подходящая болезнь может выкосить их практически за одну ночь.
Не глядя на Тетельмана, Локки обдумывал услышанное.
- Одним махом, - продолжал Тетельман. - Они практически беззащитны перед некоторыми бактериями. Их организм не имеет против них защиты. Триппер. Оспа. Даже корь.
- Но как? - спросил Локки.
Снова воцарилась тишина. У нижних ступенек веранды, где кончалась цивилизация, джунгли распирало в предвкушении солнца. В разжиженном мареве растения цвели и гнили, и вновь цвели.
- Я спросил, как, - сказал Локки.
- Одеяла, - ответил Тетельман. - Одеяла умерших людей.

* * *

Уже после выздоровления Стампфа, в ночь, незадолго до рассвета, Черрик внезапно проснулся, очнувшись от дурных сновидений. Снаружи была непроглядная тьма: ни луна, ни звезды не могли победить черноту ночи. Но его внутренние часы, которые жизнь наемника отрегулировала до удивительной точности, подсказывали ему, что первый свет близок, и ему не хотелось засыпать снова. Чтобы опять увидеть во сне старика. Не его поднятые ладони и не блеск крови так напугал Черрика, а слова, которые исходили из его беззубого рта, от которых все его тело покрылось холодным потом.
Что это были за слова? Теперь он не мог припомнить, но хотел, хотел наяву восстановить те ощущения, чтобы посмеяться над ними и забыть. Но слова не приходили. Он лежал в убогой хижине, тьма была слишком плотной, чтобы он мог хотя бы двинуться, как вдруг перед ним возникли две окровавленные руки, подвешенные в темноте. Не лицо, не небо, не племя. Только руки.
- Чего только не привидится, - сказал Черрик сам себе, но он знал, что это не так.
И вдруг - голос. Он получил то, что хотел: то были слова, которые слышались ему во сне. Но смысл их был неясен. Черрик чувствовал себя младенцем, который воспринимал разговоры родителей, но был неспособен вникнуть в их суть. Ведь он был невежествен, ведь так? Теперь он впервые со времен детства чувствовал горечь своего незнания. Голос заставил его почувствовать страх за неопределенность, которую он так деспотически игнорировал, за шепоты, которые он заглушал своей шумной жизнью. Он пытался понять, и кое-что ему удалось. Старик говорил о мире, и об изгнании из этого мира; о том, что предмет вожделения для многих оборачивается гибелью. Черрик мучился желанием остановить этот поток слов и получить объяснение. Но голос уже отдалялся, сливаясь со стрекотом попугаев на деревьях, с хрипами и воплями, взорвавшими вдруг все вокруг. Сквозь ячейки москитной сети Черрик видел, как между ветвями ярко вспыхнуло тропическое небо.
Он сел в кровати. Руки и голос исчезли, и с ними то возбуждение, которое он начал было испытывать от слов старика. Во сне он скомкал простынь: теперь он сидел и с отвращением оглядывал свое тело. Его спина, ягодицы и бедра болели. Слишком много пота на этих жестких простынях, думал он. Не в первый раз за последние дни он вспомнил маленький домик в Бристоле, где когда-то жил.
Птичий гомон спутывал его мысли. Он подвинулся к краю кровати и откинул москитную сеть. При этом грубая проволока сети поцарапала ему ладонь, он разжал руку и выругался про себя. Сегодня он снова ощутил ту болезненную раздражительность, что не оставляла его со времени прибытия на факторию. Даже ступая по деревянному полу, он, казалось, чувствовал каждый сучок под тяжестью своего тела. Ему хотелось убраться из этого места, и поскорее.
Теплая струйка, бегущая по запястью, привлекла его внимание, и он обнаружил тонкий ручеек крови, стекающей по руке. На подушке большого пальца был порез, наверное от москитной сетки. Из него и текла кровь, хотя не так сильно. Он пососал ранку, вновь ощутив ту непонятную раздражительность, которую лишь алкоголь, и лишь в больших количествах, был способен притупить. Сплюнув кровь, он начал одеваться.
Рубашка обожгла ему спину, как удар плети. Задубевшая от пота, она нестерпимо натирала плечи и шею, казалось, своими нервными окончаниями он чувствует каждую нить, как будто это была не рубашка, а власяница.
В соседней комнате проснулся Локки. Кое-как одевшись, Черрик пошел к нему. Локки сидел за столом у окна. Сосредоточенно склонившись над картой, составленной Тетельманом, он пил крепкий, кофе со сгущенным молоком, который варил для всей компании Дэнси. Им нечего было сказать друг другу. После инцидента в деревне все намеки на дружбу исчезли. Теперь Локки проявлял нескрываемую ненависть к своему бывшему компаньону. Их связывал только контракт, который они подписывали вместе со Стампфом. Покончив кое-как с завтраком, Локки принялся за виски, что служило первым признаком его дурного расположения; Черрик глотнул пойла Дэнси и пошел подышать утренним воздухом.
Было как-то странно. Что-то сильно беспокоило его в этой утренней картине. Он знал, как опасно поддаваться необоснованным страхам, и пытался с ними бороться, но они не отступали.
Может, это просто усталость делает его таким болезненно-чувствительным ко всему в это утро? Из-за чего еще он так страдал от своей провонявшей потом одежды? Он чувствовал нестерпимое трение краев ботинок о лодыжку, ритмическое обдирающее прикосновение ткани брюк к ногам во время ходьбы, даже завихрения воздуха - кожей лица и рук. Мир давил на него - по крайней мере, ему так казалось - как будто хотел выдавить его куда-то вовне.
Большая стрекоза, звеня радужными крыльями, врезалась в его руку. От боли он выронил кружку; она не разбилась, а покатилась по веранде и исчезла в зарослях. Разозлившись, Черрик прихлопнул насекомое, оставив кроваво-липкое пятно на татуированном предплечье как знак его кончины. Он стер кровь, но она снова проступила большим темным пятном.
Он понял, что это не кровь насекомого, а его собственная. Стрекоза каким-то образом поранила его, хотя он этого не почувствовал. Он внимательно присмотрелся к повреждению на коже: рана его была незначительной, и в то же время болезненной.
До него донесся голос Локки изнутри; он громко говорил Тетельману о бестолковости своих компаньонов.
- Стампф вообще не пригоден для такой работы, - говорил он. - А Черрик...
- А что я?
Черрик шагнул вглубь хижины, стирая вновь проступившую кровь со своей руки. Локки даже не поднял головы.
- Ты параноик, - сказал он спокойно. - Параноик, и на тебя нельзя положиться.
Черрик не был расположен отвечать на грубость Локки.
- Ты злишься, что я прибил какого-то индейского выкормыша, - сказал он. Чем больше он пытался стереть кровь со своей пораненной руки, тем более болезненной становилась ранка. - Просто у тебя кишка тонка.
Локки продолжал изучать карту. Черрик шагнул к столу:
- Да ты слушаешь меня? - закричал он и стукнул кулаком по столу. От удара его рука как будто треснула. Кровь брызнула но все стороны, заливая карту. Черрик взвыл и закружил по комнате с кровоточащей трещиной на тыльной стороне руки. Несмотря на болевой шок, он услышал знакомый тихий голос. Слова были неразборчивы, но он знал, от кого они исходили.
- Я не хочу этого слышать! - вскричал он, тряся головой, как собака с блохой в ухе. Он оперся о стену, но прикосновение к ней только вызвало новую боль. - Я не хочу этого слышать, будь ты проклят!
- Что за вздор он несет? - В дверях появился Дэнси, разбуженный криками, все еще держа в руках Полное Собрание Сочинений Шелли, без которого, по словам Тетельмана, невозможно уснуть.
Локки задал тот же вопрос Черрику, который стоял с дико расширенными глазами и сжимал руку, пытаясь остановить кровотечение:
- О чем ты?
- Он говорил со мной, - сказал Черрик. - Тот старик.
- Какой старик? - не понял Тетельман.
- Он имеет в виду того, в деревне, - ответил Локки, и вновь повернулся к Черрику: - Ты это хотел сказать?
- Он хочет, чтобы мы ушли. Как изгнанники. Как они. Как они! - Черрика охватывала паника, с которой он уже не мог справиться.
- У него тепловой удар, - Дэнси не удержался и поставил диагноз. Но Локки знал, что это не так.
- Нужно перевязать твою руку... - Дэнси медленно подвигался к Черрику.
- Я слышал его, - мычал Черрик.
- Конечно. Только успокойся. Мы сейчас во всем разберемся.
- Нет, - ответил Черрик. - Нас изгоняет отсюда все, чего мы ни коснемся. Все, чего мы ни коснемся.
Казалось, он сейчас рухнет на землю, и Локки рванулся, чтобы подхватить его. Но как только он взялся за плечо Черрика, мясо под рубашкой начало расползаться, и тут же руки Локки окрасились в ярко-красный цвет; от неожиданности он их отдернул. Черрик упал на колени, которые обратились в новые раны. Расширенными от страха глазами он смотрел, как темнеют кровавыми пятнами его рубашка и брюки.
- Боже, что со мной происходит, - он плакал навзрыд.
Дэнси двинулся к нему:
- Сейчас я тебе помогу...
- Нет! Не трогай меня! - умолял Черрик, но Дэнси не мог удержаться, чтобы не проявить заботу:
- Ничего страшного, - сказал он деловито, как заправский доктор.
Но он был не прав. Взяв Черрика за руку, чтобы помочь подняться с колен, он открыл новые раны. Дэнси чувствовал, как струится кровь под его рукой, как мясо соскальзывает с костей. Даже ему, видавшему виды, было не по себе. Как и Локки, он отступился от несчастного.
- Он гниет, - пробормотал Дэнси.
Тело Черрика уже растрескалось во многих местах. Он пытался подняться на ноги, но вновь обрушивался на землю, и от любого прикосновения - к стене, стулу или полу - обнажались новые куски мяса. Он был безнадежен. Остальным ничего не оставалось, как стоять и смотреть наподобие зрителей на казни, дожидаясь заключительной агонии. Даже Стампф поднялся с постели и вышел взглянуть, что там за шум. Он стоял в дверях, прислонившись к косяку, и не верил своим глазам.
Еще минута, и Черрик ослабел от потери крови. Он упал навзничь, и растянулся на полу. Дэнси подошел к нему и присел на корточки возле головы.
- Он умер? - спросил Локки.
- Почти, - ответил Дэнси.
- Сгнил, - сказал Тетельман, как будто это слово объясняло весь драматизм происходящего. В руках он держал большое грубо вырезанное распятие. Наверное, индейская поделка, подумал Локки. Распятый Мессия имел хитроватый прищур и был непристойно обнажен. Несмотря на гвозди и колючки, он улыбался. Дэнси взял Черрика за плечо, от чего потекла еще одна струйка крови, перевернул тело на спину и склонился над подрагивающим лицом. Губы умирающего едва заметно двигались.
- Что ты говоришь? - спросил Дэнси; он еще ближе придвинулся к лицу Черрика, пытаясь уловить его слова. Но вместо слов изо рта шла только кровавая пена.
Подошел Локки. Мухи уже кружили над умирающим Черриком. Отстранив Дэнси, Локки наклонил свою бритую голову и взглянул в стекленеющие глаза:
- Ты слышишь меня?
Тело что-то промычало.
- Ты узнаешь меня?
Снова - мычание.
- Ты хочешь отдать мне свою часть земли?
На этот раз мычание было слабее, почти вздох.
- Здесь свидетели, - продолжал Локки. - Просто скажи - да. Они услышат тебя. Просто скажи - да.
Тело силилось что-то сказать, его рот открылся чуть шире.
- Дэнси! - Локки обернулся. - Ты слышишь, что он говорит?
Дэнси побаивался Локки и не хотел бы влезать в его дела, но кивнул.
- Ты свидетель, Дэнси.
- Если так нужно, - ответил англичанин.
Черрик почувствовал, как рыбья кость, которой он подавился в деревне, повернулась и добила его.
- Дэнси, он сказал «да»? - поинтересовался Тетельман.
Дэнси почти услышал, как рядом звонит по нему погребальный колокол. Он не знал, что сказал умирающий, но какая в конце концов разница?
Локки все равно приберет к рукам эту землю, так или иначе.
- Он сказал «да».
Локки встал и пошел пить кофе.
Первым движением Дэнси было закрыть глаза умершему; но от малейшего прикосновения глазные впадины разверзлись и наполнились кровью.
Ближе к вечеру они его похоронили. Хотя тело было спрятано от дневной жары в самом холодном углу склада, среди всякого барахла, оно уже стало разлагаться к тому времени, как его зашили в мешок и понесли хоронить. В ту же ночь Стампф пришел к Локки и предложил ему свою треть земли, в добавок к доле Черрика, и Локки, всегда трезво смотрящий на вещи, согласился. План карательных мер был окончательно разработан на другой день. Вечером того же дня, как Стампф и надеялся, прилетел самолет снабжения. Локки, которому надоели надменные позы Тетельмана, тоже решил слетать на несколько дней в Сантарем, вышибить там джунгли из головы алкоголем и вернуться с новыми силами. Он надеялся также пополнить там необходимые запасы и, если удастся, нанять надежных водителя и охранника.
В самолете было шумно, тесно и неудобно, за все время перелета оба попутчика не обмолвились ни словом. Стампф просто глазел вниз на нетронутую дикую местность, над которой они пролетали, хотя картина не менялась часами: темно-зеленые полосы леса, прореженные кое-где сверканием воды; иногда языки дыма, там, где выжигали лес, вот, пожалуй, и все.
По прибытию в Сантарем они расстались, едва пожав руки. От этого каждый нерв в руке Стампфа болезненно съежился, и на мягкой коже между большим и указательным пальцем открылась трещина.

* * *

Да, Сантарем - не Рио, думал Локки, направляясь в бар на южной окраине города, куда часто наведывались ветераны Вьетнама, любители этого своеобразного энимал-шоу. Оно было одним из немногих удовольствий Локки, от которого он никогда не уставал, - смотреть, как одна из местных женщин с застывшим, как студень, лицом, отдается собаке или ослу - и всего за несколько зеленых. Женщины в Сантареме были невкусными, как пиво, но Локки не волновала их внешность: главное, чтобы тело было в рабочем состоянии, и чтобы они были не заразны. Разыскав бар, он подсел к какому-то американцу, с которым весь вечер обменивался скабрезностями. Когда же ему это надоело - уже заполночь, - он, прихватив бутылку виски, вышел на улицу излить свои эмоции на чью-нибудь физиономию.

* * *

Немного раскосая женщина уже почти согласилась на небольшой грешок с Локки - от чего она решительно отказывалась, пока очередной стакан вина не убедил ее, что не в целомудрии счастье - когда в дверь негромко постучали.
- Суки, - выругался Локки.
- Si, - отозвалась женщина. - Зука. Зука. - Кажется, это было единственным словом в ее лексиконе, напоминавшем английское. Не обращая на нее внимания, пьяный Локки подполз к краю грязного матраса. В дверь снова постучали.
- Кто там?
- Сеньор Локки? - голос из коридора принадлежал молодому человеку.
- Да! - Локки не мог отыскать брюк в складках простыни. - Да! Что тебе нужно?
- Mensagem, - сказал юноша. - Urgente. Urgente.
- Ты ко меня? - Он, наконец, нашел свои брюки и теперь надевал их. Женщина совершенно спокойно наблюдала за происходящим, лежа в кровати и поигрывая пустой бутылкой. Застегнувшись, Локки проделал три шага - от кровати к двери. На пороге стоял мальчик, черные глаза и особенный блеск кожи свидетельствовали о его индейском происхождении. Он был одет в тенниску с рекламой «кока-колы».
- Mensagem, Сеньор Локки, - повторил он, - ...do hospital.
Мальчик смотрел мимо Локки на женщину в кровати, осклабясь от уха до уха.
- Больница? - переспросил Локки.
- Sim. Hospital «Sacrado Coraca de Maria».
Это может быть только Стампф, подумал Локки. Кому еще в этом богом и чертом забытом месте он может понадобиться? Никому. Он посмотрел на личико с раскосыми глазами.
- Vem komigo, - сказал мальчик, - Vem komigo. Urgente.
- Нет, - решил Локки. - Я остаюсь. Не сейчас. Понимаешь меня? Потом, потом.
Мальчик пожал плечами.
- ...Ta morrendo.
- Умирает?
- Sim. Ta morrendo.
- Ладно, бог с ним. Понимаешь? Возвращайся и скажи ему, что я приду, когда освобожусь.
Мальчик опять пожал плечами.
- E meu dinheiro? - сказал он, когда Локки уже закрывал дверь.
- Пошел к черту, - бросил Локки и захлопнул дверь.
Когда после двух часов и одного бездарного акта с безразличной особой Локки открыл дверь, он обнаружил, что мальчик в отместку нагадил на порог.

* * *

Больница «Sacrado Coraca de Maria» была плохо приспособлена, чтобы болеть; уж лучше умирать в своей кровати в компании с собственным потом, думал Локки, шагая по грязному коридору. Удушливый запах медикаментов не мог заглушить испарений больной человеческой плоти. Ими были пропитаны стены; они жирной пленкой садились на лампы и пол. Что могло стрястись со Стампфом, что он угодил сюда? Драка в баре? Не сошелся с сутенером в цене за женщину? Немец был просто слишком глуп, чтобы влипнуть во что-нибудь подобное. - Сеньор Стампф? - спросил он у женщины в белом, проходившей по коридору. - Мне нужен Сеньор Стампф.
Женщина потрясла головой и указала дальше по коридору на замученного вида мужчину, который остановился на мгновение, чтобы зажечь сигару. Локки подошел. Мужчина стоял в клубах едкого дыма.
- Мне нужен Сеньор Стампф, - сказал Локки.
Мужчина, усмехнувшись, посмотрел на него:
- Вы Локки?
- Да.
- Ага, - он затянулся. Дым был настолько едким, что мог бы вызвать рецидив у самого тяжелого пациента. - Я доктор Эдсон Коста, - сказал мужчина, протягивая холодную руку Локки. - Ваш друг ждал вас всю ночь.
- Что с ним?
- У него болит глаз, - сказал Эдсон Коста, совершенно безразличный к состоянию Стампфа. - И у него небольшие ссадины на руках и лице. Но он не подпускает к себе никого. Он сам себе доктор.
- Но почему? - удивился Локки.
Доктор, казалось, был озадачен.
- Он платит за стерильную комнату. Платит хорошо. Поэтому я его туда поместил. Хотите его увидеть? Может, заберете его?
- Может, - ответил Локки без всякого энтузиазма.
- Его голова... - сказал доктор. - У него галлюцинации.
Не вдаваясь в дальнейшие объяснения, он пошел широкими шагами, оставляя за собой дымовой шлейф. Пройдя через главное здание и небольшой внутренний двор, они оказались возле палаты со стеклянным окошком в двери.
- Здесь, - доктор показал на дверь, - ваш друг. Скажите ему, - сказал он, как будто дал прощальный залп, - чтобы заплатил, или пусть завтра уезжает.
Локки заглянул в стеклянное окошко: грязновато-белая комната была пустой - только кровать и небольшой стол, освещенный тем же зловещим светом, что пробирался в каждый угол этого заведения. Стампф не лежал в кровати, а сидел на корточках в углу. Его левый глаз был скрыт большим тампоном, привязанным кое-как бинтами вокруг головы. Локки уже довольно долго смотрел на Стампфа, прежде чем тот почувствовал, что за ним наблюдают. Он медленно поднял голову. Его здоровый глаз, как бы в компенсацию за потерю другого, казалось, расширился в два раза. В нем был страх, которого хватило бы на оба глаза; да хоть на дюжину глаз. Осторожно, как человек, кости которого настолько ломки, что он боится их переломать от малейшего движения.
Стампф отделился от стены и подошел к двери. Он не открыл ее, а стал переговариваться с Локки через стеклянное окошко.
- Почему ты не пришел? - сказал он.
- Я здесь.
- Но раньше, - лицо Стампфа все было в кровоподтеках, как будто его били. - Раньше.
- Я был занят, - ответил Локки. - Что с тобой стряслось?
- Это правда, Локки, - сказал немец. - Все правда.
- О чем ты?
- Тетельман мне все рассказал. О тех словах Черрика. О том, что мы изгнанники. Это правда. Они хотят вышвырнуть нас.
- Мы сейчас не в джунглях, - сказал Локки. - Здесь тебе нечего бояться.
- О, если бы так, - глаз Стампфа расширился еще больше. - Если бы так. Я видел его.
- Кого?
- Старика. Из деревни. Он был здесь.
- Забавно.
- Он был здесь, черт тебя побери! - воскликнул Стампф. - Он стоял тут, на твоем месте, и смотрел на меня через стекло.
- Ты, видно, слишком много выпил.
- Это случилось с Черриком, и теперь это происходит со мной. Они губят нашу жизнь...
Локки хмыкнул:
- У меня нет проблем.
- Они не дадут тебе ускользнуть, - сказал Стампф. - Никто из нас не ускользнет. Пока мы не заплатим сполна.
- Тебе придется освободить эту комнату, - Локки надоела эта болтовня. - Мне сказали, что к утру тебе придется убраться.
- Нет, - ответил Стампф. - Я не могу. Я не могу.
- Тебе нечего бояться.
- Пыль, - сказал немец. - Пыль в воздухе. Она меня поранит. Мне в глаз попала пылинка - всего лишь пылинка - и с тех пор он кровоточит без остановки. Я даже не могу лечь, простынь колет меня, как гвоздями. Когда я хожу, мне кажется, что ступни вот-вот растрескаются. Ты должен мне помочь.
- Как? - спросил Локки.
- Заплати им за комнату. Заплати, чтобы я мог остаться и дождаться специалиста из Сан-Луиса. А потом, Локки, возвращайся в деревню. Возвращайся и скажи им, что я не претендую на их землю. Что больше ей не владею.
- Я вернусь туда, - сказал Локки, - когда будет время.
- Ты должен сделать это быстро, - настаивал Стампф. - Скажи им, что я хочу жить.
Вдруг перевязанное бинтами лицо Стампфа исказилось, и его взгляд устремился мимо Локки на что-то в глубине коридора. Его дрожащие от страха губы прошептали только одно слово:
- Пожалуйста.
В недоумении, Локки обернулся. Коридор был пуст, за исключением жирных мотыльков, которые кружили вокруг лампы.
- Там ничего нет, - сказал он, снова поворачиваясь к двери. На забранном проволочной сеткой окошке были отчетливо видны отпечатки двух окровавленных ладоней.
- Он здесь, - немец неподвижно глядел на окровавленное стекло. Локки не спросил, кто. Он потрогал отпечатки рукой. Они, все еще влажные, были на его стороне двери.
- Боже, - выдохнул он. Кто мог проскользнуть мимо него и оставить отпечатки, а затем так же незаметно исчезнуть, в то же время как он обернулся лишь на мгновение? В это трудно было поверить. Он вновь оглянулся на коридор. Там не было никого. Только лампа немного раскачивалась, как будто задетая движением воздуха, и мотыльки шелестели своими крыльями:
- Что происходит?
Стампф, потрясенный отпечатками, слегка дотронулся пальцами стекла. В месте прикосновения из его пальцев проступила кровь, и поползла каплями по стеклу. Он не убирал пальцы, а смотрел на Локки глазами, полными отчаяния.
- Видишь? - сказал он очень спокойно.
- Что ты выдумываешь? - Локки тоже понизил голос. - Это просто какой-то трюк.
- Нет.
- Ты не болеешь тем, чем Черрик. Ты не можешь этим болеть. Ты не притрагивался к ним. Мы с тобой заодно, черт побери. - Локки начинал горячиться. - Черрик их трогал, а мы нет.
Стампф смотрел на Локки почти с жалостью.
- Мы были неправы, - сказал он мягко. Его пальцы, которые он уже убрал со стекла, продолжали кровоточить, красные струйки потекли по рукам. - Это не тот случай, когда ты можешь что-нибудь сделать, Локки. У нас руки коротки.
Он поднял свои окровавленные пальцы, улыбаясь невольной игре слов:
- Видишь?
Внезапное, безнадежное спокойствие немца напугало Локки. Он взялся за дверную ручку и дернул ее. Дверь была закрыта. Ключ бил изнутри - ведь Стампф за это заплатил.
- Убирайся, - сказал Стампф. - Убирайся прочь.
Улыбка исчезла с его лица: Локки навалился на дверь плечом.
- Я сказал, убирайся, - завизжал Стампф. Он отпрянул от двери, когда Локки во второй раз ударил в нее. Затем, видя, что замок скоро поддастся, начал кричать о помощи. Локки не обращал на него внимания, и продолжал выбивать дверь. Раздался треск.
Где-то рядом Локки услышал женский голос, отзывающийся на призывы Стампфа. Ерунда, он доберется до немца раньше, чем подоспеет помощь, и потом, с божьей помощью, вышибет с его физиономии эту ублюдочную улыбку. Он бил в дверь со все нарастающей яростью. Еще и еще, и дверь поддалась. Стампф почувствовал, как в его стерильную комнату вторглись извне первые клубы загрязненного воздуха. В его временное убежище проникло лишь легкое дуновение, но оно несло с собой микроскопический мусор Внешнего мира. Копоть, перхоть, вычесанная с тысяч голов, пух, песок, блестящие чешуйки с крыльев мотыльков, такие маленькие, что человеческий глаз едва различит их в луче солнечного света, безобидные для почти всех живых организмов. Но для Стампфа они были смертельны; в считанные секунды его тело превратилось в скопление микроскопических, кровоточащих ранок.
Он завопил и бросился к двери, чтобы захлопнуть ее, чувствуя себя под градом мельчайших лезвий, и каждое из них раздирало его тело. Пока он сдерживал дверь от вторжения Локки, кожа на его израненных руках разорвались. Впрочем, Локки все равно было не удержать. Широко распахнув дверь, он входил в комнату, каждым своим движением вызывая новые движения воздуха, на погибель Стампфу. Он взял немца за запястье, и под рукой кожа расползлась, как будто разрезанная ножом.
Позади него женщина испустила крик ужаса. Локки, видя, что Стампф уже достаточно раскаялся в своем смехе, отпустил его. Весь покрытый ранами, и получающий все новые и новые, Стампф попятился, как слепой, и упал за кровать. Воздух-убийца все резал его, уже умирающего: дрожа в агонии, он поднимал вихри и водовороты, и они раскрывали его кожу.
Бледный, как смерть, Локки отошел от тела и попятился в коридор. Там уже толпились любопытные, впрочем, они расступились перед ним, слишком напуганные его ростом и диким выражением лица. Пройдя воняющим болезнями лабиринтом, он пересек двор и вошел в главное здание. Мельком он увидел Эдсона Косту, спешащего ему навстречу, но не стал задерживаться для объяснений.
В вестибюле, который, несмотря на поздний час, был забит всевозможными страдальцами, его взгляд упал на мальчика, сидящего на коленях у матери. Очевидно, у него что-то было с животом. На его рубашке, не по росту большой, было кровавое пятно, на лице - слезы. Его мать не взглянула на Локки, когда тот пробирался сквозь толпу. Но мальчик поднял свою головку, как будто зная, что Локки должен проходить мимо, и лицо его осветилось улыбкой.

* * *

Из знакомых Локки по лавке Тетельмана не было никого, и все, чего он смог добиться от прислуги - большая часть которой была пьяна в стельку - это то, что их хозяин на днях отправился в джунгли. Локки отловил одного относительно трезвого, и угрозами вынудил его сопровождать его в деревню в качестве переводчика. Он еще не придумал, каким образом будет мириться с племенем. Но он знал точно, что должен доказать свою невиновность. В конце концов, скажет он, ведь это не он совершил тот роковой выстрел. Конечно, были недоразумения, но он не нанес вреда никому из людей. Ну, как можно, если по совести, обвинять его в преступлении? Если они хотят покарать его, он готов их выслушать. Разве возмездие уже не наступило? Ведь он видел так много горя в эти дни. Он хочет искупить свою вину. Все, чего они не потребуют, в пределах разумного, он примет, только не умереть, как те. Он даже отдаст землю.
Локки гнал жестоко, и его неприветливый компаньон постоянно бурчал что-то недовольное. Локки пропускал это мимо ушей: нет времени мешкать. Джип болтало и подбрасывало, его двигатель жалобно завывал при каждом толчке, и их шумное продвижение взрывало джунгли по обе стороны дороги воплями, кашлями и визгами всех мастей. Страшное, голодное место, подумал Локки, и впервые за все время пребывания на субконтиненте он возненавидел его всем сердцем. Невозможно было постичь происходящее здесь, самое большее, на что можно было надеяться, так это на временную нишу - подышать, пока тебя не выживет следующее поколение.
За полчаса до наступления темноты, измотанные дорогой, они, наконец, добрались до деревушки. Она совершенно не изменилась за те несколько дней, но была покинута ее обитателями. Дверные проемы глядели пустотой; общинный огонь, который поддерживался день и ночь, превратился в угли. Входя в деревню, он не встретился ни с чьим взглядом - ни ребенка, ни свиньи. Дойдя до середины, он остановился, пытаясь понять, что же случилось. Однако, это ему не удавалось. Он так устал, что уже перестал чего-либо бояться, и, собрав остатки своих истощенных сил, крикнул в безмолвие:
- Где вы?!!
Два отливающих красным попугая взлетели с криком с дерева в дальнем конце деревни; через несколько мгновений из зарослей бальзы и джакаранды появилась фигура. Но это был не индеец, а Дэнси собственной персоной. Он немного потоптался на месте, затем, узнав Локки, вышел, широко улыбаясь, навстречу. За ним, шелестя листвой, вышли остальные. Среди них был Тетельман, а также несколько норвежцев во главе с неким Бьенстремом, которого Локки как-то встретил на фактории. Над его красным, как вареный рак, лицом нависала копна выбеленных солнцем волос.
- Бог мой, - воскликнул Тетельман, - что вы здесь делаете?
- Я мог бы спросить вас о том же, - ответил Локки с раздражением.
Бьенстрем жестом опустил ружья своих компаньонов и шагнул навстречу, с умиротворяющей улыбкой на лице.
- Мистер Локки, - сказал он, протягивая руку в кожаной перчатке. - Рад с вами познакомиться.
Локки с отвращением посмотрел на запачканную перчатку, и Бьенстрем, скорчив виноватую физиономию, убрал руку.
- Прошу нас простить, - сказал он. - Мы работаем.
- Над чем же? - поинтересовался Локки, чувствуя, как желчь клокочет у него в горле.
- Индейцы, - сказал Тетельман и сплюнул.
- Где племя? - спросил Локки.
Тетельман вновь подал голос:
- Бьенстрем заявляет свои права на эту территорию...
- Племя, - повторил Локки. - Где оно?
Норвежец поигрывал перчаткой.
- Вы что, выкупили у них землю, или как? - спросил Локки.
- Не совсем, - ответил Бьенстрем. Его английский был так же безупречен, как и профиль.
- Проводи его, - предложил Дэнси с каким-то воодушевлением. - Пусть сам посмотрит.
Бьенстрем кивнул:
- Почему бы и нет? - сказал он. - Только не притрагивайтесь ни к чему, мистер Локки, и скажите своему спутнику, чтобы оставался на месте.
Дэнси пошел первым, вглубь зарослей: Бьенстрем сопровождал Локки, когда они направлялись через деревню к коридору, вырубленному в густой растительности. Локки едва передвигал ноги; с каждым шагом они слушались все меньше. Идти было трудно - масса раздавленных листьев и орхидей смешалась с пропитанной влагой землей.
На небольшом расчищенном участке ярдах в ста от деревни была вырыта яма. Яма была не очень глубокой, и не очень большой. Смешанный запах извести и бензина перебивал все остальные. Тетельман, который дошел до ямы первым, невольно отпрянул от ее края, Дэнси же был менее чувствительным: он зашел с дальнего конца ямы и стал жестами предлагать Локки заглянуть в нее.
Тела уже начали разлагаться. Они лежали, сваленные в кучу, груди к ягодицам и ноги к головам, пурпурно-черной массой. Мухи во множестве кружили над ямой.
- Воспитательный момент, - прокомментировал Дэнси.
Локки стоял и смотрел, Бьенстрем обогнул яму и присоединился к Дэнси.
- Здесь все? - спросил Локки.
Норвежец кивнул:
- Одним махом, - каждое слово он произносил с уничтожающей правильностью.
- Одеяла, - Тетельман назвал орудия убийства.
- Но так быстро... - пробурчал Локки.
- Это очень эффективное средство, - сказал Дэнси. - И почти невозможно что-либо доказать. Даже если кто и заинтересуется.
- Болезнь самая обычная, - заметил Бьенстрем. - Да? Как у деревьев.
Локки потряс головой; ему резало глаза.
- О вас хорошо отзываются, - сказал ему Бьенстрем. - Думаю, мы могли бы работать вместе.
Локки даже не пытался ответить. Другие норвежцы положили свои ружья и теперь возвращались к работе, сваливая в яму оставшиеся тела из кучки, сложенные рядом. Среди прочих трупов Локки разглядел ребенка, а также старика, которого как раз в этот момент тащили к яме. Когда его раскачивали перед ямой, конечности болтались, как будто лишенные суставов. Труп скатился немного боком, и замер лицом вверх, с поднятыми над головой руками, то ли в знак повиновения, то ли изгнания. Это был тот самый Старший, с которым имел дело Черрик. Его ладони все еще были красными. В виске отчетливо была видна маленькая дырочка от пули. Очевидно, болезни и несчастья не всегда столь эффективны.
Локки смотрел, как следующее тело было сброшено в общую могилу, а за ним еще одно.
Бьенстрем, стоя на дальнем краю ямы, закуривал сигарету. Он поймал взгляд Локки:
- Вот так, - сказал он.
Из-за спины Локки подал голос Тетельман:
- Мы думали, ты уже не вернешься, - сказал он, видимо, пытаясь как-то объяснить свой альянс с Бьенстремом.
- Стампф умер, - сказал Локки.
- Ну, что ж, нам больше достанется, - Тетельман подошел к нему и положил руку на плечо. Локки не ответил: он все смотрел вниз на тела, которые уже засыпали известью, не обращая внимания на теплую струйку, стекающую с того места, где легла рука Тетельмана. Тот с отвращением отдернул руку: на рубашке Локки расплывалось кровавое пятно.

Предыдущая страница 2 Следующая страница


Клайв Баркер - Шестая Книга Крови

3 Клайв Баркер

Сумерки над башнями

«Twilight At The Towers» перевод В. Шитикова
Фотографии Мироненко, которые Балларду показали в Мюнхене, мало о чем говорили. Только на одной или двух можно было разобрать лицо агента КГБ, а все остальные были крупнозернистыми и в пятнах, не отражая облика человека. Баллард не очень расстроился. Из своего обширного и подчас горького опыта он знал, сколь обманчивой бывает внешность; но ведь имеются и другие способности - остатки тех чувств, что атрофировались к нашему времени - которые он умел задействовать и с их помощью разнюхивал самые мелкие признаки обмана. Этими способностями он и воспользуется при встрече с Мироненко и добьется от него правды.
Правды? Здесь вообще какая-то головоломка, и не лучшей ли тактикой была бы искренность? Сергей Захарович Мироненко одиннадцать лет возглавлял отдел "С" в Управлении КГБ, и имел доступ к самой засекреченной информации о распределении тайной агентуры Советов на Западе. В течение последних недель, однако, он разочаровался в своих нынешних начальниках, и был готов преступить долг, что стало известно британским секретным службам. Взамен немалых усилий, которые будут предприняты в его интересах, он обязался действовать в качестве агента против КГБ в течении трех месяцев, после чего он будет принят в объятия демократии и спрятан там, куда не смогут добраться его мстительные владыки. Балларду нужно будет встретиться с этим русским один на один, чтобы попытаться установить, насколько искренним является его отход от идеологии. Ответ следует искать не в словах Мироненко, Баллард знал это наверняка, а в едва заметных оттенках его поведения, которые мог бы уловить лишь инстинкт.
В свое время эта головоломка показалась бы Балларду увлекательной, когда каждая его мысль разматывает новый виток с запутанного клубка загадки. Но такие заключения принадлежали человеку, убежденному, что его действия оказывают решающее влияние на ход мировых событий. Теперь он был мудрее. Агенты и Запада, и Востока корпели над своей секретной рутиной из года в год. Составляли заговоры, кривили душой, время от времени (хотя и редко) проливали чью-нибудь кровь. Они знали и паническое бегство, и обмен пленными, и маленькие тактические победы. Но в результате все оставалось примерно в том же положении, как и всегда.
Взять, к примеру, хоть этот город. Впервые Баллард попал в Берлин в 1969 году. Ему было двадцать девять, годы тренировок сделали его тело здоровым и не чуждым удовольствий. Но здесь ему не было комфортно. Он не воспринимал очарования этого продуваемого всеми ветрами города. Город забрал себе Оделла, его коллегу в первые два года, как бы в доказательство своей пагубности, и однажды Баллард почувствовал себя потерянным для жизни. Но теперь этот поделенный пополам город стал ему ближе, чем Лондон. Неуютный город неоправдавшегося идеализма, и - может быть, что наиболее пронзительно - город ужасной изоляции был созвучен его настроению. Он и Город, живущие в пустыне умерших амбиций.
Он нашел Мироненко в картинной галерее, и - он был прав! - фотографии действительно врали. Русский выглядел старше своих сорока шести, и более болезненным, чем на тех украденных снимках. Ни один из них не подал виду, что они знакомы. Они бродили между картин битых полчаса, причем Мироненко проявлял большой и, по всей видимости, подлинный интерес к произведениям. Только убедившись в том, что за ними нет слежки, Мироненко покинул здание и повел Балларда в укромное предместье Далем в их общую резиденцию. Там они устроились в маленькой нетопленной кухне, и начали разговор.
Мироненко не очень уверенно владел английским, хотя Балларду показалось, что в его трудностях больше тактики, чем незнания грамматики. Вполне вероятно, что и в разговоре на русском за таким фасадом мог прятаться более серьезный противник, чем это казалось на первый взгляд. Но, несмотря на трудности с языком, признание Мироненко было недвусмысленным.
- Я больше не коммунист, - заявил он без обиняков.
- Вот здесь, - он ткнул себя в грудь, - я не член партии уже много лет.
Он достал из кармана носовой платок и стянул с руки перчатку; в платке был завернут пузырек с таблетками.
- Извините, - сказал он, вытряхивая таблетки. - У меня сильные боли. В голове, в руках.
Баллард подождал, пока тот проглотит свои пилюли, затем спросил:
- Что заставило вас усомниться?
Русский спрятал платок с пузырьком, его широкое лицо ничего не выражало.
- Как человек теряет свою... свою веру? - сказал он. - Это то, что я видел слишком много раз или слишком мало?
Он посмотрел в лицо Балларду, пытаясь определить, дошел ли до него смысл его сбивчивой фразы. Не найдя тому подтверждений, он попробовал еще раз.
- Я думаю, что человек, не чувствующий себя потерянным, - потерян.
Мироненко изложил парадокс весьма элегантно. Подозрения Балларда относительно его настоящего владения английским подтвердились.
- Сейчас вы чувствуете себя потерянным? - спросил Баллард.
Мироненко не ответил. Он стащил вторую перчатку и начал разглядывать свои руки. По-видимому, таблетки не облегчили его страданий. Он сжимал и разжимал кулаки, как больной артритом, проверяющий свое состояние. Наконец, он поднял голову и сказал:
- Меня учили, что у Партии есть ответы на все вопросы. Это избавляло меня от страха.
- А теперь?
- Теперь? - переспросил он. - Теперь меня посещают странные мысли. Они приходят из ниоткуда...
- Продолжайте, - сказал Баллард.
Мироненко слабо улыбнулся.
- Вы должны знать меня всего насквозь, ведь так? Даже мои мысли?
- Конечно.
Мироненко кивнул.
- С нами будет то же самое, - сказал он затем и, сделав паузу, продолжил. - Иногда мне кажется, что я должен раскрыться. Вы меня понимаете? Я должен разломаться, внутри меня все клокочет. И это пугает меня, Баллард. Мне кажется, они должны видеть, насколько я их ненавижу.
Он посмотрел на собеседника.
- Вам нужно торопиться, иначе они меня расколют. Я стараюсь не думать, что они сделают.
Он опять умолк. Всякий след улыбки, какой бы невеселой она ни была, исчез.
- Управление имеет такие отделы, о которых даже я ничего не знаю. Специальные клиники, куда не может проникнуть никто. Они умеют раскрошить человеческую душу на куски.
Баллард как закоренелый прагматик спросил, не слишком ли тот преувеличивает. Он сомневался, что попавшего в лапы КГБ будет занимать вопрос о душе. Скорее, о теле с его нервными окончаниями.

* * *

Они говорили час или больше, то о политике, то вспоминали свое прошлое, то болтая, то исповедуясь. К концу встречи у Балларда не оставалось сомнений в неприязни Мироненко к своим хозяевам. Он был, по его собственным словам, человеком без веры.
На следующий день Баллард встретился с Криппсом в ресторане отеля «Швицерхофф» и сделал устный отчет по делу Мироненко.
- Он готов и ждет. Но он настаивает, чтобы мы поторопились со своим решением.
- Не сомневаюсь в этом, - сказал Криппс. Сегодня его стеклянный глаз плохо работал, наверное, это холодный воздух сделал его малоподвижным, думал Криппс. Иногда он двигался медленнее, чем настоящий глаз, а иногда Криппсу приходилось даже слегка подталкивать его пальцем, чтобы привести в движение.
- Никакое решение нельзя принимать сломя голову, - сказал Криппс.
- А в чем проблема? У меня нет никаких сомнений относительно его намерений или его отчаяния.
- Ладно, - сказал Криппс. - Давай что-нибудь на десерт.
- Вы сомневаетесь в моем выводе? Я правильно понял?
- Давай что-нибудь сладкое, чтобы я не думал о нем как о полном негодяе.
- Вы думаете, я в нем ошибся? - завелся Баллард.
Ответа не последовало, Баллард перегнулся через стол: - Так нужно вас понимать?
- Я просто призываю к осторожности, - сказал Криппс. - Если мы все же решимся взять его к себе, русские очень обидятся. Мы должны быть уверены, что дело стоит той бури, которую оно навлечет. Слишком все неустойчиво.
- А когда оно устойчиво? - возразил Баллард. - Назовите мне время, когда перед нами не маячил бы какой-нибудь кризис. - Он откинулся в кресле и попытался по лицу угадать мысли Криппса. Его стеклянный глаз казался более блестящим, чем настоящий. - Я уже сыт по горло этими играми, - пробурчал Баллард.
Стеклянный глаз повернулся:
- Из-за русского?
- Может быть.
- Поверь мне, - сказал Криппс, - у меня есть веские основания быть осторожным с этим человеком.
- Назовите одну.
- Ничто не подтверждено.
- А что у вас есть на него? - наседал Баллард.
- Кое-какие слухи, - ответил Криппс.
- Почему меня не поставили в известность об этом?
Криппс потряс головой.
- Теперь это уже история, - сказал он. - Ты сделал хороший отчет. Ты должен понять, что если все происходит не так, как по-твоему должно происходить, это вовсе не значит, что ты неправ.
- Понимаю.
- Нет, не понимаешь, - сказал Криппс. - Тебя это мучит, и я вовсе не хочу порицать тебя за это.
- Так что же все-таки происходит? Может, мне вообще забыть, что я с ним встречался?
- Это было бы неплохо, - сказал Криппс. - С глаз долой - из сердца вон.

* * *

Впрочем, Криппс вовсе не надеялся, что Баллард последует этому предложению. На следующей неделе Баллард сделал несколько осторожных запросов по Мироненко и в результате понял, что его обычные осведомители получили предупреждение держать язык за зубами.
Так или иначе, новые сведения по этому делу Баллард узнал из утренних газет, в сообщении о теле, найденном в доме возле станции на Кайзердамм. Читая статью, он еще не знал, как увязать это происшествие с Мироненко, но его заинтересовали некоторые подробности. Например, он подозревал, что упомянутый дом использовался время от времени секретными службами, далее в статье описывалось, как две неустановленные личности едва не были задержаны, когда выносили труп. Причем, предположительно, это было запланированное убийство.
После полудня он направился к Криппсу в офис, надеясь выведать у него какое-нибудь объяснение. Но секретарша сказала, что Криппса не было, и не будет - он уехал в Мюнхен по срочному делу. Баллард оставил ему записку с просьбой об аудиенции, когда тот вернется.
Выйдя из офиса на холодную улицу, он заметил, что стал объектом пристального внимания узколицего мужчины с залысинами и смешным хохолком на лбу. Баллард знал, что это питомец Криппса, но не мог припомнить имени.
- Саклинг, - напомнил тот.
- Ну, конечно, - ответил Баллард. - Привет.
- Нам неплохо бы поговорить, если у тебя есть пара минут, - сказал Саклинг. Его голос был таким же сдавленным, как и лицо. Балларду совершенно не хотелось слушать его сплетни. Он уже открыл рот, чтобы отказаться, но тот сказал:
- Я думаю, ты в курсе, что случилось с Криппсом?
Баллард отрицательно покачал головой. Саклинг, довольный обладатель ценных сведений, повторил:
- Нам нужно поговорить.
Они шли по Кантштрассе в сторону зоопарка. На улице было полно людей - обеденное время, - но Баллард почти не замечал их. То, что рассказывал ему Саклинг, требовало полного и абсолютного внимания.
Все было очень просто. Криппс, по-видимому, сам подготовил встречу с Мироненко, чтобы лично убедиться в его искренности. Дом в Шенеберге, который был для этого выбран, уже использовался несколько раз для аналогичных целей, и считался одним из надежнейших явочных мест. Но прошлым вечером обнаружилось, что это не так. Очевидно, кэгэбэшники следили за Мироненко до самого дома, а затем попытались сорвать встречу. То, что произошло дальше, не оставило свидетелей: оба человека из сопровождения Криппса - один из них, Оделл, был старым сослуживцем Балларда - убиты, сам Криппс в коме.
- А что с Мироненко? - спросил Баллард.
- Наверное, его забрали домой, на родину, - Саклинг пожал плечами.
Баллард уловил фальшивую ноту.
- Я тронут, что ты держишь меня в курсе событий, - сказал он. - Но зачем?
- Ведь вы с Оделлом были друзьями, не так ли? Без Криппса их у тебя остается совсем немного.
- Так ли?
- Не хочу тебя обидеть, - быстро заговорил Саклинг, - но у тебя репутация диссидента.
- Объясни.
- Здесь нечего объяснять. Я просто подумал, что тебе следует знать, что произошло. Я сейчас сам рискую головой.
- Валяй, - сказал Баллард. Он остановился. Саклинг прошел еще несколько шагов и повернулся к Балларду: тот стоял, усмехаясь.
- Кто тебя подослал?
- Никто, - ответил Саклинг.
- Кто-то большой мастер распространять придворные сплетни. Я почти поддался. Ты очень убедителен.
На тощем лице Саклинга хорошо был заметен нервный тик.
- В чем меня подозревают? Они что, считают, что я спелся с Мироненко? Не думаю, что они настолько глупы.
Саклинг горестно покачал головой, как врач при виде неизлечимого больного:
- Тебе нравится плодить врагов?
- Такова профессия. Я не перестану спать из-за этого, не надейся.
- Грядут большие перемены, - сказал Саклинг. - Уверен, что скоро ты получишь ответы на все вопросы.
- Засунь свои ответы себе в задницу, - ответил Баллард очень ласково. - Надеюсь, придет время, и я смогу поставить правильные вопросы.

* * *

То, что к нему подослали Саклинга, давало неприятный осадок. Они хотели проверить его, но в чем? Неужели они всерьез считают, что он вступил в сговор с Мироненко, или, тем паче, с КГБ? Он подавил негодование: оно замутняло мозги, а ему требовался ясный рассудок, чтобы правильно разобраться в происходящем. В одном Саклинг был совершенно прав: у него были враги, и без прикрытия Криппса он оказывался уязвим. В таких обстоятельствах можно было придерживаться двух тактик. Можно вернуться в Лондон и там лечь на дно, а можно остаться в Берлине и ждать, каков будет их следующий маневр. Он остановился на втором. Игра в прятки быстро надоела бы ему.
Сворачивая с Северной на Лейбницштрассе, он заметил в витрине магазина отражение какого-то человека в сером пальто. Он видел его только мельком, но лицо человека показалось ему знакомым. Послали за ним хвост? Он резко обернулся и пристально посмотрел на неизвестного. Тот, кажется, засуетился и отвел глаза. Может, только показалось, а может, нет. Впрочем, какая разница, подумал Баллард. Пусть следят за ним, сколько влезет - ему нечего было скрывать, - уж если таковы условия этой идиотской игры.

* * *

Странное ощущение счастья посетило Сергея Мироненко: ощущение, которое возникло без видимой причины и переполнило его сердце.
Ведь еще вчера состояние казалось невыносимым. Боли в руках и голове и позвоночнике непрерывно усиливались, а теперь к ним присоединилась еще чесотка, такая нестерпимая, что он вынужден был срезать свои ногти до мяса, чтобы не нанести себе серьезных увечий. Его тело - он чувствовал - восстало против него. Это как раз то, что он пытался объяснить Балларду: что он отторгнут от себя самого, и боится, как бы его не разорвало на части. Но сегодня страх исчез.
Страх, но не боли. Они, пожалуй, стали еще сильнее. Связки и сухожилия казались растянутыми сверх положенного природой предела: суставы распухли от притока крови, и вся кожа на них была в синяках. Но исчезло предчувствие надвигающегося катаклизма, и его место заняло дремотное успокоение.
Когда он пытался восстановить в памяти цепь событий, которые привели его к такой перемене, происходило что-то странное. Ему предложили встретиться с начальником Балларда: это он помнил. Пошел он туда или нет - не помнил. Ночь была сплошным слепым пятном.
Баллард, наверное, знает, что к чему, думал он. С самого начала англичанин понравился ему и вызвал доверие, и ощущение, что несмотря на многие различия они скорее похожи, чем нет. Положись Мироненко на свой инстинкт, он, безусловно, разыщет Балларда. Англичанин, конечно, удивится; сначала даже рассердится. Но ведь эта маленькая вольность будет ему прощена, когда он поведает Балларду о своем нежданном счастье?

* * *

Баллард обедал поздно, а пил вообще до ночи, всегда в одном и том же баре «Кольцо», где собирались голубые, и в который его впервые привел Оделл почти два десятка лет назад. Без сомнения, Оделл выбрал это место чтобы опробовать на неотесанном коллеге свою софистику насчет декаданса Берлина, но Баллард, хотя никогда не испытывал какого-либо сексуального интереса к постоянным клиентам «Кольца», сразу почувствовал себя здесь как дома. Его нейтралитет уважали; никто к нему не приставал. Он просто пил и смотрел, как изголяются голубые.
Сегодня это место напомнило ему Оделла, чье имя теперь будет избегаться в разговоре из-за его причастности к делу Мироненко. Баллард уже видел, как это делается. История не прощает провалов, разве что столь скандальных, что в них есть какой-то блеск. Для Оделлов всего мира - честолюбивых людей, обнаруживших вдруг себя в западне по причине собственной же ошибки - для таких людей не будут отчеканены медали или сложены песни. Только забвение.
От этих раздумий он впал в меланхолию, и пил много, чтобы поддерживать свои мысли легкими, но когда вышел на улицу - в два часа ночи - его депрессия лишь немного притупилась. Добрые берлинские бюргеры уже давно спали: завтра начнется новый рабочий день. Только Курфюрстендамм подавала признаки жизни шумом дорожного движения. Туда он и направился, не думая ни о чем.
Позади него раздался смех: молодой человек - разодетый, как звезда экрана, - шагал неверной походкой в обнимку со своим неулыбчивым спутником. В голубом Баллард узнал одного из завсегдатаев бара: клиент, судя по его простому костюму, был провинциалом, приехавшим утолить охоту до мальчиков, одетых девочками, за спиной своей благоверной. Баллард ускорил шаг. Голубой заливался искусственно-тоненьким смехом, и это действовало ему на нервы.
Он услышал, как рядом кто-то пробежал: краем глаза уловил скользнувшую тень. Наверное, это его хвост. Хотя алкоголь и притуманил ему мозги, он почувствовал какую-то тревогу, но не мог понять, откуда она исходит. Он шел дальше: состояние тревоги не оставляло его.
Пройдя еще несколько ярдов, он заметил, что смех за его спиной прекратился. Он оглянулся через плечо, ожидая увидеть мальчика и его клиента в объятиях. Но они исчезли: наверное, скользнули в одну из аллей - заключить в темноте свой контракт. Где-то совсем рядом собака завыла по-волчьи. Баллард обернулся и оглядел пустынную улицу, надеясь понять, в чем дело. Какой бы гул ни поднимался в его голове, и как бы ни чесалась кожа на ладонях, тревога была ненадуманной. Что-то происходило с этой улицей, несмотря на внешнюю безобидность: она скрывала Ужас.
До ярких огней Курфюрстендамм оставалось не более трех минут ходьбы, но он решил не оставлять тайну неразгаданной. Он повернулся и медленно пошел назад. Вой собаки прекратился; в тишине раздавался только звук его шагов.
Дойдя до поворота на аллею, он остановился и начал вглядываться в темноту. Ни в окнах, ни в подъездах света не было. Казалось, ничто живое не могло существовать в этой тьме. Оставив первую аллею, он направился ко второй. Воздух наполнился каким-то острым зловонием, которое усилилось, когда он дошел до угла аллеи. От этого запаха гул в его голове усилился, угрожая перерасти в громовые удары.
В конце аллеи замерцал свет, слабый огонек из верхнего окна, и он увидел тело того провинциала, распростертое на земле. Оно было так изуродовано, как будто кто-то пытался вывернуть его наизнанку. Разбросанные повсюду внутренности и производили тот смешанный острый запах.
Балларду не раз приходилось видеть насильственную смерть, и он считал себя привычным к такому зрелищу. Но что-то на этой аллее не давало ему успокоиться. Он почувствовал дрожь в коленках. А потом, из тени, послышал голос юноши.
- Ради бога... - его голос утратил всякий намек на женственность: в нем слышался нечеловеческий ужас.
Баллард шагнул вглубь аллеи. Лишь продвинувшись на несколько ярдов, он увидел и юношу, и причину его слабые стенаний. Юноша бессильно прислонился к стене, стоя посреди мусорной кучи. Блестки и тафта были с него сорваны; он был бледен и беспол. Он, кажется, не заметил Балларда: его взгляд был прикован к чему-то другому, скрытому в тени.
Дрожь в коленях усилилась, когда Баллард проследил за взглядом юноши; он почувствовал, что сейчас начнет стучать зубами. Тем не менее, он двинулся дальше, не столько из-за юноши (он всегда считал героизм пустым делом), но потому что хотел, хотел во что бы то ни стало увидеть, что за человек способен на такое редкостное злодеяние. Взглянуть в глаза этой невиданной дикости казалось ему сейчас главным делом жизни.
Юноша, наконец, заметил его, и пролепетал что-то о помощи, но Баллард его не услышал. Он чувствовал, что на него смотрят другие глаза, и их взгляд разил, как удар. Шум в голове усилился до болевых ощущений и напоминал теперь рокот вертолетных турбин. В считанные секунды боль достигла такой силы, что потемнело в глазах.
Баллард закрыл лицо руками и попятился к стене, смутно осознавая, что убийца покидает свое укрытие (мусорный бак был опрокинут) и собирается скрыться. Он почувствовал, как что-то слегка задело его, и открыл на мгновение глаза: на дорожке он заметил убегающего человека. Тот выглядел как-то странно - спина выгнута крюком, голова непропорционально большая. Баллард крикнул, но злодей не остановился, только задержался, чтобы взглянуть на растерзанное тело, и выскочил на улицу.
Баллард оторвался от стены и выпрямился. Шум в голове немного утих; головокружение прошло.
Сзади послышались всхлипы юноши: - Вы видели? - повторял он. - Вы видели?
- Кто это был? Ты его знаешь?
Юноша смотрел на Балларда, как напуганный олень, расширенными от страха подведенными глазами.
- Кто?.. - переспросил он.
Баллард уже собирался повторить вопрос, но тут раздался визг тормозов, и сразу за ним удар. Оставив мальчишку разбираться со своим потрепанным приданым, Баллард вернулся на улицу. Где-то рядом слышались голоса; он поспешил на звук. Большой грузовик раскорячился поперек тротуара, его фары ярко горели. Водителю помогали выбраться со своего сиденья, тогда как пассажиры - завсегдатаи вечеринок, судя по их одежде и разгоряченным алкоголем лицам - стояли рядом и яростно спорили, как это все случилось. Одна женщина говорила о каком-то животном на дороге, но другой пассажир не соглашался с ней: тело, отброшенное столкновением в кювет, не принадлежало животному.
Баллард почти не разглядел убийцу на аллее, но инстинктивно чувствовал, что это был он. Однако, в нем не было того уродства, которое Баллард, как ему показалось, заметил; просто человек в костюме, видавшем лучшие времена, лежал лицом в луже крови. Полиция уже прибыла, и офицер приказал ему отойти от тела, но он все же взглянул украдкой в лицо умершего. На нем не было и следа неистовства, которое он так ожидал увидеть. Но, тем не менее, ему было от чего удивиться.
В кювете лежал Оделл.

* * *

Полицейским он сказал, что ничего не видел, и поспешил покинуть место событий, пока не было обнаружено происшествие на аллее.
По дороге домой, на каждом шагу у него возникали новые вопросы. И главный среди них: почему они солгали, что Оделл мертв? И что за напасть обуяла человека, если он был способен на такое зверство, свидетелем которого стал Баллард? Он понимал, что не добьется ответа от своих бывших коллег. Единственным, у кого можно было бы попытаться что-то выведать, был Криппс. Он вспомнил их спор насчет Мироненко, и как Криппс толковал о «мерах предосторожности», когда имеешь дело с этим русским. Значит, Стеклянный Глаз знал, что что-то не так, но даже он не смог предугадать всего масштаба несчастья. Убиты два высококлассных агента. Мироненко исчез, видимо, уже мертв. Сам он, если верить Саклингу, тоже не далек от этого. И все началось с Сергея Захаровича Мироненко, неудачника из Берлина. Похоже, его трагедия заразительна.
Баллард решил, что завтра разыщет Саклинга и выжмет из него кое-какую информацию. А пока что его мучат боли в голове и руках, и он хочет спать. Усталость может отразиться на правильности его суждений, а сейчас он нуждался в них, как никогда. Несмотря на слабость, он не мог заснуть час или больше, но и потом сон не принес ему отдыха. Ему снились шепоты, а над ними, нарастая и заглушая их, рокот вертолетов. Дважды он просыпался от ужасных ударов в голове; дважды, пытаясь понять, что говорят ему шепоты, он снова опускал голову на подушку. Проснувшись в третий раз, ему показалось, что от грохота его голова сейчас разломится; он серьезно испугался за свое здоровье. Ослепнув от боли, он сполз с кровати.
- Пожалуйста... - стонал он, как будто кто-то мог сейчас ему помочь.
Из темноты раздался спокойный голос:
- Что тебе нужно?
Он ничего не стал спрашивать, только сказал:
- Сними боль.
- Ты можешь сделать это сам, - сказал голос.
Он прислонился к стене, обхватив руками свою раскалывающуюся на куски голову, со слезами на глазах.
- Я не знаю, как, - сказал он.
- Это сны вызывают боль, - ответил голос, - поэтому ты должен их забыть. Понимаешь? Забудь их, и боль пройдет.
Он понял, но не знал, как это сделать. Он не мог управлять собой во сне. Шепоты приходили к нему, не он к ним. Но голос настаивал:
- Сои вызывает боль, Баллард. Ты должен похоронить его. Похоронить глубоко.
- Похоронить?
- Вообрази это, Баллард. Представь себе это подробно.
Баллард повиновался. Он представил похоронную команду и гроб, и свой сон, лежащий в гробу. Он заставил их копать глубоко, как велел ему голос, чтобы никогда уже не выкопать. Но как только он представил, что гроб опускают в могилу, то услышал, что стенки его затрещали. Сон не хотел быть похороненным, стенки гроба начали разламываться.
- Быстрее! - сказал голос.
Шум моторов достиг уничтожающей силы. Из ноздрей пошла кровь: он чувствовал соль в горле.
- Заканчивай с ним! - визжал голос, перекрывая шум. - Засыпай его!
Баллард заглянул в могилу. Ящик бился от стенки до стенки.
- Засыпай же, черт тебя побери!
Он попытался заставить похоронную команду подчиниться, чтобы они взяли свои лопаты и погребли заживо эту беспокойную штуку, но они не слушались. Вместо этого они, так же как и он сам, смотрели в могилу, как бьется за жизнь содержимое ящика.
- Нет! - вопил голос в бешенстве. - Вы не должны смотреть!
Ящик метался по дну ямы. Его крышка разлеталась в щепки. На мгновение Баллард увидел, как что-то ярко блеснуло между досок.
- Оно убьет тебя! - сказал голос, и как бы в подтверждение этому мощность звукового давления превзошла пределы выносливости, сметая и похоронную команду, и гроб, и все остальное в единой вспышке боли. Вдруг ему показалось, что голос прав, и что он стоит на пороге смерти. Но не сон покушался на его жизнь, а тот страж, которого они выставили между ним и сном; эта череподробильная какофония.
Только сейчас он осознал, что лежит на полу, подмятый этим шквалом. Ничего не видя, он нащупал стену и тяжело прислонился к ней, рев моторов бил ему по глазам, лицо горело прихлынувшей кровью.
С трудом он поднялся на ноги и двинулся в ванную. За его спиной опять возник голос, уже успокоившийся, и вновь начал свою проповедь. Он звучал так близко, что Баллард невольно обернулся, ожидая увидеть говорящего - и увидел. Сквозь пелену боли он заметил, что стоит в комнате без окон с белыми стенами Комната была освещена ярким мертвенным светом, и в центре комнаты - улыбающееся лицо.
- Это твои сны вызывают боль, - сказало лицо. Голос принадлежал все тому же Приказывающему. - Похорони их, Баллард, и боль пройдет.
Баллард плакал, как провинившееся дитя под строгим взглядом родителя.
- Верь нам, - сказал другой голос, тоже где-то близко, - Мы - друзья.
Но он не верил их сладкословию. Ведь это они вызвали ту самую боль, от которой собираются избавить его; она - как палка, чтобы бить его, когда приходят сны.
- Мы хотим помочь тебе, - сказал кто-то из них.
- Нет... - выдавил он. - Нет, будь вы прокляты. Я... Я не верю.
Белая комната моментально исчезла, и он снова оказался в своей спальне, цепляющийся за стену, как альпинист за скалу. Пока они снова не пришли со своими словами, со своими истязаниями, он перебрался по стенке в ванную, и вслепую нащупал душевой кран. В какой-то момент он содрогнулся, открыв кран и пустив воду на полный напор, вода была ледяной, но он просунул голову под поток, в то время как лопасти вертолета в своем вращении пытались разнести ему череп на куски. Холодная вода ручьем стекала по его спине, но он не двигался, и постепенно вертолеты начали отдаляться. Он все стоял, хотя тело свело от холода, пока не улетел последний. Потом он сел на край ванной, вытерся полотенцем, и, придя немного в себя, направился обратно в спальню.
Он лежал на тех же смятых простынях и почти в той же позе, что и раньше, но все теперь было не так. Он не понимал, что с ним произошло, и каким образом. Он лежал с открытыми глазами, отгоняя успокоенность воспоминаниями ночи, пытаясь разобраться в них, и незадолго перед рассветом он вспомнил те слова, что буркнул в лицо галлюцинации. Такие простые слова, и такие сильные. «Я не верю», - сказал он тогда, и Приказывающие устрашились.

* * *

В половине первого дня Баллард вошел в двери небольшой фирмы, экспортирующей книги, которая служила Саклингу для прикрытия. Он был бодр, несмотря на тяжелую ночь, и, быстро очаровав секретаршу, появился в кабинете Саклинга без объявления. Саклинг, увидев нежданного посетителя, вскочил из-за стола, как ошпаренный.
- Доброе утро, - сказал Баллард. - По-моему, пришло время поговорить.
Саклинг скользнул взглядом на дверь, которую Баллард оставил полуоткрытой.
- Прошу прощения: дует? - Баллард вежливо закрыл дверь. - Мне нужен Криппс.
Саклинг разгребал океаны книг и рукописей на своем столе.
- Ты что, с ума сошел - заявляться сюда?
- Скажи им, что я друг семьи, - предложил Баллард.
- Никогда бы не подумал, что ты способен на такую глупость.
- Просто сведи меня с Криппсом, и я исчезну.
Саклинг попытался переменить тему:
- Мне понадобилось два года, чтобы войти в доверие на этом месте.
Баллард рассмеялся.
- Я доложу об этом, черт возьми!
- Конечно, - сказал Баллард спокойно. - Но все же, где Криппс?
Саклинг, окончательно убедившись, что имеет дело с сумасшедшим, умерил свое негодование.
- Хорошо, - сказал он. - Я пришлю кого-нибудь за тобой, тебя к нему отведут.
- Не очень-то хорошо, - ответил Баллард.
В два широких шага он достиг Саклинга и схватил его за лацкан пиджака. За десять лет он не провел в обществе Саклинга и трех часов, но у него каждый раз чесались руки сделать то, что он делал сейчас. Освободившись ударом от захвата, он толкнул Саклинга на стену, уставленную книжными шкафами. Задетые пяткой Саклинга, они извергли поток печатной продукции.
- Ну, попробуй еще разок, старина, - сказал Баллард.
- Убери свои поганые руки! - ярость Саклинга удвоилась.
- Еще раз, - сказал Баллард. - Криппс.
- Я устрою тебе большие неприятности. Тебя выгонят!
Баллард наклонился к его багровому лицу и улыбнулся.
- Меня все равно выгонят. Погибли люди, понимаешь? Лондон требует очистительной жертвы, и, наверное, ей буду я.
Саклинг помрачнел.
Баллард с силой притянул к себе Саклинга.
- Поэтому мне нечего терять, верно?
Храбрость Саклинга пошла на убыль.
- Криппс мертв, - сказал он.
Баллард не отпускал его.
- То же самое ты говорил про Оделла... - заметил он, и глаза Саклинга расширились. - А я видел его прошлой ночью. За городом.
- Ты видел?
- О, да.
Упоминание об Оделле воскресило в памяти сцену на аллее; запах мертвого тела, всхлипы мальчика. Есть ведь к другие религии, думал Баллард, отличные от той, что он когда-то разделил с этой тварью, подмятой им. Религии, чьи молитвы суть плоть и кровь, чьи догматы - сны. Где же еще креститься ему в эту новую веру, как не здесь, в крови врага?
Где-то очень далеко в голове он услышал шум вертолетов, но не дал им подняться в воздух. Сегодня он был сильным: сильные руки, сильная голова, весь сильный. Он впивался ногтями Саклингу в глаза, и брызнула кровь. Внезапно ему показалось лицо под кожей; лицо, оголенное до сути.
- Сэр?
Баллард посмотрел через плечо. В дверях стояла секретарша.
- О, простите, - сказала она, ретируясь в смущении. Судя по ее вспыхнувшим щекам, она решила, что нарушила любовное свидание.
- Постойте, - окликнул ее Саклинг. - Мистер Баллард... уже уходит.
Баллард оставил свою жертву. У него еще будет возможность лишить Саклинга жизни.
- Еще увидимся, - сказал он.
Саклинг вынул из кармана носовой платок и вытирал лицо:
- Обязательно.

* * *

Теперь им займутся, в этом можно не сомневаться. Он проявил норов, и они постараются заставить его замолчать как можно быстрее. Это не беспокоило его. Чем бы они ни прочищали ему мозги, чтобы он забыл, они слишком переоценивают свои методы; они думают, что он глубоко хоронит сны, но они все равно выберутся на поверхность. Это еще не началось, но он знал что вот-вот начнется. Не раз и не два по дороге домой он чувствовал спиной чей-то взгляд. Может быть, за ним все еще хвост, но его инстинкты говорили другое. То, что он чувствовал рядом - чуть ли не чье-то дыхание - было, возможно, просто другой его частью. Он чувствовал себя как бы под защитой некоего доброго ангела.
Он бы совсем не удивился, застав у себя дома комитет по встрече, но там никого не было. То ли Саклинг был вынужден отложить полундру, то ли верхние эшелоны все еще обсуждали свою тактику. Он положил в карман кое-что из того, что хотел бы скрыть от их оценивающего взгляда, и снова вышел на улицу - никто не пытался его задержать.
Хорошо быть живым, думал он, несмотря на холод, делающий и без того опустевшие улицы еще более мрачными. Он решил - без всякой причины - отправиться в зоопарк, в котором он не был ни разу за все двадцать лет. Он шел, не торопясь, и думал, что никогда еще не был так свободен, как сейчас; что он сбросил власть над собой, как старое пальто. Не удивительно, что они опасаются его; у них на то есть веские причины.
На Кантштрассе было полно народу, но он легко прокладывал путь сквозь толпу пешеходов, как будто они чувствовали в нем редкую целеустремленность и давали ему зеленую улицу. Однако, уже у самого зоопарка, кто-то толкнул его. Он обернулся, чтобы высказаться в адрес незнакомца, но увидел только затылок, владелец которого уже погружался в людской поток, вливающийся на Харденбергштрассе. Подозревая воровство, он проверил карманы, и в одном из них нашел клочок бумаги. Он знал, что лучше сразу прочитать записку, но все же еще раз оглянулся - может быть, он узнает курьера - но тот уже скрылся из виду.
Баллард отложил посещение зоопарка и направился в Тиргартен, и там - под сенью большого парка - выбрал место и прочитал послание. Послание было от Мироненко, и тот просил о встрече по вопросу неотложной важности, назначив место в одном из домов в Мариенфельде. Баллард запомнил все до мелочей, потом порвал записку в клочья.
Конечно, это могла быть ловушка, устроенная или его собственной группой, или вражеской. Может быть, тест на преданность, или способ заманить его в ситуацию, в которой его можно было устранить. Впрочем, у него не было другого выхода, кроме как действовать в надежде, что этой темной лошадкой окажется все же Мироненко. Какие бы опасности ни таило это рандеву, они не были для него особенно новыми. В конце концов, учитывая его скепсис относительно эффективности зрения, не каждая ли его встреча была в каком-то смысле с темной лошадкой?

* * *

Ближе к вечеру атмосферная влага сгустилась в туман, и к тому времени, как он вышел из автобуса на Хильдбургхойзерштрассе, туман уже овладел городом, присоединившись к пронизывающему холоду.
Баллард быстро шел по пустынным улицам. Он совершенно не знал этого района, но близость Берлинской Стены наводила на мрачные догадки о том, что ничего хорошего здесь нет. Многие дома пустовали; те же, в которых кто-то жил, были наглухо задраены от холода ночи и прожекторов, бьющих со смотровых вышек. Лишь с помощью карты он нашел улицу, указанную в записке Мироненко.
Ни одно окно не светилось в доме. Баллард колотил в дверь, но так и не услышал шагов в прихожей. Он предусмотрел несколько возможных ситуаций, но такой, чтобы ему не открыли дверь, среди них не было. Он простучал еще раз, и еще. И только тогда внутри дома послышалось некоторое оживление, и дверь, наконец, открылась. Прихожая была серо-коричневого цвета, и освещалась тусклой лампочкой без абажура. Фигура, возникшая на фоне этого унылого интерьера, не принадлежала Мироненко.
- Да? - сказал человек в дверях. - Что вам нужно?
Его немецкий был с сильным русским акцентом.
- Я разыскиваю своего друга, - ответил Баллард.
Человек, заслонивший своим телом весь дверной проем, отрицательно замотал головой.
- Здесь никого нет, - сказал он. - Только я.
- Но мне сказали...
- Вы, должно быть, ошиблись домом.
Не успел он договорить, как из полутьмы коридора донесся шум. Слышно было, как ломается мебель, кто-то закричал.
Русский посмотрел через плечо и собирался уже захлопнуть дверь, но Баллард подставил ногу. Пользуясь замешательством русского, он навалился плечом и ворвался в дверь. Он уже был в коридоре - уже в середине коридора - когда тот только двинулся за ним. Шум погрома усилился, потом раздались чьи-то вопли. Баллард побежал на звук, мимо одинокой лампочки в дальнее темное крыло здания. Там он чуть не заблудился, но внезапно перед ним распахнулась дверь.
Пол в комнате за дверью оказался ярко-красным и блестящим, как будто был свежевыкрашен. Тут же появился и красильщик. Его торс был распорот от шеи до пояса. Он пытался сдерживать кровотечение руками, но кровь била струей, вымывая кишки. Он встретился взглядом с Баллардом, глаза человека были полны ожидания смерти, но тело еще не получило сигнала лечь и умереть, оно металось, пытаясь убежать со сцены экзекуции.
От этого зрелища Баллард застыл на месте, и русский, догнав его, схватил за руку и вытолкнул в коридор, что-то выкрикивая в лицо. Баллард не понимал бурного излияния русских фраз, но руки, сомкнувшиеся вокруг его горла, не требовали перевода. Русский был в полтора раза тяжелее и имел хватку профессионального душителя, но Баллард без труда почувствовал превосходство в силе. Он разжал руки нападавшего со своей шеи и ударил его по лицу. Удар был не очень сильным, но русский упал спиной на лестницу и затих.
Баллард вновь оглянулся на красную комнату. Умирающий исчез, оставив комки внутренностей на пороге.
Из глубины комнаты послышался смех.
Баллард повернулся к русскому.
- Ради бога, что здесь все-таки происходит? - спросил он, но тот только неотрывно смотрел на открытую дверь.
Лишь только он это произнес, смех прекратился. По залитой кровью стене комнаты прошла тень, и кто-то сказал:
- Баллард?
Голос был грубым, как будто говорящий кричал день и ночь, но принадлежал он, несомненно, Мироненко.
- Не стойте на холоде, заходите внутрь, - сказал он. - И прихватите с собой Соломонова.
Русский кинулся было к входной двери, но не успел сделать и двух шагов, как Баллард крепко схватил его.
- Вам нечего бояться, товарищ, - сказал Мироненко. - Собаки больше нет.
Несмотря на эти заверения, Соломонов начал всхлипывать, когда Баллард заталкивал его в дверь.
Мироненко оказался прав: внутри было действительно теплее. И никаких следов собаки. Хотя все было залито кровью. Пока Баллард воевал с Соломоновым, сюда снова притащили человека, который метался по этой комнате-бойне. С его телом обошлись с потрясающим варварством. Голова была размозжена, кишки валялись по всему полу.
В тусклом освещенном углу этой жуткой комнаты на корточках сидел Мироненко. Судя по припухлостям на лице и верхней части торса, он был немилосердно избит, но его небритое лицо улыбалось своему спасителю.
- Я знал, что ты придешь, - он перевел взгляд на Соломонова. - Они выследили меня, - продолжал он. - Думаю, они хотели меня убить. Вы ведь этого хотели, товарищ?
Соломонов трясся от страха, не зная куда девать глаза. Его взгляд натыкался то на лунообразное, все в синяках, лицо Мироненко, то на обрывки кишок, разбросанные повсюду.
- Что же им помешало? - спросил Баллард.
Мироненко встал. Даже это безобидное движение заставило Соломонова нервно вздрогнуть.
- Расскажите мистеру Балларду, - подсказал ему Мироненко. - Расскажите, что произошло.
От страха Соломонов потерял дар речи.
- Он, очевидно, из КГБ, - объяснил Мироненко. - Оба они - в курсе дела. Впрочем, не совсем в курсе, если эти идиоты их не предупредили. Вот их и послали убивать меня лишь с пушкой и молитвой, - он рассмеялся от этой мысли. - Хотя и то, и другое бесполезно в данных обстоятельствах.
- Умоляю вас... - пролепетал Соломонов. - Отпустите меня. Я ничего не скажу.
- Вы скажете все, что им нужно, товарищ, как требует от всех нас долг, - ответил Мироненко. - Верно, Баллард? Ведь мы рабы своей веры?
Баллард внимательно изучал лицо Мироненко: в нем была какая-то полнота, не похожая просто на кровоподтеки. Казалось, что сползает кожа.
- Нас заставили забыть, - сказал Мироненко.
- О чем? - спросил Баллард.
- О самих себе, - Мироненко вышел из своего темного угла на свет.
Что сделали с ним Соломонов и его покойный напарник? Все его тело было покрыто ушибами, а на шее и висках виднелись кровавые вздутия, которые Баллард принял было за синяки, но они пульсировали, как будто какое-то существо дышало под кожей. Впрочем, они, кажется, не беспокоили Мироненко, который протянул руку к Соломонову. При его прикосновении убийца-неудачник пустил слюни, но намерения Мироненко не были кровожадными. Заботливо, так что мурашки побежали по коже, он вытер слезу со щеки Соломонова.
- Возвращайся к ним, - сказал он дрожащему Соломонову. - Расскажи им все, что ты видел.
Соломонов, казалось, не верил своим ушам, или, по крайней мере подозревал, как и Баллард, что это прощение было притворным, и что любая попытка покинуть здание будет иметь фатальные последствия.
Но Мироненко не отступал.
- Давай же, - сказал он. - Избавь нас от своего общества. Или ты предпочитаешь остаться на ужин?
Соломонов нерешительно шагнул в сторону двери. Не дождавшись удара, он сделал еще один шаг, и еще, пока не добрался до двери и скрылся.
- Расскажи им! - крикнул Мироненко ему вслед. Входная дверь хлопнула.
- Рассказать им о чем? - спросил Баллард.
- Что я вспомнил, - сказал Мироненко. - Что я нашел шкуру, которую они с меня стащили.
Впервые после появления в этом доме Баллард почувствовал тошноту. Причиной ее была не кровь и не останки под ногами, а что-то во взгляде Мироненко. Он уже где-то видел этот блеск в глазах. Но где?
- Вы... - сказал он спокойно. - Вы сделали это?
- Безусловно, - ответил Мироненко.
- Но как? - спросил Баллард. Он ощутил знакомый гром, нарастающий где-то из глубины головы. Чтобы отвлечься, он повторил вопрос, - Как, черт возьми?
- Мы с тобой из одного теста, - ответил Мироненко. - Я чую это в тебе.
- Нет, - сказал Баллард. Гул продолжал нарастать.
- Все науки - просто слова. Это не то, чему нас учили, но то, что мы чувствуем своим костным мозгом, своей душой.
Он уже говорил о душе раньше, о местах, устроенных его хозяевами, чтобы рвать человека на части. Тогда Баллард подумал, что эти разговоры - просто преувеличение; сейчас он не был в этом уверен. Что означали те похороны, если не подчинение какой-то скрытой части его самого? Его костного мозга, его души.
Баллард еще не успел подобрать слова, чтобы выразить свои мысли, как вдруг Мироненко насторожился, его глаза засверкали еще ярче.
- Они снаружи, - сказал он.
- Кто?
Русский пожал плечами.
- Какая разница? - сказал он. - Ваши или наши. И те, и другие могут заставить нас замолчать - если смогут.
С этим трудно было не согласиться.
- Мы должны действовать быстро, - сказал он и устремился в коридор. Входная дверь оставалась полуоткрытой. Через несколько мгновений Мироненко был уже около двери, Баллард следовал за ним. Один за другим, они выскользнули на улицу.
Туман сгущался. Он тяжело окутывал уличные фонари, делая их свет грязноватым, превращая каждый подъезд в укрытие. Баллард не стал дожидаться, пока преследователи появятся в поле зрения, а шел за Мироненко, который уже достаточно оторвался, двигаясь не по комплекции проворно. Балларду пришлось прибавить шагу, чтобы не упускать его из виду. Тот иногда показывался, иногда вновь скрывался в плотных клубах тумана.
Теперь они двигались по жилым кварталам, вдоль каких-то зданий, возможно, складов, стены которых, не прореженные ни единым окном, круто взмывали в темное небо. Баллард окликнул Мироненко, чтобы тот сбавил шаг. Русский остановился и повернулся к Балларду, его неясные очертания колебались в призрачном свете. Было ли это причудливой игрой тумана, или состояние Мироненко действительно ухудшалось с тех пор, как они покинули здание? Его лицо казалось взмокшим, бугры на шее увеличились.
- Нам не обязательно бежать, - сказал Баллард. - Они не идут за нами.
- Они всегда идут за нами, - ответил Мироненко, и, как бы в подтверждение его слова, Баллард услышал приглушенные туманом шаги на прилежащей улице.
- Не время разговаривать, - обронил Мироненко и, повернувшись на каблуках, побежал. Через несколько секунд он уже снова исчез в тумане.
- Какое-то мгновение Баллард колебался. Несмотря на опасность, он хотел взглянуть на преследователей, чтобы знать их на будущее. Но теперь, когда мягкая поступь Мироненко стихла, он заметил, что и другие шаги исчезли. Может быть, они знают, что он ждет их? Он задержал дыхание, но не услышал ни звука, и никто не появился.
Туман не спеша продолжал скрадывать все вокруг. Балларду показалось, что он совершенно один в тумане. С неохотой, он повернулся и побежал вслед за русским.
Через несколько ярдов он увидел, что дорога раздваивается. Невозможно было определить, по которой из них шел Мироненко. Проклиная себя за медлительность, Баллард отправился по той, что была больше скрыта туманом. Улица оказалась короткой, и упиралась в стену с остриями наверху, за которой был своего рода парк. Там туман был еще гуще, цепляясь за мокрую землю, и Баллард мог видеть лишь пять-шесть ярдов травы за стеной. Но интуиция подсказывала ему, что он на правильном пути; что Мироненко перелез через эту стену и теперь поджидает его где-то поблизости. Позади него был только слепой туман; или преследователи потеряли его, или сбились с пути, или и то, и другое. Он взобрался на стену, ругнувшись сквозь зубы на острия, и спрыгнул по другую сторону.
Тишина на улице казалась абсолютной, но это, очевидно, было не так, потому что в парке было еще тише. Туман здесь был еще более сырым, и еще больше давил на него, когда он шел по мокрой траве. Стена за спиной - единственный ориентир в этой пустыне - превратилась в призрак, потом исчезла совсем. Практически на ощупь, он прошел еще несколько ярдов, не уверенный даже, что двигается по прямой. Внезапно туман уплыл в сторону, и впереди возникла фигура поджидающего его человека. Вздутия так исказили лицо, что Баллард никогда не подумал бы, что это может быть Мироненко, если бы не его пылающие глаза.
Тот не стал дожидаться Балларда, а повернулся и снова шагнул в молоко, предоставляя англичанину возможность следовать за ним и проклинать и бегущего, и догоняющего. Через несколько шагов он почувствовал движение где-то совсем рядом. Органы чувств были бесполезны в плотных объятиях тумана и ночи, но он видел другими глазами, он слышал другими ушами и знал, что он не один. Может быть, Мироненко остановил свой бег и вернулся? Он произнес его имя, сознавая, что выдает себя всем и каждому, хотя не сомневался, что уже обнаружен, кто бы там за ним ни крался.
- Говори, - сказал он.
Туман не ответил.
Снова движение. Простыни тумана немного раздвинулись, и между ними мелькнула фигура. Мироненко! Баллард еще раз окликнул его и сделал несколько шагов сквозь белесую мглу в его сторону, и тут что-то выступило ему навстречу. Он видел призрак только мгновение, впрочем, этого было достаточно, чтобы разглядеть раскаленные добела глаза, и зубы, такие длинные, что они исказили рот в постоянную гримасу. Глаза и зубы он видел отчетливо. В других подробностях - щетине на коже и звериных лапах - он был менее уверен. Возможно, его истощенный шумом и болью мозг отказался в конце концов воспринимать реальный мир, привлекая ужас, чтобы пугливо спрятаться за ним в неведение.
- Проклятье, - бросил он, пытаясь не поддаваться ослепляющему гулу, вновь поднимающемуся в его голове, хотя с этими призраками лучше быть слепым. Как бы проверяя его здравое восприятие, туман впереди заколыхался и расступился, и что-то напоминающее человека - только живот до земли - смутно проступило сквозь туманную завесу. Справа он услышал рычание, слева еще одна неясная форма то показывалось, то вновь исчезала. Он был, по-видимому, окружен сумасшедшими людьми и дикими собаками.
А Мироненко? Что с ним? Стал ли он членом этой компании или ее жертвой? Заслышав голос за спиной, он резко обернулся и увидел, как кто-то, похожий на русского, скрылся в тумане. На этот раз он не пошел вслед, он побежал, и его проворность была вознаграждена. Фигура вновь проступила перед ним, и он, рванувшись, схватил ее за пиджак. Его добычей оказался Мироненко, который вертелся вокруг него, изрыгая рычание, а лицо было таким, что Баллард чуть не закричал: рот напоминал рваную рану; зубы чудовищной величины; глаза, как щели, залитые расплавленным золотом; вздутия на шее еще больше разбухли, так что голова русского уже не возвышалась над туловищем, но срослась с телом без какой-либо оси.
- Баллард, - улыбнулось чудовище.
Его голос воспринимался с большим трудом, но Баллард уловил в нем отзвуки Мироненко. Чем больше он вглядывался в бьющее энергией тело, тем страшнее ему становилось.
- Не бойся, - сказал Мироненко.
- Что это за болезнь?
- Единственная болезнь, которой я когда-либо болел, была забывчивость, и теперь я от нее вылечился.
Он гримасничал, как будто каждое слово находилось в противоречии с инстинктами его звукового аппарата.
Баллард коснулся пальцами виска. Несмотря на его внутренний протест, шум все нарастал и нарастал.
- ...Ты ведь тоже помнишь, так ведь? Ты такой же.
- Нет, - выдавал Баллард.
Мироненко дотронулся до него щетинистой лапой.
- Не бойся, - сказал он. - Ты не один. Нас много - братьев и сестер.
- Я тебе не брат, - ответил Баллард. Шум в голове был страшным, но лицо Мироненко еще страшней. Баллард брезгливо отвернулся и пошел, но русский не отставал.
- Ты знаешь, какова на вкус свобода, Баллард? А жизнь? Просто улет.
Баллард не останавливался, у него пошла кровь носом. Он не обращал на нее внимания.
- Только поначалу больно, - продолжал Мироненко. - Потом боль проходит...
Баллард шел, опустив голову, глаза в землю. Мироненко, видя, что его слова не производят действия, отстал.
- Тебя не примут обратно! - крикнул он. - Ты слишком много видел.
Гул вертолетов не смог совсем заглушить этих слов. Баллард понимал, что в них есть правда. Он шел, спотыкаясь, и сквозь какофонию в голове до него доносился голос Мироненко:
- Посмотри...
Туман немного рассеялся, и сквозь его лоскуты просматривалась парковая стена. Сзади вновь послышался голос Мироненко, понизившийся до рычания:
- Посмотри, во что ты превратился.
Турбины ревели. Балларду казалось, что ноги сейчас подкосятся, но он продолжал идти к стене. Когда до нее оставалось несколько ярдов, снова раздался голос Мироненко но слов было уже не разобрать, только глухой рык.
Баллард не удержался, чтобы не взглянуть на него, хоть раз. Он посмотрел через плечо.
И вновь туман окутал его, но в какие-то мгновения - долгие, как вечность, и все же слишком короткие - он видел то, чем был Мироненко во всем великолепии, и тогда вой турбин переходил в визг. Он прижал ладони к лицу. И тут прогремел выстрел, затем другой, и дальше целая серия. Он упал на землю - и от слабости, и чтобы спастись от пуль. Открыв глаза, он увидел несколько человеческих фигур, движущихся в тумане. Хотя он уже забыл о преследователях, они не забыли о нем. Они шли за ним в парк и вступили в гущу этого сумасшествия: люди, полулюди и нелюди потерялись в тумане, и всюду было кровавое смятение. Он видел стрелка, ведущего огонь под прикрытием тени и награждающего пулей в живот каждого, кто выскакивал из тумана; видел существо, которое появилось на четырех ногах и удрало на двух; и как еще какая-то тварь пробежала с раскрытой в хохоте пастью, держа за волосы человеческую голову.
Шум приближался. Опасаясь за свою жизнь, он поднялся на ноги и попятился к стене. Рычание, крики и визги продолжались, каждую секунду он ожидал, что его настигнет либо пуля, либо какая-нибудь из тварей. Но он добрался до стены живым и попробовал вскарабкаться на нее. Однако, координация покинула его. Ему ничего не оставалось, как идти вдоль стены до калитки.
За его спиной продолжался карнавал масок, превращений и обманчивой внешности. Его ослабленное сознание обратилось на мгновение к Мироненко. Переживет ли он, или кто-нибудь из его стаи, эту бойню?
- Баллард, - сказал голос из тумана. Он не мог видеть говорящего, но узнал голос. Он слышал его в том бреду, когда голос пытался сказать ему ложь.
Он почувствовал укол в шею, человек, подойдя сзади, вводил иглу.
- Спи, - сказал голос, и с этими словами пришло забытье.

* * *

Поначалу он не мог вспомнить имени этого человека. Его мысли блуждали, как потерявшийся ребенок ищет родителей, хотя говорящий постоянно взывал к его вниманию, обращаясь к нему, как к старому другу. И вправду, было что-то знакомое в его механическом глазу, который двигался значительно медленнее своего напарника. Наконец, вспомнилось и имя.
- Вы Криппс, - сказал он.
- Безусловно, я - Криппс, - ответил тот. - Что, память пошаливает? Не волнуйся. Я ввел тебе кой-какие успокоительные, чтобы ты не свихнулся. Хотя, думаю, это излишне. Ты держался молодцом, Баллард, несмотря на явные провокации. Когда я думаю о провале Оделла...
Он вздохнул.
- Ты что-нибудь помнишь из последней ночи?
Сначала перед его мысленным взглядом было лишь слепое пятно; потом воспоминания стали всплывать, одно за другим. Огромные фигуры, движущиеся в тумане.
- Парк, - сказал он наконец.
- Я вытащил тебя оттуда. Одному Богу известно, сколько там погибло.
- Еще один... русский?..
- Мироненко? - подсказал Криппс. - Я не в курсе. Я отстранен от должности, ты же знаешь. Рано или поздно, мы снова понадобимся Лондону. Особенно теперь, когда они знают, что у русских есть служба типа нашей. Мы, конечно, разведали об этом, а потом, после того, как ты встретился с Мироненко, заинтересовались им. Поэтому я устроил встречу. И когда я встретился с ним лицо к лицу, я уже знал. Что-то было в его глазах. Какой-то голод.
- Я видел, как он переменился...
- Да, зрелище не для слабонервных, верно? Раскрепощенная энергия. Вот поэтому мы разработали программу, чтобы обуздать эту энергию, чтобы заставить ее работать на нас. Но здесь трудности с контролем. Нужны годы подавляющей терапии, шаг за шагом истребляющей, желание к трансформации, так чтобы в результате получился человек со способностями зверя. Волк в овечьей шкуре. Мы думали, что справились с задачей, что если система убеждения не удерживает человека в подчинении, должен возникнуть болевой отклик. Но мы ошиблись. - Он встал и подошел к окну. - Теперь все придется начинать сначала.
- Саклинг сказал, что вы ранены.
- Нет. Просто понижен в должности. Меня снова вызывает в Лондон.
- Но вы ведь не собираетесь?
- Теперь собираюсь, после того, как нашел тебя. - Он оглянулся на Балларда. - Ты - мое алиби, Баллард. Ты живое доказательство того, что моя методика жизнеспособна. Ты носитель знания о своем состоянии, хотя терапия еще не завершена.
Он снова повернулся к окну, дождь хлестал в стекло. Баллард почти физически ощущал его на голове, на спине: холодный, свежий дождь. В один счастливый миг ему показалось, что он льется вместе с ним, до самой земли, и воздух наполняется запахами, поднятыми ливнем с тротуаров.
- Мироненко сказал, что...
- Забудь Мироненко, - сказал Криппс. - Он мертв. Ты последний из прежней команды. И первый из новой.
Внизу раздался звонок в дверь. Криппс посмотрел из окна на улицу.
- Все в порядке, - сообщил он. - Делегация. Прибыли умолять нас вернуться в Лондон. Ты должен быть польщен.
Он пошел открывать дверь.
- Оставайся здесь. Не нужно, чтобы тебя видели сегодня. Ты утомлен. Пусть подождут, а? Пусть попотеют.
Баллард слышал, как тот спускается по лестнице. В дверь снова звонили. Он встал и подошел к окну. Свет предвечернего неба казался Балларду таким же утомленным, как и он сам; несмотря на нависшее над ним проклятье, он и его город все еще оставались в гармонии. Внизу, на улице, из-за машины появился человек и подошел к входной двери. Наблюдая под острым углом, Баллард все же узнал Саклинга.
В прихожей послышались голоса, с появлением Саклинга обстановка, кажется, стала накаляться. Баллард подошел к двери и прислушался, но его отупевший от медикаментов мозг не воспринимал смысл разговора. Он молил Бога, чтобы Криппс сдержал свое слово и не выдал его. Он не хотел стать таким же монстром, как Мироненко. Какая же это свобода, если ты столь ужасен? Это просто другой вид тирании. Но в таком случае он не желает быть первым в новой ударной группе Криппса. Он не принадлежит никому, даже самому себе. Он безнадежно потерян. И разве не говорил Мироненко при их первой встрече, что человек, не чувствующий себя потерянным, - действительно потерян? Уж лучше существовать в сумеречном пространстве между одним состоянием и другим, находя компромиссы в сомнениях и двусмысленности, чем испытывать определенность каменной башни.
Голоса внизу становились все более раздраженными. Баллард открыл дверь, чтобы лучше слышать. До него донесся голос Саклинга, язвительный, но и угрожающий.
- Все кончено... - говорил он Криппсу. - ...Ты что, по-английски не понимаешь?
Криппс хотел что-то возразить, но Саклинг грубо оборвал:
- Или ты пойдешь как джентльмен сам, или Гидеон и Шеппард тебя выволокут. Что ты выбираешь?
- В чем дело? - возмутился Криппс. - Ты никто, Саклинг. Ты смешон.
- До вчерашнего дня, - ответил тот. - Теперь кое-что изменилось. Один раз повезет и собаке, не так ли? Ты должен знать это особенно хорошо. На твоем месте я бы надел плащ, на улице дождь.
После минутной паузы Криппс сказал:
- Хорошо. Я иду.
- Послушный мальчик, - издевательски-ласково сказал Саклинг. - Гидеон, пойди проверь наверху.
- Я здесь один, - сказал Криппс.
- Не сомневаюсь, - ответил Саклинг, и снова повернулся к Гидеону. - Пошевеливайся!
Баллард слышал, как кто-то сделал несколько шагов по коридору, и сразу затем резкие движения нескольких человек. Или Криппс совершил попытку к бегству, или набросился на Саклинга, - одно из двух. Саклинг что-то выкрикнул, завязалась борьба. Затем, покрывая шарканье ног, прозвучал выстрел.
Криппс вскрикнул, и послышался звук его падения.
Затем снова голос Саклинга, тонкий от ярости.
- Идиот!
Криппс что-то простонал, но Баллард не разобрал слов. Возможно, он просил добить его, потому что Саклинг ответил:
- Нет. Ты отправишься в Лондон. Шеппард, останови кровотечение. Гидеон - наверх.
Баллард отпрянул от перил, когда Гидеон начал подниматься по лестнице. Он плохо соображал и чувствовал слабость во всем теле. Из этой западни не было выхода. Они загонят его в угол и уничтожат. Ведь он зверь - бешенная собака в западне. Надо было убить Саклинга, когда была такая возможность. Но что бы это дало? В мире полно людей вроде Саклинга, выжидающих время, чтобы обнаружить свое истинное лицо; подлые, недалекие, скрытные людишки. И вдруг как будто зверь пошевелился в нем, он вспомнил и парк, и туман, и улыбку на лице Мироненко и почувствовал прилив горя, оттого что никогда не жил - не жил жизнью монстра.
Гидеон был уже почти наверху. Чтобы отсрочить неизбежное хотя бы на несколько мгновений, Баллард скользнул по коридору и открыл первую попавшуюся дверь. Это оказалась ванная. На двери была задвижка, и он ее закрыл.
В ванной журчала вода. Кусок водосточной трубы оторвался, и на подоконник бежала ручьем дождевая вода. Этот звук и холод в ванной снова напомнили ему о видениях той ночи. Он вспомнил боль и кровь, вспомнил душ - как вода лилась на голову, освобождая его от укрощающей боли. При этой мысли его губы непроизвольно произнесли три слова: «Я не верю».
Его услышали.
- Тут кто-то есть, - крикнул Гидеон, он подошел к двери и ударил в нее. - Открывай!
Баллард слышал его хорошо, но не отвечал. В горле он чувствовал жжение, а в голове снова нарастал гул турбин. В отчаянии он прислонился спиной к двери.
Саклинг моментально поднялся по лестнице и уже стоял за дверью.
- Кто там внутри? - раздался его требовательный голос. - Отвечай! Кто там?
Не получив ответа, он приказал привести Криппса. Опять возникло движение - выполняли его приказ.
- В последний раз... - сказал Саклинг.
Баллард чувствовал, что его череп распирает изнутри. На этот раз нарастающий шум казался смертоносным, глаза пронзило болью, как будто они сейчас выдавятся из глазниц. Он заметил что-то в зеркале над умывальником - что-то с горящими глазами, и еще раз пришли слова: «Я не верю», но теперь его пылающая глотка не справилась с ними.
- Баллард, - произнес Саклинг с триумфом в голосе. - Боже мой, Баллард тоже здесь. Нам сегодня просто везет.
Ну, нет, подумал человек в зеркале. Здесь не было существа с таким именем. И вообще с именем, ибо не имена ли - первый шаг к догме, первая доска в ящик, в котором ты хоронишь свободу? То, чем он становился, не должно иметь имени; и не должно быть заколочено в ящик; и не должно быть похоронено. Никогда.
На мгновение он потерял из виду зеркало и обнаружил себя парящим над могилой, которую они заставили его копать; и в ее глубине ящик танцевал, когда его содержимое боролось с преждевременным погребением. Он слышал, как трещат доски - или это звук выламываемой двери?
Крышка гроба вылетела. На головы похоронной команды посыпался град гвоздей. Шум в голове, как будто понимая, что экзекуция дала результат, внезапно стих, и вместе с ним исчезло видение. Он снова был в ванной, перед распахнутой дверью. У людей, что уставились на него, отвисла челюсть - видя, во что он превратился. Видя его пасть, его волосы, его золотые глаза и желтые клыки. Их ужас вдохнул в него силу.
- Убей его! - крикнул Саклинг и толкнул Гидеона в дверной пролом. Тот уже достал пушку из кармана и собирался нажать на спуск, но его палец был слишком медленным. Зверь схватил руку, держащую вороненую сталь, и превратил ее в кровавое мясо. Гидеон завизжал, и пошел, шатаясь, вниз по лестнице, игнорируя команды Саклинга.
Зверь поднес лапу к морде и стал втягивать носом запах крови, тут прогремел выстрел, и он почувствовал удар в плечо. Впрочем, Шеппард не успел выстрелить еще раз, перед тем как его жертва рванулась к двери и оказалась возле него. Выронив пистолет, он сделал жалкое движение к лестнице, но зверь, легко ударив его по затылку, раскроил череп. Тот повалился навзничь, наполняя коридор своим запахом. Забыв про остальных врагов, зверь набросился на мясо и принялся есть.
Кто-то произнес: «Баллард».
Зверь блаженно, одним глотком, проглотил глаза мертвеца, как великолепных устриц.
И вновь, то же слово: «Баллард». Он не стал бы отрываться от своей трапезы, но его слух был задет всхлипываниями. Он был мертв по отношению к себе - но не к горю. Отбросив пищу, он обернулся и посмотрел на коридор.
Плачущий человек лил слезы только из одного глаза, другой, пристально-неподвижный, был неуместно сухим. Но боль в здоровом глазу была неподдельной. В нем было отчаяние, и зверь знал это: слишком близко он был от боли, и эйфория превращения не могла стереть ее полностью. Всхлипывающего человека крепко держал другой человек, приставив пистолет к голове своего пленника.
- Если ты сделаешь еще одно движение, - сказал захватчик, - я разнесу его голову на куски. Ты понимаешь меня?
Зверь облизнулся.
- Скажи ему, Криппс! Это твое дитя. Заставь его понять!
Одноглазый пытался говорить, но слова не слушались его. Кровь из живота струилась сквозь его пальцы.
- Ни одному из вас не нужно умирать, - продолжал захватчик. Зверю не понравилась тональность его голоса; он был навязчивый и коварный. - Вы больше интересны Лондону живыми. Так почему бы тебе не поговорить с ним, Криппс? Скажи, что я не причиню ему вреда.
Плачущий человек кивнул.
- Баллард... - простонал он. Его голос был слабее, чем у другого. Зверь прислушался.
- Скажи мне, Баллард, - сказал он, - что ты чувствуешь?
Зверь не мог понять смысл вопроса.
- Прошу тебя, скажи мне. Просто из любопытства...
- Черт тебя возьми, - сказал Саклинг, плотнее прижимая пистолет. - Здесь не дискуссионный клуб.
- Тебе хорошо? - Криппс не обращал внимания на пушку.
- Заткнись!
- Ответь мне, Баллард. Что ты чувствуешь?
Зверь все смотрел и смотрел в глаза Криппса, полные отчаяния, и постепенно до него стало доходить значение звуков, которые тот издавал, слова становились на свои места, как стекла мозаики. «Тебе хорошо?» - повторял человек.
Баллард услышал, как смеется его глотка, и нашел там несколько звуков, чтобы ответить.
- Да, - сказал он плачущему человеку. - Да. Мне хорошо.
Не успел прозвучать ответ, как рука Криппса метнулась к руке с пистолетом. Что было у него на уме - самоубийство или побег - уже не узнает никто. Палец на спусковом крючке дернулся, и пуля пробила навылет голову Криппса и разбрызгала его мысли по всему потолку. Саклинг отбросил тело и стал поднимать руку с пушкой, но зверь был уже рядом.
Если бы в нем оставалось больше человеческого, Баллард, может быть, заставил бы Саклинга помучиться, но у него не было таких извращенных желаний. Единственная его мысль - сделать врага мертвым наиболее эффективным способом - была реализована двумя короткими смертоносными ударами.
Разделавшись с ним, Баллард подошел к распростертому на полу Криппсу. Его стеклянный глаз не пострадал. Он смотрел неподвижно, уцелевший среди всеобщей бойни. Вынув его из искалеченной головы, Баллард сунул глаз в карман, затем вышел под дождь.
Улицы были в сумерках. Он не знал, в каком районе Берлина оказался, но его внутренние импульсы, освобожденные от рассудка, вели его через тень окраинных улиц к пустырю за городом, посреди которого стояли одинокие развалины. Может быть, кто-то и знал, чем они являлось раньше (аббатством? оперой?) но, как бы то ни было, время пощадило их от разрушения, хотя все остальные здания на несколько сот ярдов вокруг были сровнены с землей. Когда он шел по проросшему булыжнику, ветер сменил направление на несколько градусов и донес до него запах его племени. Их было много, собравшихся под сводами руин. Некоторые, опершись о стену, курили компанией сигарету, другие обратились в настоящих волков и теперь рыскали в темноте, как призраки с золотыми глазами, иных же можно было бы назвать людьми, если бы не их хвосты.
Хотя он опасался, что имена могут быть запрещены в их клане, все же спросил двух влюбленных, играющих перед совокуплением под стеной, знают ли они человека по имени Мироненко. У самки была гладкая безволосая спина, а с живота свешивалось с десяток полных сосков.
- Слушай, - сказала она.
Баллард прислушался, и уловил чью-то речь, доносящуюся из угла. Голос то умолкал, то вновь слышался. Он пошел на звук и увидел, что посреди стен без крыши, окруженный внимательной аудиторией, держа передними лапами открытую книгу, стоит волк. Некоторые из аудитории направили на Балларда свои светящиеся глаза; оратор умолк.
- Ш-ш, - шикнул на него один. - Товарищ читает.
Оратором был не кто иной, как Мироненко. Баллард пробрался поближе и присоединился к слушающим, и оратор возобновил чтение.
- И Бог благословил их, и Бог рек им: плодитесь, и множьтесь, и заполните землю...
Баллард уже слышал эти слова раньше, но сегодня они звучали по-новому.
- ...и покорите ее, и властвуйте над рыбами морей, и над птицами неба...
Он оглядел круг внимающих, слушая, как слова падают в благодатную почву.
- ...и над всякой тварью, что живет на земле.
Кто-то из зверей зарыдал, совсем рядом.

Предыдущая страница 3 Следующая страница


Клайв Баркер - Шестая Книга Крови

Шестая Книга Крови 4

Последняя иллюзия

The Last Illusion
(отсутствует)

Предыдущая страница 4 Следующая страница


Клайв Баркер - Шестая Книга Крови

5 Клайв Баркер

Книга крови (Послесловие): На улице Иерусалима

The Book Of Blood (A Postscript); On Jerusalem Street
(отсутствует)

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Клайв Баркер - Шестая Книга Крови

Оглавление

  • Жизнь смерти (Страница 1)
  • Они заплатили кровью (Страница 2)
  • Сумерки над башнями (Страница 3)
  • Последняя иллюзия (Страница 4)
  • Книга крови (Послесловие): На улице Иерусалима (Страница 5)


Клайв Баркер - Шестая Книга Крови

Клайв Баркер

Шестая Книга Крови

Цикл: "Книги Крови" - 6

Перевод c английского В. Шитикова

 Читать книгу

Аннотация

Эти рассказы составляют Книгу Крови — карту черной дороги, ведущей из жизни неизвестно куда. И некоторым придется избрать именно ее. Большинство продолжит свой мирный и безопасный путь по освещенным улицам жизни. Лишь те, кто избран темными силами, пойдут по дороге проклятий. Так читайте. Читайте и учитесь. Так как, в конце концов, лучше готовиться к худшему и заранее учиться ходить, пока у вас еще есть время...

Содержание
Биография автора

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Клайв Баркер - Биография

Клайв Баркер

На основную страницу

Биография

Clive Barker
Великобритания, 5.10.1952

Клайв Баркер родился в 1952 году в Великобритании недалеко от Пенни Лэйн, Ливепуль. Будущий писатель поступил в Ливерпульский Университет на факультет английской литературы и философии, однако, в возрасте 21 года он переехал в Лондон, где основал театральную компанию для воплощения в жизнь пьес собственного сочинения. Уже в этих произведениях начинают проявляться элементы того, что в последствии станет фирменным стилем Баркера - сочетание фантастики, эротики и ужаса. В 1984 году публикуется первый сборник рассказов Клайва "Clive Barker's Books Of Blood", прошедший малозамеченным в Великобритании, но зато встреченный на ура в Америке. Именно издание «Книг крови» многие расценивают как выход на литературный рынок нового направления - сплаттерпанка.

Дебютный роман писателя "Damnation Game" вызвал бурю восторгов по обе стороны Атлантики. Баркера начинают именовать самым перспективным писателем стиля "horror", и сам Стивен Кинг называет его своим преемником. В 1985 году Клайв пишет сценарий для фильма "Transmutations" ("Трансмутации"), который также демонстрировался под названием "Underworld" ("Подземный мир"). Двумя годами позже тот же режиссер Джордж Павлоу (George Pavlou) снимает ленту "Rawhead Rex" ("Голый мозг") по одноименному рассказу из "The Books Of Blood". Обеими картинами Клайв остается недоволен, что толкает его на самостоятельное занятие кинорежиссурой. Результатом становится фильм "Hellraiser" ("Восставший из ада") (1987) (по повести "The Hellbound Heart"), позже породивший три продолжения - "Hellraiser 2: Hellbound" ("Восставший из ада 2: Пленники ада") (1988) (режиссер - Тони Рэндел (Tony Randel), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), "Hellraiser 3: Hell On Earth" ("Восставший из ада 3: Ад на Земле") (1992) (режиссер - Энтони Хикокс (Anthony Hickox), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), и "Hellraiser 4: Bloodline" (Восставший из ада 4: Кровавая линия") (1996) (режиссеры - Алан Смити (Alan Smithee) и Кевин Ягер (Kevin Yagher), исполнительный продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)). Второй работой Клайва в качестве кинорежиссера явилась адаптация романа "Cabal" в фильм "Nightbreed" ("Племя тьмы") (1990). В 1992 году Бернард Рос (Bernard Rose) написал сценарий и поставил фильм "Candyman" ("Кэндимэн") по мотивам рассказа Баркера "The Forbidden" (сам Клайв выступил в роли исполнительного продюсера). Тремя годами позже появилось продолжение "Candyman 2: Farewell To The Flesh" ("Кэндимэн 2: Прощание с плотью") (1995) (режиссер - Билл Кондон (Bill Condon), исполнительный продюсер - Клайв Баркер, по сценарию Рэнда Рэвича (Rand Ravich)). Кроме того, в 1995 году Баркер в третий раз собственоручно снимает кинокартину - "Lord Of Illusions" ("Хозяин иллюзий") (по мотивам своей повести "The Last Illusion"). Рассказы "The Yattering And Jack" и "The Body Politic" легли в основу фрагментов телесериалов "Tales From The Darkside" и "Quicksilver Highway" соответственно.

Помимо стиля "horror" Баркер известен несколькими блестящими работами в жанре "фэнтези", наиболее важная из которых - эпический роман "Imajica", увидевший свет в 1991 году. Наряду с литературой Клайв занимается скульптурой и живописью. Его графика выставлялась в нью-йоркской галлерее Бесс Калтер, где имела очень большой успех. В настоящее время писатель проживает в Калифорнии.

Сейчас Клайв Баркер работает над уже успевшей нашуметь во всем мире эпопеей "Абарат". Автор задумал написать четырехтомник о приключениях девочки Кэнди Квокенбущ. Уже сейчас сказке прочат славу второй "Алисы в стране чудес". Компания Уолта Диснея, посмотрев предварительные рисунки Клайва к новой книге, дала ему авансом 8 миллионов долларов.

Первый том "Абарата" уже вышел в России из под станка издательства "Эксмо". Страницы книги изобилуют красочными рисунками самого Клайва Баркера.