Клайв Баркер - Пятый доминион

1 Клайв Баркер

_

Глава 1

В соответствии с фундаментальным учением Плутеро Квексоса, самого знаменитого драматурга Второго Доминиона, в любом художественном произведении, сколь бы ни был честолюбив его замысел и глубока его тема, найдется место лишь для трех действующих лиц. Для миротворца — между двумя воюющими королями, для соблазнителя или ребенка — между двумя любящими супругами. Для духа утробы — между близнецами. Для Смерти — между влюбленными. Разумеется, в драме может промелькнуть множество действующих лиц, вплоть до нескольких тысяч, но все они не более чем призраки, помощники или — в редких случаях — отражения трех подлинных, обладающих свободной волей существ, вокруг которых вертится повествование. Но и эта основная троица не сохраняется в неприкосновенности — во всяком случае, так он учил. С развитием сюжета три превращается в два, два — в единицу, и в конце концов сцена остается пустой.
_
Само собой разумеется, это учение было неоднократно оспорено. Особенно усердствовали в своих насмешках сочинители сказок и комедий, напоминая достопочтенному Квексосу о том, что свои собственные истории они всегда заканчивают свадьбой и пиром. Но Квексос стоял на своем. Он обозвал их мошенниками и заявил, что они обманом лишают зрителей того, что сам он называл большим финальным шествием, когда, пропев все свадебные песни и протанцевав все танцы, персонажи печально уходят в темноту, следуя друг за другом в страну забвения.
Это была суровая теория, но он утверждал, что она столь же непреложна, сколь и универсальна, и что она так же справедлива в Пятом Доминионе, называемом Землей, как и во Втором.
И, что более существенно, применима не только к искусству, но и к жизни.

Будучи человеком, привыкшим сдерживать свои эмоции, Чарли Эстабрук терпеть не мог театр. По его мнению, выраженному в достаточно резкой форме, театр был пустой тратой времени, потаканием своим слабостям, вздором, обманом. Но если бы в этот холодный ноябрьский вечер какой-нибудь студент прочитал ему наизусть Первый закон Драмы Квексоса, он мрачно кивнул бы и сказал: "Истинная правда, истинная правда". Именно таков был его личный опыт. В точном соответствии с Законом Квексоса его история началась с троицы, в которую входили он сам, Джон Фьюри Захария и — между ними — Юдит. Эта конфигурация оказалась не слишком долговечной. Спустя несколько недель после того, как он впервые увидел Юдит, он сумел занять место Захарии в ее сердце, и троица превратилась в счастливую пару. Он и Юдит поженились и жили счастливо в течение пяти лет, до тех пор, пока по причинам, которые он до сих пор не мог понять, их счастье дало трещину, и два превратилось в единицу.
Разумеется, он и был этой единицей. Эта ночь застигла его сидящим на заднем сиденье тихо мурлыкавшей машины, колесившей по холодным улицам Лондона в поисках кого-нибудь, кто помог бы ему закончить историю. Может быть, и не тем способом, который пришелся бы по душе Квексосу — сцена не опустела бы полностью, — но уж во всяком случае так, чтобы душевная боль Эстабрука утихла.
В своих поисках он был не одинок. Этой ночью его сопровождал человек, которому он отчасти мог доверять, — его шофер, наперсник и сводник, загадочный мистер Чэнт. Но, несмотря на видимое сочувствие Чэнта, он был всего лишь очередным слугой, который с радостью готов заботиться о своем хозяине до тех пор, пока ему исправно за это платят. Он не понимал всей глубины душевной боли Эстабрука, он был слишком холоден, слишком равнодушен. Не мог Эстабрук обратиться за утешением и к своим предкам, и это несмотря на древность его рода. Хотя он и мог проследить свою родословную до времен правления Джеймса Первого, на этом древе безнравственности и распутства он не сумел найти ни одного человека (даже кровожаднейший основатель рода не оправдал его надежд), который своею рукою или с помощью наемника свершил бы то, ради чего он, Эстабрук, покинул свой дом в эту полночь, — убийство своей жены.
Когда он думал о ней (а когда он о ней не думал?), во рту него пересыхало, а ладони становились влажными. Теперь перед его мысленным взором она представала беглянкой из какого-то более совершенного мира. Кожа ее была безупречно гладкой, всегда прохладной, всегда бледной, тело ее было таким же длинным, как и ее волосы, как и ее пальцы, как и ее смех, а ее глаза — о, ее глаза! — сочетали в себе цвета листвы во все времена года: зелень весны и середины лета, золото осени и, во время вспышек ярости, черноту зимней гнили.
В отличие от нее он был некрасивым человеком; холеным и ухоженным, но некрасивым. Он сделал себе состояние на торговле ваннами, биде и унитазами, что едва ли могло придать ему таинственного очарования. Так что когда он впервые увидел Юдит — она сидела за рабочим столом в его бухгалтерии, и убогость обстановки делала ее красоту еще ярче, — его первая мысль была: я хочу эту женщину, а вторая: она не захочет меня. Однако в случае с Юдит в нем проснулся инстинкт, который он никогда не ощущал в себе в отношениях с любой другой женщиной. Он просто-напросто почувствовал, что она предназначена ему и что, если он приложит усилия, он сможет завоевать ее. Его ухаживание началось в день их первой встречи и в первое время выразилось во множестве мелких подарков, доставленных на ее рабочее место. Но вскоре он понял, что подобные взятки и улещивания ему не помогут. Она вежливо поблагодарила его, но отказалась принять их. Он послушно перестал посылать ей подарки и вместо этого принялся за систематическое изучение ее жизненных обстоятельств. Изучать было почти что нечего. Она вела обычный образ жизни, общалась с небольшим кругом полубогемных знакомых. Но в этом кругу он обнаружил человека, который раньше, чем он, заявил свои права на нее и к которому она испытывала очевидную привязанность. Этим человеком был Джон Фьюри Захария, которого все на свете знали как Милягу. Его репутация как любовника непременно заставила бы Эстабрука отступить, если бы им не владела эта странная уверенность. Он решил запастись терпением и ждать своего часа. Рано или поздно он должен был наступить.
А пока он наблюдал за своей возлюбленной издали, подстраивал время от времени случайные встречи и изучал биографию своего соперника. Эта работа также не доставила ему особых хлопот. Захария был второсортным живописцем (в те периоды, когда он не жил за счет своих любовниц) и пользовался репутацией развратника. Случайно встретившись с ним, Эстабрук убедился в ее абсолютной заслуженности. Красота Миляги вполне соответствовала ходившим о нем сплетням, но, как подумал Чарли, выглядел он как человек, только что перенесший приступ лихорадки. Весь он был какой-то сырой. Казалось, его тело отсырело до мозга костей, а сквозь правильные черты лица предательски проглядывало голодное выражение, придававшее ему дьявольский вид.
Дня через три после этой встречи Чарли услышал, что его возлюбленная с великой скорбью в сердце рассталась с Милягой и теперь нуждается в нежной заботе. Он поспешил предоставить требуемое, и она отдалась уюту его преданности с легкостью, говорившей о том, что его мечты об обладании ею были построены на прочном фундаменте.
Его воспоминания о тогдашнем триумфе были, разумеется, испорчены ее уходом, и теперь уже на его лице появилось то самое голодное, тоскующее выражение, которое он впервые увидел на лице Фьюри. Ему оно шло гораздо меньше, чем Захарии. Роль призрака была не для него. В свои пятьдесят шесть лет он выглядел на шестьдесят или даже старше, и, насколько худощавыми и изысканными выглядели черты Миляги, настолько его черты были крупными и грубыми. Его единственной уступкой собственному тщеславию были изящно завивающиеся усы под патрицианским носом, которые скрывали верхнюю губу, казавшуюся ему в дни молодости двусмысленно пухлой, в то время как нижняя губа выпирала вперед вместо несуществующего подбородка.
И теперь, путешествуя по темным улицам, он заметил в оконном стекле свое отражение и с горечью принялся изучать его. Каким посмешищем он был! Он залился краской при мысли о том, как бесстыдно красовался он, шествуя под руку с Юдит, как он шутливо говорил о том, что она полюбила его за чистоплотность и за то, что он хорошо разбирался в биде. И те самые люди, что внимали этим шуткам, теперь уже смеялись над ним по-настоящему, называли его шутом. Это было невыносимо. Он знал только один способ, как смягчить боль от пережитого унижения — наказать ее за преступный уход.
Ребром ладони он протер стекло и посмотрел из окна.
— Где мы? — спросил он у Чэнта.
— На южном берегу, сэр.
— Да, но где именно?
— В Стритхэме.
Хотя он много раз ездил по этому району (здесь неподалеку был расположен его склад), он ничего вокруг не узнавал. Никогда еще город не казался ему таким враждебным, таким уродливым.
— Как по-вашему, какого пола Лондон? — задумчиво произнес он.
— Никогда об этом не задумывался, — сказал Чэнт.
— Когда-то он был женщиной, — продолжил Эстабрук. — Но, похоже, теперь в нем не осталось уже ничего женского.
— Весной он снова превратится в леди, — ответил Чэнт.
— Не думаю, что несколько крокусов в Гайд-парке в состоянии что-либо изменить, — сказал Эстабрук. — Он лишился своего очарования, — вздохнул он. — Долго еще ехать?
— Около мили.
— Вы уверены, что этот ваш человек будет там?
— Конечно.
— Вы ведь часто этим занимались? Все это между нами, разумеется. Как вы себя назвали... посредником?
— Ну да, — сказал Чэнт. — Это у меня в крови. — Кровь Чэнта была не вполне английской. И его кожа, и его синтаксис говорили о наличии иноземных примесей. Но даже несмотря на это, Эстабрук начал понемногу доверять ему.
— А вас не разбирает любопытство? — спросил он у Чэнта.
— Это не мое дело, сэр. Вы платите за услугу, и я оказываю ее вам. Если бы вы пожелали сообщить мне причины...
— Вообще-то, я не собираюсь этого делать.
— Я понимаю. Стало быть, мне нет смысла расспрашивать вас о чем бы то ни было, так ведь?
Чертовски верная мысль, — подумал Эстабрук. Никогда не желать невозможного — надежный способ для достижения душевного покоя. Ему стоило бы изучить его еще в молодости, когда еще было для этого время. Нельзя сказать, чтобы он требовал удовлетворения всех своих желаний. Он никогда, например, не был настойчив с Юдит в сексе. В сущности, он получал столько же удовольствия от простого созерцания ее, как и от любовного акта. Ее облик пронзал его, и получалось так, будто она входила в него, а не наоборот. Возможно, она поняла это. Возможно, она убежала от его пассивности, от той расслабленности, с которой он подставлял себя под уколы ее красоты. Если это действительно так, то тем поступком, который он совершит сегодня ночью, он докажет, что она была не права. Нанимая убийцу, он утвердит себя. И умирая, она осознает свою ошибку. Эта мысль принесла ему удовлетворение. Он позволил себе едва заметную улыбку, которая тут же исчезла с его лица в тот момент, когда он почувствовал, что машина замедляет свой ход, и сквозь замерзшее стекло увидел то место, куда привез его посредник.
Перед ними возвышалась стена из ржавого железа, расписанная граффити. В некоторых местах зазубренные куски железа отстали, и сквозь образовавшиеся дыры просматривался грязный пустырь, на котором было запарковано несколько фургонов. Судя по всему, это и был конечный пункт их путешествия.
— Вы случайно в уме не повредились? — сказал он, наклоняясь вперед, чтобы взять Чэнта за плечо. — Здесь небезопасно.
— Я обещал вам лучшего убийцу во всей Англии, мистер Эстабрук, и он здесь. Верьте мне, он здесь.
Эстабрук зарычал от ярости и разочарования. Он ожидал укрытого от посторонних глаз места — зашторенные окна, запертые двери, — но никак не цыганского табора. Слишком людно и слишком опасно. Не будет ли это торжеством иронии — быть убитым на тайной встрече с убийцей? Он откинулся назад на скрипящую кожу сиденья и сказал:
— Вы меня подвели.
— Я обещал вам, что этот человек — исключительный мастер своего дела, — сказал Чэнт. — Никто в Европе не сравнится с ним. Я работал с ним раньше...
— Не могли бы вы назвать имена жертв?
Чэнт обернулся, чтобы посмотреть на хозяина, и голосом, в котором слышались нравоучительные нотки, сказал:
— Я не посягал на вашу личную жизнь, мистер Эстабрук. Так прошу вас, не посягайте на мою.
Эстабрук недовольно заворчал.
— Может быть, вы предпочитаете вернуться в Челси? — продолжил Чэнт. — Я могу найти вам кого-нибудь другого. Возможно, похуже, зато в более благопристойном месте.
Сарказм Чэнта оказал свое действие на Эстабрука, к тому же он не мог не признать, что вряд ли стоило затевать такую игру, если хочешь остаться незапятнанным.
— Нет, нет, — сказал он. — Раз уж мы здесь, я с ним встречусь. Как его зовут?
— Мне он известен как Пай, — сказал Чэнт.
— Пай? А дальше как?
— Просто Пай и все.
Чэнт вышел из машины и открыл дверь для Эстабрука. Внутрь ворвался ледяной ветер, принеся с собой несколько хлопьев мокрого снега. Зима в этом году была суровой. Подняв воротник и засунув руки в пропахшие мятой глубины своих карманов, Эстабрук последовал за своим проводником в ближайшую дыру в ржавой стене. Пахнуло сильным запахом горящего дерева от почти уже потухшего костра, разведенного между фургонами. Также чувствовался запах прогорклого жира.
— Держитесь поближе ко мне, — посоветовал Чэнт. — Идите быстро и не оглядывайтесь по сторонам. Они не любят непрошеных гостей.
— А что этот ваш человек здесь делает? — спросил Эстабрук — Он что, в бегах?
— Вы сказали, что вам нужен человек, которого невозможно выследить. Невидимка, так вы назвали его. Пай тот человек, который вам нужен. Он не занесен ни в какие списки. Ни полиции, ни службы общественной безопасности. Даже факт его рождения не был зарегистрирован.
— По-моему, это просто невозможно.
— Невозможное — мой конек, — ответил Чэнт.
До этого обмена репликами Эстабрук не обращал никакого внимания на свирепое выражение в глазах Чэнта, но теперь оно смутило его и заставило опустить взгляд. Разумеется, это чистой воды обман. Интересно, кто это умудрился бы дожить до зрелого возраста и ни разу не попасть ни в один документ? Но даже мысль о встрече с человеком, считавшим себя невидимкой, взволновала Эстабрука. Он кивнул Чэнту, и вдвоем они продолжили свой путь по плохо освещенной и замусоренной площадке.
Повсюду были навалены груды мусора: остовы проржавевших машин, горы гниющих отбросов, вонь которых не мог смягчить даже холод, бесчисленные кострища. Появление чужаков привлекло некоторое внимание. Привязанная собака, в крови которой смешалось больше пород, чем было шерстинок у нее на спине, бешено залаяла на них. В нескольких фургонах подошедшие к окнам темные фигуры опустили шторы. Сидевшие у костра две девочки, совсем недавно перешагнувшие рубеж детства, с такими длинными и светлыми волосами, словно их крестили в золотой купели (странно было встретить такую красоту в таком месте), вскочили на ноги. Одна из них тут же убежала, словно для того, чтобы предупредить людей, охранявших лагерь, а Другая посмотрела на чужаков с полуангельской-полуидиотской улыбкой.
— Не смотрите, — напомнил Чэнт, быстро проходя дальше, но Эстабрук не смог оторвать взгляд.
Дверь одного из фургонов открылась, и оттуда в сопровождении светловолосой девочки появился альбинос с жуткими белыми патлами. Увидев незнакомцев, он испустил крик и Двинулся к ним. Еще две двери распахнулись, и новые люди вышли из своих фургонов, но Эстабруку не пришлось разглядеть их и установить, вооружены ли они, потому что Чэнт снова сказал:
— Идите вперед, не оглядываясь. Мы направляемся к фургону с нарисованным на нем солнцем. Видите его?
— Вижу.
Надо было пройти еще ярдов двадцать. Альбинос извергал из себя поток распоряжений, хотя и бессвязных в большинстве своем, но несомненно направленных на то, чтобы задержать их. Эстабрук скосил взгляд на Чэнта, взгляд которого застыл на цели их путешествия, а зубы были плотно сжаты. Звук шагов у них за спиной стал громче. В любую секунду их могли стукнуть по голове или пырнуть ножом под ребра.
— Не дойдем, — сказал Эстабрук.
За десять ярдов до фургона (альбинос почти догнал их) дверь впереди открылась, и оттуда выглянула женщина в халате с грудным ребенком на руках. Она была маленького роста и выглядела такой хрупкой, что было удивительно, как это ей удается удерживать ребенка, который, почувствовав холод, немедленно завопил. Пронзительность его плача побудила их преследователей к действию. Альбинос мертвой хваткой взял Эстабрука за плечо и остановил его. Чэнт — трусливая скотина! — ни на мгновение не замедлив свой шаг, продолжал быстро идти к фургону, в то время как альбинос развернул Эстабрука к себе лицом. Изъеденные оспой и покрытые струпьями лица людей, которые в два счета могли бы выпустить ему кишки, представляли собой абсолютно кошмарное зрелище. Пока альбинос держал его, другой человек со сверкающими во рту золотыми коронками шагнул к Эстабруку и распахнул его пальто, а потом опустошил его карманы с быстротой заправского фокусника. И дело было не только в профессионализме. Они старались успеть, пока их не остановят. В тот момент, когда рука вора выудила из кармана Эстабрука бумажник, голос, раздавшийся из фургона за его спиной, произнес:
— Отпустите его. Он настоящий.
Что бы ни значила последняя фраза, приказ был немедленно выполнен, но к тому времени вор уже успел вытрясти содержимое бумажника в свой карман и шагнул назад с поднятыми руками, показывая, что в них ничего нет. И несмотря на то обстоятельство, что говоривший (вполне возможно, это и был Пай) взял гостя под свое покровительство, едва ли было благоразумно пытаться вернуть бумажник назад. После того как Эстабрук вырвался из рук воров, и поступь и бумажник его стали легче; но уже сам факт освобождения доставил ему несказанную радость.
Обернувшись, он увидел Чэнта у открытой двери. Женщина, ребенок и его неведомый спаситель уже вернулись внутрь фургона.
— Вам не причинили никакого вреда? — спросил Чэнт.
Эстабрук бросил взгляд через плечо на вспыхнувшую в костре новую порцию хвороста, при свете которого, по всей видимости, должен был происходить дележ награбленного.
— Нет — сказал он. — Но вам лучше пойти и присмотреть за машиной, а то ее разграбят.
— Сначала я хотел представить вас...
— Присмотрите за машиной, — сказал Эстабрук, получая некоторое удовлетворение при мысли о том, что посылает Чэнта обратно. — Я и сам могу представиться.
Чэнт ушел, и Эстабрук поднялся по ступенькам внутрь фургона. Его встретили звук и запах — и тот и другой были приятными. Кто-то недавно чистил здесь апельсины, и воздух был наполнен эфирными маслами и, кроме того, звуками исполняемой на гитаре колыбельной. Игравший на гитаре чернокожий сидел в самом дальнем углу фургона рядом со спящим ребенком. По другую сторону от него в скромной колыбельке тихо лепетал грудной младенец, подняв вверх свои толстенькие ручки, словно желая поймать в воздухе музыку своими крошечными пальчиками. Женщина была у стола в другом конце фургона и убирала апельсиновые корки. Та тщательность, с которой она предавалась этому занятию, проявлялась во всей обстановке: каждый квадратный сантиметр фургона был убран и отполирован до блеска.
— Вы, наверное, Пай, — сказал Эстабрук.
— Закройте, пожалуйста, дверь, — сказал человек с гитарой. Эстабрук повиновался. — А теперь садитесь. Тереза? Что-нибудь для джентльмена. Вы, должно быть, продрогли.
Поставленная перед ним фарфоровая чашка бренди показалась ему божественным нектаром. Он осушил ее в два глотка, и Тереза немедленно наполнила ее снова. Он снова выпил ее в том же темпе, и вновь перед ним возникла новая порция. К тому времени, когда Пай уже усыпил обоих детей своей колыбельной и сел за стол рядом с гостем, в голове у Эстабрука приятно загудело.
За всю свою жизнь Эстабрук знал по имени только двух чернокожих. Один из них был менеджером предприятия, производившего кафель, а второй был коллегой его брата. Ни один из этих двух людей не вызывал у него желания познакомиться с ними поближе. Он принадлежал к людям того возраста и социального положения, у которых все еще частенько случались рецидивы колониализма, особенно в два часа ночи, и то обстоятельство, что в жилах этого человека текла черная кровь (и, как ему показалось, далеко не она одна), было еще одним доводом против выбора Чэнта. И тем не менее — возможно, причиной тому было бренди — он заинтересовался сидевшим напротив него парнем. Лицо Пая ничем не походило на лицо убийцы. Оно было не бесстрастным, но, напротив, болезненно чувствительным и даже (хотя Эстабрук никогда не осмелился бы признаться в этом вслух) красивым. Высокие скулы, полные губы, тяжелые веки. Его волосы, в которых черные пряди смешались с белыми, с итальянской пышностью ниспадали на плечи спутанными колечками. Он выглядел старше, чем можно было ожидать, учитывая возраст его детей. Возможно, ему было не больше тридцати, но сквозь обожженную сепию его кожи, на которой оставили свои следы всевозможные излишества, явственно проступали болезненные радужные пятна, словно в его клетках содержалась примесь ртути. Точнее определить было трудно, в особенности, когда в глазах плещется бренди, а малейшее движение головы рассылает мягкие волны по всему телу, и пена этих волн проступает сквозь кожу такими цветами, о существовании которых Эстабрук и не подозревал.
Тереза оставила их и села рядом с колыбелью. Отчасти из-за нежелания беспокоить сон детей, а отчасти из-за неудобства, которое он испытывал, высказывая вслух свои тайные помыслы, Эстабрук заговорил шепотом.
— Чэнт сказал вам, зачем я здесь?
— Конечно, — ответил Пай. — Вам нужно кого-то убить. — Он вытащил из нагрудного кармана джинсовой куртки пачку сигарет и протянул ее Эстабруку, но тот отказался, покачав головой. — Это и привело вас сюда, не так ли?
— Да, — ответил Эстабрук, — но только...
— Вы глядите на меня и думаете, что я не подойду для этого дела, — подсказал Пай. Он поднес сигарету к губам. — Скажите честно.
— Вы не совсем такой, каким я вас себе представлял, — ответил Эстабрук.
— Ну, так это здорово, — сказал Пай, закуривая. — Если бы я был таким, каким вы меня представляли, то я выглядел бы как убийца, и вы бы сказали, что у меня слишком подозрительный вид.
— Что ж, возможно.
— Если вы не хотите нанимать меня, то ничего страшного. Я уверен, что Чэнт подыщет вам кого-нибудь другого. А если вы все-таки хотите нанять меня, то самое время рассказать, что вам нужно.
Эстабрук взглянул на дымок, вьющийся над серыми глазами убийцы, и, прежде чем успел овладеть собой и остановиться, он уже начал рассказывать свою историю, напрочь забыв о том, как он собирался строить этот разговор. Вместо того, чтобы. подробно расспросить собеседника, скрывая при этом свою биографию, так, чтобы ни в чем от него не зависеть, он выплеснул перед ним свою трагедию во всех ее неприглядных подробностях. Несколько раз он почти было остановился, но исповедь доставляла ему такое облегчение, что он вновь давал волю своему языку, забывая о благоразумии. Ни разу его собеседник не прервал это скорбное песнопение, и только когда тихий стук в дверь, возвестивший возвращение Чэнта, остановил словесный поток, Эстабрук вспомнил, что этой ночью в мире существуют и другие люди, помимо его самого и его исповедника. К тому моменту все было уже рассказано.
Пай открыл дверь, но не впустил Чэнта внутрь.
— Когда мы закончим, мы подойдем к машине, — сказал он водителю. — Надолго мы не задержимся.
Потом он снова закрыл дверь и вернулся за стол.
— Как насчет того, чтобы еще выпить? — спросил он.
Эстабрук отказался от бренди, но согласился выкурить сигарету, пока Пай расспрашивал его о том, где можно найти Юдит, а он монотонно сообщал ему нужные сведения. И наконец, вопрос оплаты. Десять тысяч фунтов, половина по заключении соглашения, половина — после его исполнения.
— Деньги у Чэнта, — сказал Эстабрук.
— Тогда пошли? — позвал Пай.
Прежде чем они вышли из фургона, Эстабрук бросил взгляд на колыбель.
— Красивые у вас дети, — сказал он, когда они оказались снаружи.
— Это не мои, — ответил Пай, — их отец умер за год до этого рождества.
— Трагично, — сказал Эстабрук.
— Он умер быстро, — сказал Пай, искоса взглянув на Эстабрука и подтвердив этим взглядом возникшее подозрение, что именно он виновен в их сиротстве.
— А вы уверены в том, что хотите смерти этой женщины? — спросил Пай. — В таком деле сомнений быть не должно. Если хотя бы часть вашей души колеблется...
— Нет такой части, — сказал Эстабрук. — Я пришел сюда, чтобы найти человека, который убьет мою жену. Вы и есть этот человек.
— Вы ведь все еще любите ее? — спросил Пай по дороге к машине.
— Разумеется, я ее люблю, — сказал Эстабрук. — И именно поэтому я и хочу ее смерти.
— Воскресения не будет, мистер Эстабрук. Во всяком случае, для вас.
— Но умираю-то не я, — сказал он.
— А я думаю, что именно вы, — раздалось в ответ. Они проходили мимо костра, который уже почти угас. — Человек убивает того, кого он любит, и некоторая часть его тоже должна умереть. Это ведь очевидно, а?
— Если я умру — я умру, — сказал Эстабрук в ответ. — Лишь бы она умерла первой. И я хочу, чтобы это произошло как можно быстрее.
— Вы сказали, что она в Нью-Йорке. Вы хотите, чтобы я последовал за ней туда?
— Вам знаком этот город?
— Да.
— Тогда отправляйтесь туда, и как можно скорее. Я велю Чэнту выделить вам дополнительную сумму на авиабилет. Решено. И больше мы никогда не увидимся.
Чэнт поджидал их у границы табора. Из внутреннего кармана он выудил конверт с деньгами. Пай принял его, не задавая вопросов и не благодаря, потом он пожал Эстабруку руку, и непрошеные гости вернулись в безопасность своей машины. Удобно устроившись на кожаном сиденье, Эстабрук заметил, что рука, которой он только что сжимал ладонь Пая, дрожит. Он сплел пальцы обеих рук и крепко сжал их, так что побелели костяшки. В этом положении они и оставались до конца путешествия.

Глава 2

Рядом с запиской на голых досках Ванесса и ее приспешники (у нее было двое братьев, и вполне возможно, что именно они помогали ей опустошить его дом) оставили аккуратную горку битого стекла на тот случай, если под действием ее мольбы он решит немедленно расстаться с жизнью. В состоянии оцепенения он тупо смотрел на записку, снова и снова перечитывал ее в поисках, — разумеется, напрасных — хоть какого-нибудь утешения. Под неразборчивыми каракулями, составлявшими ее имя, бумага слегка сморщилась. Интересно, не ее ли это слезы упали здесь, когда она сочиняла свое прощальное послание. Даже если и так, утешение невелико, а вероятность еще меньше. Не тот она человек, чтобы плакать. Да и не мог он себе представить, как женщина, сохранившая к нему хоть каплю симпатии, производит всеобъемлющую экспроприацию его имущества. Правда, ни дом, ни то, что в нем находилось, не принадлежали ему по закону, но ведь столько вещей они купили вместе: она, полагаясь на его наметанный глаз художника, а он — на ее деньги, шедшие в уплату за очередной объект его восхищения. Теперь все исчезло, все, вплоть до последнего персидского ковра и светильника в стиле арт-деко. Дом, который они создали вместе и которым они наслаждались в течение одного года и двух месяцев, был обобран до нитки. Как и он сам. У него не осталось ничего.
Впрочем, особого несчастья в этом нет. Ванесса была не первой женщиной, которая потакала его склонности к сотканным вручную рубашкам и шелковым жилетам, не будет она и последней. Но, насколько он помнил (память его простиралась в прошлое лет на десять, не дальше), она была первой, кто отобрал у него все за каких-нибудь полдня. Ошибка его была очевидна. Этим утром он проснулся с мощной эрекцией, но, когда Ванесса захотела воспользоваться этим обстоятельством, он сдуру отказал ей, вспомнив, что вечером ему предстоит свидание с Мартиной. Как она сумела выяснить, где он растрачивает свою сперму, — это уж дело техники. Так или иначе, ей это удалось. В полдень он вышел из дома, думая, что оставляет там обожающую его женщину, а когда вернулся через пять часов, застал дом уже в том самом состоянии, в котором он был сейчас.
Иногда в самых неожиданных обстоятельствах на него нападали припадки сентиментальности. Так произошло и на этот раз, когда он бродил по пустым комнатам, собирая те вещи, которые она почувствовала себя обязанной оставить ему. Его записная книжка, одежда, которую он купил на свои деньги, запасные очки, сигареты. Он не любил Ванессу, но те четырнадцать месяцев, которые они провели вместе, были приятным временем. На полу в столовой она оставила еще кое-какие безделушки, напоминающие об этом времени. Связка ключей, которые они так и не смогли подобрать ни к одной двери, инструкция к миксеру, который он сломал, готовя коктейли посреди ночи, пластмассовая бутылочка с массажным кремом. Какая трогательная коллекция! Но он не настолько был склонен к самообману, чтобы поверить, что их отношения были чем-то большим, нежели простая сумма этих безделушек. Теперь, когда все было кончено, перед ним стоял вопрос: куда ему идти и что делать? Мартина была замужней женщиной средних лет, а ее муж был банкиром, который три дня в неделю проводил в Люксембурге, так что времени для флирта у нее было предостаточно. В эти интервалы она проявляла свою любовь к Миляге, но этим проявлениям недоставало того постоянства, которое убедило бы его в том, что он может отбить ее у мужа, если захочет, конечно, в чем он был далеко не уверен. Он был знаком с ней уже восемь месяцев (они впервые увидели друг друга на обеде, устроенном старшим братом Ванессы, Уильямом), и за это время они поспорили лишь однажды, но этот обмен репликами был весьма красноречив. Она обвинила его в том, что он постоянно смотрит на других женщин: и смотрит, и смотрит, словно в поисках новой жертвы. Возможно, из-за того, что он не слишком-то дорожил ею, он не стал лгать и сказал ей, что она права. Он просто сходит с ума по женщинам. Без них он заболевает, в их присутствии он блаженствует, он — раб любви. Она ответила, что, хотя его наваждение и имеет более здоровую природу, чем страсть ее мужа, которая ограничивается деньгами и различными операциями с ними, все же его поведение имеет невротический характер. "К чему вся эта бесконечная охота?" — спросила она у него. Он в ответ понес какой-то вздор о поисках идеальной женщины, но даже в тот момент, когда из его рта летела вся эта чепуха, он знал правду, и правда эта была горька. Настолько горька, что не стоило говорить о ней вслух. В двух словах дело сводилось к следующему: если по нему не сходила с ума одна, а еще лучше несколько женщин, он чувствовал себя ничтожным, опустошенным, почти невидимым. Да, он знал, что у него красивые черты лица, широкий лоб, гипнотический взгляд и такие изящные губы, что даже презрительная усмешка выглядела на них привлекательной, но ему нужно было живое зеркало, которое могло бы подтвердить все это. И более того, он жил в надежде, что одно из этих зеркал обнаружит за его внешностью нечто такое, что под силу увидеть только другой паре глаз: некое нераскрытое внутреннее "я", которое освободит его от роли Миляги.

Как обычно, когда он чувствовал себя одиноким, он пошел повидать Честера Клейна, покровителя поддельного искусства, человека, который, по его собственному утверждению, был вычеркнут стараниями зловредных цензоров из стольких биографий, что со времен Байрона никто не мог с ним в этом сравниться. Он жил в Ноттинг Хилл Гейт, в доме, который он дешево купил в конце пятидесятых и из которого редко теперь выходил, страдая от агорафобии, или, как он сам говорил, от "абсолютно естественного страха перед людьми, которых я не могу шантажировать".
И в этом своем маленьком герцогстве он жил припеваючи, занимаясь делом, требовавшим контактов лишь с несколькими избранными людьми, а также чутья для определения меняющегося вкуса рынка и способности скрывать свою радость после очередной удачи. Короче говоря, он специализировался на фальшаках, хотя именно фальши-то в его характере и не было. В узком кругу его близких знакомых встречались такие, которые утверждали, что именно это обстоятельство в конце концов приведет его к катастрофе, но и они, и их предшественники предсказывали это в течение последних трех десятилетий, а Клейн тем временем перещеголял их всех. Все эти важные персоны, которых он принимал у себя дома на протяжении этих десятилетий, — отставные танцоры и мелкие шпионы, пристрастившиеся к наркотикам дебютантки, рок-звезды с мессианскими наклонностями и епископы, избравшие предметом своего поклонения торгующих на улице мальчишек, — все они пережили свой звездный час, за которым последовало падение, а Клейн до сих пор держался на плаву. И когда, по случайности, его имя все-таки попадало в какую-нибудь желтую газетенку или исповедальную биографию, он неизменно изображался как святой покровитель заблудших Душ.
Но не только соображение о том, что, будучи подобной Душой, он наверняка будет гостеприимно принят у Клейна, привело Милягу сюда. Он не помнил такого случая, чтобы Клейну не нужны были деньги для какой-нибудь аферы, а раз так, то ему нужны и художники. В этом доме на Ледброук Гроув можно было не только отдохнуть, но и найти работу. Прошло одиннадцать месяцев с тех пор, как он в последний раз видел Честера, но тот приветствовал его столь же пылко, как и всегда, и пригласил войти.
— Скорей-скорей, — поторопил Клейн. — У Глорианны опять течка! — Он умудрился-таки захлопнуть дверь, прежде чем страдающая ожирением Глорианна, одна из его пяти кошек, успела улизнуть в поисках дружка. — Опоздала, радость моя! — сказал он ей. — Я ее специально откармливаю, чтобы она не могла быстро бегать, — пояснил он, — да и я рядом с ней не чувствую себя таким боровом.
Он похлопал себя по животу, который значительно увеличился, с тех пор как Миляга видел его в последний раз, и теперь испытывал на прочность швы его рубашки, такой же багровой, как и лицо ее хозяина, и знававшей лучшие времена. Он до сих пор перевязывал сзади волосы лентой и носил на шее цепочку с египетским крестом, но под внешностью безобидного обрюзгшего хиппи скрывался страшный стяжатель. Даже прихожая, в которой они обнимались, была переполнена разными безделушками: там были вырезанная из дерева фигурка собаки, немыслимое количество пластмассовых роз, сахарные черепа на тарелках и тому подобные вещи.
— Господи, ну и замерз же ты, — посочувствовал он Миляге, — и выглядишь плоховато. Кто это тебе так отделал физиономию?
— Никто.
— У тебя синяки.
— Я просто устал, вот и все.
Миляга снял свое тяжелое пальто и положил его на стул рядом с дверью, зная, что, когда он вернется за ним, оно будет теплым и покрытым кошачьей шерстью. Клейн был уже в гостиной и разливал вино. Всегда только красное.
— Не обращай внимания на телевизор, — сказал он. — Я в последнее время вообще его не выключаю. Весь фокус в том, чтобы смотреть его без звука. В немом варианте это гораздо забавнее.
Новая привычка Клейна мешала ему сосредоточиться. Миляга взял вино и сел на угол кушетки с торчащими в разные стороны пружинами. Там было легче всего отвлечься от телевизора, но все равно его взгляд время от времени скользил по экрану.
— Итак, мой Блудный Сын, — произнес Клейн, — каким несчастьям я обязан твоим появлением? —
— Да не было никаких несчастий. Просто не очень удачный период в жизни. Хотелось побыть в приятном обществе.
— Забудь о них, Миляга, — сказал Клейн.
— О ком?
— Ты знаешь, что я имею в виду. Прекрасный пол. Забудь о них. Я так и сделал. Это такое облегчение. Все эти кошмарные соблазны. А время, потерянное в размышлениях о смерти, чтобы не кончить слишком быстро? Говорю тебе, у меня словно камень с плеч упал.
— Сколько тебе лет?
— Возраст здесь абсолютно ни при чем. Я отказался от женщин, потому что они разбивали мое сердце.
— Какое такое сердце?
— Я мог бы задать тебе точно такой же вопрос. Ну конечно, сейчас ты скулишь и заламываешь руки, но потом ты начнешь все сначала и совершишь те же самые ошибки. Это скучно. Они скучны.
— Так спаси же меня.
— Ну вот, начинается.
— У меня нет денег.
— У меня тоже.
— Значит, надо вместе их заработать. Тогда мне не надо будет жить у кого-нибудь на содержании. Я собираюсь снова поселиться в мастерской, Клейн. Я нарисую все, что ты захочешь.
— Блудный Сын заговорил.
— Послушай, не называй меня так.
— А как тебя еще называть? Ты совсем не изменился за последние восемь лет. Мир постепенно стареет, но Блудный Сынок ни в чем не изменяет себе. Кстати говоря...
— Дай мне работу.
— Не прерывай меня, когда я сплетничаю. Так вот, кстати говоря, я видел Клема в позапрошлое воскресенье. Он спрашивал о тебе. Набрал много лишнего веса, а его сексуальная жизнь приносит ему почти столько же несчастий, как и тебе. Тейлор заболел раком. Говорю тебе, Миляга, воздержание — единственный выход.
— Так дай мне работу.
— Это не так-то просто, как ты думаешь. В настоящее время спрос на рынке упал. И, скажу тебе прямо, у меня появился новый вундеркинд. — Он поднялся. — Дай-ка я тебе покажу. — Он провел Милягу в кабинет. — Парню двадцать два, и готов поклясться, что если бы у него в голове была хоть одна стоящая мысль, он стал бы великим художником. Но он такой же, как ты: у него есть талант, но ему нечего сказать.
— Спасибо, — кисло сказал Миляга.
— Ты же знаешь, что я прав. — Клейн включил свет. В комнате находилось три полотна, еще не оправленных в рамы. На одном из них была изображена обнаженная женщина в стиле Модильяни. Рядом был небольшой пейзаж под Коро. Но третье полотно, самое большое из всех, было настоящей удачей. На нем была изображена пасторальная сцена: три пастуха в классических одеяниях стояли, охваченные ужасом, перед деревом, в стволе которого виднелось человеческое лицо.
— Ты смог бы отличить его от настоящего Пуссена?
— Зависит от того, высохли ли краски.
— Как остроумно.
Миляга подошел, чтобы изучить полотно поподробнее. Он не был особым специалистом в этом периоде, но он знал достаточно для того, чтобы оценить мастерство художника. Фактура полотна была чрезвычайно плотной, краска положена на холст аккуратными равномерными мазками, тона наносились тонкими прозрачными слоями.
— Виртуозно, а? — сказал Клейн.
— До такой степени, словно это рисовал автомат.
— Ну-ну, хватит этих разговоров о кислом винограде.
— Да нет, я серьезно. Эта штука слишком совершенна. Если ты попытаешься ее продать, ничего хорошего из этого не получится. А Модильяни, к примеру, совсем другое дело...
— Это было всего лишь техническое упражнение, — сказал Клейн. — Я не собираюсь его продавать. Парень нарисовал еще только двенадцать картин. Я ставлю на Пуссена.
— Не стоит. Проиграешь. Не возражаешь, если я еще выпью?
Миляга пошел через весь дом обратно в гостиную. Клейн последовал за ним, бормоча себе под нос.
— У тебя хороший глаз, Миляга, — сказал он. — Но ты ненадежный человек. Найдешь себе новую бабу, и поминай как звали.
— На этот раз все будет иначе.
— И насчет рынка я не шутил. Продать подделку стало почти невозможно.
— У тебя когда-нибудь были проблемы хоть с одной из моих работ?
Клейн задумался на некоторое время.
— Нет, — признался он наконец.
— У меня Гоген в Нью-Йорке. А нарисованные мной рисунки Фюзли...
— В Берлине. Да, ты оставил свой скромный след в истории искусства.
— Никто об этом никогда не узнает, конечно.
— Узнают. Столетие спустя будет видно, что твоему Фюзли только сто лет, а не столько, сколько должно быть на самом деле. Люди начнут исследования, и ты, мой Блудный Сын, будешь разоблачен.
— А ты будешь заклеймен за то, что платил нам деньги и тем самым лишил двадцатый век права на оригинальность.
— Пошла она куда подальше, твоя оригинальность. Ты ведь знаешь, что цена на этот товар резко упала. Можешь стать мистиком и рисовать Мадонн.
— Так я и поступлю, в таком случае. Мадонны в любом стиле. Буду хранить девственность и рисовать Мадонн целыми днями. С младенцем. Без младенца. Плачущих. Блаженных. Я буду так работать, Клейни, что сотру себе яйца в порошок, что будет, в принципе, не так уж плохо, так как они мне больше не понадобятся.
— Забудь о Мадоннах. Они вышли из моды.
— О них забыли.
— Лучше всего тебе удается декаданс.
— Что твоей душе угодно. Скажи только слово.
— Но не подведи меня. Если я нахожу клиента и что-то обещаю ему, твоя обязанность — выполнить заказ.
— Этой ночью я возвращаюсь в мастерскую. Я начинаю все сначала. Только окажи мне одну услугу.
— Какую?
— Брось Пуссена в печку.

Он время от времени заходил в мастерскую за время своей связи с Ванессой (он даже пару раз встречался там с Мартиной, когда ее супруг отменял свою очередную поездку в Люксембург, а она была слишком возбуждена, чтобы подождать до следующего раза), но она была скучной и унылой, и он с радостью возвращался в Уимпол Мьюз. Теперь, однако, строгая атмосфера мастерской пришлась ему по душе. Он включил электроплиту и приготовил себе чашку фальшивого кофе с фальшивым молоком, что навело его на мысли об обмане.
Последние шесть лет его жизни, прошедшие после разлуки с Юдит, были годами лицемерия и двуличия. Само по себе это было не так уж страшно — с сегодняшнего вечера двуличие снова станет его профессией, — но если его занятия живописью имели конкретный и осязаемый конечный результат (даже два результата, если считать гонорар), то ухаживания и домогательство всегда оставляли его ни с чем. Сегодня вечером он положит этому конец. Он дал обет Богу Обманщиков (кто бы Он ни был) и поднял за его здоровье чашку плохого кофе. Если двуличность — его талант, то зачем растрачивать его, обманывая мужей и любовниц? Не лучше ли применить его для более серьезных целей, создавая шедевры и подписывая их чужим именем? Время узаконит их, узаконит тем самым способом, о котором говорил Клейн. Его авторство будет раскрыто, и в конце концов в глазах потомков он будет выглядеть тем самым мистиком, которым он собирался стать. А если этого не произойдет, если Клейн ошибся и его рука так навсегда и останется неузнанной, то это и будет самой настоящей мистикой. На него, невидимого, будут смотреть, ему, неизвестному, будут подражать. Этого было вполне достаточно для того, чтобы полностью забыть о женщинах. Во всяком случае, на эту ночь.

Глава 3

После того как она несколько раз прокрутила в голове эту неожиданную встречу, она, как и синий цвет над головой, приобрела неоднозначность и двусмысленность. Но Юдит цепко держалась за факты. Она была в отделе мужской одежды Блумингдейла, выбирала Мерлину свитер. В магазине было много народа, и ничего из того, что было выставлено на витрине, не показалось ей подходящим. Она наклонилась вниз, чтобы подобрать выпавшие из рук покупки, а когда поднялась снова, глаза ее заметили лицо человека, которого она знала и который смотрел прямо на нее сквозь движущееся людское месиво. Как долго смотрела она на это лицо? Секунду, ну, максимум, две? Достаточно долго для того, чтобы ее сердце успело рвануться из груди, лицо — покраснеть, а губы — открыться и сложиться в слово Миляга. Потом людской поток между ними стал гуще, и он исчез. Она отметила взглядом место, где он стоял, помедлила секунду, чтобы подхватить свои покупки, и пустилась за ним вдогонку, ни секунды не сомневаясь, что это был именно он.
Толпа замедляла ее продвижение вперед, но вскоре она вновь увидела его — он направлялся к выходу. На этот раз она выкрикнула его имя, нимало не заботясь о том, как она при этом выглядит, и нырнула в толпу. Ее отчаянный порыв выглядел весьма впечатляюще, и толпа расступилась, так что к тому моменту, когда она была у дверей, он не успел отойти от магазина и на несколько ярдов. На Третьей Авеню была такая же давка, как и в магазине, но она успела заметить, как он переходит улицу. Когда она подбежала к обочине, на светофоре зажегся красный свет. Несмотря на это, она ринулась за ним, распугивая машины. Когда она снова выкрикнула его имя, его толкнул какой-то покупатель, у которого, по-видимому, было столь же неотложное дело, как и у нее. От толчка его слегка развернуло, и она второй раз увидела его лицо. Она расхохоталась бы во все горло над нелепостью своей ошибки, если бы не была так изумлена и встревожена. То ли она сходит с ума, то ли она пустилась вдогонку за другим человеком. Так или иначе этот чернокожий, вьющиеся волосы которого, мерцая, ниспадали ему на плечи, не был Милягой. На мгновение она помедлила, решая, продолжать ли ей наблюдение или прекратить свое преследование прямо сейчас, и на кратчайший промежуток времени, едва способный вместить одно биение сердца, черты его расплылись, и в их аморфной массе, словно солнечный блик на крыле самолета, вспыхнуло лицо Миляги: его волосы, откинутые с высокого лба, его серые глаза, преисполненные желания, его губы — только сейчас она поняла, как ей недостает его губ, — готовые сложиться в улыбку. Улыбка так и не появилась. Крыло слегка отклонилось, незнакомец отвернулся, Миляга исчез. Несколько секунд она стояла в толпе, и за это время незнакомец успел раствориться в толпе. Потом, собравшись с силами, она повернулась спиной к тайне и пошла в сторону дома.
Разумеется, мысль об этом происшествии не шла у нее из головы. Она была женщиной, которая доверяла своим чувствам, и такое проявление их обманчивости произвело на нее крайне угнетающее впечатление. Но еще больше поставило ее в тупик то обстоятельство, что именно это лицо из того множества, что хранятся в каталоге ее памяти, привиделось ей в чертах абсолютно незнакомого человека. Блудный Сын Клейна был вычеркнут из ее жизни, а она — из его. Прошло шесть лет с тех пор, как она перешла через мост, на котором происходила их последняя встреча, и текущая внизу река пролегла между ними непреодолимой преградой. Эта река принесла ей брак с Эстабруком, а потом и он был смыт в прошлое, и вместе с ним — много боли и страданий. А Миляга, частичка навсегда ушедшего времени, так и остался на другом берегу. Так почему же он привиделся ей сегодня?
Когда она оказалась в квартале Мерлина, в памяти у нее всплыло нечто, о чем она ни разу не вспоминала за все эти шесть лет. Именно смутный образ Миляги, несколько напоминающий тот, что сегодня предстал перед ее глазами, вверг ее в этот почти самоубийственный роман. Она мельком видела его на вечеринке у Клейна — так, случайная встреча — и почти не думала о нем впоследствии. Потом, спустя три ночи, ей приснился эротический сон, который часто посещал ее. События всегда развивались одинаково. Она лежала обнаженной на голом полу в пустой комнате. Она не была связана, но не могла пошевелиться, и человек, лица которого ей никогда не было видно, с такими сладкими губами, что целовать его было все равно что есть карамель, исступленно занимался с ней любовью. Но на этот раз в отсвете горевшего рядом камина она увидела лицо своего ночного любовника: это было лицо Миляги. Потрясение было таким сильным, что она проснулась, но чувство неудовлетворенности от прерванного полового акта было столь велико, что оставшуюся часть ночи она провела без сна. На следующий день она выяснила у Клейна, где его можно найти. Клейн честно предупредил ее, что на счету Джона Захарии немало разбитых сердец, но она проигнорировала это предостережение и в тот же день отправилась к нему в гости, в мастерскую неподалеку от Эдгвар-роуд. В течение следующих двух недель они почти не выходили оттуда, и их страстность во много раз превзошла ее сны.
И только позже, когда она уже влюбилась в него без памяти и здравый смысл уже никак не мог повлиять на ее чувства, ей многое стало известно о нем. У него была такая репутация соблазнителя, что даже если предположить, что она на девяносто процентов вымышлена, все равно ее следовало бы признать выдающейся. В каком бы кругу она ни упоминала его имя и сколь бы ни был этот круг пресыщен сплетнями, у кого-нибудь обязательно находилась о нем очередная лакомая история. Его даже называли по-разному. Кто называл его Фьюри, кто — Зах, Захо или мистер Зи, другие называли его Милягой (под этим прозвищем знала его и она), а некоторые — Божественным Джоном. Этих имен хватило бы на полдюжины жизней. Она была не настолько слепо влюблена в него, чтобы не признать, что в этих слухах есть доля истины. Да и он не особенно пытался их опровергать. Ему нравился витавший над ним дух легенды. Так, например, он утверждал, что не знает, сколько ему лет. Подобно ей, он очень быстро забывал свое прошлое. И он честно признавался в том, что без ума от всех женщин, без разбора — ей приходилось слышать слухи и о похищении ребенка, и о половом акте на смертном одре.
Вот таким оказался ее Миляга — человек, который был известен швейцарам всех шикарных клубов и отелей города, который после десяти лет жизни в высшем обществе вынес разрушительные воздействия всевозможных излишеств и сохранил ясность ума, красоту и живость. И этот самый человек, этот Миляга, сказал ей, что любит ее, и сказал это так складно и красиво, что она забыла обо всем, что слышала, кроме этих его слов.
Она продолжала бы внимать этим словам вечно, если бы не ее ярость (ее вспышки ярости были предметом сплетен наравне с распутством Миляги). Ее ярость была летучим ферментом, способным вызвать в ней брожение даже без ее ведома. Так случилось и в истории с Милягой. Через полгода их связи, купаясь в его нежности, она начала задумываться о том, как это человек, в биографии которого одна измена следовала за другой, сумел встать на путь истинный, что в свою очередь привело ее к предположению, что, возможно, этого и не произошло. В сущности, у нее не было причин подозревать его. В некоторые периоды его обожание даже принимало характер какого-то наваждения, словно он прозревал в ней какую-то другую женщину, о существовании которой ей самой ничего не было известно, женщину, которая была предназначена ему от начала времен. Ей стало казаться, что она не такая, как те женщины, которых он встречал до нее, и любовь к ней изменила его жизнь. Они едва ли не слились в одну плоть, так как же она может не почувствовать обмана, если он изменит ей? Она наверняка ощутит присутствие другой женщины. Почувствует ее вкус на его языке, ее запах на его коже. Но она недооценила его. И когда по чистой случайности она узнала, что он изменяет ей не с одной, а с целыми двумя женщинами, это привело ее в бешенство, граничащее с безумием. Начала она с того, что уничтожила содержимое его мастерской, исполосовала все его холсты — и с написанными на них картинами, и чистые, а потом погналась и за самим преступником и предприняла такой штурм, который в буквальном смысле слова заставил его встать на колени, в страхе за судьбу своих яиц.
Ярость пылала в течение недели, после чего на три дня она впала в абсолютное молчание, которое взорвалось приступом такого горя, которое ей никогда еще не доводилось испытывать. И если бы не случайная встреча с Эстабруком, который сквозь ее смятенное и беспорядочное поведение сумел разглядеть женщину, которой она была, — она запросто могла бы расстаться с жизнью.
Такова история Юдит и Миляги: на одну смерть она отстоит от трагедии и на одну свадьбу — от фарса.

Когда она пришла, Мерлин был уже дома и находился в несвойственном ему возбуждении.
— Где ты была? — пожелал он узнать. — Уже шесть тридцать девять.
Она мгновенно поняла, что сейчас не время сообщать ему о том, каким образом поход в Блумингдейл отразился на ее душевном спокойствии. Вместо этого она солгала.
— Не могла поймать такси. Пришлось идти пешком.
— Если снова попадешь в такую ситуацию, просто позвони мне, и тебя подберет один из наших лимузинов. Не хочу, чтобы ты бродила по улицам. Это небезопасно. Так или иначе, мы опоздали. Придется поесть после представления.
— Какого представления?

1 Следующая страница


Пятый доминион 2

— Спектакль в Виллидже, о котором Трой вчера все уши прожужжал. Помнишь? Нео-Рождество? Он сказал, что такого не было со времен Вифлеема.
— Так ведь все билеты проданы.
— Ну, у меня есть кое-какие связи, — просиял он.
— Мы идем сегодня вечером?
— Нет, если ты не начнешь шевелить своей задницей.
— Мерлин, иногда ты бываешь просто восхитителен, — сказала она, сваливая в кучу свои покупки, и бросилась переодеваться.
— А каким я бываю в другое время? — закричал он ей вслед. — Сексуальным? Неотразимым? Неутомимым?

Если и вправду он достал билеты для того, чтобы после заманить ее в постель, то ему пришлось пострадать из-за своей похоти. На протяжении первого акта он старался скрывать свою скуку, но в антракте ему уже не терпелось смыться для того, чтобы получить положенную награду.
— Ты думаешь, нам действительно необходимо остаться здесь до конца? — спросил он у нее, когда они пили кофе в крошечном фойе. — По-моему, история ясна до предела. Парень родился на свет, потом подрос, а потом его распяли.
— Мне нравится.
— Но какой во всем этом смысл? — жалобно произнес он с убийственно серьезной интонацией. Эклектичное решение спектакля нанесло глубокое оскорбление его рационализму. — С чего бы это ангелам играть джаз?
— Кто может сказать, чем занимаются ангелы?
Он покачал головой.
— Я даже не могу понять, что это за жанр — комедия, сатира или еще какая-нибудь чертовщина. Ты мне можешь объяснить?
— Мне кажется, что это очень забавно.
— Значит, ты хочешь остаться?
— Да, я хочу остаться.
Вторая половина оказалась еще более разношерстной, чем первая, и постепенно у Юдит созревало подозрение, что пародия и стилизация играли роль дымовой завесы, которая должна была скрыть смущение авторов перед своей собственной искренностью. В конце, когда ангелы в духе Чарли Паркера принялись завывать на крыше хлева, а Санта-Клаус запел над яслями, сценой завладел дух отъявленного кича. Но даже это зрелище было странно трогательным. Ребенок родился. Снова свет пришел в мир, пусть даже и под аккомпанемент танцующих чечетку эльфов.
Когда они вышли, на улице шел мокрый снег.
— Холодно, холодно, холодно, — сказал Мерлин. — Надо пойти отлить.
Он снова вернулся в театр и встал в длинную очередь, выстроившуюся в туалет, оставив Юдит у дверей наблюдать за тем, как мокрые снежинки пролетают в свете фонаря. Театрик был небольшим, и через пару минут все зрители оказались на улице, раскрыли зонтики, опустили головы и разошлись по Виллиджу в поисках своих машин или уютного местечка, где можно подзарядиться алкоголем и разыграть из себя критиков. Свет над входной дверью потушили, и из помещения театра возник уборщик с черным полиэтиленовым пакетом мусора в руках и щеткой. Он начал подметать фойе, не обращая внимания на Юдит — последнего оставшегося в поле зрения оккупанта, но, приблизившись к ней, он наградил ее взглядом, исполненным такой ядовитой злобы, что она решила раскрыть зонтик и постоять на темном пороге. Мерлин был занят опустошением своего мочевого пузыря. Ей оставалось только надеяться, что он не прихорашивается там, не прилизывает свои волосы и не освежает дыхание в надежде затащить ее в постель.
Замеченное уголком глаза движение было первым сигналом тревоги: расплывчатый силуэт быстро приближался к ней сквозь сгустившуюся снежную пелену. В страхе она обернулась навстречу нападавшему. Она как раз успела узнать увиденное сегодня на Третьей Авеню лицо, когда мужчина набросился на нее.
Она открыла рот, чтобы закричать, и повернулась, пытаясь попасть обратно в театр. Уборщик уже ушел. Крик застрял в ее горле, сжатый руками незнакомца. Это были руки специалиста. Они причиняли дикую боль и не пропускали в легкие ни глотка воздуха. В панике она забилась в его руках, а потом обмякла. В отчаянии она швырнула зонтик в фойе, надеясь, что в кассе может оказаться кто-то невидимый, чье внимание она сможет привлечь. В глазах у нее потемнело, и она поняла, что очень скоро ничье вмешательство ей уже не сможет помочь. Она почувствовала головокружение, ее свинцовое тело больше ей не принадлежало. В окутавшем ее мраке лицо убийцы вновь предстало перед ней расплывчатым пятном с двумя темными дырами. Она подалась им навстречу, не в силах оторвать глаза от этой черноты. Когда она приблизилась к ней, луч света скользнул по его щеке, и она увидела (или ей показалось, что она увидела), как из этих темных дыр текут слезы. Потом свет пропал: в темноту погрузилась не только его щека, но и весь остальной мир. Ее последняя мысль была о том, что каким-то образом ее убийца знал, кто она.
— Юдит?
Кто-то поддерживал ее. Кто-то кричал ей в лицо. Но это был не убийца, это был Мерлин. Она повисла у него на руках, смутно различив фигуру убийцы, перебегавшего через улицу. Какой-то человек преследовал его. Ее взгляд вновь обратился к Мерлину, который спрашивал, все ли с ней в порядке, а потом опять скользнул в сторону. Завизжали тормоза, и неудачливый убийца был сбит несшейся на большой скорости машиной. От удара ее развернуло и занесло на скользкой, покрытой мокрым снегом мостовой. Тело отлетело в сторону и упало на запаркованный рядом автомобиль. Преследователь отскочил в сторону, спасаясь от выехавшей на тротуар машины, которая врезалась в фонарный столб.
Юдит протянула руку, чтобы найти себе еще какую-нибудь поддержку, помимо Мерлина, и пальцы ее нащупали стену. Не обращая внимания на его совет "стой спокойно, стой спокойно", она заковыляла к месту, где упал человек, пытавшийся ее убить. Водителю помогли выбраться из разбитой машины, и он разразился потоком ругательств. Новые люди появились на месте происшествия, чтобы оказать помощь в создании толпы, но Юдит, не обращая внимания на их взгляды, двинулась через улицу в сопровождении Мерлина. Она во что бы то ни стало стремилась подойти к телу первой. Ей хотелось увидеть его, пока к нему еще никто не притронулся, заглянуть в его широко раскрытые глаза и навсегда сохранить в памяти застывшее в них выражение.
Сначала она увидела его кровь, забрызгавшую серое месиво под ногами, а потом, немного в стороне, и самого убийцу, застывшего бесформенной грудой в сточной канаве. Но, когда они приблизилась к нему на расстояние нескольких ярдов, по его позвоночнику прошла судорога, и он перекатился на спину, подставив лицо мокрому снегу. А потом, хотя это и казалось совершенно невероятным, учитывая то, какой силы удар он получил, убийца начал подниматься на ноги. Она увидела, как окровавлено его тело, но она заметила также и то, что все члены его были на месте. "Это не человек, — подумала она, когда существо выпрямилось, — кто бы он ни был, но это не человек". За спиной у нее Мерлин застонал от отвращения, а какая-то женщина вскрикнула. Взгляд убийцы дернулся в ее сторону, а потом дрогнул и вновь вернулся к Юдит.
Но это уже не был убийца. Не был он и Милягой. Если у этого существа и было свое "я", то, возможно, сейчас перед Юдит возникло его настоящее лицо: иссеченное страданиями и сомнениями, жалкое, потерянное. Она увидела, как его рот открылся и снова закрылся, словно он пытался ей что-то сказать. Потом Мерлин ринулся, чтобы схватить его, и существо побежало. Уму непостижимо, как после такой катастрофы оно вообще могло двигаться, однако же оно пустилось прочь со скоростью, которая Мерлину была недоступна. Он разыграл спектакль преследования, но сдался на первом же перекрестке и, задыхаясь, вернулся к Юдит.
— Наркотики, — сказал он, рассерженный тем, что упустил шанс продемонстрировать свой героизм. — Этот мудак напичкан наркотиками. Он совсем не чувствует боли. Подожди, скоро их действие пройдет, и он свалится замертво. Скотский мудак! Откуда он тебя знает?
— Он меня знает? — спросила она. Все ее тело дрожало, из глаз текли слезы — от радости, что она спасена, и от ужаса перед тем, как близка была смерть.
— Он назвал тебя Юдит, — сказал Мерлин.
Мысленно она вновь увидела, как рот убийцы открывается и закрывается, и прочла на его губах свое имя.
— Наркотики, — снова повторил Мерлин, и она не стала терять времени на возражения, хотя и была уверена в том, что он ошибается. Единственным наркотиком в организме убийцы была стоящая перед ним цель, а его действие вряд ли когда-нибудь пройдет.

Глава 4

1

Через одиннадцать дней после того, как он возил Эстабрука в табор в Стритхэме, Чэнт понял, что скоро к нему прибудет гость. Он жил в одиночестве, скрывая свое имя, в однокомнатной квартире, расположенной в доме неподалеку от Элефант-энд-Касл, который вскоре должен был пойти на слом. Этот адрес он не давал никому, даже своему хозяину. Трудно, однако, было предположить, что эти детские предосторожности способны помочь ему укрыться от его преследователей. В отличие от хомосапиенсов, вида, который его давно умерший хозяин Сартори имел обыкновение называть цветком на обезьяньем дереве, существа, подобные Чэнту, не могли спрятаться от агентов забвения, закрыв дверь и опустив шторы. Для тех, кто охотился за ними, они были чем-то вроде маяков.
У людей все было гораздо проще. Твари, которые употребляли их в пищу в прежние времена, теперь были посажены в зоопарк и бродили за решеткой на потеху торжествующей человекообразной обезьяне. Но они, эти человекообразные обезьяны, и не подозревали, как близко находятся они от страны, в которой кровожадные звери из земного прошлого будут выглядеть ненамного опасней блох. Эта страна называлась Ин Ово, а по другую сторону от нее находились четыре мира, так называемые Примиренные Доминионы. Эти миры кишмя кишели чудесами. В них на каждом шагу попадались люди, наделенные способностями, за которые здесь, в Пятом Доминионе, их провозгласили бы святыми или сожгли бы на костре, а возможно, сделали бы и то, и другое. Там существовали культы, владевшие секретами, которые в одно мгновение могли бы перевернуть и догмы веры, и догмы науки. Там встречалась красота, которая была способна ослепить солнце или заставить луну мечтать об оплодотворении. И все это было отделено от Земли — отпавшего Пятого Доминиона — хаосом страны Ин Ово.
Нельзя сказать, что путешествие через Ин Ово было абсолютно невозможным. Но необходимая для этого сила, которую обычно — и зачастую презрительно — именовали магической, постоянно убывала в Пятом Доминионе с тех пор, как Чэнт впервые побывал здесь. Он видел, как вокруг нее кирпич за кирпичом возводили стены разума. Он видел, как людей, пользовавшихся этой силой, травили и высмеивали, как магические теории приходят в упадок и превращаются в пародии на самих себя, как сама цель магии постепенно утрачивается. Пятый Доминион задыхался в своем тупом рационализме, и, хотя мысль о возможной смерти не доставляла ему никакого удовольствия, Чэнт не собирался грустить, покидая этот грубый и лишенный поэзии Доминион.
Он подошел к окну и с высоты пятого этажа посмотрел вниз, во внутренний двор. Там никого не было. У него было еще несколько минут, чтобы написать официальное письмо Эстабруку. Вернувшись к письменному столу, он начал писать его заново, в девятый или десятый раз. Ему так много нужно было сообщить, но он знал, что Эстабрук совершенно ничего не подозревает о той связи, которая существует между его семьей, фамилию которой он сменил, и судьбой Доминионов. Теперь было уже слишком поздно просвещать его. Достаточного предостережения. Но как сформулировать его, чтобы оно не звучало бредом сумасшедшего? Он снова принялся за работу, стараясь излагать факты как можно яснее, но он не был уверен, что эти слова смогут спасти Эстабруку жизнь. Если силы, которые рыскают по земле этой ночью, пожелают его устранить, то ничто, за исключением вмешательства Самого Незримого, Хапексамендиоса, всемогущего завоевателя Первого Доминиона, не сможет его спасти.
Окончив письмо, Чэнт положил его в карман и высунулся в темноту. Как раз вовремя. В морозной тишине он услышал звук двигателя, слишком тихий и мягкий, чтобы исходить от машины местного жителя. Он перегнулся через подоконник и взглянул на выходивших из автомобиля посетителей. Из всех автомобилей, виденных им в этом мире, такими же отполированными были только катафалки. Он обругал себя. Усталость сделала его медлительным, и он подпустил врагов слишком близко. Когда его посетители двинулись к парадной двери, он ринулся вниз по черной лестнице, впервые порадовавшись тому, что лестничные площадки почти не освещены. Из квартир, мимо которых он пробегал, доносились звуки чужой жизни: рождественские концерты по радио, чей-то спор, детский смех, который перешел в плач, словно ребенок почувствовал опасность. Он ничего не знал о своих соседях — лишь иногда, мимоходом, замечал он в окнах их прячущиеся лица, и теперь — хотя было уже поздно что-либо менять — он пожалел об этом.
Он спустился вниз без особых хлопот и, отбросив мысль о том, чтобы воспользоваться своей машиной во внутреннем дворе, направился в сторону улицы, на которой в это время ночи было самое оживленное движение — Кеннингтон Парк-роуд. Если ему повезет, там он найдет такси, хотя в это время суток они встречаются не так уж часто. В этом районе пассажиров найти было труднее, чем в Ковент Гарден или на Оксфорд-стрит, да и больше была вероятность напороться на какого-нибудь хулигана. Он разрешил себе в последний раз бросить взгляд на дом, а потом двинулся вперед, навстречу предстоящему полету.

2

Хотя обычно принято считать, что именно дневной свет показывает художнику наиболее серьезные изъяны его произведения, лучше всего Миляга работал ночью, используя свои навыки любовника в более простом искусстве. Примерно через неделю после того, как он вернулся в мастерскую, она вновь превратилась в место работы: весь воздух был пропитан резкими запахами краски и скипидара, все имеющиеся в наличии полки и тарелки были усыпаны скуренными до фильтра бычками. Хотя он каждый день связывался с Клейном, никаких заказов до сих пор не поступало, так что он проводил время в упражнении техники. По жестокому замечанию Клейна, он был профессионалом, лишенным воображения, и это обстоятельство затрудняло его бесцельные блуждания. До тех пор, пока перед ним не было конкретного стиля, который необходимо подделать, он чувствовал себя вяло и апатично, словно некий современный Адам, рожденный со способностью к имитации, но лишенный необходимых образцов. Итак, он упражнялся, рисуя одно полотно в четырех абсолютно различных стилях: северную часть — в стиле кубизма, южную — в импрессионистической манере, восточную — в духе Ван Гога, западную — в манере Дали. В качестве объекта изображения он избрал Ужин в Эммаусе Караваджо. Трудность задачи отвлекла его от неприятных воспоминаний, и в полчетвертого утра, когда зазвонил телефон, он был еще за работой. Связь была не очень хорошей, и голос на другом конце звучал скорбно и глухо, но, без сомнения, это была Юдит.
— Это ты, Миляга?
— Это я. — Он был рад, что связь такая плохая. Звук ее голоса потряс его, и он не хотел, чтобы она об этом узнала. — Ты откуда звонишь?
— Из Нью-Йорка. Путешествую.
— Рад слышать твой голос.
— Не знаю, почему я звоню. Просто сегодня произошло нечто странное, и я подумала, что, может быть, ну... — Она запнулась. Потом рассмеялась над собой, и ему показалось, что она немного пьяна. — Я не знаю, что я подумала, — продолжила она. — Это глупо. Прости меня.
— Когда ты возвращаешься?
— Этого я тоже не знаю.
— Может быть, мы сможем увидеться?
— Вряд ли, Миляга.
— Просто поговорить.
— Совсем тебя не слышу. Извини, что разбудила.
— Я не спал...
— Значит, ты все такой же, а?
— Юдит...
— Извини, Миляга.
Трубка смолкла, но шум, сквозь который она говорила, продолжал звучать. Он чем-то напоминал тот шум, который слышишь, поднося к уху морскую раковину. Но, разумеется, это не был шум океана — всего лишь иллюзия. Он положил трубку и, зная, что не уснет, выдавил на палитру несколько новых ярких червяков и принялся за работу.

3

Услышав свист в темноте за спиной, Чэнт понял, что его бегство не прошло незамеченным. Такой свист не мог сорваться с человеческих губ. Это был леденящий кровь, острый, как скальпель, пронзительный звук, который ему довелось слышать в Пятом Доминионе только однажды, около двухсот лет назад, когда его тогдашний хозяин, маэстро Сартори, вызвал из Ин Ово одного их духов, который и издал такой свист. От этого свиста на глазах у заклинателя выступили кровавые слезы, так что ему пришлось срочно отпустить духа. Позже Чэнт и Маэстро обсуждали случившееся, и Чэнт опознал духа. Это было создание, известное в Примиренных Доминионах под именем пустынника, одна из гнусных разновидностей тех тварей, которые часто посещают заброшенные пустоши к северу от Дороги Великого Поста. Они могут появляться в разных обличьях, которые они выбирают для себя сообща. Эта последняя информация произвела на Сартори особенно глубокое впечатление.
— Я должен снова вызвать одного из них и поговорить с ним, — сказал он. Чэнт ответил, что если они еще раз попытаются вызвать такого духа, то им надо хорошенько подготовиться, потому что пустынники смертельно опасны и подчиняются только маэстро, обладающим выдающейся силой. Планируемое заклинание так и не состоялось. Спустя совсем немного времени Сартори исчез. В течение всех последующих лет Чэнт раздумывал о том, не предпринял ли он второе заклинание в одиночку и не стал ли жертвой пустынников. Может быть, в его смерти повинна та самая тварь, которая гонится за ним сейчас. Хотя Сартори и исчез двести лет назад, продолжительность жизни пустынников, да и большинства других обитателей других Доминионов, значительно длиннее, чем жителей Земли.
Чэнт бросил взгляд через плечо и увидел свистевшую тварь. Выглядела она совсем как человек, в сером, хорошо сшитом костюме и черном галстуке. Воротник пиджака был поднят от холода, а руки засунуты в карманы. Существо не бежало, оно шло почти ленивой походкой, и его свист спутывал все мысли в голове Чэнта и заставлял его спотыкаться. Когда он повернулся, перед ним на тротуаре возник второй преследователь, вынимающий руку из кармана. Пистолет? Нет. Нож? Нет. Что-то крошечное ползло по ладони пустынника, похожее на блоху. Не успел Чэнт присмотреться к этой твари, как она прыгнула ему в лицо. Он инстинктивно вскинул руку, стараясь защитить глаза и рот, и блоха ударилась о его кисть. Он попытался прихлопнуть ее второй рукой, но она уже была под ногтем его большого пальца. Он поднял руку и увидел, как она движется под кожей, вгрызаясь в плоть его большого пальца. У него перехватило дыхание, словно он окунулся в ледяную воду, и он обхватил другой рукой основание пальца в надежде остановить ее продвижение. Боль была несоразмерна с крошечными размерами блохи, но он крепко держал свой большой палец и подавлял стоны, не желая терять достоинства перед лицом своих палачей. Потом шатающейся походкой он сошел с тротуара на улицу и бросил взгляд на ярко освещенный перекресток. Едва ли его можно счесть более безопасным местом, но если уж выбирать из двух зол, то он предпочел бы броситься под машину и лишить пустынников зрелища его медленной и мучительной смерти.
Он снова пустился бежать, по-прежнему сжимая свою руку. На этот раз он не оглядывался. В этом не было необходимости. Свист затих, и вместо него раздался шум работающего двигателя. Все свои силы он вложил в этот пробег, но когда достиг ярко освещенной улицы, она оказалась абсолютно пустынной. Он повернул на север, пробежал мимо станции метро в направлении Элефант-энд-Касл. Наконец он оглянулся и увидел не отстающую от него машину. В ней сидели трое: двое пустынников и еще одно существо, сидевшее на заднем сиденье. При каждом вздохе из груди у него вырывался стон: воздуха не хватало, и неожиданно — слава Тебе, Господи! — из-за ближайшего угла появилось такси, желтый огонек которого говорил о том, что оно свободно. Изо всех сил стараясь скрыть боль, зная, что водитель может проехать мимо, если подумает, что человек ранен, он сошел с тротуара и поднял руку, чтобы остановить такси. Для этого другую руку ему пришлось разжать, и блоха немедленно этим воспользовалась, продолжив свое продвижение к его запястью. Машина замедлила ход.
— Куда тебе, приятель?
Он сам удивился тому, что назвал не адрес Эстабрука, а совсем другое место.
— Клеркенуэлл, — сказал он, — Гамут-стрит.
— Не знаю, где это, — ответил таксист, и на одно ужасное мгновение Чэнту показалось, что сейчас он уедет.
— Я покажу, — сказал он.
— Ну, тогда садись.
Чэнт так и сделал, с облегчением захлопнув за собой дверь. Он едва успел сесть на сиденье, как такси уже рвануло с места.
Почему он назвал Гамут-стрит? Ничто там ему не поможет. Не в силах помочь. Блоха — или что там еще в него заползло — добралась до его локтя, и ниже очага боли рука совершенно онемела, а кожа на ней сморщилась и обвисла. Но когда-то давно дом на Гамут-стрит был домом, где творились чудеса. Мужчины и женщины, обладающие огромной властью, входили в него, и, возможно, частички их душ остались там и смогут помочь ему в беде. "Ни одно из живых существ, даже самое ничтожное, — говорил Сартори, — не проходит через этот Доминион бесследно. Даже ребенок, умерший после первого же биения сердца, даже эмбрион, погибший в утробе, захлебнувшись в околоплодных водах своей матери, — даже эти безымянные существа оставляют свой след в мире". Так могло ли исчезнуть бесследно былое величие Гамут-стрит?
Сердце его трепетало, а тело била дрожь. Опасаясь, что скоро оно перестанет ему повиноваться, он вынул письмо к Эстабруку из кармана и подался вперед, чтобы отодвинуть стеклянную перегородку между ним и водителем.
— Когда вы высадите меня в Клеркенуэлле, я попросил бы вас доставить одно письмо. Не окажете ли вы мне эту услугу?
— Извини, приятель, — сказал водитель, — после того как я тебя высажу, я поеду домой. Меня жена ждет.
Чэнт порылся во внутреннем кармане и вытащил оттуда бумажник. Потом он пропихнул его в окно, и тот упал на сиденье рядом с водителем.
— Что это такое?
— Это все деньги, которые у меня есть. Письмо должно быть доставлено.
— Все деньги, которые у тебя есть?
Водитель взял бумажник и открыл его, попеременно бросая взгляды то на его содержимое, то на дорогу.
— Э, да здесь ведь целое состояние!
— Бери себе. Мне они уже больше не понадобятся.
— Ты заболел?
— Устал, — сказал Чэнт. — Бери себе, чего ты стесняешься? Радуйся жизни.
— За нами там "Даймлер" чешет. Это не твои дружки случайно?
Обманывать смысла не было.
— Да, — ответил Чэнт. — Маловероятно, чтобы ты сумел от них оторваться.
Водитель положил бумажник в карман и надавил на газ. Такси рвануло вперед, как скаковая лошадь, и смех жокея донесся до слуха Чэнта сквозь гортанный гул двигателя. То ли благодаря полученной крупной сумме, то ли для, того чтобы доказать, что может обогнать "Даймлер", водитель выжал из своей машины все возможное, продемонстрировав, что она гораздо более подвижна, чем можно было ожидать от такой неповоротливой туши. Меньше чем за минуту они дважды резко повернули налево, затем направо, да так, что колеса завизжали, и понеслись по удаленной улице, которая была такой узкой, что малейшая ошибка в расчетах грозила потерей ручек, колпаков и боковых зеркал. Но блуждание по лабиринту на этом не закончилось. Они повернули еще раз, и еще раз, и через короткое время оказались на Саутворк Бридж. "Даймлер" они потеряли где-то по дороге. Чэнт зааплодировал бы, если бы обе руки у него были в порядке, но тлетворная блошиная отрава распространялась с устрашающей скоростью. Пользуясь тем, что пять пальцев все еще повинуются ему, он вновь пододвинулся к перегородке и просунул в окошко письмо к Эстабруку, с трудом пробормотав адрес плохо повинующимся языком.
— Что с тобой случилось? — спросил таксист. — Надеюсь, эта штука не заразная, потому что, так твою мать, если она заразная...
— ... нет... — сказал Чэнт.
— На тебе, так твою мать, лица нет, — сказал таксист, бросив взгляд в зеркальце заднего вида. — Может, отвезти тебя в больницу?
— Нет. На Гамут-стрит. Мне нужно на Гамут-стрит.
— Здесь тебе придется показать мне дорогу.
Все улицы изменились. Деревья были срублены, целые ряды домов уничтожены; изящество уступило место аскетизму, красота — удобству; новое сменило старое, но курс обмена был явно невыгоден. Последний раз он был здесь более десяти лет назад. Может быть, Гамут-стрит уже нет, и на ее месте вознесся в небеса какой-нибудь стальной фаллос?
— Где мы? — спросил он у водителя.
— В Клеркенуэлле, как ты и хотел.
— Я понимаю, но где именно?
Водитель посмотрел на табличку.
— Флэксен-стрит. Это тебе что-нибудь говорит?
Чэнт посмотрел в окно.
— Да! Да! Поезжай до конца и поверни направо.
— Ты раньше жил в этом районе?
— Очень давно.
— Да, это место знавало лучшие времена. — Он повернул направо. — Теперь куда?
— Первый поворот налево.
— Ну вот, — сказал водитель. — Гамут-стрит. Какой номер тебе нужен?
— Двадцать восемь.
Такси прижалось к обочине. Чэнт нашарил ручку, открыл дверь и чуть не упал на тротуар. Пошатываясь, он налег на дверь, чтобы закрыть ее, и в первый раз они с водителем оказались лицом к лицу. Какие бы изменения ни происходили под воздействием блохи в его организме, судя по выражению отвращения на лице таксиста, их внешние проявления выглядели ужасно.
— Ты отвезешь письмо? — спросил Чэнт.
— Можешь довериться мне, приятель.
— Когда сделаешь это, отправляйся домой, — сказал Чэнт. — Скажи жене, что любишь ее. Вознеси благодарственную молитву.
— А за что благодарить-то?
— За то, что ты человек, — сказал Чэнт.
Таксист не стал вникать в подробности.
— Как скажешь, приятель, — ответил он. — Я, пожалуй, буду трахать свою бабу и возносить благодарственную молитву одновременно, ты не против? Ну, давай, и не делай ничего такого, чего бы я не сделал на твоем месте, хорошо?
Дав этот ценный совет, он укатил прочь, оставив своего пассажира на пустынной улице. Слабеющими глазами Чэнт оглядел погруженную во мрак местность. Дома, построенные в середине того века, когда жил Сартори, выглядели почти совсем опустевшими. Возможно, в них уже заложили взрывчатку для уничтожения. Но Чэнт уже знал, что священные места — а Гамут-стрит была в своем роде священной — иногда могут уцелеть, потому что они пребывают невидимыми, даже когда находятся у всех на виду. Пропитанные магическими силами, они отводят от себя дурной глаз, находят невольных союзников среди мужчин и женщин, которые, ни о чем не подозревая, все-таки чувствуют исходящую от них святость, и становятся предметом поклонения для немногих избранных.
Он преодолел три ступеньки и толкнул дверь, но она оказалась надежно заперта, и он направился к ближайшему окну. Оно было затянуто отвратительным саваном из паутины, но занавески на нем не было. Он прижался лицом к стеклу. Хотя в настоящий момент зрение его ухудшилось, оно по-прежнему было более острым, нежели зрение цветущей человекообразной обезьяны. Комната, в которую он заглядывал, была абсолютно пустой. Если кто-то и жил в этом доме со времен Сартори (а ведь не мог же он простоять пустым две сотни лет?), то теперь его обитатели исчезли, уничтожив все следы своего пребывания. Он поднял свою здоровую руку и ударил в окно локтем. Стекло разлетелось вдребезги с первого удара. Затем, не соблюдая никакой осторожности, он взгромоздил свое тело на подоконник, вышиб рукой остатки стекла и скатился на пол.
Он по-прежнему ясно помнил расположение комнат. Во сне он часто блуждал по ним, слыша голос Маэстро, который поторапливал его наверх, в ту комнату, где Сартори работал. Именно туда и собирался Чэнт сейчас отправиться, но с каждым ударом сердца его тело становилось все слабее и слабее. Рука, в которую впилась блоха, усохла, ногти выпали, а на костяшках и на запястье показались кости. Он чувствовал, как под курткой весь его торс, вплоть до бедер, претерпевает сходное превращение. Он ощущал, как при каждом движении от него отваливаются куски плоти. Долго он не протянет. Его ноги проявляли все большее нежелание нести его наверх, а сознание готово было покинуть его. Словно мужчина, которого покидают его дети, он умолял, взбираясь вверх по ступенькам:
— Останься со мной. Еще совсем чуть-чуть. Пожалуйста...
Его мольбы помогли ему доковылять до первой лестничной площадки, но здесь ноги почти отказали ему, и дальше ему пришлось ползти, подтягиваясь на здоровой руке.
Он преодолел половину последнего пролета, когда на улице раздался свист пустынников, чей пронзительный звук ни с чем нельзя было спутать. Они нашли его быстрее, чем он предполагал, учуяв его след на темных улицах. Страх перед тем, что он не успеет бросить последний взгляд на святую святых наверху, подхлестнул его, и его тело забилось из последних сил, выполняя желание своего обладателя.
Он услышал, как внизу взломали дверь. Затем снова раздался свист, на этот раз громче, чем раньше, — его преследователи вошли в дом. Он принялся бранить свои обессиленные члены, и язык его уже почти не повиновался ему.
— Не подводите меня! Давайте, действуйте! Вы будете двигаться или нет?
И они повиновались. Судорожными рывками он преодолел последние несколько ступенек, но когда он оказался на самом вверху, внизу раздались шаги пустынников. Наверху было темно, хотя ему и трудно было определить, что в большей степени является причиной этого — ночь или слепота. Но это едва ли имело значение. Путь к двери в кабинет был так же хорошо знаком ему, как и собственное тело, которое он сегодня потерял. Он полз на четвереньках по лестничной площадке, и древние доски скрипели под ним. Внезапный страх охватил его: что если дверь окажется заперта? Из последних сил он толкнул ее, но она не открылась. Тогда он потянулся к ручке, ухватил ее, попытался повернуть, но сначала ему это не удалось. Тогда он попытался снова и стукнулся лицом о порог, после того как дверь распахнулась.
Здесь нашлась пища для его слабеющих глаз. Лучи лунного света проникали через окна в потолке. Хотя до этого момента он смутно предполагал, что его влекли сюда сентиментальные соображения, теперь он понял, что это не так. Вернувшись сюда, он замкнул круг. Он вновь оказался в комнате, где состоялось его первое знакомство с Пятым Доминионом. Здесь была его детская, здесь была его классная комната. Здесь он впервые вдохнул воздух Англии, живительный октябрьский воздух. Здесь он впервые начал есть и пить, впервые столкнулся с тем, что его рассмешило, и — позже — с тем, что довело его до слез. В отличие от нижних комнат, пустота которых была знаком их покинутости, здесь всегда было очень мало мебели, а иногда комната была абсолютно пустой. Он танцевал здесь на тех самых ногах, которые теперь лежали под ним бесчувственными трупами, когда Сартори рассказал ему, как он собирается подчинить себе этот несчастный Доминион и построить в центре его город, который затмит собой Вавилон. Он танцевал просто от избытка чувств, зная, что его Маэстро — великий человек и ему под силу изменить мир.
Напрасные мечты — все пошло прахом. Прежде чем тот октябрь превратился в ноябрь, Сартори исчез — растворился в ночи или был убит врагами. Ушел и оставил своего слугу в городе, который он едва знал. Как Чэнту тогда хотелось вернуться в эфир, из которого он был вызван, сбросить тело, в которое Сартори заточил его, и покинуть этот Доминион. Но единственный голос, по приказанию которого могло совершиться это превращение, принадлежал человеку, который вызвал его, а без Сартори он навсегда становился пленником Земли. Но он не испытывал за это ненависти к своему заклинателю. На протяжении тех недель, когда они были вместе, Сартори был снисходителен к нему. И если бы он появился сейчас, в этой залитой лунным светом комнате, Чэнт не стал бы упрекать его в необязательности, а встретил бы с подобающим почтением и был бы рад возвращению своего вдохновителя.
— ... Маэстро... — пробормотал он, уткнувшись лицом в покрытые плесенью доски.
— Его здесь нет, — донесся сзади чей-то голос. Это не мог быть пустынник. Они могут свистеть, но говорить не умеют. — Ты был одним из творений Сартори, так ведь? Я этого не помню.
Голос говорившего звучал отчетливо, вкрадчиво и самодовольно. Не в состоянии повернуться, Чэнт вынужден был ждать, пока он пройдет мимо его распростертого на полу тела и попадет в поле его зрения. Он-то знал, что внешность обманчива — ведь его плоть не принадлежала ему, а была создана Маэстро. Хотя стоящее перед ним существо и имело абсолютно человеческий облик, его сопровождали пустынники, да и говорил он о вещах, известных лишь немногим простым смертным. Его лицо было похоже на перезрелый сыр. Щеки и подбородок обвисли, усталые складки окружали глаза, на лице застыло выражение комического актера, который никогда не улыбается. Самодовольство, которое Чэнт уловил в его голосе, проявлялось и в его поведении — в том, как он тщательно облизывал верхнюю и нижнюю губу, прежде чем начать говорить, и в том, как он сомкнул кончики пальцев обеих рук, изучая распростертого перед ним искалеченного человека. На нем был безупречно скроенный костюм, сшитый из ткани абрикосово-кремового цвета. Чэнт дорого бы отдал за возможность разбить ублюдку нос, так чтобы он залил его кровью.
— Я ни разу не видел Сартори, — сказал человек. — Что с ним случилось? — Он присел на корточки рядом с Чэнтом и внезапно ухватил его за волосы. — Я спрашиваю тебя, что случилось с твоим Маэстро? — продолжал он. — Кстати сказать, меня зовут Дауд. Ты не знаешь моего хозяина, лорда Годольфина, а я никогда не встречался с твоим. Но они исчезли, и ты здесь ищешь, чем бы тебе заняться. Но искать больше не придется, если будешь слушать меня внимательно.
— Это ты... ты послал его ко мне?
— Ты меня очень обяжешь, если будешь выражаться несколько конкретнее.
— Я говорю об Эстабруке.
— Да, это так.
— Ты послал его ко мне. Но зачем?
— Это долгая история, голубок ты мой, — сказал Дауд. — Я бы тебе рассказал всю эту печальную повесть, но у тебя нет времени слушать, а у меня не хватит терпения объяснять. Я знал о человеке, которому нужен убийца. Я знал о другом человеке, который имеет с убийцами дело. Давай все это так и оставим.
— Но как ты узнал обо мне?
— Ты вел себя неосторожно, — ответил Дауд. — Ты напивался на день рождения королевы и начинал болтать, как ирландец на поминках. Понимаешь, радость моя, рано или поздно это должно было привлечь чье-то внимание.
— Но иногда...
— Я знаю, тебя охватывает приступ меланхолии. Это бывает со всеми нами, радость моя, со всеми. Но некоторые предаются печали у себя дома, некоторые, — он отпустил голову Чэнта, и она стукнулась об пол, — устраивают спектакли для публики, как последние мудаки. Ничто не проходит бесследно, радость моя, разве Сартори тебя этому не учил? У всего есть свои последствия. Ты, к примеру, затеял это дело с Эстабруком, а мне надо за этим пристально наблюдать, а то, не успеем мы и рта раскрыть, как по всей Имаджике пойдут волны.
— ... Имаджика...
— Да, по всей Имаджике. Отсюда и до границы Первого Доминиона. До владений самого Незримого.
Чэнт стал ловить воздух ртом, и Дауд, поняв, что нащупал его слабое место, наклонился к своей жертве.
— Это мне только кажется или ты действительно слегка обеспокоен? — сказал он. — Неужели ты боишься предстать пред светлые очи Господа нашего Хапексамендиоса?
Голос Чэнта дрогнул.
— Да, — пробормотал он еле слышно.
— Почему? — заинтересовался Дауд. — Из-за своих преступлений?
— Да.
— А в чем же они состоят? Расскажи-ка мне. Только не разменивайся по мелочам, излагай самое существенное.
— У меня были контакты с эвретемеком.
— Да что ты говоришь? — сказал Дауд. — А как же это тебе удалось вернуться в Изорддеррекс?
— А я и не возвращался, — ответил Чэнт. — Я встречался с ним здесь, в Пятом Доминионе.
— Так вот оно что, — вкрадчиво произнес Дауд. — А я и не знал, что здесь попадаются эвретемеки. Каждый день узнаешь что-то новое. Но, радость моя, это не такое уж большое преступление. Незримый наверняка простит эту маленькую шалость... — Он на секунду запнулся, обдумывая новую возможность. — Если, конечно, этот эвретемек не был мистифом... — Он замолчал, ожидая ответа, но Чэнт не произнес ни слова. — Ну, голубок ты мой, — сказал Дауд, — ведь он не был им, правда? — Еще одна пауза. — А, так он был им. Был. — Его голос звучал почти ликующе. — В Пятом Доминионе появился мистиф, и что же? Ты влюбился в него? Рассказывай поскорее, пока еще есть силы, а то через несколько минут твоя бессмертная душа будет дожидаться своей очереди у ворот Хапексамендиоса.
Чэнт вздрогнул.
— Убийца, — сказал он.
— Убийца что? — раздалось в ответ. А потом, поняв, что имеется в виду, Дауд глубоко и медленно вздохнул. — Убийца и есть тот мистиф? — спросил он.
— Да.
— О, Господи! — воскликнул он. — Мистиф! — Ликования уже не слышалось в его голосе, теперь он был суровым и сухим. — Ты хоть понимаешь, что они могут сделать? Какие хитрости есть у них в запасе? Это должно было быть обычным убийством, которое не привлечет ничьего внимания, а ты? Посмотри, что ты натворил! — Его голос вновь стал вкрадчивым. — Он был красив? — спросил он. — Нет, нет. Не говори мне. Не лишай меня радости первой встречи. — Он повернулся к пустынникам. — Поднимите этого мудака.
Они шагнули к нему и подняли его за руки. Шея его совсем обмякла, и голова упала на грудь. Изо рта и ноздрей полился густой поток желчи.
— Интересно, как часто у эвретемеков рождается мистиф? — размышлял Дауд. — Раз в десять лет? Раз в пятьдесят? Но уж точно редко. И вот появляешься ты, и ничтоже сумняшеся нанимаешь это маленькое божество как простого убийцу. Ты только представь себе! Как жаль, что он пал так низко. Надо спросить у него, как он дошел до жизни такой... — Он сделал шаг навстречу Чэнту, и по его команде один из пустынников поднял голову Чэнта, ухватив его за волосы. — Мне нужно знать, где находится мистиф, — сказал Дауд, — и как его зовут.
Всхлипы Чэнта с трудом пробивались сквозь душившую его желчь.
— Пожалуйста... — сказал он, — ... я думал... я... думал...
— Да, да. Все в порядке. Ты просто исполнял свой долг. Незримый простит тебя, даю тебе гарантию. Но вернемся к мистифу, радость моя, я хочу, чтобы ты рассказал мне о мистифе. Где мне его найти? Просто произнеси несколько слов, и тебе уже никогда не придется об этом беспокоиться. Ты попадешь в объятия Незримого чистым, как новорожденный младенец.
— Это точно?
— Точно. Поверь мне. Только назови имя и место, где я могу его найти.
— Имя... и... место.
— Все правильно, радость моя. Но поторопись, а то будет слишком поздно!
Чэнт вздохнул так глубоко, насколько позволили ему распадавшиеся легкие. — Его зовут Пай-о-па, — сказал он.
Дауд отшатнулся от умирающего, словно ему дали пощечину. — Пай-о-па? Ты уверен?
— ... я уверен...
— Пай-о-па жив? И Эстабрук нанял его?
— Да.
Дауд сбросил с себя личину отца-исповедника и раздраженно пробормотал вопрос уже от собственного имени.
— Что бы это значило? — сказал он.
По организму Чэнта прошли новые волны распада, и он издал тихий мучительный стон. Поняв, что времени осталось очень мало, Дауд с новой энергией приступил к допросу.
— Где мистиф? Поторопись! Поторопись же!
Лицо Чэнта находилось в последней стадии разложения. Ошметки мертвой плоти отваливались от обнажающегося черепа. Когда он отвечал, у него оставалось всего лишь пол рта. Но он все-таки ответил, чтобы снять с себя грех.
— Благодарю тебя, — сказал Дауд, получив всю необходимую информацию. — Благодарю. Отпустите его, — сказал он, обращаясь уже к пустынникам.
Они бесцеремонно уронили Чэнта. Когда он ударился о пол, лицо его разлетелось на куски, и ошметки плоти забрызгали ботинок Дауда. Он с отвращением осмотрел это неприглядное зрелище.
— Уберите эту гадость, — сказал он.
Через секунду пустынники были уже у ног Дауда и послушно чистили его туфли ручной работы.
— Что бы это значило? — снова пробормотал Дауд. Во всех этих событиях несомненно присутствует какая-то внутренняя связь. Чуть больше, чем через полгода Имаджика будет праздновать годовщину Примирения. Двести лет пройдет с тех пор, как Маэстро Сартори попытался осуществить величайший магический акт, подобного которому никогда не происходило ни в одном из Доминионов. Планы этой магической церемонии разрабатывались здесь, в доме двадцать восемь по Гамут-стрит, и мистиф был одним из свидетелей этих приготовлений.
Разумеется, честолюбивые планы тех горячих дней закончились трагедией. Заклинания, которые должны были уничтожить разделявшую Имаджику трещину и примирить Пятый Доминион с остальными четырьмя, обратились против тех, кто в них участвовал. Многие великие маги, шаманы и теологи погибли. Несколько оставшихся в живых решили, что эта катастрофа не должна больше повториться, и объединились с целью изгнать из Пятого Доминиона все проявления магического знания. Но как они ни старались стереть прошлое, следы все равно оставались: следы того, о чем мечтали и на что надеялись, фрагменты посвященных Воссоединению стихотворений, написанных людьми, любое упоминание о которых старательно уничтожалось. А пока эти следы оставались, дух Примирения не мог умереть.
Но одного духа было недостаточно. Необходим был Маэстро, маг, который был бы достаточно высокомерен, чтобы поверить в то, что он сможет преуспеть там, где потерпели неудачу Христос и другие бесчисленные волшебники, имена которых в большинстве своем затерялись в закоулках прошлого. И хотя времена были неподходящими, Дауд не отвергал с порога возможность появления такого человека. В своей повседневной жизни ему все еще доводилось встречать людей, которые пытались проникнуть взглядом за дешевый мишурный занавес, способный отвлечь менее глубокие умы, и ждали откровения, которое уничтожит блестки и показную позолоту, ждали Апокалипсиса, который откроет перед Пятым Доминионом те чудеса, о которых он грезил в своем долгом сне.
Если Маэстро и собирался появиться, то ему следовало поторопиться. Вторую попытку Примирения невозможно подготовить за одну ночь, а если предстоящим летом ничего не произойдет, еще два столетия Имаджика останется разделенной. За это время Пятый Доминион вполне успеет уничтожить себя от скуки или неудовлетворенности, так что Примирение не сможет произойти уже никогда.
Дауд внимательно изучил свои заново отполированные туфли.
— Идеально, — сказал он. — Чего нельзя сказать обо всем остальном в этом злосчастном мире.
Он подошел к двери. Пустынники задержались у тела, сообразив, что им предстоит выполнить еще кое-какие обязанности. Но Дауд позвал их за собой.
— Мы оставим его здесь, — сказал он. — Кто знает? Может быть, он привлечет парочку привидений.

Глава 5

1

Два дня спустя после предрассветного звонка Юдит (за эти дни в мастерской успел сломаться водонагреватель, и перед Милягой возникла альтернатива: мыться в ледяной воде или не мыться вообще; он выбрал второе) Клейн вызвал его к себе домой. У него были хорошие новости. Он пронюхал о покупателе, чьи вкусы обычный рынок оказался не в состоянии удовлетворить, и Клейн окольными путями довел до его сведения, что у него есть возможность заполучить нечто по-настоящему любопытное. Миляга как-то успешно изготовил небольшого Гогена, который попал на свободный рынок и был куплен без единого вопроса. Сможет ли он сделать это снова? Миляга ответил, что может сварганить такого Гогена, перед которым прослезился бы сам автор. Клейн выдал Миляге аванс в размере пятисот фунтов, чтобы он мог заплатить за аренду мастерской, и оставил его наедине с предстоящей работой, заметив напоследок, что выглядит он гораздо лучше, чем раньше, хотя пахнет немного хуже.
Миляге было на это наплевать. Не мыться два дня было совсем не так страшно, когда живешь в одиночестве. И, раз уж рядом не было женщины, которая жаловалась бы на колючую щетину, небритость тоже не причиняла ему никаких хлопот. К тому же он вновь открыл для себя древнюю индивидуальную эротику: слюна, ладонь и фантазия. Этого было вполне достаточно. Мужчина может быстро привыкнуть к такому образу жизни: к слегка переполненному кишечнику, потным подмышкам и чувству приятной наполненности в яйцах. И только перед уик-эндом он затосковал по новым развлечениям, которые не ограничивались бы созерцанием своего тела в зеркале ванной. За прошлый год не было такой пятницы или субботы, которую он не провел бы на какой-нибудь вечеринке в окружении друзей Ванессы. Их телефонные номера до сих пор были записаны в его записной книжке — стоило только взять трубку, но сама мысль о возможном контакте вызывала у него тошноту. Как бы ни были они очарованы его персоной, все-таки они были ее друзьями, а не его, и в происшедшей катастрофе они неминуемо должны были встать на ее сторону.
Что же касается тех друзей, которые были у него до Ванессы, большинство из них стерлось в его памяти. Они были частичкой его прошлого, а прошлое не задерживалось у него в голове. В то время как люди, подобные Клейну, могли с абсолютной ясностью вспомнить события тридцатилетней давности, Миляга с трудом мог вспомнить, с кем и где он был каких-нибудь десять лет назад. Еще чуть-чуть дальше в прошлое — и хранилища его памяти оказывались пусты. Создавалось впечатление, что его сознание было рассчитано лишь на такое количество воспоминаний, которых было достаточно, чтобы придать правдоподобность его настоящему. Все остальное отправлялось в страну забвения. Он тщательно скрывал этот странный недостаток почти от всех своих знакомых, а когда его начинали особенно дотошно расспрашивать о прошлом, он просто-напросто выдумывал небылицы. Но этот недостаток не слишком беспокоил его. Он не знал, что значит иметь прошлое, и потому не особо страдал от его отсутствия. А из общения с другими людьми он заключил, что, хотя они и могут уверенно рассказывать о своем детстве, в большинстве своем все это лишь предположения или истории, узнанные с чужих слов, а иногда и откровенная выдумка.
Но он был не одинок в своем недостатке. Однажды Юдит по секрету сказала ему, что ей с трудом удается удерживать прошлое в памяти, но в тот момент она была пьяна, и впоследствии, когда он вновь поднял эту тему, стала яростно отказываться от своих слов. Думая о друзьях потерянных и друзьях забытых, он особенно остро ощутил свое одиночество, и когда зазвонил телефон, он поднял его с некоторой благодарностью.
— Фьюри слушает, — сказал он. Этим субботним вечером он чувствовал себя Фьюри. В трубке слышны были легкие щелчки, но ответа не последовало. — Кто говорит? — спросил он. Вновь молчание. Он раздраженно положил трубку. Спустя несколько секунд телефон зазвонил снова. — Ну кто там, черт побери? — крикнул он в трубку, и на этот раз чрезвычайно учтивый голос ответил ему, хотя и вопросом на вопрос:
— Я имею честь беседовать с Джоном Захария?
Не так уж часто обращались к Миляге подобным образом.
— Кто это? — повторил он снова.
— Мы встречались лишь однажды. Возможно, вы меня и не помните. Чарльз Эстабрук.
Некоторые люди застревают в памяти прочнее других. Так случилось и с Эстабруком. Тот самый тип, который подхватил Юдит, когда она сорвалась с высоко натянутого каната. Классический представитель вырождающейся английской нации, принадлежащий к второсортной аристократии, напыщенный, самодовольный и...
— Мне бы чрезвычайно хотелось с вами встретиться, если, конечно, это возможно.
— Не думаю, что нам есть что сказать друг другу.
— Это по поводу Юдит, мистер Захария. Одно дело, которое я вынужден хранить в строжайшей тайне, но оно, я хотел бы особенно подчеркнуть это обстоятельство, обладает чрезвычайной важностью.

Предыдущая страница 2 Следующая страница


3 Клайв Баркер

Под воздействием причудливого синтаксиса собеседника Миляга почувствовал вкус к ясности и прямоте.
— Валяйте, рассказывайте, — согласился он.
— Не по телефону. Я вполне понимаю, что моя просьба могла показаться вам слегка неожиданной, но я умоляю вас прислушаться к ней.
— Я уже прислушался и говорю вам "нет". Я не желаю с вами встречаться.
— Даже для того, чтобы позлорадствовать?
— Это насчет чего?
— Насчет того, что я потерял ее, — сказал Эстабрук. — Она ушла от меня, мистер Захария, точно так же, как она ушла и от вас. Тридцать три дня назад. — Эта точность говорила о многом. Интересно, считает ли он часы? А может быть, и минуты? — Вам необязательно приходить ко мне домой, если вам этого не хочется. Собственно говоря, если быть до конца честным, мне и самому бы этого не очень-то хотелось.
Он говорил так, словно Миляга уже согласился с ним встретиться, что, впрочем, соответствовало действительности, хотя он до сих пор и не высказал этого вслух.

2

Разумеется, было жестоко вытаскивать из дома человека в таком возрасте в такой холодный день и заставлять его лезть на вершину холма, но жизненный опыт Миляги подсказывал ему, что надо доставлять себе маленькие удовольствия при каждом удобном случае. С Холма Парламента открывался прекрасный вид на Лондон, который не могла испортить даже облачная погода. Дул свежий ветер, и, как обычно в воскресенье, на холме собралась толпа любителей воздушных змеев. Их, похожие на разноцветные свечки, игрушки парили в сумрачном зимнем небе. От ходьбы у Эстабрука перехватило дыхание, но, казалось, он был доволен, что Миляга выбрал именно это место.
— Я здесь уже лет сто не был. Сюда любила приходить моя первая жена, чтобы посмотреть на воздушных змеев.
Он вытащил из кармана фляжку с бренди и протянул ее Миляге. Тот отказался.
— Никак не могу согреться в последние дни. Одна из отрицательных сторон преклонного возраста. С положительными я познакомиться еще не успел. Вам сколько лет?
Вместо того чтобы признаться, что не знает, Миляга сказал:
— Почти сорок.
— Вы выглядите моложе своих лет. Собственно говоря, вы едва ли изменились с тех пор, как мы виделись в первый раз. Вы помните? На аукционе? Вы были с ней тогда. Я — нет. Огромная разница: с ней и без нее. В тот день я позавидовал вам так, как никогда не завидовал ни одному мужчине, просто потому, что она была рядом с вами. Позже, разумеется, мне доводилось видеть то же самое выражение на лицах других мужчин...
— Я пришел сюда не для того, чтобы все это выслушивать, — сказал Миляга.
— Да, я понимаю. Мне просто очень важно объяснить вам, каким сокровищем была она для меня. Годы, которые я провел вместе с ней, я считаю лучшими в своей жизни. Но, разумеется, лучшее не может длиться вечно, иначе какое же оно лучшее? — Он снова отхлебнул из фляжки. — Знаете, она никогда о вас не упоминала, — сказал он. — Я пытался спровоцировать ее на это, но она говорила, что выбросила вас из головы, забыла вас, что, разумеется, было неправдой...
— Ну почему же неправдой? Я готов в это поверить.
— Не верьте, — быстро сказал Эстабрук. — Вы были ее греховной тайной.
— Зачем вы пытаетесь польстить мне?
— Но это правда. Все это время, пока она была со мной, она любила вас. Поэтому мы и беседуем сейчас с вами. Потому что я знаю это, да и вы, скорее всего, тоже.
До сих пор они ни разу не упомянули ее по имени, словно из каких-то суеверных соображений. Она, женщина, абсолютная и невидимая сила. Это было лишь иллюзией, что они твердо стоят на земле. На самом деле они парили в небе, как воздушные змеи, и воспоминание о ней было той единственной ниточкой, которая привязывала их к реальности.
— Я совершил ужасный поступок, Джон, — сказал Эстабрук. Он снова поднес фляжку ко рту и сделал несколько больших глотков. — И теперь я ужасно об этом сожалею.
— Что такое?
— Можем мы немного отойти в сторонку? — сказал Эстабрук, косясь в сторону владельцев воздушных змеев, которые, впрочем, едва ли могли подслушать его слова, так как были, во-первых, слишком далеко, а во-вторых, слишком увлечены своим спортом. Но он почувствовал себя готовым поделиться своей тайной, лишь когда дистанция между их ушами и его признанием увеличилась вдвое. Но когда он все-таки решился, он сделал это просто и ясно. — Не знаю, что это на меня нашло, — сказал он, — но недавно я нанял человека для того, чтобы он убил ее.
— Что вы сделали?
— Мой поступок пугает вас?
— А вы как думали? Конечно!
— Видите ли, это высшая форма обожания — стремиться прекратить существование того, кого любишь, чтобы лишить его возможности продолжать жить без тебя. Это любовь высшего порядка.
— Это гнусное разъебайство!
— Да, вы правы, и это тоже. Но я не мог вынести... просто не мог вынести... саму мысль о том, что она жива и она не со мной... — Речь его стала путаться, слова тонули в слезах. — Она была так нежна со мной...
В это время Миляга думал о своем последнем разговоре с Юдит. Этот прерываемый помехами звонок из Нью-Йорка, цель которого так и осталась невыясненной. Знала ли она в тот момент, что ее жизни угрожает опасность? А если нет, то знает ли она сейчас? Он схватил Эстабрука за воротник пальто с той же силой, с которой страх сжал его сердце.
— Ты ведь не для того меня сюда притащил, чтобы сказать, что она мертва?
— Нет. Нет, — запротестовал он, не пытаясь высвободиться. — Я нанял этого человека, и я хочу остановить его...
— Так сделайте это, — сказал Миляга, отпуская пальто.
— Я не могу.
Эстабрук сунул руку в карман и извлек оттуда листок бумаги. Судя по его мятому виду, его сначала выбросили, а потом подобрали и расправили.
— Это я получил от человека, который нашел мне убийцу, — продолжил он. — Две ночи назад письмо было доставлено ко мне домой. Абсолютно очевидно, что он был пьян или одурманен наркотиками, когда писал это, но там указано, что в тот момент, когда я буду читать это письмо, он будет уже мертв. По всей видимости, так оно и есть. Он до сих пор не объявился. А он был моей единственной связующей нитью с убийцей.
— Где вы встретились с этим человеком?
— Он нашел меня.
— А с убийцей?
— Я виделся с ним где-то к югу от реки, точное место я не могу назвать. Было темно. Я был в растерянности. Кроме того, его уже там нет. Он уехал на ее поиски.
— Так предупредите ее.
— Я пытался. Она не стала разговаривать со мной. У нее сейчас новый любовник, и он так же ревнив, как и я в свое время. Мои письма, мои телеграммы отсылаются обратно нераспечатанными. Но он не сможет защитить ее. Этот человек, которого я нанял, его зовут Пай...
— Это что, кличка какая-нибудь?
— Я не знаю, — сказал Эстабрук. — Я не знаю ничего, кроме того, что я совершил нечто ужасное и вы должны помочь мне исправить положение. Вы должны. Этот парень по имени Пай, он смертельно опасен.
— А почему вы думаете, что она пойдет на контакт со мной?
— Гарантии, конечно, никакой. Но вы моложе меня и сильнее, а кроме того, у вас есть кое-какой... опыт по части преступной психологии. У вас больше шансов встать на пути между ней и Паем, чем у меня. Я дам вам деньги для убийцы. Вы сможете откупиться от него. Вам я заплачу, сколько скажете. Я богат. Предупредите ее, Захария, и убедите ее приехать домой. Я не вынесу, если ее смерть будет на моей совести.
— Поздновато вы об этом подумали.
— Я делаю все, чтобы предотвратить несчастье. Так что же, по рукам?
— Мне нужно письмо от человека, который свел вас с убийцей, — сказал Миляга.
— Это просто какой-то набор бессмысленностей, — сказал Эстабрук.
— Если он мертв и она тоже умрет — это письмо будет вещественным доказательством независимо от того, есть в нем смысл или нет. Давайте его сюда, или сделка не состоится.
Эстабрук засунул руку во внутренний карман, собираясь достать письмо, но, дотронувшись до него, он заколебался. Несмотря на все разговоры о чистой совести и о том, что Миляга призван спасти ее, ему ужасно не хотелось расставаться с письмом.
— Я так и думал, — сказал Миляга. — Ты хочешь перестраховаться: если что-нибудь случится, виновным будут считать меня. Убирайся и чеши сам себе свои яйца.
Он повернулся к Эстабруку спиной и стал спускаться с холма. Эстабрук побежал за ним, выкрикивая его имя, но Миляга не стал замедлять шаги. "Пусть побегает".
— Ну хорошо! — услышал он у себя за спиной. — Хорошо! Держите!
Миляга пошел помедленнее, но не остановился. Посерев от натуги, Эстабрук нагнал его.
— Письмо ваше, — сказал он.
Миляга взял письмо и положил его в карман, не став разворачивать. У него будет достаточно времени для чтения во время полета.

Глава 6

1

Тело Чэнта было обнаружено на следующий день 93-летним Албертом Берком, который наткнулся на него, разыскивая свою убежавшую дворняжку по кличке Киппер. Животное еще на улице почуяло тот запах, который его владелец ощутил лишь на лестнице, по которой он поднимался, чередуя призывные свисты с проклятиями. Это был запах разлагающейся плоти. Осенью 1916 года Алберт сражался за свою страну в битве на Сомме, и ему приходилось жить в одном окопе со своими мертвыми соратниками в течение нескольких дней. Зрелище и запах смерти не произвели на него угнетающего впечатления. Собственно говоря, именно его жизнерадостная реакция на свою находку придала попавшей в вечерние новости истории особую пикантность, которая и обеспечила ей большее внимание со стороны газет, чем можно было предположить, что в свою очередь заставило чей-то острый глаз трудиться над восстановлением облика умершего. Через день предполагаемый облик был обнародован, а в среду женщина, живущая в муниципальном доме к югу от реки, опознала в нем своего соседа по лестничной площадке, мистера Чэнта.
Обыск его квартиры стал причиной создания еще одной выразительной картины, темой которой на этот раз оказалась не смерть Чэнта, а его жизнь. В заключении полиции говорилось, что умерший был приверженцем какой-то загадочной религии. Сообщалось, что в комнате его возвышался небольшой алтарь, украшенный высохшими головами животных, вид которых судебные эксперты определить не смогли, а в центре его стоял идол такого непристойного вида, что ни одна газета не осмелилась опубликовать его изображение, не говоря уже о фотографии. Желтая пресса с особым наслаждением расписывала эту историю, тем более что все эти странные предметы принадлежали человеку, который, судя по всему, был убит. На первых полосах выходили статьи, с едва скрываемым расизмом вещавшие о распространяющейся заразе извращенных иностранных религий. Между подобными материалами и рассказами о подвигах Берка на Сомме сообщения о смерти Чэнта заняли немало газетной площади. Это обстоятельство имело несколько последствий: ультраправые совершили несколько нападений на лондонские мечети, раздался призыв к уничтожению дома, в котором жил Чэнт, а Дауд оказался в одной из башен Хайгейта, куда он был вызван в отсутствие своего хозяина Оскара Годольфина, брата Чарльза Эстабрука.

2

В 1780 годах, когда Хайгейтский холм был таким крутым и изборожденным колеями, что экипажам зачастую не удавалось преодолеть подъем, а поездка в город была достаточно опасной, что вынуждало благоразумного человека захватить с собой пистолеты, торговец по имени Томас Роксборо соорудил себе на Хорнси Лейн красивый дом, который был спроектирован для него неким Генри Холландом. В те времена из окон этого дома открывались прекрасные виды: с южной стороны была видна река, на север и на восток тучные пастбища тянулись до самого Хэмстеда, который тогда был крошечной деревушкой. Сходные виды туристы могли по-прежнему наблюдать с моста на Арчуэй-роуд, но прекрасный дом Роксборо исчез, и на его месте в конце тридцатых возникла безымянная десятиэтажная башня, находившаяся на некотором удалении от дороги. Между дорогой и башней росли хорошо ухоженные деревья. Зеленый экран был недостаточно плотным, чтобы полностью заслонить ее, но его вполне хватало на то, чтобы сделать и так ничем не примечательное здание практически совсем невидимым. Почта, которую доставляли туда, состояла только из циркуляров и различных официальных бумаг. Никто не снимал там помещения — ни частные лица, ни фирмы. И тем не менее владельцы башни Роксборо поддерживали в ней идеальный порядок. Примерно раз в месяц они собирались в единственной комнате, расположенной на верхнем этаже здания, названного именем человека, который владел этим участком земли двести лет назад и завещал его обществу, основателем которого он был.
Мужчины и женщины (всего одиннадцать человек), которые встречались здесь на несколько часов, а потом возвращались к своему ничем не примечательному повседневному существованию, были потомками тех немногих вдохновленных безумцев, которых Роксборо удалось собрать в те черные дни, которые последовали за неудачной попыткой Примирения. Никакого вдохновения в них уже не осталось, было лишь смутное понимание тех целей, которые преследовал Роксборо, создавая свое Общество Tabula Rasa — Чистой Доски. Но так или иначе они встретились, отчасти потому, что в раннем детстве один из их родителей (обычно это был отец) отводил их в сторонку и говорил, что огромная ответственность ляжет на их плечи, ответственность за сохранение и передачу потомкам тщательно охраняемой семейной тайны, а отчасти потому, что Общество способно было о себе позаботиться. Роксборо был не только богатым, но и умным человеком. За свою жизнь он скупил значительные участки земли, и прибыль, получаемая от этих капиталовложений, росла по мере роста Лондона. Единственным получателем этих денег было Общество, хотя фонды его были так изобретательно распределены между различными компаниями и посредниками, которые не подозревали о своем месте в общей системе, что никто из людей, работавших на Общество, какую бы должность он ни занимал, так никогда и не узнал о его существовании.
Это странное и бесцельное процветание Tabula Rasa продолжалось в течение двух столетий. Все так же, по завету Роксборо, собирались его члены, чтобы поговорить о тех секретах, которыми они владеют, и полюбоваться видом города с Хайгейтского холма.

Каттнер Дауд бывал здесь несколько раз, но ни разу, до сегодняшнего вечера, ему не приходилось присутствовать на заседании Общества. Его повелитель, Оскар Годольфин, был одним из тех Одиннадцати, кто наследовал делу Роксборо, хотя ни один из них не был таким лицемером, как Годольфин, который, с одной стороны, состоял членом общества, целью которого было полное искоренение магии, а с другой стороны был повелителем (Годольфин бы сказал хозяином) существа, вызванного с помощью все той же магии в год той самой трагедии, которая и вызвала появление Общества.
Этим существом был, конечно, Дауд. Члены Общества знали о его существовании, но они и не подозревали о его происхождении, иначе они никогда бы не вызвали его сюда и не позволили ему войти в священную Башню. Скорее всего, они последовали бы эдикту Роксборо и уничтожили его, чего бы это ни стоило их телу, душе или психическому здоровью. Разумеется, они знали, как это сделать, или, по крайней мере, имели возможность это узнать. По слухам, в Башне хранилась непревзойденная библиотека трактатов, гримуаров, энциклопедий и сборников, собранная Роксборо и группой магов Пятого Доминиона, которые первыми начали подготавливать попытку Примирения. Одним из них был Джошуа Годольфин, граф Беллингемский. Он и Роксборо, в отличие от большинства своих ближайших друзей, сумели пережить катастрофические события, случившиеся в разгаре лета почти двести лет назад. Предание гласило, что после трагедии Годольфин уединился в своем загородном поместье и никогда больше не покидал его пределов. Роксборо же, будучи наиболее практичным и деятельным из всей группы, в дни катаклизма сохранил оккультные библиотеки своих погибших коллег, спрятав тысячи томов в подвале своего дома, где они, как он написал в письме к графу, не смогут больше отравлять нехристианскими честолюбивыми помыслами головы честных людей, таких, какими были наши дорогие друзья. Отныне мы должны изгнать эту проклятую магию с наших берегов. Однако тот факт, что он просто спрятал книги под замком, вместо того чтобы уничтожить их, свидетельствовал о внутренней противоречивости его мыслей. Невзирая на все те ужасы, которые ему довелось увидеть, и крайнюю степень возникшего у него отвращения, небольшая часть его души все еще находилась под властью обаяния, которое объединило его, Годольфина и друзей в их безумной затее.
Стоя в пустом холле Башни, Дауд тревожно поежился при мысли о том, что где-то неподалеку от него находится самое большое, находящееся за пределами Ватикана, собрание магической литературы, в которой описывается множество способов вызывания и уничтожения существ, подобных ему. Хотя, конечно, он не был обычным духом. Большинство тех, кто попадал во власть магов, были тупыми, безмозглыми исполнителями, выловленными из Ин Ово — пространства между Землей и Примиренными Доминионами, — как омары из ресторанного аквариума. Он же, в отличие от них, был профессиональным актером и пользовался большим успехом. Не глупость, но страдание отдало его во власть человека. Он увидел лицо Самого Хапексамендиоса и, наполовину лишившись рассудка от этого зрелища, не смог противостоять заклинаниям и утратил свободу. Его заклинателем, разумеется, был Джошуа Годольфин, и он приказал ему служить его роду до скончания века. Когда Джошуа уединился за надежными стенами своего поместья, Дауд оказался предоставлен самому себе вплоть до кончины старого джентльмена, после которой он вернулся, чтобы предложить свои услуги сыну Джошуа, Натаниэлю. Но тайну своего происхождения он раскрыл ему только тогда, когда сделался незаменимым, опасаясь, как бы не попасть в ловушку между чувством долга и христианским рвением.
Опасения эти, впрочем, были совершенно напрасны, так как ко времени, когда Дауд приступил к новой службе, Натаниэль вырос во внушительных размеров развратника и повесу, которому было абсолютно безразлично, кем был Дауд, лишь бы в его обществе не было скучно. Так и продолжалась жизнь Дауда от поколения к поколению; — иногда он менял лицо (элементарный трюк), чтобы скрыть свое долголетие от быстростареющего мира людей. Но никогда не забывал он о том, что в один прекрасный день Tabula Rasa может раскрыть его двойную игру и отыскать в своих книгах какой-нибудь зловредный способ его уничтожения. С особой силой ощущал он эту возможность сейчас, ожидая, пока его позовут на заседание.
Это произошло спустя полтора часа, а все это время он развлекал себя мыслями о спектаклях, которые ему предстояло увидеть на следующей неделе. Театр остался его главной страстью, и он смотрел практически все постановки, независимо от их художественной ценности. На следующий вторник у него были билеты на расхваленного прессой "Короля Лира" в Национальном театре, а спустя два дня его ожидало место в партере на возрожденной "Турандот" в Колизеуме. Да, ему предстоит много приятного, лишь бы поскорее закончилась эта злосчастная встреча.
Наконец лифт загудел, и из него вышел один из самых молодых членов Общества — Джайлс Блоксхэм. В свои сорок лет Блоксхэм выглядел на восемьдесят. "Требуется своего рода талант, — заметил как-то раз о нем Годольфин (а он любил подмечать всякие связанные с обществом нелепости, в особенности когда был навеселе), — чтобы выглядеть опустившимся развратником, не обладая его богатым опытом".
— Мы освободились и ждем вас, — произнес Блоксхэм, жестом пригласив Дауда войти в лифт. — Я думаю, вы понимаете, — добавил он, пока они поднимались, — что, если вы когда-нибудь осмелитесь произнести хотя бы одно слово о том, что вы здесь видели, Общество уничтожит вас так быстро и тщательно, что даже ваша мать не вспомнит о том, что вы были рождены на свет.
Эта напыщенная угроза звучала крайне нелепо, будучи произнесенной гнусавым голоском Блоксхэма, но Дауд разыграл из себя провинившегося чиновника перед лицом разгневанного начальства.
— Я прекрасно понимаю это, — сказал он.
— Это чрезвычайная мера, — продолжал Блоксхэм, — вызвать на заседание человека, который не является членом Общества. Но и обстоятельства чрезвычайные. Впрочем, вам об этом знать не следует.
— Да-да, вы правы, — сказал Дауд, разыгрывая воплощенную невинность. Этим вечером он будет покорно сносить их снисходительность, тем более что с каждым днем в нем растет уверенность в том, что вскоре произойдет нечто такое, что потрясет эту Башню до основания. А когда это случится, он будет отомщен.
Двери лифта открылись, и Блоксхэм велел Дауду следовать за ним. Проходы, по которым они шли, были голыми и лишенными ковров. Такой же оказалась и комната, куда его ввели. На всех окнах шторы были опущены; огромный стол с мраморной крышкой освещался верхними лампами, свет которых падал и на шестерых членов Общества (среди них были две женщины), сидевших вокруг. Судя по беспорядочно наставленным бутылкам, стаканам и переполненным пепельницам, они заседали уже не один час. Блоксхэм налил себе стакан воды и занял свое место. Осталось только одно свободное место — место Годольфина. Дауду не предложили занять его, и он остался стоять у конца стола, слегка смущенный устремленными на него взглядами. Среди сидевших за столом не было ни одного человека, который пользовался бы широкой известностью. Хотя все они происходили из богатых и влиятельных семей, их влияние и богатство никогда не выставлялись напоказ. Общество запрещало своим членам занимать важные посты, а также брать себе в супруги человека, который может возбудить любопытство прессы. Оно работало втайне — ради уничтожения тайны. Возможно, именно этот парадокс и должен был рано или поздно привести его к катастрофе.
На другом конце стола, напротив Дауда, перед грудой газет, без сомнения, содержавших рассказ Берка, сидел мужчина профессорского вида. Судя по всему, он уже разменял свой седьмой десяток, пряди его седых волос прилипли к черепу. По описаниям Годольфина, Дауд узнал этого человека. Это был Хуберт Шейлс, получивший от Оскара прозвище Ленивца. Он двигался и говорил с такой медлительной осторожностью, словно был сделан из стекла.
— Вы знаете, почему вы здесь? — спросил он.
— Он знает, — вставил Блоксхэм.
— Какие-то трудности с мистером Годольфином? — отважился на вопрос Дауд.
— Его здесь нет, — сказала одна из женщин справа от Дауда. Лицо ее, частично скрытое за спутанной паклей черных крашеных волос, выглядело изможденным. "Элис Тирвитт", — догадался Дауд. — В этом-то и вся трудность.
— Понятно, — сказал Дауд.
— Так где же он, черт побери? — спросил Блоксхэм.
— Он путешествует, — ответил Дауд. — Наверное, он не знал о том, что собрание состоится.
— Как и все мы, — сказал Лайонел Уэйкмен, лицо которого покраснело от выпитого виски. Пустая бутылка покоилась на сгибе его руки.
— Где он путешествует? — спросила Тирвитт. — Нам обязательно надо его найти.
— Боюсь, мне это неизвестно, — сказал Дауд. — Его дела заставляют его разъезжать по всему миру.
— Какие такие дела? — с трудом ворочая языком, произнес Уэйкмен.
— У него кое-какие капиталовложения в Сингапуре, — ответил Дауд. — Ив Индии. Хотите, чтобы я подготовил справку? Я уверен, что он...
— На хер эту справку! — сказал Блоксхэм. — Нам нужен он сам. Здесь и сейчас.
— Боюсь, его точное местонахождение мне неизвестно. Где-то в Юго-Восточной Азии.
Потом, потушив сигарету, заговорила суровая, но не лишенная привлекательности женщина, сидевшая слева от Уэйкмена. Это наверняка была Шарлотта Фивер, Алая Шарлотта, как называл ее Оскар. "Род Роксборо на ней завершится, — сказал как-то он, — если, конечно, она не ухитрится оплодотворить одну из своих подружек".
— Здесь ему не какой-нибудь бордель, в который он может заявиться, когда ему приспичит.
— Правильно, — вставил Уэйкмен, — здесь гораздо скучнее.
Шейлс взял одну из лежавших перед ним газет и швырнул ее по поверхности стола в направлении Дауда.
— Я полагаю, вам приходилось читать об этом теле, найденном в Клеркенуэлле? — спросил он.
— Да.
Шейлс выдержал паузу, переводя взгляд с одного члена Общества на другого. Что бы он там ни собирался сказать, вопрос о том, стоит ли говорить об этом Дауду, несомненно подвергся предварительному обсуждению.
— У нас есть причины полагать, что этот Чэнт из другого Доминиона.
— Прошу прощения? — сказал Дауд, разыгрывая недоумение. — Я не вполне вас понимаю. Какой такой Доминион?
— Отбросьте свои предосторожности, — сказала Шарлотта Фивер. — Вы прекрасно понимаете, о чем идет речь. Не пытайтесь уверить нас, что вы двадцать пять лет служили у Оскара и так ничего и не узнали.
— Я знаю очень мало, — запротестовал Дауд.
— Вполне достаточно, чтобы быть в курсе приближающейся годовщины, — сказал Шейлс.
"Бог мой! — подумал Дауд. — Они не так уж глупы, как кажется".
— Вы говорите о годовщине Примирения? — спросил он.
— Вот именно. В середине этого лета...
— К чему говорить об этом вслух? — сказал Блоксхэм. — Он и так уже знает больше, чем следует.
Шейлс проигнорировал это замечание и начал было снова, но в тот момент раздался голос, исходящий от массивной фигуры, сидевшей в тени и до этого хранившей молчание. Все это время Дауд ждал, когда этот человек, Матиас Макганн, произнесет свое суждение. Если у Tabula Rasa и был лидер, то им являлся именно он.
— Хуберт? — спросил он. — Могу я сказать свое мнение?
— Конечно, — пробормотал Шейлс.
— Мистер Дауд, — сказал Макганн, — я не сомневаюсь, что Оскар не держал язык за зубами. У каждого из нас есть свои слабости. Его слабостью были вы. Никто из нас не обвиняет вас за то, что вы не сочли нужным заткнуть уши. Но это Общество было создано с весьма специфической целью, и порой во имя достижения цели ему приходилось идти на самые крайние меры. Я не буду вдаваться в детали. Как уже сказал Джайлс, вы оказались осведомленнее, нежели хотелось бы каждому из нас. Так что, поверьте мне, мы сумеем заставить замолчать всякого, кто подвергнет этот Доминион опасности.
Он подался вперед. У него оказалось лицо человека с хорошим характером, но неудовлетворенного своей теперешней судьбой.
— Хуберт упомянул о том, что приближается годовщина. Это действительно так. И силы, стремящиеся нарушить спокойствие этого Доминиона, возможно, готовятся к тому, чтобы ее отпраздновать. В настоящее время вот это, — он указал на газету, — является единственным свидетельством того, что такие приготовления действительно велись, но если найдутся и другие, то они будут немедленно уничтожены нашим Обществом и его агентами. Вы понимаете? — Он не стал ждать ответа. — Это очень опасно, — продолжал он. — Люди заинтересуются и начнут исследования. Ученые. Мистики. Они начнут задумываться. Потом они начнут мечтать, грезить.
— Я понимаю, это действительно очень опасно, — сказал Дауд.
— Не пытайся подлизываться, ты, самодовольный ублюдок! — взорвался Блоксхэм. — Мы все знаем, чем ты там занимался вместе с Годольфином. Скажи ему, Хуберт!
— Я напал на след кое-каких артефактов... внеземного происхождения. И след этот ведет к Оскару Годольфину.
— Это еще неизвестно, — вставил Лайонел. — Наверняка эти уроды навешали нам лапши на уши.
— Я рада, что вина Годольфина доказана, — сказала Элис Тирвитт. — А заодно и этого типа.
— Я возражаю, — сказал Дауд.
— Вы занимались магией! — завопил Блоксхэм. — Признавайся! — Он поднялся и стукнул кулаком по столу. — Признавайся немедленно!
— Сядьте, Джайлс, — сказал Макганн.
— Вы только гляньте на него, — продолжал Блоксхэм, тыча пальцем в направлении Дауда. — Он же виновен, как смертный грех.
— Я же сказал, сядьте, — повторил Макганн, слегка повышая голос. Сконфузившись, Блоксхэм сел. — Мы не собираемся судить вас, — сказал Макганн Дауду. — Нам нужен Годольфин.
— Вы должны найти его, — сказала Фивер.
— А когда найдете, — добавил Шейлс, — скажите ему, что у меня есть несколько предметов, которые могут показаться ему знакомыми.
Над столом воцарилась тишина. Несколько лиц повернулись к Матиасу Макганну.
— Я полагаю, мы закончили, — сказал он. — Если, конечно, у вас нет желания что-то сказать.
— Не думаю, — ответил Дауд.
— Тогда вы можете идти.
На этом разговор был окончен, и Дауд удалился. До лифта его сопровождала Шарлотта Фивер, а спускаться ему пришлось в одиночестве. Они знали больше, чем он предполагал, но все же были далеки от истины. Возвращаясь на машине на Риджентс Парк-роуд, он восстанавливал в памяти детали допроса для того, чтобы суметь пересказать их впоследствии. Пьяные несообразности Уэйкмена, неосторожность Шейлса, слова Макганна, вкрадчивые и мягкие, как бархатные ножны. Все это, а в особенности расспросы о местонахождении отсутствующего, он повторял про себя для того, чтобы передать Годольфину.
"Где-то на востоке" — так сказал о нем Дауд. На востоке Изорддеррекса? — что ж, вполне возможно. Например, в Кеспаратах, возведенных недалеко от гавани, где Оскар частенько закупал контрабанду, доставленную из Хакаридека или с Островов. Но там ли он был, или в каком-нибудь другом месте, у Дауда не было никакой возможности вернуть его назад. Он вернется тогда, когда вернется, так что Tabula Rasa придется подождать, хотя чем дольше им придется ждать, тем скорее один из них выскажет вслух подозрение, которое, без сомнения, уже пришло многим в голову: подозрение о том, что игры Годольфина с талисманами и женщинами сомнительной репутации являются лишь верхушкой айсберга. Возможно, они даже могут заподозрить, что он совершает путешествия.
Он, конечно, не был единственным обитателем Пятого Доминиона, пересекавшим границу в том и другом направлении. Много путей вело от Земли к Примиренным Доминионам. Некоторые из них были безопасней других, но все они использовались, и не только магами. Иногда находили свой путь и поэты (случалось, они возвращались и рассказывали об увиденном). На протяжении столетий происходило это и со многими священниками, и с отшельниками, которые так упорно размышляли о сущности этих путей, что Ин Ово поглощало их и выплевывало уже в другой мир. Любая душа, оказавшаяся в бездне отчаяния или поднявшаяся на вершины вдохновения, могла получить туда доступ. Но лишь несколько человек на памяти Дауда превратили для себя это путешествие в такое же обычное дело, каким оно стало для Годольфина.
Но сейчас для путешественников с обеих сторон наступили не лучшие времена. Примиренные Доминионы находились под контролем Автарха Изорддеррекса уже более ста лет, и каждый раз, когда Годольфин возвращался назад, он рассказывал о новых беспорядках. На огромных пространствах, от окраин Первого Доминиона до Паташоки и ее городов-спутников в Четвертом, все чаще стали раздаваться голоса, призывающие к восстанию. Соглашение по вопросу о том, как свергнуть тиранию Автарха, пока еще не было достигнуто, но повсюду зрели семена недовольства, постоянно прораставшие восстаниями и забастовками, зачинщики которых неизменно арестовывались и предавались смертной казни. Но в некоторых случаях меры Автарха носили еще более драконовский характер. Целые сообщества были уничтожены во имя Двигателя Изорддеррекса. У племен и небольших народов были отняты их боги, их земли и их право на произведение потомства, а некоторые из них были просто-напросто вырезаны во время погромов, происходивших под личным покровительством Автарха. Но ни один из этих ужасов не заставил Годольфина отказаться от путешествий в Примиренные Доминионы. Может быть, события сегодняшнего вечера заставят его сделать это? Во всяком случае, хотя бы на время, до тех пор, пока подозрения Общества не рассеются.

Как это ни было утомительно, но Дауд знал, что другого выхода нет: этой ночью он должен ехать в поместье Годольфина, среди пустынных земель которого находится стартовая площадка Оскара. Там он будет ждать его возвращения, словно стосковавшаяся по хозяину собака. Но не только Оскару придется оправдываться в ближайшее время, та же участь предстоит и ему. В свое время убийство Чэнта казалось ему очень проницательным маневром — да и так приятно было поразвлечься в отсутствие подходящего театрального спектакля, — но Дауд не предвидел, какой фурор оно произведет. Это же надо было оказаться таким непредусмотрительным! Англичанам ведь так нравятся убийства, в особенности с пояснительными рисунками и чертежами. А тут еще этот пронырливый мистер Берк с Соммы, да и политических скандалов почти не было, — словом, все будто сговорились, чтобы обеспечить Чэнту долгую посмертную славу. Надо быть готовым к гневу Годольфина. Впрочем, надо надеяться, что вскоре он сменится более серьезными опасениями по поводу подозрений Общества. Дауд понадобится Годольфину для того, чтобы рассеять эти подозрения, а человек, которому нужна его собака, никогда не станет бить ее слишком больно.

Глава 7

1

Миляга позвонил Клейну из аэропорта, за несколько минут до вылета. Он изложил Честеру сильно отредактированную версию происшедшего, ни словом не упомянув об Эстабруке и убийце, объяснив лишь, что Юдит больна и попросила его, чтобы он приехал. Клейн не произнес ожидаемой тирады. Он просто заметил довольно усталым тоном, что раз уж слово Миляги стоит так мало после всех тех усилий, которые он, Клейн, предпринял, чтобы найти ему работу, то не лучше ли им разорвать деловые отношения прямо сейчас. Миляга принялся умолять его о снисхождении, на что Клейн сказал, что позвонит в мастерскую через два дня и если никто ему не ответит, он будет считать сделку расторгнутой.
— Твой хер — это твоя смерть, — сказал он на прощание.
Во время полета Миляге хватило времени подумать и об этом замечании, и о разговоре на Холме Змеев, воспоминание о котором по-прежнему беспокоило его. Во время самого разговора он пережил эволюцию от подозрения к недоверию, затем к отвращению и в конце концов принял предложение Эстабрука. Но несмотря на то, что последний сдержал свое обещание и вручил ему на путешествие более чем достаточную сумму денег, чем больше Миляга вспоминал, тем сильнее в нем возрождалась его первая ответная реакция — недоверие. Его сомнения сосредоточились на двух пунктах рассказа Эстабрука: на самом убийце (пресловутый мистер Пай, нанятый неизвестно где) и, в особенности, на человеке, который свел Эстабрука с наемником, — на Чэнте, чья смерть служила пищей средствам массовой информации в течение нескольких последних дней.
Письмо погибшего, как и предупреждал Эстабрук, практически не поддавалось расшифровке, располагаясь в диапазоне между проповеднической риторикой и опиумными фантазиями. То обстоятельство, что Чэнт, зная, что вскоре его убьют (эта часть письма не вызывала сомнения), дал себе труд излагать горы чепухи под видом жизненно важной информации, свидетельствовало о серьезном душевном расстройстве. В каком же душевном расстройстве должен был тогда пребывать сам Эстабрук, имевший дело с этим чокнутым? И, продолжая эту мысль: не оказался ли Миляга еще безумнее, взявшись выполнять поручение Эстабрука?
Однако в центре всех этих фантазий и умствований находились два неоспоримых факта: смерть и Юдит. Первая настигла Чэнта в брошенном доме в Клеркенуэлле — тут уж никаких сомнений не было. Вторая же, не подозревая о злодействе своего мужа, могла стать ее следующей жертвой. Его задача была простой: успеть встать на пути между ними.

Он вселился в отель на углу 52-й и Мэдисон в пять с небольшим вечера по нью-йоркскому времени. Из его окна на четырнадцатом этаже открывался вид на город, но гостеприимным его назвать было никак нельзя. Пока он ехал из аэропорта Кеннеди, заморосил дождь, грозивший в любой момент перейти в снег, и сводки погоды обещали дальнейшее похолодание. Однако его это устраивало. Серый сумрак, оглашаемый гудками и визгом тормозов, доносившимися с расположенного внизу перекрестка, соответствовал его расположению духа. Как и в Лондоне, в Нью-Йорке у него тоже когда-то были друзья, которых он впоследствии потерял. Единственным человеком, которого он собирался здесь разыскивать, была Юдит.
Откладывать поиски не имело смысла. Он заказал кофе, принял душ, выпил, надел свой самый теплый свитер, кожаную куртку, вельветовые брюки и тяжелые ботинки и покинул отель. Такси поймать было трудно, и, прождав десять минут у обочины под навесом отеля, он решил пройти несколько кварталов в направлении центра города и, если повезет, поймать такси по дороге. Ну а если не повезет, то холод по крайней мере прочистит ему мозги. Когда он достиг 70-й улицы, снег с дождем перешел в легкую морось, и шаг его стал более энергичным. В десяти кварталах отсюда Юдит была занята обычными вечерними приготовлениями: возможно, она принимала ванну или одевалась, чтобы провести вечер вне дома. Десять кварталов — по минуте на квартал. Через десять минут он окажется перед ее домом.

2

После нападения Мерлин стал заботливым, как неверный муж: звонил ей из офиса почти каждый час и несколько раз предлагал ей поговорить с психоаналитиком или, по крайней мере, с кем-то из его многочисленных друзей, кто подвергся нападению или был ограблен на улицах Манхеттена. Она отказалась. С физической точки зрения она чувствовала себя абсолютно нормально. С психической тоже. Хотя она и слышала о том, что последствия нападения, среди которых могут быть депрессия и бессонница, часто начинают сказываться лишь после некоторого перерыва, на себе она пока этого не ощущала. Спать по ночам ей не давала тайна того, что с ней произошло. Кто он был, человек, знавший ее имя, который пережил катастрофу, способную убить любого другого, и после этого сумел убежать от здорового мужчины? И почему в чертах его лица она разглядела лицо Джона Захарии? Дважды она начинала рассказывать Мерлину о встрече у Блумингдейла и оба раза в последний момент переводила разговор на другую тему, не в силах вынести его заботливого снисхождения. Эта тайна принадлежит ей, и она сама должна ее разгадать. Если же она поторопится рассказать о ней другому человеку, то, возможно, она так навсегда и останется тайной.
Тем временем квартира Мерлина была превращена в безопасный бастион. В доме было два швейцара: Серджио дежурил днем, а Фредди ночью. Мерлин подробнейшим образом описал им нападавшего и велел никого не пропускать на второй этаж без разрешения миссис Оделл. Кроме того, они должны были провожать посетителей до входа в квартиру и выводить их обратно, если никто не ответит на их звонок. Оставаясь за закрытыми дверями, она была в полной безопасности. Зная, что этим вечером Мерлин будет работать до девяти и за стол они сядут поздно, она решила провести время, заворачивая и надписывая подарки, приобретенные ею во время многочисленных походов на Пятую Авеню. Свои труды она скрашивала вином и музыкой. Фонотека Мерлина состояла в основном из фривольных песенок его пришедшейся на 60-ые годы молодости, и это ее устраивало. Она слушала сексуальный ритм-энд-блюз, время от времени потягивая хорошо охлажденный Совиньон, вполне довольная собой. Только один раз она оторвалась от беспорядочной кучи лент и бумаг, чтобы подойти к окну. Стекло оказалось запотевшим. Она не стала протирать его. Пусть мир будет не в фокусе. Этим вечером у нее нет настроения на него смотреть.

Достигнув перекрестка, Миляга увидел в одном из окон второго этажа стоявшую женщину. Несколько секунд он наблюдал за ней, пока небрежно закинутая назад рука, пробежавшая по длинным волосам, не помогла ему опознать Юдит. Она не бросила назад ни единого взгляда, который свидетельствовал бы о том, что в комнате еще кто-то есть. Она просто делала глоток за глотком, ворошила волосы и наблюдала за вечерним сумраком. Раньше он думал, что ему будет легко приблизиться к ней, но теперь, наблюдая за ней издали, он понял, что это не так.
Когда он увидел ее впервые — это было столько лет назад, — его охватило чувство, близкое к панике. Он почувствовал, как все внутри него переворачивается и тело его превращается в безвольную тряпку. Последовавшее за этим соблазнение было как проявлением любви, так и местью, попыткой подчинить себе того, кто обладает над ним необъяснимой властью. Конечно, красота ее околдовывала, но он знал и других, столь же красивых женщин, которые, однако, не ввергали его в панику. Что же в Юдит повергло его в такое смущение — сейчас и тогда? Он смотрел на нее, пока она не отошла от окна, потом он стал смотреть на окно, где она была, но в конце концов он почувствовал себя изнуренным, как от долгого созерцания, так и от холода в ногах. Он нуждался в подкреплении, которое помогло бы ему устоять против холода и против этой женщины. Он прошел несколько кварталов на восток и наконец набрел на бар, где, пропустив пару бурбонов, от всей души пожелал себе избавиться от пристрастия к противоположному полу, заменив его алкоголем.

Услышав звук незнакомого голоса, Фредди, ночной швейцар, недовольно бормоча, поднялся со своего места в каморке рядом с лифтом. Сквозь металлическую решетку и пуленепробиваемое стекло парадной двери виднелся чей-то темный силуэт. Лица он разглядеть не мог, но этого человека он не знал — в этом не было ни малейшего сомнения, что само по себе уже было странно. Он работал в этом доме пять лет и знал в лицо почти всех, кто заходил к жильцам. Ворча, он пересек увешанный зеркалами вестибюль, втянув брюшко при виде своего отражения. Потом замерзшими пальцами он отпер дверь. Открывая дверь, он понял свою ошибку. Хотя от порыва ледяного ветра глаза его начали слезиться, и черты человека расплылись, они были прекрасно ему известны. Как он мог не узнать своего собственного брата? Он как раз собирался позвонить ему и спросить, как идут дела в Бруклине, когда услышал его голос и стук в дверь.
— Ты что здесь делаешь, Флай?
Флай улыбнулся своей щербатой улыбкой.
— Дай, думаю, зайду, — сказал он.
— У тебя что-то не в порядке?
— Да нет, все отлично, — сказал Флай. Несмотря на убедительное свидетельство всех его чувств, Фредди чувствовал себя немного не по себе. Темный силуэт на пороге, его слезящиеся глаза, сам факт того, что Флай, никогда не приезжавший в город в будние дни, вдруг оказался здесь, — все это внушало ему какую-то не вполне понятную тревогу.
— Что тебе нужно? — спросил он. — Ты не должен был здесь оказаться.
— И тем не менее я здесь, — сказал Флай, проходя мимо Фредди в вестибюль. — Я думал, тебе будет приятно меня увидеть.
Фредди закрыл дверь, пытаясь сосредоточиться на своих мыслях. Но они разбегались от него, словно во сне. Он никак не мог сопоставить факт присутствия Флая со своими сомнениями и решить, что из такого сопоставления вытекает.
— Я, пожалуй, прогуляюсь, — сказал Флай, направляясь к лифту.
— Подожди! Ты не имеешь права.
— Ты что, боишься, что я устрою пожар?
— Я сказал: нет! — ответил Фредди и, несмотря на то что в глазах у него все расплывалось, нагнал брата и остановил его на полпути к лифту. От быстрого рывка взгляд его прояснился, и он увидел посетителя яснее.
— Ты не Флай! — крикнул он.
Он попятился к своей каморке рядом с лифтом, где у него был спрятан револьвер, но незнакомец опередил его. Он схватил Фредди и едва заметным движением руки отшвырнул его прочь, в противоположный конец вестибюля. Фредди закричал, но кто мог прийти к нему на помощь? Кто станет охранять охранника? Он потерял сознание.
С противоположной стороны улицы, стараясь спрятаться от порывов ветра на Парк Авеню, Миляга, не более минуты назад возвратившийся на свой пост, заметил упавшего на пол вестибюля швейцара. Он пересек улицу, увертываясь от проносившихся машин, и подбежал к двери как раз вовремя, чтобы успеть заметить еще одного человека, входившего в лифт. Он стукнул кулаком в дверь и попытался криком привлечь внимание отключившегося швейцара.
— Впустите меня! Ради Бога! Впустите меня!
Юдит услышала доносившиеся снизу звуки, принятые ей за чью-то семейную ссору, и, не желая, чтобы чужие выяснения отношений испортили ее прекрасное настроение, она сделала музыку погромче. В этот миг кто-то постучал в дверь.
— Кто там? — спросила она.
Стук раздался снова, но ответа не последовало. Теперь она уменьшила громкость и подошла к двери, заботливо запертой на замок и на цепочку. Но под действием вина она утратила осторожность. Она уже сняла цепочку и начала открывать дверь, когда ее впервые посетило сомнение. Но было уже слишком поздно. Мужчина за дверью немедленно воспользовался ситуацией и налетел на нее со скоростью автомобиля, который должен был убить его два дня назад. На его лице были заметны лишь незначительные следы повреждений, от которых оно покраснело, а в его движениях не чувствовалось ни малейшего намека на телесные увечья. Чудо излечило его. И лишь в выражении лица были видны отзвуки той ночи. Даже сейчас, когда он пришел, чтобы убить ее, оно было таким же мучительным и потерянным, как в тот миг, когда они встретились лицом к лицу на улице. Он протянул руку и зажал ей рот.
— Пожалуйста, — сказал он.
Если это была просьба умереть побыстрее, то он просчитался. Она попыталась разбить свой стакан о его лицо, но он опередил ее и выхватил стакан у нее из рук.
— Юдит! — сказал он.
При звуке своего имени она прекратила борьбу, и он убрал руку, зажимавшую ее рот.
— Откуда ты знаешь, как меня зовут?
— Я не хочу причинять тебе никакого вреда, — сказал он. Его голос был мягким, а дыхание пахло апельсинами. На мгновение она ощутила извращенное желание, но немедленно подавила его в себе. Этот человек пытался убить ее, а его теперешние слова — лишь попытка успокоить ее, чтобы попытаться сделать это снова.
— Убирайся, ублюдок!
— Я должен сказать тебе...
Он не подался назад; не успел он и договорить. Она заметила какое-то движение у него за спиной, и он, обратив внимание на ее взгляд, обернулся навстречу мощному удару. Он пошатнулся, но не упал, с балетной легкостью перейдя в нападение и с лихвой отомстив нападавшему. Она увидела, что это был не Фредди. Это был не кто иной, как Миляга. От удара убийцы он стукнулся о стену с такой силой, что книги посыпались с полок, но, прежде чем убийца успел схватить его за горло, он нанес удар ему в живот, который, судя по всему, задел его за живое, так как нападение прекратилось и атакующий отпустил Милягу, впервые остановив взгляд на его лице.
Выражение боли исчезло с лица убийцы, уступив место чему-то совершенно иному: отчасти это был ужас, отчасти благоговение, но в основном это было чувство, названия которому она подобрать не могла. Ловя ртом воздух, Миляга едва ли обратил на это внимание. Он оттолкнулся от стены, чтобы возобновить нападение, но убийца действовал быстро. Он выбежал в дверь до того, как Миляга успел остановить его. Миляга помедлил одно мгновение, чтобы спросить у Юдит, в порядке ли она, и, получив утвердительный ответ, ринулся в погоню.

На улице вновь пошел снег, и его белая пелена сгустилась между Милягой и Паем. Несмотря на полученные удары, убийца бежал очень быстро, но Миляга решил во что бы то ни стало не дать ублюдку ускользнуть. Он бежал за Паем по Парк Авеню, а потом на запад по 80-й улице, скользя по месиву из мокрого снега. Дважды преследуемый оглядывался на него, и Миляге показалось, что во второй раз он даже замедлил бег, словно намереваясь остановиться и попытаться заключить перемирие, но потом, очевидно, передумал и снова пустился наутек. Вдоль по Мэдисон он мчался в направлении Центрального парка. Миляга знал, что, если он достигнет этого убежища, догнать его не удастся. Приложив все свои усилия, он почти догнал его. Однако, попытавшись схватить убийцу, Миляга потерял равновесие. Он упал плашмя, размахивая руками, и так сильно ударился о мостовую, что на несколько секунд потерял сознание. Когда он открыл глаза, ощущая во рту терпкий вкус крови, он ожидал увидеть, как силуэт убийцы растворяется в сумраке парка, но загадочный мистер Пай стоял у края тротуара и смотрел на него. Он не двинулся с места и после того, как Миляга встал на ноги, а на лице его было написано скорбное сочувствие по поводу неудачного падения его преследователя. Прежде чем погоня успела возобновиться, он заговорил, и голос его был таким же мягким и нежным, как опускавшийся с небес снег.
— Не беги за мной, — сказал он.
— Ты... сукин сын... оставишь ее в покое, — задыхаясь, выдавал Миляга, прекрасно отдавая себе отчет, что в его нынешнем состоянии он едва ли сможет провести свое повеление в жизнь.
Но убийца не стал спорить.
— Хорошо, — сказал он. — Но, пожалуйста, я умоляю тебя... забудь, что ты меня видел.
Произнося эти слова, он начал пятиться, и на мгновение еще не пришедшему в себя Миляге показалось, что сейчас он растворится в небытии, словно бесплотный дух.
— Кто ты? — услышал он свой голос, словно откуда-то со стороны.
— Пай-о-па, — ответил человек, и его голос как нельзя лучше подходил для мягкого, приглушенного звучания этого имени.
— Да, но кто же ты?
— Никто и ничто, — донесся до него второй ответ, после которого человек отступил еще на один шаг.
Он пятился и пятился, и с каждым шагом белая пелена снега между ними становилась все гуще и гуще. Миляга последовал за ним, но после падения у него болела каждая косточка, и, не успев проковылять и трех ярдов, он понял, что погоня проиграна. Однако он все-таки заставил себя продолжить преследование. Когда он достиг Пятой Авеню, Пай-о-па был уже на другой стороне. Пролегшая между ними улица была пустынна, но убийца обратился к Миляге так, словно между ними была бушующая река.
— Возвращайся, — сказал он. — Если же ты последуешь за мной, то приготовься...
Как это ни было нелепо, Миляга отвечал ему так, словно между ними действительно текли белые воды.
— Приготовься к чему? — прокричал он.
Человек покачал головой, и даже с другой стороны улицы, сквозь пелену мокрого снега, Миляге было видно, какое отчаяние и смятение отразились на его лице. Он не знал, почему при виде этого выражения все внутри у него сжалось. Ступив ногой в воображаемую реку, он начал пересекать улицу. Выражение на лице убийцы изменилось: отчаяние уступило место недоверию, а недоверие сменилось ужасом, словно Миляга совершал нечто немыслимое, невыносимое. Когда Миляга оказался на середине дороги, мужество оставило Пая. Качание головой перешло в яростный припадок отрицания, и, откинув голову назад, он испустил странный стон. Потом он снова начал пятиться от объекта своего ужаса — Миляги, — словно в надежде раствориться в пустоте. Но если и существовала в мире магия, способная помочь ему в этом (а в этот вечер Миляга вполне был в состоянии в это поверить), то убийца ею не владел. Но его ноги были способны на еще большие чудеса. Как только Миляга достиг другого берега реки, Пай-о-па повернулся и пустился в бегство, перепрыгнув через стену парка и, судя по всему, совершенно не заботясь о том, какая площадка для приземления ожидает его с другой стороны, недоступной взору Миляги.

Предыдущая страница 3 Следующая страница


Пятый доминион 4

Продолжать преследование было бессмысленно. От холода разбитые кости Миляги заболели еще сильнее, а в таком состоянии путешествие через два квартала обратно к квартире Юдит неминуемо будет долгим и болезненным. К тому времени, когда это путешествие было окончено, вся его одежда промокла до нитки. Со стучащими зубами, кровоточащим ртом и прилипшими к черепу мокрыми волосами он подошел к подъезду, являя собой зрелище жалкое и непривлекательное. Юдит ждала его в вестибюле вместе с пристыженным швейцаром. Увидев Милягу, она немедленно бросилась ему на помощь. Состоявшийся между ними обмен репликами (Сильно ли он пострадал? — Нет. — Удалось ли убийце сбежать? — Да.) был краток и конструктивен.
— Пойдем наверх, — сказала она. — Тебе необходима кое-какая медицинская помощь.

3

Сегодняшняя встреча Юдит и Миляги была до того переполнена драматическими событиями, что ни с той, ни с другой стороны никаких дополнительных изъявлений чувств не наблюдалось. Юдит ухаживала за Милягой со своим обычным прагматизмом. Он отказался от душа, но вымыл лицо и пострадавшие конечности, осторожно очистив ладони от песка и мелких камушков. Потом он переоделся в сухую одежду, которую она отыскала в шкафу Мерлина, хотя, надо заметить, Миляга оказался выше и худее отсутствующего хозяина. После этого Юдит спросила, не хочет ли он, чтобы его осмотрел доктор. Он поблагодарил ее, но отказался, уверив, что с ним все в порядке. Так оно и было: умывшись и переодевшись во все сухое, он вновь был в форме, несмотря на боль от ушибов.
— Ты позвонила в полицию? — спросил он, стоя на пороге кухни и наблюдая за тем, как она заваривает Дарджилинг.
— Смысла нет, — сказала она. — Они уже знают о существовании этого парня. Может быть, я попрошу Мерлина, чтобы он им позвонил попозже.
— Это уже вторая попытка? — Она кивнула. — Ну, если это тебя может успокоить, я думаю, что она окажется последней.
— Почему ты так считаешь?
— Потому что он выглядел так, словно готов был броситься под машину.
— Не думаю, что это причинило бы ему особый вред, — заметила она и рассказала о происшествии в Виллидже, закончив описанием чудесного исцеления.
— Он должен был погибнуть, — сказала она. — Его лицо было разбито... даже то, что он встал на ноги, уже было чудом. Сахар, молоко?
— Пожалуй, плесни чуточку скотча. Мерлин пьет?
— Да, но он не такой знаток, как ты.
Миляга рассмеялся.
— Так вот как ты меня рекомендуешь? Миляга-алкоголик?
— Нет. Честно говоря, я тебя вообще никак не рекомендовала, — сказала она в некотором смущении. — Конечно, я наверняка упоминала о тебе мимоходом в разговорах с Мерлином, но ты... как бы это сказать... ты — моя греховная тайна.
Этот отзвук разговора на Холме Змеев заставил его вспомнить о человеке, чье поручение он здесь выполнял.
— Ты говорила с Эстабруком?
— С какой это стати?
— Он пытался связаться с тобой.
— Я не желаю с ним разговаривать. — Она опустила его чашку на столик, отыскала бутылку скотча и поставила ее рядом. — Угощайся.
— А ты не хочешь глоток?
— Только чай, виски не хочу. У меня в голове и так черт знает что творится. — Она вернулась к окну, чтобы взять свою чашку. — Я столько всего не понимаю, — сказала она. — Для начала откуда ты здесь взялся?
— Я не хотел бы, чтобы мои слова звучали напыщенно, но мне действительно кажется, что перед этим разговором тебе лучше присесть.
— Да объясни ты мне, что происходит, — сказала она, и в голосе ее зазвучали обвиняющие нотки. — Как долго ты следил за мной?
— Всего лишь несколько часов.
— А мне показалось, что я видела, как ты следил за мной пару дней назад.
— Это был не я. До сегодняшнего утра я был в Лондоне.
Это известие ее озадачило.
— Так что ты знаешь об этом человеке, который хотел меня убить?
— Он сказал, что его зовут Пай-о-па.
— Плевать я хотела на то, как его зовут, — сказала она, окончательно отбросив напускную сдержанность. — Кто он? Почему он хотел мне зла?
— Потому, что его наняли.
— Что?
— Его нанял Эстабрук.
Нервная дрожь прошла по ее телу, и она расплескала чай.
— Чтобы убить меня? — сказала она. — Он нанял человека, чтобы убить меня? Я тебе не верю. Это безумие.
— Он сходит с ума по тебе, Юдит. Он сделал это, потому что не хотел, чтобы ты принадлежала кому-то другому.
Она поднесла чашку ко рту, сжимая ее обеими руками, и костяшки ее пальцев были такими белыми, что удивительно, как это фарфор не треснул в ее руках, словно яичная скорлупа. Она сделала глоток; лицо ее помрачнело.
— Я тебе не верю, — снова повторила она, но на этот раз еще более решительно.
— Он пытался связаться с тобой, чтобы предупредить тебя. Он нанял этого человека, а потом передумал.
— А откуда ты-то это знаешь? — Вновь обвинительные нотки послышались в ее голосе.
— Он послал меня, чтобы предотвратить беду.
— И тебя тоже нанял, да?
Не так-то приятно было услышать это из ее уст, но он ответил правду: да, он действительно был всего лишь очередным наемником. Выходило так, словно Эстабрук пустил по следу Юдит двух собак, одна из которых несла ей смерть, а другая — жизнь, и предоставил судьбе решать, какая из собак схватит ее первой.
— Пожалуй, я тоже выпью, — сказала она и двинулась к столу за бутылкой.
Он встал, чтобы налить ей виски, но малейшего его движения было достаточно, чтобы она замерла, и он понял, что она боится его. Он протянул ей бутылку, но она не взяла ее.
— По-моему, тебе надо уйти, — сказала она. — Скоро вернется Мерлин, и я не хочу, чтобы ты был здесь...
Он понимал причину ее нервозности, но почувствовал себя обиженным этой переменой тона. Пока он ковылял назад под мокрым снегом, крохотная часть его души надеялась на то, что ее благодарность выразится в объятии или хотя бы в нескольких словах, которыми она даст ему понять, что он ей небезразличен. Но преступление Эстабрука запятнало и его. Он не был ее спасителем, он был агентом ее врага.
— Если ты так хочешь, — сказал он.
— Именно так я и хочу.
— Последняя просьба. Если ты сообщишь полиции об Эстабруке, то, пожалуйста, не упоминай обо мне.
— Почему? Ты что, опять работаешь с Клейном?
— Давай не будем вдаваться в этот вопрос. Просто представь себе, что ты меня не видела.
Она пожала плечами.
— Ну что ж, я вполне могу исполнить твою просьбу.
— Спасибо, — сказал он. — Куда ты положила мою одежду?
— Она еще не просохла. Почему бы тебе не остаться в этой?
— Не стоит, — сказал он, не в силах удержаться от крошечного укола. — Черт его знает, что Мартин подумает.
Она не удостоила его ответом, и он ушел переодеваться. Одежда его висела на горячей батарее в ванной комнате. Она стала немного теплее, но углубляясь в ее мокрые глубины, он чуть было не отказался от своего упрямства и не остался в одежде ее любовника. Чуть было, но не совсем. Переодевшись, он вернулся в гостиную и увидел, что она снова стоит у окна, словно ожидая возвращения убийцы.
— Как ты сказал его звали? — спросила она.
— Что-то вроде Пай-о-па.
— Это на каком языке? На арабском?
— Не знаю.
— Так что же, ты сказал ему, что Эстабрук передумал? Ты сказал ему, чтобы он оставил меня в покое?
— У меня не оказалось такой возможности, — сказал он довольно неуверенно.
— Стало быть, он может вернуться и сделать еще одну попытку?
— Как я уже сказал, это кажется мне маловероятным.
— Он уже попытался сделать это дважды. Может быть, он ходит там на улице и думает: "в третий раз мне повезет". В нем есть что-то... противоестественное, Миляга. Как он мог так быстро оправиться после столкновения?
— Может быть, его не так уж сильно и стукнуло.
Это ее не убедило.
— С таким именем... мне кажется, его несложно будет выследить.
— Я не знаю. По-моему, такие люди, как он... они почти невидимы.
— Мерлин знает, как надо действовать.
— Тем лучше для него.
Она глубоко вздохнула. — И все-таки я должна тебя поблагодарить, — сказала она, и в голосе ее звучало настолько мало благодарности, насколько это было возможно.
— Не стоит труда, — ответил он. — Я просто наемник. Я делал это исключительно ради денег.

Из темного подъезда дома на 79-й улице Пай-о-па видел, как Джон Фьюри Захария вышел из дома Юдит, поднял воротник куртки, чтобы укрыть от ветра свою голую шею, и оглядел улицу в поисках такси. Уже много лет прошло с тех пор, как глаза убийцы в последний раз испытывали удовольствие, которое доставлял им вид Миляги. За эти годы мир так изменился. Но этот человек не выглядел изменившимся. Он оставался тем же самым, избавленный от необходимости меняться благодаря своей собственной забывчивости. Он всегда был новостью для себя самого и, следовательно, не обладал возрастом. Пай завидовал ему. Для Миляги время было паром, вместе с которым уносится боль и память о себе. Для Пая оно было мешком, в который каждый день, каждый час падал новый камень, давивший смертельной тяжестью на его хребет, который в любую секунду мог треснуть. И ни разу до наступления сегодняшнего вечера не смел он лелеять в себе надежду на освобождение. Но вот перед его глазами по Парк Авеню шел человек, который обладал силой залечивать любые трещины. Даже раненый дух Пая сумел бы он исцелить. А точнее говоря, в особенности его раненый дух. Чтобы ни свело их вместе — случай или тайные происки Незримого, — их воссоединение несомненно было исполнено скрытого смысла.
За несколько минут до этого, испугавшись значительности происходящего, Пай попытался отпугнуть Милягу и, не сумев этого сделать, спасся бегством. Теперь этот страх казался ему глупым. Чего бояться? Перемены? Он был бы только рад ей. Разоблачения? И ему он был бы рад. Смерти? Какое дело убийце до смерти? Если она придет, то ничто ее не остановит. Нет никаких причин отворачиваться от представившейся возможности. Он поежился. Было холодно в подъезде, да и само столетие было холодным. В особенности, для такой, как у него, души, любившей сезон таянья, когда пробуждение жизненных сил и солнечный свет все делают возможным. До сегодняшнего дня он думал, что навсегда отказался от надежды на то, что почки снова распустятся. Ему пришлось совершить слишком много преступлений в этом безрадостном мире. Он разбил слишком много сердец. Судя по всему, это относилось к ним обоим. Но что, если они были обязаны искать эту неуловимую весну ради блага тех, кого они сделали сиротами и обрекли на страдания? Что, если надежда — это их долг? Тогда его попытки противиться их почти состоявшемуся воссоединению, его бегство были лишь еще одним преступлением, которое тяжким бременем ляжет на его совесть. Неужели эти годы одиночества превратили его в труса? Никогда.
Утерев выступившие на глаза слезы, он сошел со ступенек и последовал за исчезающей фигурой, осмелившись вновь поверить в то, что скоро может наступить новая весна, за которой последует лето примирения.

Глава 8

Никакого логического объяснения этому чувству он подобрать не мог. Оно было тайной, а тайны не были его специальностью. Они были предметом послеобеденного разговора, когда, разомлев от бренди и света свечей, люди признавались в склонностях, о которых они ни за что бы не упомянули часом раньше. Во время таких разговоров ему приходилось слышать, как рационалисты исповедовались в своем пристрастии к бульварной астрологии, а завзятые атеисты заявляли о своих путешествиях на небеса. Слышал он и сказки о психических двойниках и предсмертных пророчествах. Все это было довольно занимательно, но этот случай был совершенно особым. На этот раз загадочные события происходили с ним самим, и это пугало его.
В конце концов он поддался тревожному чувству, нашел номер Мерлина и позвонил ему домой. Любовничек поднял трубку. Голос его звучал возбужденно, и возбуждение это стало еще сильнее, после того как Миляга назвал себя.
— Я понятия не имею, в чем состоит цель вашей проклятой игры... — начал он.
— Это не игра, — сказал ему Миляга.
— Только держитесь подальше от этой квартиры...
— У меня нет ни малейшего намерения...
— Потому что, если я увижу вас, я клянусь...
— Могу я поговорить с Юдит?
— ... Юдит не может...
— Я слушаю, — сказала Юдит.
— Юдит, повесь трубку! Не будешь же ты разговаривать с этим подонком!
— Успокойся, Мерлин.
— Слышишь, что она говорит, Мервин. Успокойся.
Мерлин бросил трубку.
— Ревнует, а? — сказал Миляга.
— Он думает, что все это твоих рук дело.
— А ты рассказала ему об Эстабруке?
— Нет еще.
— Так ты хочешь обвинить во всем его наемника, так ведь?
— Послушай, извини меня за некоторые резкие фразы. Я не знала, что говорила. Если бы не ты, вполне возможно, что меня бы уже не было в живых.
— Возможно здесь ни при чем, — сказал Миляга. — Наш дружок Пай знал, чего он хочет.
— Он действительно знал, чего он хочет, — сказала Юдит, — но я не уверена в том, что он хотел убить меня.
— Он пытался задушить тебя, Юдит.
— Ты так думаешь? А по-моему, он просто хотел заткнуть мне рот, чтобы я не кричала. У него был такой странный вид...
— Я думаю, нам надо поговорить об этом с глазу на глаз, — сказал Миляга. — Почему бы тебе не улизнуть от своего любовничка и не отправиться со мной куда-нибудь выпить? Я могу встретить тебя прямо у подъезда. Ты будешь в полной безопасности.
— По-моему, это не такая уж хорошая мысль. Мне надо еще вещи упаковать. Я решила завтра вернуться в Лондон.
— Ты и раньше собиралась это сделать?
— Нет. Просто дома я буду чувствовать себя в большей безопасности.
— Мервин поедет с тобой?
— Его зовут Мерлин. Нет, не поедет.
— Ну и дурак.
— Слушай, мне пора. Спасибо, что вспомнил обо мне.
— Это не так уж трудно, — сказал он. — И если этой ночью ты почувствуешь себя одиноко...
— Этого не произойдет.
— Кто знает. Я остановился в Омни, комната 103. Здесь двуспальная кровать.
— Будет место, где поспать.
— Я буду думать о тебе, — сказал он. Выдержав паузу, он добавил: — Я рад, что снова тебя увидел.
— Я рада, что ты рад.
— Это означает, что ты не рада?
— Это означает, что мне еще предстоит уложить кучу вещей. Спокойной ночи, Миляга.
— Спокойной ночи.
— Желаю весело провести время.

Он упаковал свои немногочисленные вещи и заказал себе в номер небольшой ужин: сэндвич с курицей, мороженое, бурбон и кофе. Очутившись в теплой комнате после всех своих мытарств на ледяной улице, Миляга совсем размяк. Он разделся и стал поглощать свой ужин голым, сидя напротив телевизора и подбирая с лобка крошки, похожие на вшей. Добравшись до мороженого, он почувствовал себя слишком усталым, чтобы продолжать есть. Тогда он осушил бурбон, который оказал на него свое немедленное действие, и улегся в кровать, оставив телевизор включенным в соседней комнате, но уменьшив его звук до усыпляющего бормотания.
Его тело и его ум существовали отдельно друг от друга. Тело, вышедшее из-под контроля сознания, дышало, двигалось, потело и переваривало пищу. Ум погрузился в сон. Сначала ему снился поданный на тарелке Манхеттен, воспроизведенный во всех мельчайших деталях. Потом — официант, который шепотом спрашивал, не угодно ли сэру провести ночь. А потом ему снилась ночь, которая черничным сиропом заливала тарелку откуда-то сверху, вязкими волнами покрывая улицы и небоскребы. А потом Миляга шел по этим улицам, в окружении небоскребов, рука об руку с чьей-то тенью, общество которой доставляло ему невыразимую радость. Когда они подошли к перекрестку, тень обернулась и дотронулась своим призрачным пальцем до переносицы Миляги, словно близилось наступление Пепельной Среды (Пепельная Среда — первый день Великого поста, когда верующим, в знак покаяния, на лоб наносятся пепельные кресты — прим. перев.).
Прикосновение доставило ему наслаждение, и он приоткрыл рот, чтобы прикоснуться языком к подушечке пальца. Палец вновь прикоснулся к его переносице. Его охватила дрожь удовольствия, и он пожалел о том, что темнота мешает ему разглядеть лицо своего спутника. Напрягая взор, он открыл глаза, и его тело и ум вновь слились в единое целое. Он снова оказался в номере гостиницы, который освещался только мерцанием телевизора, отражавшимся на лакированной поверхности полуоткрытой двери. Но ощущение прикосновения не покинуло его, а теперь к нему добавился еще и звук: чей-то нежный вздох, услышав который, он почувствовал возбуждение. В комнате была женщина.
— Юдит? — спросил он.

Своей прохладной рукой она закрыла ему рот, тем самым ответив на его вопрос. Он не мог разглядеть ее в темноте, но последние сомнения в ее реальности рассеялись, когда рука соскользнула со рта и притронулась к его обнаженной груди. Он обхватил в темноте ее лицо и привлек ее к себе, радуясь, что мрак скрывает его удовлетворение. Она пришла к нему. Несмотря на все знаки пренебрежения, которые она оказывала ему в квартире, несмотря на Мерлина, несмотря на опасность ночного путешествия по пустынным улицам, несмотря на горькую историю их отношений, она пришла в его постель, чтобы подарить ему свое тело.
Хотя он и не мог разглядеть ее, темнота была тем черным холстом, на котором он воссоздал ее совершенную красоту, устремившую на него свой пристальный взгляд. Его руки нащупали безупречные щеки. Они были еще прохладнее ее рук, которыми она уперлась в его живот, чтобы лечь сверху. Между ними установилось что-то вроде телепатического контакта. Он думал о ее языке — и немедленно ощущал его вкус; он воображал себе ее грудь, и она подставляла ее его жадным рукам; он мысленно пожелал, чтобы она заговорила, и она заговорила, произнося слова, которые он так хотел услышать, что не признавался в этом самому себе.
— Я должна была так поступить... — сказала она.
— Я знаю. Я знаю.
— Прости меня...
— За что?
— Я не могу жить без тебя, Миляга. Мы принадлежим друг другу, как муж и жена.
В ее присутствии, после стольких лет разлуки, мысль о женитьбе вовсе не казалась такой уж нелепой. Почему бы не сделать ее своей, отныне и навсегда?
— Ты хочешь выйти за меня замуж? — пробормотал он.
— Спроси меня об этом снова, в другой раз, — ответила она.
— Я спрашиваю тебя сейчас.
Она притронулась к тому самому месту на его переносице, которое было отмечено пеплом сновидения.
— Помолчи, — сказала она. — Завтра ты можешь передумать...
Он открыл было рот, чтобы выразить свое несогласие, но мысль затерялась где-то на полпути между мозгом и языком под действием нежных круговых движений, которыми она поглаживала его лоб. От места прикосновения и до самых кончиков пальцев стал разливаться волшебный покой. Боль от ушибов исчезла. Он закинул руки за голову и потянулся, позволяя блаженству свободно течь по его телу. Избавившись от болей, к которым он уже успел привыкнуть, Миляга почувствовал себя заново рожденным, словно излучающим невидимое сияние.
— Я хочу войти в тебя, — сказал он.
— Глубоко?
— До самого донышка.
Он попытался разглядеть в темноте ее ответную реакцию, но взгляд его потерпел неудачу, возвратившись из неизведанного ни с чем. И лишь мерцание телевизора, отраженное на сетчатке его глаза, создавало иллюзию того, что ее тело излучает едва заметное матовое свечение. Он хотел сесть, чтобы отыскать ее лицо, но она уже двинулась вниз, и через несколько секунд он ощутил прикосновение губ к животу, а потом и к головке его члена, который она стала медленно вводить в рот, нежно щекоча языком, так что он чуть было не обезумел от наслаждения. Он предостерег ее невнятным бормотанием, был освобожден и, спустя мгновение, понадобившееся для короткого вдоха, вновь проглочен.
Невидимость придавала ее ласкам особую власть над ним. Он ощущал каждое прикосновение ее языка и зубов. Раскаленный ее страстью, его член приобрел особую чувствительность и вырос в его сознании до размеров его тела: жилистый влажный торс, увенчанный слепой головой, лежал на его животе, напрягаясь и пульсируя, а она, темнота, полностью поглотила его. От него осталось только ощущение, а она была его источником. Его тело целиком попало во власть блаженства, причину которого он уже не мог вспомнить, а окончание — не мог представить. Господи, да, она знала, как доставить ему наслаждение, вовремя успокаивая его возбужденные нервные окончания и заставляя уже готовую выплеснуться сперму вернуться назад, пока он не почувствовал, что близок к тому, чтобы кончить кровью и радостно принять смерть в ее объятиях.
Еще один призрачный отсвет мелькнул в темноте, и колдовство утратило над ним свою власть. Он вновь был самим собой — член его уменьшился до нормальных размеров, — а она была уже не темнотой, а телом, сквозь которое, как ему показалось, проходили волны радужного света. Он прекрасно знал, что это всего лишь иллюзия, пригрезившаяся его изголодавшимся глазам. И тем не менее волнообразный свет вновь скользнул по ее телу. Иллюзия то была или нет, но под ее действием он возжелал еще более полного обладания. Протянув руки, он взял ее под мышки и притянул к себе. Она высвободилась из его объятий и легла рядом, и он стал раздевать ее. Теперь, когда она лежала на белой простыне, он мог различить формы ее тела, хотя и не слишком четко. Она задвигалась под его рукой, приподнимаясь навстречу его прикосновениям.
— ... войти в тебя... — сказал он, путаясь во влажных складках ее одежды.
Она лежала рядом с ним, не двигаясь, и ее дыхание вновь приобрело размеренность. Он обнажил ее груди и стал лизать их языком, нашаривая руками пояс ее юбки и обнаружив, что перед тем, как пойти к нему, она переоделась в джинсы. Она держала руки на поясе, словно пытаясь помешать ему, но остановить его было невозможно. Он начал стаскивать с нее джинсы, и ее кожа показалась ему мягкой, как вода. Все ее тело превратилось в один покатый изгиб, в готовую обрушиться на него волну.
Впервые за все это время она произнесла его имя. Голос ее звучал вопросительно, словно в этой темноте она внезапно усомнилась в его реальности.
— Я здесь, — ответил он. — Навсегда.
— Ты хочешь этого? — спросила она.
— Конечно, — ответил он.
На этот раз появившееся радужное свечение показалось ему почти ярким и закрепило в его сознании блаженное ощущение ее влажных губ, по которым скользнули его пальцы. Когда свечение исчезло, оставив после себя несколько пятен на сетчатке его ослепших глаз, откуда-то издалека послышался звонок, становившийся все более громким и настойчивым при каждом повторении. Телефон, черт бы его побрал! Он попытался не обращать на него внимания, но это ему не удалось. Тогда он одним неуклюжим движением протянул руку к столику, снял трубку, швырнул ее рядом и вновь оказался в объятиях Юдит. Ее тело по-прежнему лежало под ним без движения. Он приподнялся над ней и скользнул внутрь. Ему показалось, что он вложил свой член в ножны из нежнейшего шелка. Она обхватила его шею и слегка приподняла его голову над кроватью, чтобы губы их могли соединиться в поцелуе. Но, несмотря на это, он продолжал слышать, как она повторяет его имя — ... Миляга? Миляга?.. — с той же самой вопросительной интонацией. Но он не позволил своей памяти отвлечь его от теперешнего наслаждения и стал проникать в нее медленными, долгими ударами. Он помнил, что ей нравилась его неторопливость. В разгар их романа они несколько раз занимались любовью всю ночь напролет, играя и дразня друг друга, прерываясь, для того чтобы принять ванну и вновь утонуть в собственном поту. Но эта их встреча далеко затмевала все предыдущие. Ее пальцы впились ему в спину, при каждом рывке помогая ему проникнуть как можно глубже. Но даже утопая в нахлынувшем на него наслаждении, он продолжал слышать ее голос: — Миляга? Это ты?
— Это я, — пробормотал он.
Новая волна света нахлынула на их тела, придав зримость их любовным усилиям. Он видел, как она захлестывает их кожу, с каждым ударом становясь все ярче и ярче. И вновь она спросила его:
— Это ты?
Странно, как это у нее могли возникнуть сомнения? Никогда еще его присутствие не было таким реальным, таким подлинным, как во время этого акта. Никогда еще его ощущения не были такими сильными, как сейчас, когда он спрятался в недрах противоположного пола.
— Я здесь, — сказал он.
Но она вновь задала ему тот же самый вопрос, и хотя его мозг купался в соку блаженства, тоненький голосок разума пропищал, что вопрос исходит отнюдь не от женщины, лежащей в его объятиях, а раздается в телефонной трубке. Трубка была снята, и женщина на другом конце линии повторяла его имя, пытаясь добиться ответа. Он прислушался. Ошибки быть не могло: голос в трубке принадлежал Юдит. А если Юдит говорила по телефону, то кого же, черт возьми, он трахал?
Кем бы она ни была, она поняла, что обман раскрылся. Ее пальцы еще глубже впились в его поясницу и ягодицы, а кольцо ее плоти с новой силой охватило его член, чтобы помешать ему покинуть святилище необлегченным. Но в нем было достаточно самообладания, чтобы оказать достойное сопротивление. И он отпрянул от нее, ощущая глухие удары своего взбесившегося сердца.
— Кто ты, сукина дочь? — завопил он.
Ее руки все еще цепко обнимали его. Жар и страсть этих объятий, которые так вдохновляли его еще несколько секунд назад, теперь не вызвали у него никакого возбуждения. Он отшвырнул ее в сторону и потянулся к лампе на столике рядом с кроватью. Она обхватила рукой его член, и ее прикосновение так сильно подействовало на него, что он почти уже поддался искушению снова войти в нее, приняв ее анонимность как залог выполнения всех своих тайных желаний. Там, где была рука, он теперь ощутил ее рот, втянувший в себя его член. Две секунды спустя он обрел утраченное было желание.
Потом до его слуха донеслись жалобные гудки. Юдит отказалась от надежды услышать ответ и повесила трубку. Возможно, она слышала его учащенное дыхание и те слова, которые он произносил в темноте. Эта мысль вызвала у него новый приступ ярости. Он обхватил голову женщины и оторвал ее от своего члена. Что могло заставить его хотеть женщину, которую он даже разглядеть не мог? Интересно, что за блядь решила отдаться ему таким экстравагантным образом? Больная? Уродливая? Чокнутая? Он должен увидеть ее лицо!
Он второй раз потянулся к лампе, чувствуя, как кровать прогибается под готовящейся к бегству ведьмой. Нашарив выключатель, он случайно свалил лампу на пол. Она не разбилась, но теперь лучи ее били в потолок, освещая комнату призрачными отсветами. Неожиданно испугавшись, что она нападет на него, он обернулся, не став поднимать лампу, и увидел, что женщина уже выхватила свою одежду из месива постельного белья и выбегала в дверь спальни. Слишком долго глаза его довольствовались мраком и тенями, так что теперь, когда перед ним наконец-то предстала подлинная реальность, зрение его помутилось. Под прикрытием теней женщина казалась мешаниной неопределенных форм: лицо ее расплывалось, очертания тела были нечеткими, радужные волны, теперь замедлившие свой бег, проходили от кончиков пальцев к голове. Единственным отчетливо различимым элементом в этом потоке были ее глаза, безжалостно уставившиеся прямо на него. Он провел рукой по лицу, надеясь отогнать видение, и за эти мгновения она распахнула дверь, за которой открывался путь к бегству. Он вскочил с кровати, по-прежнему стремясь добраться до скрывающейся за миражами голой правды, с которой он только что совокупился, но она уже почти выбежала за дверь, и, чтобы остановить ее, ему оставалось только схватить ее за руку.
Какая бы таинственная сила ни околдовала его чувства, в тот момент, когда он дотронулся до нее, действие этой силы прекратилось. Смутные черты ее лица распались, как детская составная картинка, и, закружившись в хороводе, вернулись на свои места, скрывая бесчисленное количество других комбинаций — неоконченных, неудачных, звероподобных, ошеломляющих, — под скорлупой реальности. Теперь, когда эти черты остановились, он узнал их. Вот они, эти кудри, обрамляющие удивительно симметричное лицо. Вот они, эти шрамы, которые прошли с такой неестественной быстротой. Вот эти губы, которые несколько часов назад назвали своего владельца никем и ничем. Но это была наглая ложь! Это ничто обладало по крайней мере двумя ипостасями — убийцы и бляди. У этого ничто было имя.
— Пай-о-па.
Миляга отдернул пальцы от его руки, словно это была ядовитая змея. Однако возникшая перед ним фигура больше не меняла своих очертаний, чему Миляга был рад лишь отчасти. Как ни противны ему были бредовые галлюцинации, скрывавшаяся за ними реальность показалась ему еще более отвратительной. Все сексуальные фантазии, которые возникли перед ним в темноте, — лицо Юдит, ее груди, живот, половые органы, — все это оказалось иллюзией. Существо, с которым он трахался и в котором чуть было не осталась часть его семени, отличалось от нее даже полом.
Он не был ни лицемером, ни пуританином. Он слишком любил секс, чтобы осудить какое-нибудь проявление полового влечения, и хотя он обычно отвергал гомосексуальные ухаживания, объектом которых ему доводилось стать, причиной этого было не отвращение, а скорее безразличие. Так что переживаемое им сейчас потрясение было вызвано не столько полом обманщика, сколько силой и полнотой обмана.
— Что ты со мной сделал? — только и смог произнести он. — Что ты сделал со мной?
Пай-о-па стоял, не двигаясь, и, возможно, догадываясь о том, что нагота является его лучшей защитой.
— Я хотел исцелить тебя, — сказал он. Голос его дрожал, но звучал мелодично.
— Ты меня отравил какой-то наркотой!
— Нет! — сказал Пай.
— Не смей говорить мне нет! Я думал, что передо мной Юдит! — Он опустил взгляд на свои руки, а потом вновь поднял его на сильное, стройное тело Пая. — Я ощущал ее, а не тебя, — снова пожаловался он. — Что ты со мной сделал?
— Я дал тебе то, о чем ты мечтал, — сказал Пай. Миляга не нашел, что возразить. По-своему, Пай был прав. Нахмурившись, Миляга понюхал свои ладони, рассчитывая учуять в поте следы какого-то наркотика. Но от них исходил лишь запах похоти, запах жаркой постели, которая осталась у него за спиной.
— Ложись спать, и ты обо всем забудешь, — сказал Пай.
— Пошел на хер отсюда, — ответил Миляга. — А если еще раз ты приблизишься к Юдит, то я клянусь... я клянусь... тебе не поздоровится.
— Ты без ума от нее, так ведь?
— Не твое дело, мудак.
— Это может стать причиной многих несчастий.
— Заткнись, скотина.
— Я говорю серьезно.
— Я же сказал тебе! — завопил Миляга. — Заткни ебало.
— Она предназначена не для тебя, — раздалось в ответ.
Эти слова возбудили в Миляге новый приступ ярости. Он схватил Пая за горло. Одежда выпала из рук убийцы, и тело его обнажилось. Он не пытался сопротивляться: он просто поднял руки и положил их на плечи Миляге. Этот жест взбесил его еще сильнее. Он начал изрыгать поток ругательств, но безмятежное лицо Пая с одинаковым спокойствием принимало слюну и злобу. Миляга стал трясти его и плотнее обхватил его горло, чтобы прекратить доступ воздуха. Пай по-прежнему не оказывал никакого сопротивления, но и не терял сознания, продолжая стоять напротив Миляги, словно святой в ожидании своей мученической доли.
В конце концов, задохнувшись от ярости и усилий, Миляга разжал пальцы и отшвырнул Пая прочь, опасливо отступая подальше от этой гнусной твари. Почему парень не дал ему отпор и как он умудрился не упасть? Какая тошнотворная податливость!
— Пошел вон! — сказал ему Миляга.
Пай не двигался с места, устремив на него кроткий, всепрощающий взгляд.
— Ты уберешься отсюда или нет? — снова спросил Миляга, на этот раз более мягко, и мученик ответил.
— Если ты хочешь.
— Хочу.
Он наблюдал за тем, как Пай-о-па нагнулся, чтобы подобрать выпавшую из рук одежду. Завтра, — подумал он, — в голове у него немного прояснится. Ему надо хорошенько очистить организм от этого бреда, и тогда все происшедшее — Юдит, погоня и половой акт с убийцей — превратится в забавную сказку, которой он, вернувшись в Лондон, поделится с Клейном и Клемом. То-то им будет развлечение. Вспомнив о том, что теперь он более наг, чем Пай, он вернулся к кровати и стащил с нее простыню, чтобы прикрыть ею свое тело.
А потом наступил странный момент: он знал, что ублюдок по-прежнему стоит в комнате и наблюдает за ним, и не мог ничего сделать, чтобы ускорить его уход. Момент этот был странен тем, что напомнил ему о других расставаниях в спальне: простыни смяты, пот остывает, смущение и угрызения совести не дают поднять глаза. Ему казалось, что он прождал целую вечность. Наконец он услышал, как закрылась дверь. Но и тогда он не обернулся. Вместо этого он стал прислушиваться, чтобы убедиться в том, что в комнате слышно только одно дыхание — его собственное. Когда он наконец решился обернуться, он увидел, что Пая нигде нет. Тогда он завернулся в простыню, как в тогу, скрывая свое тело от заполнившей комнату пустоты, которая смотрела на него пристальным, исполненным осуждения взглядом. Потом он запер дверь своего номера-люкс и проковылял обратно к постели, прислушиваясь к тому, как гудит у него в голове — словно кто-то забыл положить трубку.

Глава 9

1

Каждый раз, снова ступая на английскую почву после очередного путешествия в Доминионы, Оскар Эсмонд Годольфин произносил краткую молитву во славу демократии. Какими удивительными ни были эти путешествия и как бы тепло его ни принимали в различных Кеспаратах Изорддеррекса, воцарившееся там правление имело такой откровенно тоталитарный характер, что перед ним меркли все проявления угнетения в стране, которая была его родиной. В особенности в последнее время. Даже его большой друг и деловой партнер из Второго Доминиона по имени Герберт Ньютс-Сент-Джордж, известный всем, кто знал его поближе, под кличкой Греховодник, торговец, получавший немалую прибыль за счет суеверных и попавших в несчастье обитателей Второго Доминиона, постоянно повторял, что Изорддеррекс день за днем приближается к катастрофе и что вскоре он увезет свою семью из города, а еще лучше из Доминиона вообще, и подыщет новый дом в том месте, где ему не придется вдыхать запах горелых трупов, открывая по утрам окна. Но пока это были одни разговоры. Годольфин знал Греховодника достаточно хорошо, чтобы не сомневаться в том, что, пока он не исчерпает весь свой запас идолов, реликвий и амулетов из Пятого Доминиона и не выжмет из них всю возможную выгоду, он никуда не уедет. А если учесть то обстоятельство, что поставщиком этих товаров был сам Годольфин (большинство из них были самыми обычными земными мелочами, которые ценили в Доминионах из-за места их происхождения), и принять во внимание, что он не оставит это занятие до тех пор, пока сможет удовлетворять свой зуд коллекционера, обменивая товары на артефакты из Имаджики, то бизнесу Греховодника можно было с уверенностью предсказать долгое и счастливое будущее. Этот бизнес заключался в торговле талисманами, и было не похоже, что он надоест кому-то из компаньонов в ближайшем будущем.
Не надоедало Годольфину и оставаться англичанином в этом самом неанглийском из всех городов. Его немедленно можно было узнать среди людей того небольшого круга, в котором он вращался. Он был большим человеком во всех смыслах этого слова; обладал высоким ростом и большим животом; легко впадал в гнев, но в остальное время был сердечен и искренен. В свои пятьдесят два года он давным-давно уже нашел свой стиль жизни и был вполне им удовлетворен. Правда, он скрывал свои второй и третий подбородки под серо-каштановой бородой, которая приобретала свой надлежащий вид только под руками старшей дочери Греховодника, которую звали Хои-Поллои. Правда, он пытался придать себе несколько более интеллигентный вид с помощью очков в серебряной оправе, которые хотя и казались крохотными на его огромном лице, но, как он полагал, делали его еще более похожим на профессора именно в силу этого несоответствия. Но это были маленькие хитрости. Благодаря им его облик становился еще более узнаваемым, а это ему нравилось. Он коротко стриг свои поредевшие волосы, предпочитал длинные воротники, твидовый костюм и полосатые рубашки, всегда носил галстук и неизбежный жилет. Таков был его облик, на который трудно было не обратить внимания, и он был как нельзя более рад этому. Легче всего вызвать улыбку у него на лице можно было, сообщив ему о том, что в разговоре обсуждали его персону. Как правило, обсуждали его с симпатией.
Однако в тот момент, когда он вышел за пределы площадки Примирения (для обозначения которой использовался также эвфемизм Убежище) и увидел Дауда на складном стульчике в нескольких ярдах от двери, улыбки на его лице не было. День еще только начинал клониться к вечеру, но солнце уже повисло над горизонтом, и воздух был таким же холодным, как приветствие Дауда. Он чуть было не развернулся и не отправился обратно в Изорддеррекс, плюнув на возможную революцию.
— Что-то мне кажется, что ты пришел сюда не с самыми блестящими новостями, — сказал он.
Дауд поднялся со своей обычной театральностью.
— Боюсь, что вы абсолютно правы, — сказал он.
— Попробую угадать: правительство пало! Дом сгорел дотла. — Лицо его изменилось. — Что-то случилось с моим братом? — сказал он. — С Чарли? — Он попытался прочитать новость на лице Дауда. — Что? Умер? Тромбоз коронарных сосудов. Когда состоялись похороны?
— Да нет, он жив. Но проблема имеет к нему непосредственное отношение.
— Меня это не удивляет. Не мог бы ты захватить мой багаж? Поговорим по дороге. Да войди же ты внутрь. Не бойся, тебя никто не укусит.

Предыдущая страница 4 Следующая страница


5 Клайв Баркер

Все то долгое время, пока он ждал Годольфина, а тянулось оно три изнурительных дня, Дауд не заходил в Убежище, хотя там он мог хотя бы частично укрыться от пронизывающего холода. Не то чтобы его организм был чувствителен к такого рода неудобству, но он считал себя натурой тонкой и впечатлительной и за время пребывания на земле научился рассматривать холод не только как интеллектуальное, но и как физическое понятие, так что он вполне мог пожелать найти себе приют. В любом другом месте, но только не в Убежище. И не только потому, что многие эзотерики погибли в нем (а он мог выносить близость смерти только в том случае, когда сам являлся ее причиной), но и потому, что Убежище было перевалочным пунктом между Пятым и остальными четырьмя Доминионами, а стало быть, через него пролегал путь и к его дому, в постоянной разлуке с которым он влачил свое существование. Находиться так близко от двери, за которой открывалась дорога к дому, и, пребывая во власти заклинаний своего первого владельца, Джошуа Годольфина, быть не в силах ее открыть, — что могло быть мучительнее? Лучше уж терпеть холод.
Однако теперь выбора у него не было, и он шагнул внутрь. Убежище было построено в стиле неоклассики: двенадцать мраморных колонн поддерживали купол, лишенный наружной отделки. Простота постройки придавала ей весомость и определенную конструктивность, которая казалась весьма уместной. В конце концов это была не более чем станция, построенная для того, чтобы служить бесчисленным пассажирам, но которой в настоящее время пользовался только один человек. На полу, в центре искусно сделанной мозаики, которая казалась единственной уступкой здания духу украшательства, а на самом деле была уликой, свидетельствовавшей о его подлинном предназначении, лежали свертки с артефактами, которые Годольфин привез из своих путешествий. Свертки были аккуратно связаны руками Хои-Поллои Ньютс-Сент-Джордж, а узлы были запечатаны красным сургучом. Сургуч был ее последним увлечением, и Дауд проклял его, что было вполне объяснимо, если учесть, что именно ему предстояло распаковывать все эти сокровища. Стараясь не задерживаться, он прошел к центру мозаики. Место это было ненадежным, и он относился к нему с недоверчивым опасением. Но спустя несколько мгновений он оказался снаружи вместе со своей ношей и увидел, что Годольфин уже выходит из небольшой рощицы, которая заслоняла Убежище от дома (разумеется, пустого и разрушенного) и от глаз любого случайного шпиона, которому вздумалось бы поинтересоваться, что находится за стеной. Он глубоко вздохнул и отправился вслед за хозяином, зная, что предстоящее объяснение будет не из легких.

2

— Так, стало быть, они вызывали меня? — сказал Оскар на обратном пути в Лондон. С наступлением сумерек движение становилось все более оживленным. — Ну что ж, придется им подождать.
— Вы не скажете им, что вернулись?
— Я сделаю это тогда, когда сочту нужным. Ну и наломал ты дров, Дауди.
— Вы сами сказали мне оказать Эстабруку помощь, если она ему потребуется.
— Помогать найти для него убийцу — это не совсем то, что я имел в виду.
— Чэнт не болтал лишнего.
— Когда тебя убьют, волей-неволей придется держать язык за зубами. Это надо было посадить нас в такую лужу.
— Я протестую, — сказал Дауд. — Что мне еще оставалось делать. Вы знали, что он хочет убить жену, и умыли руки.
— Все верно, — согласился Годольфин. — Я полагаю, она-таки мертва?
— Не думаю. Я внимательно читал газеты, но там не было никаких упоминаний.
— Так почему ты убил Чэнта?
К этому ответу Дауд приступил со всей осторожностью. Скажи он слишком мало, и Годольфин заподозрит, что он что-то скрывает. Слишком много — и он выдаст себя с головой. Чем дольше его хозяин будет оставаться в неведении относительно размера ставок в игре, тем лучше. Он держал наготове два объяснения.
— Во-первых, этот парень оказался не таким надежным, как я думал. Половину времени проводил за бутылкой и плакал пьяными слезами. Ну, я и подумал, что он знает слишком много такого, что могло бы повредить вам и вашему брату. В конце концов он мог пронюхать о ваших путешествиях.
— Теперь вместо него подозрения возникли у Общества.
— Как неудачно все сложилось.
— Неудачно? Мудозвон ты мой драгоценный! Да мы просто по уши в дерьме.
— Мне ужасно жаль.
— Я знаю, Дауди, — сказал Оскар. — Вопрос заключается в том, где нам найти козла отпущения?
— Может быть, ваш брат?
— Возможно, — ответил Годольфин, тщательно скрывая степень одобрения, с которой он встретил это предложение.
— Когда мне сообщить им, что вы вернулись? — спросил Дауд.
— Когда я придумаю версию, в которую смогу поверить, — раздалось в ответ.

Оказавшись в своем доме на Риджентс Парк-роуд, Оскар потратил некоторое время на изучение газетных отчетов о смерти Чэнта. После этого он поднялся в свою сокровищницу на третьем этаже с двумя новыми артефактами и изрядным количеством тем для размышления. Значительная часть его души склонялась к тому, чтобы покинуть этот Доминион раз и навсегда. Уехать в Изорддеррекс, заняться бизнесом с Греховодником, жениться на Хои-Поллои, невзирая на ее косоглазие, нарожать кучу детей и удалиться под конец жизни на Холмы Разумного Облака, где он сможет выращивать попугаев. Но он знал, что рано или поздно ему захочется обратно в Англию, а человек, желание которого не удовлетворяется, способен быть жестоким. Дело кончится тем, что он будет бить жену, дразнить детей и сожрет всех попугаев. Итак, принимая во внимание то обстоятельство, что ему совершенно необходимо время от времени ступать на землю Англии, пусть даже только во время крокетного сезона, а также учитывая то, что во время своих возвращений ему придется отвечать перед Обществом, он обязан предстать перед ними.
Он запер дверь своей сокровищницы, сел, окруженный своими экспонатами, и стал ждать прихода вдохновения. Уходившие под потолок полки прогибались под тяжестью его находок. Здесь были предметы, собранные на территории, простирающейся от границы Второго Доминиона до самых дальних пределов Четвертого. Стоило ему взять в руки один из них, и он мысленно переносился в то время и пространство, где ему посчастливилось его приобрести. Статую Этука Ха-чи-ита он выменял в небольшом городке под названием Слю, который, к сожалению, в настоящий момент был разрушен. Его жители стали жертвой чистки, которая явилась наказанием за песню, сочиненную на их диалекте и содержавшую смелое предположение о том, что у Автарха Изорддеррекса отсутствуют яйца.
Другое его сокровище, седьмой том Энциклопедии Небесных Знаков Год Мэйбеллоум, изначально написанной на ученом жаргоне Третьего Доминиона, но впоследствии переведенной для ублажения пролетариата, он купил у жительницы города Джэссика, которая подошла к нему в игровой комнате, где он пытался объяснить группе местных жителей, как играть в крокет, и сказала ему, что узнала его по рассказам своего мужа (который служил в Изорддеррексе в армии Автарха).
— Вы — мужчина из Англии, — сказала она. Не было смысла это отрицать.
Потом она показала ему книгу, действительно очень редкую. Эти страницы никогда не переставали очаровывать его, ибо намерение Мэйбеллоум заключалось в том, чтобы написать энциклопедию, в которой перечислялись бы все представители флоры и фауны, все науки, идеи и духовные устремления — короче говоря, все, что взбредало ей на ум, лишь бы попало оно сюда из Пятого Доминиона, Страны Желанной Скалы. Это была геркулесова задача. И она умерла, едва начав писать девятнадцатый том, причем конца и края ее работе не было видно, но даже одной такой книги в руках Годольфина было достаточно, чтобы остаток своей жизни вплоть до смертного часа он посвятил бы поискам остальных. Содержание этой книги было загадочным, почти сюрреалистическим. Только половина статей соответствовала или почти соответствовала истине, но Земля оказала свое влияние на все проявления жизни в мирах, от которых она была отделена. Например, на фауну. В энциклопедии приводились бесконечные списки животных, которых Мэйбеллоум считала выходцами из другого мира. И в некоторых случаях (зебра, крокодил, собака) так оно действительно и было. В других же случаях речь шла о помесях, отчасти земного происхождения, отчасти нет. Но множество видов (изображенных на иллюстрациях и напоминающих беглецов из средневековых бестиариев) имело такой неземной вид, что даже само существование их вызывало у него сомнение. Вот, к примеру, волки размером с ладонь, с крыльями, как у канареек. А вот слон, живущий в огромной раковине. А вот обученный грамоте червь, который пишет пророчества с помощью своего тонкого, гибкого тела длиной в полмили. Одно фантастическое зрелище за другим. Стоило Годольфину взять в руки эту энциклопедию, и он уже готов был вновь отправляться в Доминионы.
Даже из не слишком внимательного изучения книги становилось ясно, как сильно непримиренный Доминион повлиял на другие Доминионы. Земные языки — английский, итальянский, хинди и в особенности китайский — были в слегка измененной форме известны повсюду, хотя Автарх, пришедший к власти в смутное время, последовавшее за неудавшимся Примирением, предпочитал английский, в настоящее время бывший наиболее распространенной языковой валютой почти повсюду. Особым шиком считалось назвать ребенка каким-нибудь английским словом, хотя значению слова при этом зачастую не придавалось никакого значения. Таким образом, Хои-Поллои (Хои-Поллои — английское слово, заимствованное из древнегреческого и означающее в переводе множество, большое количество.), например, было одним из наименее странных имен среди тысяч других, которые довелось повстречать Годольфину.
Он тешил себя мыслью, что и он отчасти является причиной всех этих чудесных эксцентричностей. И это казалось вполне вероятным, если вспомнить о том, в течение скольких лет занимался он поставками самых разнообразных товаров из Страны Желанной Скалы. Всегда существовал большой спрос на газеты и журналы (больший, чем на книги), и ему приходилось слышать о крестителях из Паташоки, которые выбирали имя для ребенка, тыкая булавкой в экземпляр лондонской Таймс и нарекая его первыми тремя словами, на которые указывало острие, сколь неблагозвучной ни оказалась бы полученная комбинация. Но не один он был источником влияния из Пятого Доминиона. Не он завез сюда зебру, крокодила или собаку (хотя в случае с попугаями он готов был отстаивать свое первенство). Нет, помимо Убежища, всегда существовало множество других путей, ведущих к Примиренным Доминионам. Некоторые из них, без сомнения, были открыты маэстро и эзотериками разных культур для скорейшего сообщения с другими мирами. Другие же, предположительно, были обнаружены чисто случайно и, возможно, остались открытыми, создав соответствующим местам славу посещаемых призраками или священных, зловещих или несущих покровительство и защиту. А третьи (таких было меньше всего) были созданы силами других Доминионов, чтобы получить доступ к небесной Стране Желанной Скалы.
Именно в таком месте, недалеко от стен Иамандеса в Третьем Доминионе, Годольфин приобрел самую священную из своих реликвий — Бостонскую Чашу, снабженную набором из сорока одного цветного камешка. Хотя он никогда не пользовался ею, ему было известно, что Чаша считалась наиболее точным инструментом для получения пророчеств во всех Пяти Доминионах, и теперь, находясь посреди своих сокровищ и ощущая все большую уверенность в том, что события последних нескольких дней на Земле ведут к чему-то важному, он снял Чашу с самой высокой полки, развернул ее и поставил на стол. Честно говоря, вид Чаши не обещал особенных чудес. Она больше напоминала какой-то предмет из кухонной утвари: обычная миска из обожженной глины, достаточно большая, для того чтобы взбить в ней яйца для пары порций суфле. Камешки выглядели более впечатляюще, колеблясь в размерах от крошечной плоской гальки до совершенных сфер размером с глазное яблоко.
Вынув Чашу, Годольфин задумался. Верит ли он в пророчества? А если да, то благоразумно ли проникать в будущее? Вполне возможно, что нет. Где-то там рано или поздно его ожидает смерть. Только маэстро и боги живут вечно, а простой смертный может отравить себе остаток жизни, узнав, когда она закончится. Ну а если Чаша подскажет ему, как обойтись с Обществом? Это поможет ему сбросить с плеч целую гору.
— Мужайся, — сказал он себе и прикоснулся средними пальцами обеих рук к ободку, следуя инструкциям Греховодника, у которого когда-то была такая Чаша, но который лишился ее после того, как жена разбила ее во время семейного скандала.
Сначала ничего не произошло, но Греховодник предупреждал его, что Чашам обычно требуется некоторое время, чтобы разогреться после перерыва. Годольфин ждал. Первым признаком того, что Чаша пришла в действие, стал донесшийся со дна звук стукающихся друг о друга камней. Вторым — едкий запах, ударивший ему в ноздри. А третьим, и самым удивительным, — неожиданные скачки сначала одного камешка, потом двух, потом целой дюжины. Некоторые из них подпрыгнули выше ободка Чаши. С течением времени их честолюбивые устремления возрастали, и вскоре все четыре с лишним десятка камешков пришли в такое яростное движение, что Чаша задвигалась по столу, и Оскару пришлось схватиться за нее, чтобы она не перевернулась. Камешки больно жалили его пальцы и костяшки, но тем больше удовольствия получил он, когда бешеное движение разнообразных цветов и форм стало складываться в видимые образы, повисшие в воздухе над Чашей.
Как и в случае с любым другим пророчеством, эти образы были видны только созерцающему их глазу, и, возможно, Другой зритель разглядел бы в расплывчатом пятне совсем Другие образы. Но то, что видел Годольфин, казалось ему абсолютно ясным. Скрывающееся за рощицей Убежище. Потом он сам, стоящий в центре мозаики, то ли уже возвратившийся в Изорддеррекса, то ли готовящийся к отправлению. Образы появлялись лишь на краткий промежуток времени, и Убежище исчезло, уступив место Башне Tabula Rasa. Он еще больше сконцентрировался на пророчестве, стараясь не моргать, чтобы не пропустить ни единой подробности. Общий вид Башни сменился ее интерьером. Вот они, самодовольные олухи, расселись вокруг стола и созерцают свой божественный долг. Все, на что они способны, — это ковыряться в пупке и вытягивать сопли из носа. Ни один из них не прожил бы и часа на улицах Восточного Изорддеррекса, там, у гавани, где даже кошки занимаются проституцией. Теперь он увидел самого себя, говорящего нечто такое, что заставило всех их, даже Лайонела, подскочить на месте.

— В чем дело? — пробормотал Оскар.
На всех лицах появилось какое-то дикое выражение. Что они, смеялись что ли? Что он такое сделал? Отпустил шуточку? Пустил ветры из желудка? Он присмотрелся внимательнее. Нет, не смех был на их лицах. На их лицах был ужас.
— Сэр?
Голос Дауда сбил его. На мгновение ему пришлось отвернуться от Чаши, чтобы рявкнуть:
— Пошел вон!
Но у Дауда были срочные новости.
— Звонит Макганн, — сказал он.
— Скажи ему, что не знаешь, где я, — отрезал Оскар и вновь обратил свой взгляд на Чашу.
За время, что он разговаривал с Даудом, произошло нечто ужасное. На их лицах по-прежнему отражался ужас, но по неясной причине его самого больше не было видно. Отослали ли они его прочь? Господи, а может быть, его труп лежал на полу? Вполне возможно. На столе блестела какая-то лужица, похожая на пролитую кровь.
— Сэр!
— Пошел в жопу, Дауди!
— Они знают, что вы здесь, сэр.
Они знают, они знают. За домом была установлена слежка, и они все знают.
— Хорошо, — сказал он. — Передай ему, что я спущусь через секунду.
— Что вы сказали, сэр?
Оскар возвысил голос над стуком камней и снова отвернулся от Чаши, на этот раз с большей охотой.
— Спроси, откуда он звонит. Я скоро перезвоню ему.
И вновь он обратил свой взгляд на Чашу, но не смог сосредоточиться, и образы спрятались от него за бессмысленным движением камней. Все, кроме одного. Когда движение камней стало замедляться, на кратчайший промежуток времени перед ним возникло лицо женщины. Возможно, она заменит его за столом заседаний Общества, а возможно, принесет ему смерть.

3

Перед разговором с Макганном ему необходимо было выпить, и Дауд, обладавший неплохим даром предчувствия, уже смешал ему виски с содовой, но Оскар отказался, опасаясь, что у него может развязаться язык. Парадоксальным образом то, что приоткрылось ему над Бостонской Чашей, помогло ему в разговоре. В чрезвычайных обстоятельствах он вел беседу с почти патологической отрешенностью, — и это была едва ли не самая английская его черта. Поэтому он был собран и спокоен, как никогда, сообщив Макганну, что да, ему действительно надо было съездить в одно место, и нет, это не имеет никакого отношения к делам Общества. Он, безусловно, с огромным удовольствием посетит завтрашнее заседание в Башне, но известно ли глубокоуважаемому мистеру Макганну (и есть ли ему до этого дело?), что завтра — канун Рождества?
— Я никогда не пропускал ночной службы в Сент-Мартин-зин-зе-Филд, — сообщил ему Оскар, — так что я буду весьма признателен, если собрание завершится достаточно быстро, чтобы я успел добраться туда и занять скамью, с которой открывался бы хороший вид.
За время этой тирады голос его ни разу не дрогнул. Макганн попытался было расспросить его о том, где он был последние несколько дней, на что Оскар заметил, что не понимает, какое это имеет значение.
— Я ведь не расспрашиваю вас о ваших личных делах, не так ли? — сказал он слегка обиженным тоном. — К тому же, я не шпионю за вами, чтобы выяснить, когда вы уезжаете, а когда возвращаетесь. Не тратьте времени понапрасну, Макганн. Вы не доверяете мне, а я не доверяю вам. Я рассматриваю завтрашнюю встречу как способ обсудить вопрос о праве членов Общества на частную жизнь и напомнить уважаемому собранию, что род Годольфинов является одним из краеугольных камней Общества.
— Тем больше причин для вас быть откровенным, — сказал Макганн.
— Я буду абсолютно откровенен, — ответил Оскар. — В ваших руках будут исчерпывающие доказательства моей невиновности. — Только теперь, выиграв соревнование по остроумию, он взял виски с содовой, приготовленное Даудом. — Исчерпывающие и определенные.
Он молча кивнул Дауду и поднял бокал, продолжая разговор Глотнув виски, он уже знал, что еще до наступления Рождества состоится кровопролитное сражение. Как ни печальна была эта перспектива, никаких способов избежать ее не существовало.
Положив трубку, он сказал Дауду:
— Я думаю надеть завтра костюм в елочку. И однотонную рубашку. Белую. С крахмальным воротником.
— А галстук? — спросил Дауд, подавая Оскару новый стакан взамен уже выпитого.
— Прямо с собрания я отправлюсь на рождественскую службу, — сказал Оскар.
— Стало быть, черный?
— Черный.

Глава 10

1

На следующий день после появления убийцы в доме Мерлина на Нью-Йорк опустилась снежная буря, словно сговорившись с неизбежным предновогодним столпотворением, чтобы помешать Юдит улететь в Англию. Но Юдит было не так-то легко остановить, особенно если перед ней была четко определенная цель. А она твердо решила — несмотря на протесты Мерлина, — что самый разумный для нее шаг — это покинуть Манхеттен. Что ж, разум был на ее стороне. Убийца совершил два покушения на ее жизнь и до сих пор был на свободе. До тех пор, пока она не уедет из Нью-Йорка, жизнь ее будет подвергаться опасности. Но даже если это и не так (а в глубине души она предполагала, что во второй раз убийца появился, чтобы объясниться или принести извинения), она все равно нашла бы повод для возвращения в Англию, просто для того, чтобы оказаться подальше от Мерлина. Его ухаживания стали слишком навязчивыми, разговоры — такими же слащавыми, как в рождественских телевизионных фильмах, а взгляды — умильными, как кленовый сироп. Конечно, эта болезнь была у него всегда, но после происшествия с убийцей она приобрела более тяжелую форму, а ее готовность мириться с его недостатками, особенно после встречи с Милягой, упала до нуля.
Не успела она положить трубку после разговора с Милягой, как ей показалось, что она была с ним слишком резка, и после задушевной беседы с Мерлином, во время которой она сообщила ему, что хочет вернуться в Англию, а он ответил, что утро вечера мудренее и почему бы ей не выпить таблеточку и не лечь спатеньки, она решила перезвонить ему. К тому времени Мерлин уже спал сном младенца. Она встала с постели, вышла в гостиную, зажгла одну единственную лампочку и набрала номер. Она старалась не шуметь и имела для этого основания. Мерлин и так уже не слишком обрадовался известию о том, что один из ее бывших любовников попытался разыграть из себя героя прямо в его квартире, а уж тот факт, что она звонит Миляге в два часа ночи, и вовсе бы вывел его из себя. Она до сих пор не могла понять, что произошло, когда она дозвонилась. Трубку сняли, а потом положили рядом с телефоном, дав ей возможность, со все возрастающей яростью и досадой, послушать, как Миляга занимается с кем-то любовью. Вместо того, чтобы немедленно бросить трубку, она продолжала прислушиваться, в глубине души будучи не прочь присоединиться к тому, что происходило на другом конце линии. В конце концов, отчаявшись отвлечь Милягу от его важного занятия, она положила трубку и в гнуснейшем расположении духа потащилась обратно в холодную кровать.
Он позвонил на следующий день, и к телефону подошел Мерлин. Она слышала его долгую тираду, сводившуюся к тому, что если он еще раз увидит поблизости от своего дома физиономию Миляги, то арестует его за соучастие в покушении на убийство.
— Что он сказал? — спросила она, когда разговор был окончен.
— Не так уж много. Похоже, он был пьян в стельку.
Дальше расспрашивать она не стала. Мерлин и так уже достаточно надулся после того, как за завтраком она объявила, что не отказалась от своего намерения вернуться в Англию в тот же день. Он раз за разом повторял один и тот же вопрос: почему? Может ли он сделать что-нибудь, чтобы удержать ее? Дополнительные запоры на дверях? Обещание, что он не отойдет от нее ни на шаг? Разумеется, ни то, ни другое не вселило в нее желания отложить свою поездку. Сто раз она повторяла ему, что ей очень хорошо с ним живется и что он не должен принимать это на свой счет, но ей просто хочется снова оказаться в своем собственном доме, в своем собственном городе, где она будет чувствовать себя в наибольшей безопасности от посягательств убийцы. Тогда он предложил сопровождать ее, чтобы ей не пришлось в одиночестве возвращаться в пустой дом, в ответ на что она, выйдя из терпения, заявила, что в настоящий момент одиночество устраивает ее больше всего на свете.

И ее желание сбылось — после короткого, но мучительно медленного путешествия до аэропорта Кеннеди сквозь снежную бурю, пятичасовой задержки рейса и полета, во время которого она оказалась втиснутой между монахиней, которая начинала громко молиться каждый раз, когда они попадали в воздушную яму, и ребенком, которого мучили глисты, — она была предоставлена самой себе, одна в пустой квартире накануне Рождества.

2

Картина, выполненная в четырех различных стилях, приветствовала Милягу, когда он вернулся в мастерскую. Его возвращение задержалось из-за той же снежной бури, которая чуть было не помешала Юдит покинуть Манхеттен, и срок, поставленный Клейном, оказался нарушен. Но за все время обратного путешествия о своих деловых отношениях с Клейном он почти не вспоминал. Все его мысли были о ночном свидании с убийцей. Что бы ни учинил над ним коварный Пай-о-па, к утру организм его очистился (зрение вернулось в норму, и рассудок был достаточно ясным, чтобы заняться практическими проблемами, связанными с предстоящим отъездом), но эхо того, что он испытал вчера, еще не затихло. Дремля в салоне самолета, он ощущал подушечками пальцев шелковистость кожи на лице убийцы; он чувствовал, как щекочет тыльную сторону его рук беспорядочная копна волос, которые он принял за волосы Юдит. Он до сих пор помнил запах влажной кожи и ощущал вес тела Пай-о-па у себя на бедрах. Это последнее ощущение было таким явственным, что вызвало мощную эрекцию, которая привлекла удивленный взор одной из стюардесс. Он подумал, что, возможно, ему надо перебить отзвуки этих ощущений свежим впечатлением: так трахнуть кого-нибудь, чтобы вместе с потом выгнать из своего организма воспоминания этой ночи. Эта мысль успокоила его. Когда он снова задремал, воспоминания вернулись, но на этот раз он не стал им противиться, зная, что, когда он вернется назад в Англию, у него будет способ от них избавиться.
И вот он сидел напротив полотна, выполненного в четырех различных стилях, и листал свою записную книжку в поисках партнерши, с которой можно было бы провести эту ночь. Он уже сделал несколько звонков, но едва ли можно было выбрать более неподходящее время для предложений потрахаться: мужья были дома, близились семейные празднества. Он был явно не вовремя.
В конце концов он все-таки поговорил с Клейном, который, поначалу проявив некоторое упорство, все-таки принял его извинения, а потом сообщил, что завтра в доме Клема и Тэйлора состоится вечеринка, и он уверен, что Милягу встретят там с радостью, если, конечно, у него нет Других планов.
— Все говорят, что это Рождество будет для Тэйлора последним, — сказал Честер. — Он будет рад тебя видеть.
— Тогда, наверное, надо пойти, — согласился Миляга.
— Обязательно пойди. Он очень болен. У него было воспаление легких, а теперь еще и рак. Ты же знаешь, он всегда так любил тебя.
По ассоциации, любовь к Миляге прозвучала в устах Клейна как очередная болезнь, но он не стал упражняться в остроумии по этому поводу и, договорившись с Клейном, что зайдет за ним завтра, повесил трубку, чувствуя себя более обессиленным, чем когда-либо. Он знал, что у Тэйлора рак, но он не отдавал себе отчета в том, что до его смерти остались считанные дни. Какие печальные времена. Куда ни кинешь взгляд, все вокруг приходит в упадок и распадается! А впереди видна только темнота, в которой скользят чьи-то смутные очертания и затравленные взгляды. Возможно, это век Пай-о-па. Время убийцы.

Несмотря на то, что он чувствовал себя очень усталым, заснуть ему не удалось. Тогда, глухой ночью, он принялся за изучение вещи, которую при первом ознакомлении счел фантастической чепухой. Это было письмо Чэнта. Когда он в первый раз прочитал его по дороге в Нью-Йорк, оно показалось ему нелепым излиянием больного рассудка. Но с тех пор произошло много странных событий, которые привели Милягу в более подходящее расположение духа. Страницы, которые несколько дней назад казались никчемной чепухой, теперь стали предметом тщательного изучения, в надежде, что в причудливых излишествах весьма своеобразной прозы Чэнта, находящейся не в ладах с правилами пунктуации, скрывается некий ключ, который может дать ему новое понимание нашей эпохи и ее движущих сил. Чьим Богом был, к примеру, этот самый Хапексамендиос, которому Чэнт заклинал Эстабрука обращать молитвы и хвалы? За ним тянулся целый хвост синонимов. Незримый. Исконный. Странник. И что это был за величественный план, частью которого Чэнту хотелось себя считать в свои последние часы?
Я ГОТОВ к смерти в этом ДОМИНИОНЕ, — писал он, — лишь бы быть уверенным в том что Незримый использовал меня в качестве Своего ОРУДИЯ. Восславим во веки веков ХАПЕКСАМЕНДИОСА. Ибо он посетил Страну Желанной Скалы и оставил здесь Своих детей, обрекая их на СТРАДАНИЕ и я страдал здесь и страдание УБЬЕТ меня.
По крайней мере последняя фраза соответствовала истине. Этот человек знал, что смерть его близка, что в свою очередь заставляло предположить, что он мог знать и своего убийцу. Думал ли он, что им станет Пай-о-па? Маловероятно. О Пае также говорилось в письме, но не в качестве палача Чэнта. Собственно говоря, при первом чтении Миляга даже не понял, что в этом отрывке речь идет о Пай-о-па, но при повторном знакомстве с текстом письма это казалось вполне очевидным.
Вы заключили соглашение с одним из тех существ, которые очень РЕДКО встречаются в этом ДОМИНИОНЕ как впрочем и в других, и я не знаю является ли моя приближающаяся смерть наказанием или наградой за посредничество в этом деле. Но будьте крайне осмотрительны с ним потому что эта сила очень своенравна, будучи мешаниной самых разнообразных вариантов и возможностей, не являясь чем-то ОПРЕДЕЛЕННЫМ, во всех своих проявлениях, и обладая радужной и переменчивой природой. Отступник до мозга костей.
Я никогда не был другом этой силы — у нее есть только ПОЧИТАТЕЛИ И ЛИКВИДАТОРЫ — но она доверилась мне как своему представителю и я причинил ей столько же вреда, сколько и вам. И даже больше, я думаю, потому что это существо одиноко и оно страдает в этом ДОМИНИОНЕ, как приходилось страдать и мне. У вас есть друзья, которые знают, кто вы, и вам не надо скрывать свою ПОДЛИННУЮ ПРИРОДУ. Держитесь за них крепче и за их любовь к вам, ибо вскоре Страна Желанной Скалы будет сотрясаться и дрожать, а в такие времена все что есть у души — это сообщество любящего друга. Я говорю это, потому что мне уже пришлось жить в такое время, и я РАД, что если оно снова наступит в ПЯТОМ ДОМИНИОНЕ, то я буду уже мертв и мое лицо будет обращено к бессмертной славе НЕЗРИМОГО.
Восславим ХАПЕКСАМЕНДИОСА.
А вам, сэр, в настоящий момент я могу предложить свое раскаяние и свои молитвы.
Там было еще немного текста, но с этого места как почерк, так и синтаксис стали стремительно ухудшаться, словно Чэнт нацарапал эти строчки, надевая пальто. Однако в более связных отрывках содержалось достаточно намеков, чтобы не дать Миляге уснуть. Особенно насторожили его описания Пай-о-па:
РЕДКОЕ существо... мешанина самых разнообразных вариантов и возможностей...
Что это было, как не подтверждение того, что его чувства испытали в Нью-Йорке? А если это действительно было так, то что же это было за существо, которое стояло перед ним обнаженным и единым, но таило в себе множественность? Что же это была за сила, у которой, по словам Чэнта, не может быть друзей (у нее есть только ПОЧИТАТЕЛИ И ЛИКВИДАТОРЫ, — писал он) и которой в этом деле причинили столько же вреда (вновь слова Чэнта), сколько и Эстабруку, которому Чэнт предлагал свое раскаяние и свои молитвы? Во всяком случае, природа ее не была человеческой. Она не происходила ни из одного племени, ни из одной нации, которые были известны Миляге. Он перечитал письмо еще и еще, и с каждым разом возможность веры подкрадывалась все ближе. Он чувствовал, как она близка. Она только что пришла к нему из той страны, существование которой он впервые заподозрил в Нью-Йорке. Тогда мысль о том, что он может попасть в нее, испугала его. Но больше он этого не боялся, потому что наступало утро Рождества — самое время для появления чуда, которое изменит мир.
Чем ближе они подползали (вера и утро), тем больше он жалел о том, что оттолкнул убийцу, когда тот так явно стремился к контакту. Единственные ключи к этой тайне, которые у него были, содержались в письме Чэнта, и после стократного прочтения они были исчерпаны. Ему оставалось полагаться только на свои воспоминания о мозаичном лице Пай-о-па, которые вскоре начнут тускнеть в его забывчивой голове. Он должен закрепить их! Вот главная задача: зафиксировать видение, прежде чем оно успеет ускользнуть от него.
Он отшвырнул письмо прочь и подошел взглянуть на Ужин в Эммаусе. Был ли способен какой-нибудь из этих стилей передать то, что он видел? Вряд ли. Для того чтобы изобразить то, что он видел, ему потребуется изобрести новый стиль. Вдохновленный этой честолюбивой задачей, он водрузил перед собой Ужин и стал выдавливать жженую умбру прямо на полотно. Потом он стал равномерно распределять ее по холсту с помощью шпателя, пока изображенная сцена не исчезла окончательно. На ее месте была теперь темная грунтовка, на которой он процарапал очертания фигуры. Он никогда подробно не изучал анатомию. Мужское тело не представляло для него особого эстетического интереса, а женское было таким изменчивым и непостоянным, так зависело от своих движений (или от движений света сквозь него), что любая попытка его статического изображения казалась ему изначально обреченной. Но сейчас он хотел выполнить невозможную задачу — изобразить протеическую, изменчивую форму, хотел найти способ запечатлеть то, что он видел на пороге своего номера, когда многочисленные лица Пай-о-па замелькали перед ним, как карты в колоде фокусника. Если он воссоздаст это зрелище или по крайней мере попытается это сделать, возможно, ему удастся совладать с наваждением, во власти которого он оказался.
В настоящей лихорадке он работал в течение двух часов, творя с краской такие вещи, которые раньше никогда бы не пришли ему в голову. Он размазывал ее шпателем и даже пальцами, пытаясь воссоздать хотя бы очертания и пропорции головы и шеи загадочного существа. Его образ стоял перед глазами Миляги достаточно ясно (с той ночи ни одно из воспоминаний его не потускнело), но даже самый приблизительный набросок не давался его руке. Он был слишком плохо подготовлен для выполнения стоящей перед ним задачи. Слишком долго он был паразитом, который занимался только тем, что копировал чужие видения. Теперь наконец у него появилось свое — правда, одно единственное, но тем более драгоценное, — а он даже не смог его воссоздать. Осознав свое поражение, он хотел было заплакать, но почувствовал себя слишком усталым для этого. С руками, покрытыми краской, он лег на холодную постель и стал ждать, пока сон поможет ему забыться.
Перед тем как он заснул, две мысли пришли ему в голову. Первая, что с таким количеством жженой умбры на руках он выглядит так, словно играл со своим собственным дерьмом. И вторая, что единственный способ решения стоящей перед ним живописной проблемы состоит в том, чтобы вновь увидеть объект изображения во плоти. Эту мысль он встретил с радостью и уснул, позабыв обо всех своих несчастьях и улыбаясь при мысли о том, как он снова встретится с редким существом лицом к лицу.

Глава 11

— У них не должно появиться мысли, что мы готовы унижаться перед ними, — заметил он, когда они подъехали к Башне во второй раз. — А то они слишком высоко задерут нос.
— Мне подождать внизу?
— В холоде и в одиночестве? Дорогой Дауди, об этом и речи быть не может. Мы поднимемся вместе, неся с собой дары.
— Какие дары?
— Наш ум, наш вкус в выборе костюмов — мой вкус, если быть точным, — мы сами, в конце концов.
Они вышли из машины и направились к главному входу. Каждый их шаг фиксировался камерами, установленными над дверями. Когда они подошли ко входу, замок щелкнул, и они ступили внутрь. Пока они шли через вестибюль по направлению к лифту, Годольфин прошептал:
— Что бы ни случилось этим вечером, Дауди, прошу тебя, запомни...
Договорить он не успел. Двери лифта открылись, и оттуда появился Блоксхэм. На лице его, как всегда, было написано тупое самодовольство.
— Чудесный галстук, — сказал ему Оскар. — Желтый тебе очень идет. — Галстук был синим. — Не возражаешь, если я захвачу с собой своего Дауда? Нас с ним водой не разольешь.
— Этим вечером ему здесь не место, — сказал Блоксхэм.
И вновь Дауд предложил подождать внизу, но Оскар и слышать об этом не желал.
— Можешь подождать и наверху, — сказал он. — Полюбуешься видом.
Все это злило Блоксхэма ужасно, но с Оскаром не так-то легко было совладать. Они поднимались в молчании. На площадке последнего этажа Дауд был предоставлен самому себе, а Блоксхэм повел Годольфина в зал заседаний. Они ждали, и на всех лицах застыло обвинительное выражение. А некоторые из них — Шейлс, конечно, и Шарлотта Фивер — не пытались скрыть, какое удовольствие доставлял им тот факт, что самый непокорный и нераскаянный член Общества наконец-то призван к ответу.
— О, ради Бога, извините... — сказал Оскар, когда двери за ним закрылись. — Вы меня долго ждете?
За пределами зала в одном из пустынных вестибюлей Дауд слушал свое крохотное карманное радио и размышлял. В семичасовом выпуске новостей сообщалось об автомобильной катастрофе, унесшей жизнь целой семьи, которая решила отправиться в рождественское путешествие на север, а также о вспыхнувших в Бристоле и Манчестере тюремных бунтах, участники которых заявили, что тюремные офицеры вскрыли и уничтожили рождественские подарки от их любимых. Потом была зачитана обычная коллекция военных годовщин, и прозвучала сводка погоды, обещавшая на Рождество облачность и весенний дождичек, который, судя по аналогичным случаям в прошлом, приведет к тому, что в Гайд-парке распустятся крокусы, обреченные на гибель от мороза через несколько дней. В восемь часов вечера, все еще ожидая у окна, Дауд слушал второй выпуск новостей, содержавший поправку к первому. Из железного месива разбившихся машин был извлечен осиротевший, но невредимый грудной ребенок трех месяцев отроду. Сидя в холодном сумраке, Дауд тихонько заплакал. Плач настолько же был недоступен его подлинным эмоциональным возможностям, насколько ощущение холода было недоступно его нервным окончаниям. Но он обучался ремеслу горя с той же решимостью уподобиться человеку, с которой он учился ежиться от холода. Учителем его был Шекспир, а любимым уроком — Лир. Он оплакивал ребенка и крокусы. Не успели просохнуть его слезы, как яростные крики из зала заседаний донеслись до его ушей. Дверь в зал распахнулась, и Оскар позвал его внутрь, несмотря на протесты со стороны других членов.
— Это нарушение правил, Годольфин! — завизжал Блоксхэм.
— Вы сами довели меня до этого! — ответил Оскар в лихорадочном раздражении. Было очевидно, что ему приходилось нелегко. Набухшие вены оплели его шею узловатыми веревками, в мешках под глазами сверкал скопившийся там пот, при каждом слове он брызгал слюной. — Вы не знаете и половины этого, — говорил он. — И половины! Против нас был составлен заговор. В нем участвовали силы, которые мы едва ли в состоянии себе представить. Нет сомнений в том, что этот человек, Чэнт, был одним из их агентов. Они могут принимать человеческий облик!
— Годольфин, это чепуха, — сказала Тирвитт.
— Ты не веришь мне?
— Нет, не верю. И к тому же я не желаю, чтобы твой толстожопый лентяй слушал наши споры. Прошу тебя, удали его из зала заседаний.
— Но он может представить доказательство моих слов, — настаивал Оскар.
— Да что ты говоришь?
— Он сейчас вам сам все продемонстрирует, — сказал Оскар, оборачиваясь к Дауду. — Боюсь, тебе придется показать им. — С этими словами Оскар опустил руку в карман пиджака.
За секунду до того, как лезвие сверкнуло в руке Годольфина, Дауд понял его намерение и стал уворачиваться, но Оскар действовал быстро. Дауд ощутил руку хозяина на своей шее и услышал общий крик ужаса. Потом его швырнули на стол, и он растянулся под лампами, словно больной на операционном столе. Хирург нанес быстрый удар, воткнув нож в самый центр грудной клетки Дауда.
— Вам нужны доказательства? — завопил Оскар, перекрывая крики Дауда и возгласы сидевших за столом. — Вам нужны доказательства? Так откройте глаза: вот они!
Он надавил на нож всем своим телом и повел его сначала направо, а потом налево, не встречая сопротивления со стороны ребер или грудины. Не было и крови — только жидкость цвета ржавой воды текла из ран, образовывая лужицу на столе. Голова Дауда моталась из стороны в сторону под действием этого надругательства, и только раз его исполненный укоризны взгляд поднялся на Годольфина, но тот был слишком увлечен операцией, чтобы ответить на него. Несмотря на раздававшиеся со всех сторон крики протеста, он не прервал своих трудов до тех пор, пока лежавшее перед ним тело не было вскрыто от горла до пупка, и метания Дауда не прекратились. Запах внутренностей распространился по комнате — едкая смесь нечистот и ванили. Под его воздействием двое свидетелей этого зрелища ринулись к двери. Одним из них был Блоксхэм: приступ рвоты напал на него еще до того, как он успел выбежать в коридор. Он давился и стонал, но это не остановило Годольфина ни на секунду. Без малейшего колебания он запустил свою руку во вскрытое тело и, пошарив там, выудил из него пригоршню внутренностей. Это был узловатый комок синих и черных тканей — окончательное доказательство нечеловеческой природы Дауда. Торжествуя, он швырнул доказательство на стол рядом с телом, а потом отступил на шаг от творения рук своих, бросив нож в зияющую рану. Все представление заняло не более минуты, но за это короткое время он вполне преуспел в превращении стола в зале заседаний в сточную канаву рыбных рядов.
— Вы удовлетворены? — сказал он.
Все протесты давно уже смолкли. Единственным звуком в зале было ритмичное шипение жидкости, вырывавшейся из вскрытой артерии.
Очень спокойным тоном Макганн произнес:
— Вы просто ебнутый маньяк.
Оскар осторожно извлек из кармана брюк чистый носовой платок. Он был выглажен беднягой Даудом — это было одним из его последних поручений. Платок был само совершенство. Оскар расправил его острые, как скальпель, сгибы и стал вытирать об него руки.
— А как еще мог я доказать свою точку зрения? — сказал он. — Вы сами довели меня до этого. Теперь у вас есть доказательство, во всей его красе. Не знаю, что случилось с Даудом — с моим толстожопым лентяем, кажется, так вы его назвали, Алиса? — но где бы он сейчас ни был, эта тварь заняла его место.
— Как тебе стало об этом известно? — спросила Шарлотта.
— Подозрения появились у меня две недели назад. Все это время, пока он — и вы — думали, что я предаюсь развлечениям где-то в теплых странах, я не покидал города и следил за каждым его шагом.
— А что это вообще был за сукин сын? — осведомился Лайонел, дотронувшись пальцем до комка загадочных внутренностей.
— Это одному Богу известно, — сказал Годольфин. — Одно можно сказать наверняка: он не из этого мира.
— Что ему было нужно? — сказала Алиса. — Вот более существенный вопрос.
— К примеру, получить доступ в этот зал, — одного за Другим он оглядел всех, кто сидел за столом, — что, насколько я понимаю, вы ему любезно предоставили три дня назад. Но я полагаю, никто из вас не сказал ничего лишнего. — Последовал быстрый обмен взглядами. — Ах, так, значит, сказали. Жаль, жаль. Будем надеяться, что эта тварь не успела сообщить о своих открытиях тем, кто ее сюда послал.
— Что случилось, то случилось, — сказал Макганн. — На всех нас лежит часть ответственности. В том числе и на вас, Оскар. Ты должен был поделиться с нами своими подозрениями.
— А разве вы поверили бы мне? — ответил Оскар. — Я и сам сначала не поверил, пока не стал замечать в Дауде некоторые перемены.
— Почему это случилось именно с тобой? — сказал Шейлс. — Вот что мне хотелось бы узнать. С чего бы им было выбирать тебя в качестве объекта наблюдения, если бы они не были уверены с самого начала, что ты — слабое звено в нашей цепи? Может быть, они надеялись, что ты встанешь на их сторону. Может быть, это уже произошло.
— Как обычно, Хуберт, ты слишком преисполнен чувством собственной правоты, чтобы заметить слабые звенья в своем рассуждении, — ответил Годольфин. — Откуда тебе известно, что я один был выбран в качестве объекта наблюдения? Можешь ли ты утверждать наверняка, что все близкие тебе люди находятся вне подозрений? Внимательно ли ты наблюдал за своими друзьями? За своей семьей? Любой из них может оказаться частью этого заговора.
Оскар испытывал извращенное удовольствие, сея эти сомнения. Он уже видел, как они дают всходы. Видел, как под уколами сомнения лопаются мыльные пузыри их самодовольной непогрешимости, которая еще полчаса назад была написана на их лицах. Стоило рискнуть с этим театральным представлением хотя бы ради того, чтобы увидеть, как они испугались. Но Шейлс продолжал упорствовать.
— И, однако же, факт остается фактом: ты был хозяином этой твари, — сказал он.
— Достаточно, Хуберт, — мягко сказал Макганн. — Сейчас не время провоцировать раскол. Нам предстоит серьезная борьба, и согласимся ли мы с методами Оскара или нет — замечу только для протокола, что я с ними не согласен, — безусловно, никто из нас не может сомневаться в том, что он на нашей стороне. — Он огляделся вокруг. Со всех сторон послышался одобрительный гул. — Одному Богу известно, на что оказалось бы способно подобное создание, поняв, что его хитрость раскрыта. Годольфин рисковал ради нас своей жизнью.
— Согласен, — сказал Лайонел. Обойдя стол, он приблизился к Оскару и вручил в свежевытертые руки палача стакан неразбавленного мальтийского виски. — Хороший парень, доложу я вам, — заметил он. — На его месте я поступил бы точно так же. Выпей.
Оскар взял стакан.
— Ваше здоровье, — сказал он, осушив виски залпом.
— Не вижу повода для празднования, — сказала Шарлотта Фивер, которая была первым человеком, вновь севшим за стол, невзирая на то, что на нем находилось. Она закурила новую сигарету и выпустила дым сквозь поджатые губы. — Если предположить, что Годольфин прав и эта тварь действительно хотела проникнуть в Общество, то мы должны задать вопрос: почему?
— Вопрос отклоняется, — сухо произнес Шейлс, указывая на труп. — Он не слишком-то разговорчив. Что, без сомнения, кое-кого весьма устраивает.
— Долго мне еще предстоит терпеть эти инсинуации? — осведомился Оскар.
— Я же сказал, Хуберт, хватит уже, — заметил Макганн.
— У нас здесь демократия, — сказал Шейлс, бросая вызов негласному авторитету Макганна. — И если я хочу что-то сказать...
— Ты уже сказал это, — заметил Лайонел, подогретый изрядным количеством алкоголя. — А теперь заткнись.
— Самое главное — это решить, что нам теперь делать, — произнес Блоксхэм. Утерев рот, он вернулся к столу, исполненный решимости вновь самоутвердиться после того, как его репутация была подорвана не вполне мужским поведением. — Наступили опасные времена.
— Поэтому мы и собрались здесь, — сказала Алиса. — Они знают, что приближается годовщина, и снова хотят затеять историю с этим чертовым Примирением.
— Но зачем они стремились проникнуть в Общество? — сказал Блоксхэм.
— Чтобы вставлять нам палки в колеса, — сказал Лайонел. — Если бы они знали, что мы собираемся делать, то могли бы перехитрить нас. Кстати говоря, галстук был очень дорогим?
Блоксхэм опустил глаза и увидел, что его шелковый галстук был весь перепачкан рвотой. Бросив злобный взгляд в направлении Лайонела, он сорвал его с шеи.
— Мне все-таки непонятно, что они могли у нас выведать, — сказала Алиса Тирвитт в своей обычной отрешенной манере. — Мы даже не знаем, что такое Примирение.
— Нет знаем, — откликнулся Шейлс. — Наши предки пытались запустить Землю по той же орбите, что и Небо.
— Очень поэтично звучит, — заметила Шарлотта. — Но что это означает в конкретных терминах? Кому-нибудь это известно? — Последовало общее молчание. — Я так и думала. И вот мы пытаемся предотвратить то, чего даже не понимаем.
— Это был какой-то эксперимент, — сказал Блоксхэм. — И он не удался.
— Они что, были совсем чокнутыми, что ли? — спросила Алиса.
— Будем надеяться, что нет, — вставил Лайонел. — Душевные болезни обычно передаются по наследству.
— Ну, я-то уж во всяком случае не сумасшедшая, — сказала Алиса. — И черт меня побери, я абсолютно уверена в том, что все мои друзья так же нормальны и такие же люди, как и я сама. Если что-то было бы в них не так, я бы знала об этом.
— Годольфин, — сказал Макганн. — Вы что-то надолго замолчали, а это вам редко бывает свойственно.
— Набираюсь ума-разума, — ответил Оскар.
— Вы пришли к каким-нибудь заключениям?
— История циклична, — начал он неторопливо. Никогда еще ни один человек не был так уверен в своих слушателях, как он в эти минуты. — Мы приближаемся к концу тысячелетия. Разум будет вытеснен верой в чудеса. Холодность уступит место чувству. Я полагаю, что если бы я был опытным эзотериком и обладал историческим чутьем, то мне бы не составило особого труда выяснить конкретные детали того, что попытались сделать тогда, — этого эксперимента, как выразился Блоксхэм, и, вполне возможно, мне пришла бы в голову мысль, что сейчас самое время предпринять его снова.
— Весьма правдоподобно, — сказал Макганн.
— А кто передаст этому человеку необходимую информацию? — поставил вопрос Шейлс.
— Он сам узнает ее.
— Из какого источника? Любая, хоть сколько-нибудь значительная книга спрятана здесь, под нами.
— Любая? — сказал Годольфин. — А откуда у тебя такая уверенность?
— Я уверен в этом потому, что за последние два столетия на земле не было предпринято ни одного значительного магического опыта, — ответил Шейлс. — Эзотерики утратили всю свою силу. Если бы где-нибудь появились хотя бы малейшие признаки магической деятельности, мы бы узнали об этом.
— Мы же не знали о дружке Годольфина, — сказала Шарлотта, лишив Оскара удовольствия высказать то же самое ироническое замечание, которое уже было готово сорваться с его языка. — Да и как мы можем быть уверены в том, что библиотека осталась в неприкосновенности? — продолжала Шарлотта. — Может быть, некоторые книги были похищены?
— Кем? — спросил Блоксхэм.
— Да хотя бы тем же Даудом. На них даже и каталог-то составлен не был. Я помню, Лиш пыталась сделать это, но мы все знаем, что с ней случилось.
То, что произошло с Лиш, было еще одним темным пятном в истории Общества, — каталог случайностей, закончившийся трагедией. В двух словах, одержимая Клара Лиш взяла на себя задачу составить полное описание томов, находившихся в собственности Общества. Во время работы с ней произошел удар. Два дня она пролежала на полу в подвале. Когда ее наконец нашли, она была едва живой и абсолютно сумасшедшей. Тем не менее, она выжила и в настоящий момент, одиннадцать лет спустя, по-прежнему была обитательницей богадельни в Суссексе. Рассудок к ней так и не вернулся.
— Но не так-то уж трудно установить, побывал, там кто-нибудь или нет, — сказала Шарлотта.
— Да, надо осмотреть библиотеку, — согласился Блоксхэм.
— Стало быть, вы этим и займетесь, — сказал Макганн.
— Но даже если они черпали свою информацию и не из нашей библиотеки, — заметила Шарлотта, — есть и другие источники. Не станем же мы утверждать, что все книги, в которых говорится об Имаджике, находятся в наших руках?
— Нет, конечно, — сказал Макганн. — Но уже много лет назад Общество перебило хребет магической традиции. Мы все знаем, что культы, существующие в этой стране, не стоят и ломаного гроша. Они стряпают свои учения, таща с миру по нитке. Бессмысленная сборная солянка. Никто из них не обладает достаточным знанием, чтобы помыслить о Примирении. Большинство из них даже не знает, что такое Имаджика. Максимум на что они способны — это наслать порчу на своего начальника в банке.
В течение долгих лет Годольфин слышал подобные речи. Рассуждения о том, что магия в западном мире пришла в упадок. Самодовольные отчеты о культах, которые, после соответствующих расследований, оказались группками псевдоученых, обменивающихся шарлатанскими теориями на языке, в слова которого каждый из них вкладывал свое, непонятное Для других значение, или компаниями сексуально озабоченных личностей, под предлогом магических ритуалов требовавших услуг, которых они не смогли добиться от своих партнеров. Но чаще всего это были полупомешанные люди в поисках мифологии, которая, какой бы нелепой она ни была, смогла бы удержать их от окончательного сумасшествия. Но среди этих шарлатанов, маньяков и безумцев не мог ли найтись человек, который инстинктивно нашел дорогу в Имаджику? Прирожденный Маэстро, в генах которого оказалось заложенным что-то такое, что помогло ему воссоздать ритуалы Примирения? До этого момента Годольфин не задумывался о такой возможности — слишком он был поглощен своей тайной, с которой он прожил почти всю свою взрослую жизнь, — но мысль эта показалась ему интригующей и тревожной.
— Я думаю, мы должны серьезно отнестись к возможной опасности, — произнес он, — какой бы маловероятной она нам ни казалась.
— О какой опасности идет речь? — спросил Макганн.
— Об опасности появления Маэстро. Того, кто разделяет честолюбивые помыслы наших предков и сможет найти путь к повторению эксперимента. Может быть, он не стремится к книгам. Может быть, они просто не нужны ему. Может быть, в этот самый момент он сидит где-нибудь у себя дома и решает проблему самостоятельно.
— Что же нам делать? — спросила Шарлотта.
— Мы должны устроить чистку, — сказал Шейлс. — Мне больно признаваться в этом, но Годольфин прав. Мы не знаем о том, что сейчас происходит за стенами Башни. Мы, конечно, присматриваем издалека за тем, как идут дела, и иногда устраиваем так, что кто-то успокаивается надолго, но мы не занимаемся чисткой. Я думаю, сейчас настало время заняться ею.
— В чем будут заключаться наши действия? — заинтересовался Блоксхэм. В его глазах цвета грязной воды, в которой мыли посуду, зажегся фанатичный блеск.
— У нас есть сторонники. Мы используем их. Мы заглянем под каждый камень, и, если там обнаружится нечто такое, что нам не понравится, мы уничтожим его.
— Мы не банда убийц.
— Но у нас есть достаточно средств, чтобы нанять их, — заметил Шейлс. — И у нас есть друзья, которые помогут нам уничтожить улики, если это понадобится. С моей точки зрения, у нас есть только одна цель: любой ценой предотвратить повторную попытку Примирения. Для этого мы и были рождены на свет.
Он говорил абсолютно спокойным голосом, словно перечислял наизусть список покупок. Его отрешенность произвела на всех глубокое впечатление. Как, впрочем, и проявление чувства в последних словах, сколь бы завуалировано оно ни прозвучало. Кто бы мог остаться равнодушным при мысли о такой великой цели, которая через многие поколения восходила к людям, собравшимся на этом самом месте двести лет назад? К нескольким окровавленным уцелевшим, которые поклялись, что они, их дети, дети их детей и все их потомки до конца света будут жить и умирать с одной лишь целью, которая огненным факелом будет пылать в их сердцах, — с целью предотвращения второго такого Апокалипсиса.
Макганн предложил проголосовать, что и было сделано. Несогласных не было. Общество решило, что его ближайшей задачей является всеобъемлющая чистка всех элементов, вольно или невольно пытающихся проникнуть (или собирающихся предпринять такую попытку) в тайну ритуалов, целью которых является получение доступа к так называемым Примиренным Доминионам. Ввиду своей абсолютной неэффективности, все общепринятые религиозные конфессии не подпадают под действие этой санкции и будут служить полезным отвлечением для некоторых нестойких душ, склоняющихся к занятиям эзотерической практикой. Мошенники и спекулянты также могут спать спокойно. Хиромантов, фальшивых медиумов, спиритов, которые сочиняют концерты и сонеты за давно умерших композиторов и поэтов, — всех их не тронут и пальцем. Искоренены будут только те, у кого есть шанс споткнуться обо что-нибудь, связанное с Имаджикой, и так или иначе это использовать. Это дело будет трудным и иногда жестоким, но Общество готово взяться за него. Эта чистка была не первой в его истории (хотя масштаб ее безусловно превосходил все предыдущие), и в наличии имелась структура, готовая к тайным, но решительным и всеобъемлющим действиям. Первоочередной целью станут культы. Их служители будут рассеяны, а лидеры — подкуплены или заключены в тюрьму. Англию уже очищали в прошлом от всех, хоть сколько-нибудь значительных эзотериков и магов. Теперь это произойдет снова.
— Все дела на сегодня закончены? — спросил Оскар. — Сами понимаете, рождественская служба.
— Что мы будем делать с телом? — спросила Алиса Тирвитт.

Предыдущая страница 5 Следующая страница


Пятый доминион 6

У Годольфина уже был готов ответ.
— Я стал виновником этого беспорядка, я его и устраню, — сказал он с должным смирением. — Этим вечером я могу похоронить его у дороги, если, конечно, у кого-нибудь нет более подходящего предложения.
Возражений не последовало.
— Главное, чтобы его здесь не было, — сказала Алиса.
— Мне нужна кое-какая помощь, чтобы завернуть его и донести до машины. Блоксхэм, не будете ли вы так любезны?
Не в силах отказаться, Блоксхэм отправился на поиски чего-нибудь такого, во что можно было бы завернуть несчастное тело.
— Нет причин оставаться и наблюдать за этим зрелищем, — сказала Шарлотта, поднимаясь с места. — Если на сегодня все, то я отправляюсь домой.
Когда она направилась к двери, Оскар воспользовался случаем, чтобы одержать свой последний триумф.
— Я полагаю, — сказал он, — этой ночью нас всех будет одолевать одна и та же мысль.
— Какая? — спросил Лайонел.
— Мысль о том, что раз эти твари, как оказалось, могут весьма успешно имитировать человеческий облик, то отныне мы не сможем полностью доверять друг другу. Полагаю, на данный момент мы все по-прежнему люди, но кто знает, что принесет нам Рождество?

Через полчаса Оскар уже был готов отправиться на рождественскую службу. Несмотря на свой недавний приступ рвоты, Блоксхэм прекрасно справился с работой, запихнув внутренности Дауда обратно и изготовив аккуратную мумию с помощью полиэтилена и скотча. Потом вместе с Оскаром он отволок труп в лифт и донес его до машины. Стояла прекрасная ночь; яркая луна сияла на усыпанном звездами небе. Как обычно, Оскар ловил красоту при каждом удобном случае и, перед тем как уехать, остановился для того, чтобы повосхищаться зрелищем.
— Ну разве это не бесподобно, Джайлс?
— Действительно! — ответил Блоксхэм. — У меня даже голова закружилась.
— Все эти бесконечные миры!
— Не беспокойся, — ответил Блоксхэм. — Мы позаботимся о том, чтобы это никогда больше не случилось.
Озадаченный этим ответом, Оскар посмотрел на своего спутника и увидел, что тот вообще не смотрит на звезды, а продолжает заниматься телом. Бесподобной он находил мысль 6 предстоящей чистке.
— Ну вот, теперь все в порядке, — сказал Блоксхэм, притопнул ногой и протянул руку для рукопожатия.
Радуясь тому, что тени скрывают отразившееся на его лице отвращение, Оскар пожал ее и пожелал болвану спокойной ночи. Он знал, что очень скоро ему придется окончательно определиться, и, несмотря на успех сегодняшнего представления и обретенную безопасность, он отнюдь не был уверен, что его место будет в рядах чистильщиков, пусть даже они и уверены в своей победе. Но если его место не там, то где же оно? Вот в чем заключалась главная проблема, и он был рад, что утешительное зрелище рождественской службы поможет ему ненадолго отвлечься. Двадцать пять минут спустя, поднимаясь по ступенькам Сент-Мартинзин-зе-Филд, он поймал себя на том, что повторяет про себя короткую молитву, содержание которой не слишком-то отличалось от тех гимнов, которые вскоре будут исполнять в этой церкви. Он молился о надежде, чтобы она была ниспослана на этот город, вошла в его сердце и избавила бы его от сомнения и неуверенности, о свете, который не только зажегся бы в его душе, но и распространился по всем Доминионам и осветил Имаджику от края и до края. Но если чудо действительно возможно, он молился о том, чтобы гимны опоздали с его предсказанием, потому что, как ни сладки сказки о Рождестве, времени остается очень мало, и если надежда родится только сегодня, то к тому времени, когда она достигнет возраста искупления, миры, которые она пришла спасти, будут уже мертвы.

Глава 12

1

Тэйлор Бриггс как-то сказал Юдит, что жизнь свою он измеряет по количеству прожитых летних сезонов. "Когда смерть будет близка, — сказал он, — из всех времен года я буду помнить только лето, и пересчитав, сколько раз оно повторялось в моей жизни, я буду чувствовать себя счастливым". Начиная от романов его молодости и кончая днями последних великих оргий в укрытых от людского глаза домах и банях Нью-Йорка и Сан-Франциско, всю свою любовную карьеру он мог вспомнить, ощутив запах пота своих подмышек. Юдит завидовала ему. Как и Миляге, ей было трудно удерживать в памяти более десяти лет своего прошлого. У нее совсем не осталось воспоминаний ни о подростковом возрасте, ни о детстве. Она не помнила ни внешности, ни даже имен своих родителей. Эта неспособность удерживать прошлое совсем не беспокоила ее, пока она не встретила такого человека, как Тэйлор, которому воспоминания доставляли ни с чем не сравнимое наслаждение. Она надеялась, что эта способность сохранилась у него и поныне; это было одно из немногих оставшихся ему удовольствий.
Впервые она услышала о его болезни прошлым июлем от его любовника Клема. Несмотря на то, что он и Тэйлор вели одинаковый образ жизни, болезнь обошла Клема стороной, и Юдит провела с ним несколько долгих вечеров, обсуждая вину, которую он ощущал за это незаслуженное избавление. Однако осенью дороги их разошлись, и она удивилась, обнаружив по возвращении из Нью-Йорка приглашение на их рождественскую вечеринку. До сих пор не вполне оправившись от всего случившегося, она позвонила, чтобы отказаться, но Клем тихо сказал ей, что Тэйлор вряд ли доживет до весны, не говоря уже о лете. Так что не сможет ли она прийти, хотя бы ради него? Она, разумеется, согласилась. Если кто-то из людей ее круга и умел превращать плохие времена в хорошие, то это были Тэйлор и Клем, и им она была обязана своим самым удачным опытам в этом отношении. Потому ли, что у нее в жизни было столько неприятностей с гетеросексуальными самцами, она чувствовала себя так хорошо и спокойно в компании мужчин, для которых ее пол не был оспариваемой наградой?
В начале девятого в рождественский вечер Клем открыл дверь и пригласил ее в дом, запечатлев на ее устах нежный поцелуй в прихожей под веткой омелы, перед тем, как, по его словам, на нее накинутся варвары.
Дом был украшен так, как, возможно, его украшали лет сто назад. Блестки, поддельный снег и фонарики эльфов были забыты в пользу еловых веток, которые в таком изобилии были развешаны по стенам и каминным доскам, что комнаты стали похожи на хвойный лес. Клем, чья молодость до последнего времени избегала платить налог на годы, выглядел не очень хорошо. Пять месяцев назад при подходящем освещении он выглядел тридцатилетним мужчиной в самом соку. Теперь же он состарился по крайней мере лет на десять, и его радостные приветствия и шумные комплименты не могли скрыть усталость.
— Ты в зеленом, — сказал он, препровождая ее в гостиную. — Я говорил Тэйлору, что так и будет. Зеленые глаза, Зеленое платье.
— Тебе нравится?
— Конечно! В этом году у нас языческое Рождество. Dies Natalis Solis Invietus (День рождения непобедимого света (лат.) — прим. перев.).
— Что это значит?
— Рождество Непобедимого Солнца, — сказал он. — Свет Миру. Его-то нам сейчас и не хватает.
— Я знаю кого-нибудь из присутствующих? — спросила она, прежде чем оказаться в центре внимания вечеринки.
— Тебя знают все, — сказал он нежно. — Даже те, кто тебя ни разу в жизни не видел.
Их поджидало много людей, которых она знала в лицо, и ей потребовалось около пяти минут, чтобы добраться к креслу у пылающего камина, в котором, обложенный подушками, сидел Тэйлор — король среди своих подданных. Она попыталась скрыть то потрясение, которое испытала, увидев его. Он утратил почти всю свою львиную гриву волос, а от лица остались кожа да кости. Глаза его, всегда бывшие самой выразительной чертой его внешности (одно из многих существовавших между ними сходств), теперь стали огромными, словно в последние дни своей жизни он хотел досыта насмотреться на мир. Он раскрыл навстречу ей свои объятия.
— Радость моя, — сказал он. — Обними меня. Извини, что я не встаю.
Она наклонилась и обняла его. Тело его было худым, как щепка, и холодным, несмотря на разведенный рядом огонь.
— Клем тебе принес пунш? — спросил он.
— Как раз иду, — сказал Клем.
— Тогда принеси мне еще водки, — сказал Тэйлор своим всегдашним повелительным тоном.
— Я думал, мы договорились... — начал было Клем.
— Я знаю, это вредно для меня. Но оставаться трезвым — еще вреднее.
— Это убьет тебя немедленно, — сказал Клем с откровенностью, которая шокировала Юдит. Но они с Тэйлором обменялись взглядами, исполненными обожающей ярости, и она поняла, что жестокость Клема является составной частью плана, который помогает им справляться с этой трагедией.
— Ну, как скажешь, — сказал Тейлор. — Я выпью апельсинового сока. Нет, назовем его "Дева Мария", раз уж у нас сегодня Рождество (Игра слов Тэйлора основана на том, что в названии коктейлей из водки и сока часто используется имя Мария. Например, "Кровавая Мэри" — смесь водки и томатного сока. Таким образом, "Дева Мария" — это "девственный" сок без добавления водки — прим. перев.).
— А я думала, у вас языческий праздник, — сказала Юдит, когда Клем отправился за напитками.
— Не понимаю, зачем христианам нужна Богоматерь, — сказал Тэйлор. — Получив ее, они не знают, что с ней делать. Подвигай стул, радость моя. Ходят слухи, что ты посещала дальние края.
— Так оно и было. Но в последний момент я вернулась. У меня в Нью-Йорке были кое-какие сложности.
— Чье сердце ты разбила на этот раз?
— Сложности заключались не в этом.
— Ну? — сказал он. — Старый сплетник готов выслушать своего лучшего информатора.
Это была его давнишняя шутка, и на губах у нее появилась улыбка, а за ней и вся та история, которую она твердо намеревалась хранить в тайне.
— Один человек пытался меня убить, — сказала она.
— Шутишь.
— Хотелось бы, чтоб это было так.
— Что случилось? — спросил он. — Давай, колись. В данный момент мне чрезвычайно приятно слушать рассказы о чужих несчастьях. И чем они ужаснее, тем лучше.
Она провела ладонью по костлявой руке Тэйлора.
— Сначала расскажи мне, как ты.
— Чувствую себя абсолютным идиотом, — сказал он. — Клем, конечно, просто чудо, но вся нежная любовь и забота в мире не способны вернуть мне здоровье. Были хорошие времена, были и плохие. В последнее время в основном плохие. Как моя матушка говорила, в этом мире я не жилец. — Он поднял взгляд. — А вот идет Святой Клемент, покровитель Подкладных Суден. Переменим тему. Клем, Юдит говорила тебе, что кто-то пытался ее убить?
— Нет. Где это случилось?
— В Манхеттене.
— Грабитель?
— Нет.
— Но ведь это не был кто-то из твоих знакомых? — сказал Тэйлор.
Рассказ был уже почти готов сорваться с ее уст, но она не была уверена, что ей действительно этого хочется. Однако глаза Тэйлора так заблестели от предвкушения, что она не смогла обмануть его ожидания. Она начала свою историю, прерываемую возгласами недоверчивого восхищения со стороны Тэйлора, и неожиданно поймала себя на мысли о том, что рассказ ее звучит так, словно это не суровая правда, а нелепая выдумка. Только раз она сбилась, когда после упоминания имени Миляги Клем перебил ее, чтобы сообщить, что тот тоже приглашен на этот вечер. Сердце ее дрогнуло, но через секунду вновь забилось в прежнем ритме.
— Рассказывай дальше, — увещевал ее Тэйлор. — Что произошло потом?
Она вняла ее просьбам, но теперь ее ни на секунду не оставляла мысль о том, не входит ли Миляга в дверь у нее за спиной. Это отсутствие сосредоточенности не замедлило отразиться на ее рассказе. Кроме того, возможно, любой рассказ об убийстве, излагаемый жертвой, не может не страдать от излишней предсказуемости. Она завершила его с неподобающей спешкой.
— Дело сводится к тому, что я жива, — сказала она.
— Я выпью за это, — сказал Тэйлор, передавая Клему стакан со своей "Девой Марией", от которой он не отпил ни глотка. — Может быть, хотя бы капельку водки? — взмолился он. — Последствия я беру на себя.
Клем недовольно пожал плечами и, забрав у Юдит пустой стакан, направился через толпу к столу с напитками, дав ей возможность обернуться и внимательно оглядеть комнату. С тех пор как она села рядом с Тэйлором, в комнате появилось с полдюжины новых лиц. Миляги среди них не было.
— Ищешь свою пассию? — сказал Тэйлор. — Его еще здесь нет.
Она оглянулась навстречу его лукавой улыбке.
— Понятия не имею, о ком ты говоришь, — сказала она.
— О мистере Захария.
— Ну и что здесь смешного?
— Ты и он. Самая шумная история за последнее десятилетие. Знаешь, когда ты говоришь о нем, у тебя голос меняется. Он становится таким...
— Ядовитым.
— Хрипловатым. Страстным.
— Я к нему никакой страсти не испытываю.
— Ошибся, стало быть, — сказал он с иронией. — Каков он был в постели?
— У меня бывали и лучше.
— Хочешь, я тебе расскажу кое-что, о чем я никому еще не говорил? — Он слегка подался вперед, и улыбка его приобрела болезненный оттенок. Пока она не услышала его слов, она думала, что легшая на его лоб хмурая складка появилась из-за сильной физической боли. — Я влюбился в Милягу с того момента, как впервые увидел его. Я перепробовал все способы в надежде затащить его в постель. Спаивал его. Одурманивал наркотиками. Ничто не помогало. Но я упорствовал, и около шести лет назад...
В этот момент появился Клем и, вручив Тэйлору и Юдит вновь наполненные стаканы, отправился приветствовать вновь прибывших гостей.
— Ты переспал с Милягой? — спросила Юдит.
— Не то чтобы переспал. Но я вроде как уговорил его позволить мне пососать его член. Он был под очень сильной дозой наркотиков. Усмехался этой своей усмешкой. Я боготворил эту усмешку. Ну так вот, — продолжал Тэйлор сладострастным тоном, которым он всегда рассказывал о своих любовных победах, — я пытаюсь взбодрить его вялый член, а он начинает... не знаю, как это объяснить... начинает говорить новыми языками (Говорить новыми языками — библейское выражение для обозначения глоссолалии — пророческого дара, который выражался в обретении способности говорить на неведомых языках (См. напр.: Мк. 16, 17) — прим. перев.). Он лежал на моей кровати со спущенными штанами и начал говорить на каком-то непонятном языке. Ничего похожего я никогда не слышал. Это не был испанский язык. Это не был французский. Вообще не знаю, что это было. И знаешь, что произошло? У меня член опал, а у него встал. — Он оглушительно расхохотался, но скоро смолк. Когда он снова начал говорить, улыбка исчезла с его лица. — Понимаешь, я внезапно немного испугался его. Действительно испугался. Даже не смог закончить то, что начал. Я поднялся и оставил его лежать на кровати с мощной эрекцией и неумолкающим языком. — Он отнял ее стакан и сделал большой глоток. Воспоминание явно взволновало его. На шее у него выступили красные пятна, а глаза блестели.
— Ты слышала от него что-то подобное? — Она покачала головой. — Я спрашиваю потому, что вы очень быстро расстались. Вот я и подумал: может быть, какая-то его странность отпугнула тебя.
— Нет. Просто он давал слишком много воли своему члену.
Тэйлор уклончиво хмыкнул, а потом сказал:
— Знаешь, меня ночью часто прошибает пот, и иногда мне приходится вставать в три часа утра, чтобы Клем сменил простыни. Половину времени я даже не знаю, сплю я или бодрствую. И ко мне возвращаются самые разные воспоминания. Вещи, о которых я не думал уже много лет. То же самое и с этой историей. Я снова слышу, как он говорил тогда, словно бесноватый, пока я стоял рядом, весь в поту.
— Тебе это не нравится?
— Не знаю, — сказал он. — Сейчас воспоминания стали для меня чем-то совершенно другим. Я вижу лицо своей матери, и у меня такое чувство, будто я хочу забраться в ее утробу и родиться снова. Я вижу Милягу и думаю: как же я мог не обратить внимания на все эти тайны? А теперь их уже слишком поздно разгадывать. Что значит быть влюбленным? Говорить новыми языками? Ответ один: я так ничего и не понял. — Он покачал головой, и слезы скатились вниз по его щекам. — Извини, — сказал он. — Я всегда на Рождество как-то раскисаю. Клема не позовешь ко мне? Мне надо в туалет.
— Я могу тебе помочь?
— Есть еще такие ситуации, в которых Клем мне по-прежнему необходим. В любом случае, спасибо.
— Да ну, что ты.
— И за то, что ты меня выслушала.
Она подошла к Клему и вполголоса, так, чтобы никто не слышал, сообщила ему о просьбе Тэйлора.
— Ты ведь знакома с Симоной, не так ли? — сказал Клем перед тем как уйти, и оставил Юдит в обществе своей собеседницы.
Она действительно была знакома с Симоной, хотя и не очень близко, и, кроме того, после разговора с Тэйлором ей было немного трудно поддерживать светскую беседу. Но Симона реагировала на ее попытки с почти кокетливой готовностью, разражаясь булькающим смехом при малейшем намеке на членораздельную речь и постоянно трогая себя за шею, словно отмечая те места, куда она хотела, чтобы ее поцеловали. Репетируя про себя вежливую фразу, которая могла бы положить конец беседе, Юдит заметила, как взгляд Симоны, плохо замаскированный особенно экстравагантным взрывом смеха, остановился на ком-то из толпы у нее за спиной. Почувствовав раздражение от своей роли подставного лица в процессе охоты женщины-вамп за мужчинами, она сказала:
— Кто он?
— Ты о ком? — сказала Симона, суетясь и краснея. — Ой, извини. Там просто какой-то мужик все смотрит на меня и смотрит.
Взор ее вернулся к ее обожателю, и в этот момент Юдит ощутила абсолютную уверенность, что если она сейчас обернется, то перехватит взгляд Миляги. Он наверняка был там и предавался своим избитым старым трюкам, коллекционируя взгляды женщин и готовясь атаковать самую красивую, как только игра ему надоест.
— Почему бы тебе просто не подойти и не поболтать с ним? — спросила она.
— Не знаю, стоит ли.
— Ты всегда успеешь изменить свое решение, если подвернется что получше.
— Ну что ж, я так и сделаю, — сказала Симона и, закончив на этом свои попытки по поддержанию разговора, унесла свой смех в другое место.
Юдит боролась с искушением посмотреть ей вслед целых две секунды, а потом все-таки обернулась. Поклонник Симоны стоял рядом с елкой и приветственно улыбался объекту своего желания, который грудью прокладывал себе путь через толпу ему навстречу. Это был не Миляга, а человек, бывший, по ее смутным воспоминаниям, братом Тэйлора. Почувствовав странное облегчение и рассердившись на себя за это, она направилась к столу с напитками за новой порцией, а потом в поисках прохлады вышла в холл. На площадке между пролетами виолончелист играл "Посреди унылой зимы". Мелодия, в сочетании с инструментом, на котором она исполнялась, навевала меланхолию. Входная дверь была открыта, и от проникавшего сквозь нее холодного воздуха у нее по коже побежали мурашки Она двинулась, чтобы закрыть ее, но до нее донесся тихий шепот одного из слушателей:
— Там на улице кому-то плохо.
Она выглянула наружу. Действительно, на бордюре кто-то сидел в позе человека, смирившегося с требованиями своего желудка: голова была опущена вниз, локти лежали на коленях — человек ждал нового приступа. Возможно, она издала какой-то звук. Возможно, он просто почувствовал на себе ее взгляд. Он поднял голову и обернулся.
— Миляга? Ты что здесь делаешь?
— На что это похоже? — Когда она видела его в последний раз, вид у него был далеко не блестящий, но сейчас он выглядел гораздо хуже. Он был утомлен, небрит и забрызган рвотой.
— Там в доме есть ванная.
— Там наверху есть и инвалидная коляска, — сказал Миляга чуть ли не с суеверным страхом. — Лучше уж я здесь побуду.
Он вытер рот тыльной стороной руки. Она была вся в краске. Теперь она заметила, что и другая рука, и брюки, и рубашка также испачканы краской.
— Ты славно поработал.
Он не понял ее.
— Да, не надо мне было пить, — сказал он.
— Хочешь, я принесу тебе воды?
— Нет, спасибо. Я иду домой. Попрощаешься за меня с Тэйлором и Клемом? Я не могу подняться туда еще раз. Я просто опозорюсь. — Он встал на ноги, слегка запнувшись. — Что-то мы с тобой встречаемся при не слишком благоприятных обстоятельствах?
— Пожалуй, мне надо отвезти тебя домой. А то ты убьешь себя или кого-нибудь другого.
— Все в порядке, — сказал он, поднимая свои разрисованные руки. — На дорогах никого нет. Я справлюсь. — Он полез в карман в поисках ключей от машины.
— Ты спас мне жизнь, так позволь мне отплатить тебе тем же.
Он посмотрел на нее слипающимися глазами.
— Может быть, это и не такая уж плохая мысль.
Она вернулась в дом, чтобы попрощаться от своего имени и от имени Миляги. Тэйлор снова занял место на своем кресле. Она заметила его раньше, чем он ее. Взор его был затуманен и устремлен в никуда. В выражении его глаз она увидела не печаль, а усталость, настолько глубокую, что места для других чувств в нем уже не осталось — кроме, разве что, сожаления по поводу нераскрытых тайн. Она подошла к нему и объяснила, что обнаружила Джентла, которому очень плохо и который нуждается в том, чтобы его отвезли домой.
— А он не зайдет попрощаться? — спросил Тэйлор.
— Полагаю, он боится заблевать ковер, или тебя, или вас обоих.
— Скажи ему, чтобы он позвонил мне. Скажи, что я хочу его вскоре увидеть. — Он взял Юдит за руку, и пожатие его оказалось неожиданно сильным. — Как можно скорее, скажи ему.
— Хорошо.
— Я хочу еще раз увидеть эту его усмешку, еще один раз.
— Ты еще сто раз ее увидишь, — сказала она.
Он покачал головой и тихо ответил:
— Одного раза будет вполне достаточно.
Она поцеловала его и пообещала перезвонить, чтобы сообщить, что добралась благополучно. По дороге к выходу она повстречала Клема и повторила ему все свои прощания и извинения.
— Позвони мне, если я чем-то смогу помочь, — предложила она.
— Спасибо, но я думаю мы еще поиграем со смертью в кошки-мышки какое-то время.
— Я тоже могу участвовать.
— Лучше уж мы вдвоем, — сказал Клем. — Но я позвоню. — Он бросил взгляд на Тэйлора, который вновь уставился в пустоту. — Он решил продержаться до весны. Еще одна весна, — повторяет он постоянно. До последнего времени ему было абсолютно наплевать на крокусы. — Клем улыбнулся. — Знаешь, какая удивительная штука приключилась? — сказал он. — Я снова влюбился в него по уши.
— Это здорово.
— И теперь, как раз в тот момент, когда я понял, что он для меня значит, я должен потерять его. Ты ведь не повторишь моей ошибки? — Он пристально посмотрел на нее. — Ты знаешь, кого я имею в виду.
Она кивнула.
— Хорошо. Ну, вези его домой.

2

На дорогах действительно никого не было, как он и предсказывал, и им потребовалось всего лишь пятнадцать минут, чтобы добраться до мастерской Миляги. Их разговор по дороге был полон пауз и несообразностей, словно его ум опережал его язык или отставал от него. Но алкоголь здесь был ни при чем. Юдит много раз видела Милягу, когда он накачивался самыми разными видами алкоголя: иногда он начинал буйствовать, иногда становился похотливым, а иногда вдруг превращался в ханжу. Но никогда он не был таким, как сейчас: откинув голову назад и закрыв глаза, он разговаривал с ней, словно из глубокой ямы. То он благодарил ее за трогательную заботу о нем, а в следующую секунду уже беспокоился о том, чтобы она не приняла краску на его руках за дерьмо. "Это вовсе не дерьмо, — беспрестанно повторял он, — это жженая умбра, берлинская лазурь и желтый кадмий, но почему-то, если смешивать краски вместе, то в конце концов они всегда начинают выглядеть так, будто это дерьмо". Этот монолог постепенно иссяк, но через одну-две минуты из образовавшейся паузы всплыла новая тема.
— Я не могу видеть его, понимаешь, когда он...
— Ты о ком говоришь? — спросила Юдит.
— О Тэйлоре. Я не могу видеть его, когда он так болен. Ты же знаешь, как я ненавижу болезни.
Она забыла. Эта ненависть приобрела у него едва ли не параноидальный характер. Возможно, причиной этого было то обстоятельство, что, несмотря на то что он уделял минимум забот своему организму, он не только никогда не болел, но даже и не старел. И было очевидно, что, когда возраст наконец даст о себе знать, последствия будут катастрофическими: излишества, безумства и годы поразят его одним жестоким ударом. А до того, как это случится, ему не хотелось никаких напоминаний о бренности человеческого тела.
— Тэйлор скоро умрет, так ведь? — спросил он.
— Клем думает, что это случится очень скоро.
Миляга тяжело вздохнул.
— Надо будет навестить его и побыть с ним какое-то время. Когда-то мы были хорошими друзьями.
— О вас даже ходили кое-какие слухи.
— Это он распространял их, не я.
— Но ведь это были только слухи или нет?
— А ты как думаешь?
— Я думаю, что ты перепробовал все, к чему только представилась возможность. Хотя бы один раз.
— Он не в моем вкусе... — сказал Миляга, не открывая глаз.
— Ты должен увидеться с ним еще раз, — попросила она. — Ты должен посмотреть в лицо своему будущему, которое рано или поздно наступит. Это наша общая судьба.
— Только не моя. Клянусь, что, когда я стану превращаться в старую развалину, я убью себя. — Он сжал свои покрытые краской руки в кулаки и. уперся костяшками в щеки. — Я не позволю этому произойти, — сказал он.
— Желаю успеха, — ответила она.
Остаток пути они проделали без единого слова.
От его молчания ей сделалось немного не по себе. Она вспоминала рассказ Тэйлора и опасалась, что у Миляги может вновь начаться припадок умопомешательства. И только когда она объявила, что они приехали, она поняла, что он уснул. Некоторое время она смотрела на него: на гладкий купол его лба и изящный изгиб его губ. Сомнений не было: она по-прежнему была без ума от него. Но к чему это могло привести? К разочарованию и бессильной ярости. Несмотря на ободряющие слова Клема, она была почти уверена в том, что их отношения окончательно зашли в тупик.
Она разбудила его и спросила, нельзя ли ей воспользоваться туалетом, перед тем как она уедет. В ее мочевом пузыре скопилось изрядное количество пунша. Он заколебался, что весьма удивило ее. В ее душе зародилось подозрение, что он уже поселил у себя в мастерской какую-нибудь перелетную птичку, которую он собирался нафаршировать на Рождество и выкинуть на свалку после Нового года. Любопытство удвоило ее настойчивость. Конечно, отказать ей он не мог, и она потащилась за ним по лестнице, раздумывая о том, как будет выглядеть его новое приобретение. Но мастерская оказалась пустой. Его единственным сожителем оказалась картина, которая, очевидно, и послужила причиной его грязных рук. Похоже, он по-настоящему расстроился из-за того, что она увидела ее, и поскорее спровадил ее в ванную. Это обескуражило ее еще больше, чем если бы подтвердились ее первоначальные предположения и какая-то из его новых пассий действительно нежилась бы на потертой кушетке. Бедный Миляга. С каждым днем он ведет себя все страннее и страннее.
Она воспользовалась туалетом и, вернувшись в комнату, обнаружила, что картина накрыта грязной простыней, а Миляга ведет себя как-то суетливо, явно намереваясь поскорее выпроводить ее из мастерской. Она не видела никаких причин принимать его игру и прямо спросила:
— Работаешь над чем-то новым?
— Да так, ерунда, — сказал он.
— Я хотела бы взглянуть.
— Картина еще не закончена.
— Ничего страшного, если это подделка, — сказала она. — Я прекрасно знаю, чем вы занимаетесь с Клейном.
— Это не подделка, — сказал он с такой яростью в голосе, которой она до сих пор за ним не замечала. — Это моя работа.
— Настоящий Захария? — изумилась она. — Тогда я просто обязана увидеть.
Прежде чем он успел остановить ее, она протянула руку к простыне и откинула ее. Войдя в мастерскую, она толком не разглядела картину, к тому же она находилась в некотором отдалении. С близкого расстояния было очевидно, что он работал над ней в состоянии крайнего исступления. В некоторых местах холст был пробит, словно он проткнул его шпателем или кистью, в других на полотно легли целые комки краски, которые он потом мял пальцами, чтобы подчинить их своей воле. И что же он стремился изобразить? Двух людей на фоне отвратительно грязного неба, белокожих, но испещренных яркими цветовыми пятнами.
— Кто они? — спросила она.
— Они? — переспросил он, словно удивленный такой интерпретацией его картины. Потом он пожал плечами. — Никто, — сказал он. — Так, экспериментирую. — Он снова закрыл картину простыней.
— Ты рисуешь это на заказ?
— Я бы предпочел не обсуждать этот вопрос.
Его смущение обладало странным очарованием. Он был похож на ребенка, застигнутого за каким-то тайным занятием.
— Не устаю тебе удивляться, — сказала она с улыбкой.
— Ну уж нет, удивляться тут нечему.
Хотя холст вновь была укрыт от посторонних глаз, он по-прежнему нервничал, и она поняла, что дальнейшего обсуждения картины и ее значения не предвидится.
— Ну, я пойду, — сказала она.
— Спасибо за помощь, — поблагодарил он, провожая ее к выходу.
— Так как все-таки насчет виски? — спросила она.
— Разве ты не возвращаешься в Нью-Йорк?
— По крайней мере, не сейчас. Я тебе позвоню через пару дней. Не забудь о Тэйлоре.
— Ты что, совесть моя, что ли? — сказал он, вложив в свои слова больше грубости, чем юмора. — Я не забуду.
Он не стал провожать ее до парадной двери, предоставив спускаться с лестницы в гордом одиночестве. Не успела она миновать и дюжины ступенек, как он закрыл дверь мастерской. По дороге она удивилась, что за непрошеный инстинкт заставил ее предложить ему допить то виски, которое они так и не успели пригубить в Нью-Йорке. Ну ладно, это приглашение легко можно отменить под каким-нибудь благовидным предлогом, даже если он его запомнит, что само по себе маловероятно.
Оказавшись на улице, она подняла голову, чтобы посмотреть, не мелькнет ли в окне его силуэт. Ей пришлось перейти на другую сторону, и оттуда она увидела, что он стоит напротив картины, простыня с которой снова была снята. Он пристально смотрел на нее, слегка склонив голову набок. Она не была уверена, но ей показалось, что губы его двигаются, словно он разговаривает с изображением на холсте. Интересно, что он говорил? Стремился ли вызвать из хаоса краски какой-то образ? А если так, то на каком из своих многочисленных языков он с ним говорил?

Глава 13

1

Там, где он изобразил одного, она увидела двух. Не его или ее, а их. Она посмотрела на картину и сквозь его сознательное намерение разглядела подспудную цель, которую он скрывал даже от самого себя. Он подошел к картине и взглянул на нее чужими глазами. Действительно — вот они, те двое, которые открылись ее взору. В своем страстном желании передать впечатление от встречи с Пай-о-па он изобразил убийцу в тот момент, когда он выходит из тени (или наоборот, возвращается в нее), а сквозь его лицо и тело струится поток черноты. Этот поток делил фигуру сверху донизу, и его хаотично изрезанные берега образовывали два симметричных профиля, получившихся из белых половинок того, что он намеревался сделать одним лицом. Они смотрели друг на друга, словно любовники; взгляд их был устремлен вперед в египетском стиле; затылки их растворялись в темноте. Вопрос заключался в том, кто они были, эти двое? Что он пытался выразить, изобразив эти лица друг напротив друга?
После того как она ушла, он изучал картину в течение нескольких минут, готовясь к новой атаке. Но когда дошло до дела, сил у него не хватило. Руки его дрожали, ладони были ватными, а взгляд никак не мог сосредоточиться на холсте. Он отошел от картины, опасаясь прикасаться к ней в таком состоянии, чтобы не уничтожить то немногое, чего ему все-таки удалось достигнуть. Несколько неверных мазков — и сходство (с лицом ли, с работой ли другого художника) может исчезнуть навсегда. Утро вечера мудренее.

Ему снилось, что он болен. Он лежал голым на своей кровати под тонкой белой простыней, и ему была так холодно, что зубы его стучали. С потолка то и дело начинал падать снег. Опускаясь на его тело, снежинки не таяли, потому что он был холоднее снега. В комнате его были посетители, и он попытался сказать им, что ему очень холодно, но голос не подчинялся ему, и слова вырывались какими-то хрипами, словно последний вздох его был близок. Он испугался, что снег и недостаток воздуха станут причиной его смерти. Надо было действовать. Встать с жесткого ложа и доказать этим плакальщикам, что они слишком поторопились.
С болезненной медлительностью он нащупал рукой край матраса в надежде приподняться, но простыни были пропитаны его смертным потом, и он никак не мог ухватиться за них. Страх уступил место панике, и отчаяние вызвало новый припадок хрипов, еще более жалких, чем раньше. Он изо всех сил старался показать, что он жив, но дверь комнаты была открыта, и все плакальщики ушли. Он слышал их разговор и смех в соседней комнате. На пороге он увидел солнечную полоску: там, за дверью, было лето. Здесь же был только пронизывающий холод, который проникал в него все глубже и глубже. Он отказался от попыток уподобиться Лазарю, и руки его вытянулись вдоль тела; глаза его закрылись. Звуки голосов из соседней комнаты превратились в еле различимое бормотание. Сердце стало биться тише. Но появились новые звуки: снаружи был слышен шум ветра, и ветки стучали по окнам. Чей-то голос читал молитву, еще один разразился рыданиями. Какое несчастье было причиной его слез? Конечно, уж не его кончина. Он был слишком незначительной личностью, чтобы стать причиной такого плача. Он снова открыл глаза. Кровать исчезла, исчез и снег. Молния высветила силуэт человека, который наблюдал за бурей.
— Ты можешь сделать так, чтобы я забыл? — услышал Миляга свой собственный голос. — Тебе доступен этот фокус?
— Конечно, — раздался тихий ответ. — Но ты ведь не хочешь этого.
— Ты прав, я хочу только смерти, но я слишком боюсь ее этой ночью. Это и есть моя подлинная болезнь: страх смерти. Но, обладая даром забвения, я смогу жить. Так дай же мне его.
— На какой срок?
— До конца света.
Еще одна вспышка высветила стоявшую перед ним фигуру и все, что окружало их. Потом все исчезло, забылось. Миляга моргнул, стирая со своей сетчатки задержавшиеся на ней окно и силуэт, и начал просыпаться.
В комнате действительно было холодно, но не так, как на его смертном ложе. Утро еще не наступило, но он уже различал усиливающийся гул движения на Эдгвар-роуд. Кошмар растворялся в небытии, вытесняемый реальной жизнью. Он был рад этому.
Он сбросил с себя одеяло и пошел на кухню, чтобы чего-нибудь выпить. В холодильнике стоял пакет молока. Он влил себе в глотку его содержимое, хотя молоко почти уже скисло и вероятность того, что его расстроенный желудок откажется принять это подношение, была весьма велика. Утолив жажду, он утер рот и подбородок и отправился еще раз взглянуть на картину, но яркость и выразительность сна, от которого он только что пробудился, показали ему бесплодность его стараний. Он может нарисовать дюжину, сотню полотен и так и не передать изменчивый облик Пай-о-па. Он рыгнул, вновь ощутив во рту вкус плохого молока. Что же ему делать? Запереться от всего мира и позволить той болезни, которая поселилась в нем после встречи с убийцей сгрызть его изнутри? Или принять ванну, освежиться и пойти поискать людей, которые могли бы встать на пути между ним и его воспоминанием? И то, и другое бессмысленно. Остается только третий, не очень приятный выход. Он должен найти Пай-о-па во плоти: посмотреть ему в лицо, расспросить его, насытиться его видом и добиться того, чтобы всякая связанная с ним неоднозначность и двусмысленность исчезла.
Он обдумывал этот выход, продолжая рассматривать портрет. Что нужно сделать, чтобы найти убийцу? Во-первых, допросить Эстабрука. Это будет не так уж сложно. Во-вторых, прочесать весь город в поисках места, которое Эстабрук, по его уверениям, вспомнить никак не может. Тоже не такая уж большая проблема. Уж лучше, во всяком случае, чем кислое молоко и еще более кислые сны.
Предчувствуя, что при свете утра он может утратить свою теперешнюю ясность ума, он решил отрезать себе хотя бы один путь к отступлению. Подойдя к мольберту, он выдавал себе на ладонь жирного червяка из желтого кадмия и размазал его по еще непросохшему полотну. Любовники исчезли немедленно, но он не успокоился, пока весь холст не был замазан краской. Сначала она казалась яркой, но вскоре сквозь нее проступила чернота, которую она пыталась собой заслонить. Когда он закончил, можно было подумать, что портрета Пай-о-па вообще не существовало.
В удовлетворении он сделал шаг назад и снова рыгнул. Его больше не тошнило. Как ни странно, он чувствовал себя довольно бодро. Может быть, помогло кислое молоко.

2

Пай-о-па сидел на ступеньке своего фургона и смотрел на ночное небо. За спиной у него спали его приемные жена и дети. В небесах у него над головой, под одеялом из серебристого облака горели звезды. За всю свою долгую жизнь ему редко приходилось чувствовать себя более одиноким. С тех пор как он возвратился из Нью-Йорка, он жил в постоянном ожидании. Что-то должно было случиться с ним и с его миром, но он не знал, что. Его неведение причиняло ему страдания, но не только потому, что он был беззащитен перед лицом надвигающихся событий, но и потому, что это свидетельствовало о значительном ухудшении его способностей. Те времена, когда он мог предсказывать будущее, прошли. Все больше и больше он становился пленником времени и пространства. Да и то пространство, которое ныне занимало его тело, было далеко не таким, как прежде. Прошло уже так много времени с тех пор, как он в последний раз проделывал с другими то, что он проделал с Милягой, изменяя свое тело в зависимости от чужой воли, что он почти разучился это делать. Но желание Миляги было достаточно сильным, чтобы напомнить ему, как это делается, и в теле его до сих пор звучало эхо того времени, которое они провели вместе. Несмотря на то, что все плохо кончилось, он не жалел о тех минутах. Другой такой встречи может вообще не состояться.

Предыдущая страница 6 Следующая страница


7 Клайв Баркер

Он прошел от своего фургона до границы табора. Первый луч зари стал вгрызаться в сумрак. Одна из местных дворняжек, возвращаясь после бурно проведенной ночи, протиснулась между листами ржавого железа и подбежала к нему, виляя хвостом. Он похлопал собаку по голове и почесал у нее за порванными в битве ушами, жалея о том, что ему не дано с той же легкостью найти свой дом хозяина.

3

Эсмонд Блум Годольфин, покойный отец Оскара и Чарльза, любил частенько повторять, что чем больше у человека нор, где он может спрятаться, тем лучше, и из всех бесчисленных поговорок Э. Б. Г. именно эта оказала на Оскара наибольшее влияние. В одном Лондоне у него было не менее четырех местожительств. Дом на Примроуз Хилл был его основной резиденцией, но кроме этого он обладал pied a'terre <Временное пристанище (фр.) — прим. перев.> в Майда Вейл, крохотной квартиркой в Ноттинг Хилл и тем помещением, которое он занимал в настоящий момент. Это был лишенный окон склад, скрытый в лабиринтах разрушенных или почти разрушенных зданий неподалеку от реки.
Нельзя сказать, что посещение этого места доставляло ему особое удовольствие, в особенности на следующий день после Рождества, но годами оно служило надежным прибежищем для двух дружков Дауда — пустынников, а теперь сыграло роль усыпальницы и для самого Дауда. Его обнаженное тело, укрытое саваном, лежало на холодном бетонном полу. В ногах и в голове у него стояли две чаши, в которых курились ароматические травы, собранные и высушенные на склонах Джокалайлау. Пустынники не проявили никакого интереса по поводу появления трупа своего начальника. Они были всего лишь подчиненными, способными разве что на самые элементарные мыслительные процессы. Никаких физических запросов у них не было: ни похоти, ни голода, ни жажды, ни других желаний они не испытывали. Они просто сидели дни и ночи напролет в темном помещении склада и ждали, когда поступят очередные команды от Дауда. Оскару было не по себе в их компании, но он не мог уйти, пока все принятые ритуалы не будут совершены. Он принес с собой книгу — альманах по крокету, чтение которого производило на него успокаивающее действие. Время от времени он вставал и подсыпал травы в чаши. Больше делать было нечего — оставалось только ждать.
Прошло уже полтора дня с тех пор, как он лишил Дауда жизни. Этим спектаклем он не без основания гордился. Но лежавшая перед ним жертва была для него настоящей потерей. Дауд служил роду Годольфинов в течение двух столетий, храня верность старшим потомкам Джошуа от поколения к поколению. И он был прекрасным слугой. Кто еще мог так смешать виски с содовой? Кто еще с такой заботой умел вытирать и пудрить кожу между пальцами на ногах Оскара, пораженную грибковой инфекцией? Дауд был незаменим, и Оскар с болью пошел на те жестокие меры, которых потребовали обстоятельства. Но он пошел на это, зная, что, хотя и существует некоторая вероятность того, что он потеряет своего слугу навсегда, такое существо, как Дауд, вполне способно оправиться от вскрытия, если вовремя и в правильной последовательности свершить все ритуалы Воскресения. Ритуалы эти Оскару были знакомы. Он провел много долгих вечеров в Изорддеррексе на крыше дома Греховодника, наблюдая за хвостом кометы, исчезающей за башнями дворца Автарха, и обсуждая теорию и практику имаджийской магии. Он знал, какие масла надо влить в тело Дауда и какие цветы надо сжечь вокруг трупа. В его сокровищнице даже имелись соответствующие заклинания, записанные рукой самого Греховодника на тот случай, если с Даудом что-нибудь случится. Он понятия не имел, как долго процесс будет продолжаться, но у него хватало ума не заглядывать под простыню, чтобы проверить, поднялось ли тесто жизни в своей кастрюле. Ему оставалось только коротать время и надеяться на то, что все было сделано правильно.
В четыре минуты пятого у него появилось доказательство тщательности своей работы. Хриплый вздох раздался под простыней, и через секунду Дауд уже сидел на полу. Это произошло так внезапно и — после стольких часов — так неожиданно, что Оскар испуганно вскочил, повалив стул и выронив альманах из рук. За свою жизнь ему приходилось видеть много такого, что обитатели Пятого Доминиона назвали бы чудесным, но не в такой мрачной комнате, как эта, за окном которой продолжала течь обыденная жизнь, в которой не было места волшебству. Овладев собой, он попытался выговорить слова приветствия, но язык его был таким сухим, что его можно было использовать, как ластик. Тогда он просто уставился на Дауда, приоткрыв рот от удивления. Дауд стащил простыню с лица и занялся изучением руки, с помощью которой он это сделал. Его лицо было таким же пустым, как глаза пустынников, сидящих у противоположной стены.
"Я совершил ужасную ошибку, — подумал Оскар. — Я оживил тело, но душа не вернулась в него. Господи, что же теперь делать?"
Дауд тупо уставился в пустоту. Потом, словно кукла, в которую кукловод просунул свою руку, придав бессмысленному куску вещества иллюзию жизни и самостоятельности, он поднял голову, и на лице его появилось выражение. Это было выражение гнева. Сузив глаза и оскалив зубы, он заговорил.
— Вы поступили со мной плохо, — сказал он. — Очень плохо.
Оскар накопил во рту немного слюны, густой, как грязь.
— Я сделал то, что считал необходимым, — ответил он, не желая дать себя запугать этой твари. Заклинание Джошуа запрещало ей причинять вред человеку из рода Годольфинов, как бы ей сейчас этого ни хотелось.
— В чем я провинился перед вами, что вы решили подвергнуть меня такому унижению? — сказал Дауд.
— Я хотел доказать свою преданность делу Общества. И ты прекрасно понимаешь, зачем это было нужно.
— И неужели так необходимо продолжать подвергать меня унижениям? — продолжал Дауд. — Могу я хоть чем-нибудь прикрыть свою наготу?
— Твой костюм весь в пятнах.
— Это лучше, чем ничего, — сказал Дауд.
Одежда лежала на полу в нескольких футах от места, где сидел Дауд, но он не сделал ни малейшего движения, чтобы поднять ее. Понимая, что Дауд хочет установить границы, до которых простирается раскаяние его хозяина, но не прочь какое-то время поучаствовать в этой игре, Оскар поднял одежду и положил ее рядом с Даудом.
— Я же знал, что нож не сможет тебя убить, — сказал он.
— Зато я этого не знал, — ответил Дауд. — Но даже не в этом дело. Раз вы этого хотели, я принял бы участие в этом спектакле. С радостью раба, который готов пойти на все ради своего господина. Я бы пошел на смерть ради вас. — У него был голос человека, глубоко и безутешно обиженного. — А вместо этого вы держали все от меня в тайне. Вы заставили страдать меня как обыкновенного преступника.
— Я не мог допустить, чтобы все это выглядело заранее спланированным. Если бы они заподозрили...
— Понимаю, — сказал Дауд. Своими оправданиями Оскар нанес ему еще большую обиду. — Вы низкого мнения о моем актерском даровании. Я сыграл главные роли во всех произведениях Квексоса. В комедиях, трагедиях, фарсах. А вы не доверили мне сыграть какую-то ерундовскую сцену смерти.
— Ну, хорошо. Это была моя ошибка.
— Я думал, боль от ножа — это самое неприятное, что мне придется испытать. Но это...
— Ради Бога, извини меня. Это было грубо и несправедливо с моей стороны. Что я могу сделать, чтобы искупить причиненный ущерб, а? Скажи, Дауди. Я чувствую, что нарушил наши доверительные отношения, и теперь я хочу восстановить их. Скажи, чего ты хочешь.
Дауд покачал головой.
— Это не так просто, как кажется.
— Я знаю. Но давай начнем. Назови свое желание.
Дауд обдумывал предложение целую минуту, глядя мимо Оскара на пустую стенку. Наконец он сказал:
— Начнем с убийцы, Пай-о-па.
— Что тебе нужно от этого мистифа?
— Я хочу пытать его. Я хочу унижать его. А потом я хочу убить его.
— Почему?
— Вы предложили мне выполнить любое мое желание. "Назови его", — так вы сказали мне. Я назвал.
— Стало быть, у тебя есть полная свобода делать то, что тебе хочется, — сказал Оскар. — Это все?
— Пока да, — сказал Дауд. — Я уверен, что потом еще что-нибудь всплывет. Смерть навеяла мне странные мысли. Но я выскажу их позднее, когда придет время.

Глава 14

1

Выудить у Эстабрука подробности ночного путешествия, которое привело его к Пай-о-па, оказалось не так-то легко, но все-таки легче, чем попасть к нему в дом. Миляга подошел к дому Эстабрука около полудня. Занавески на окнах были тщательно задернуты. Он стучал в дверь и звонил в течение нескольких минут, но не получил никакого ответа. Предположив, что Эстабрук вышел на прогулку, Миляга оставил свои попытки и отправился набить чем-нибудь свой желудок, который требовал компенсации за вчерашнее неуважительное отношение. Как обычно на святки, все кафе и рестораны были закрыты, но он обнаружил небольшой магазинчик, принадлежавший семье пакистанцев, которые делали неплохой бизнес, снабжая христиан черствым хлебом. Хотя многие полки уже опустели, в магазине по-прежнему был выставлен соблазнительный парад возбудителей кариеса, и Миляга вышел на улицу с шоколадом, печеньем и кексом для удовлетворения своих безупречных зубов. Он отыскал скамейку и присел, чтобы заморить червячка. Кекс оказался плохо пропеченным, и Миляга покрошил его голубям, слетевшимся на его трапезу Новость о раздаваемой бесплатно пище вскоре распространилась, и то, что было интимным пикником, быстро превратилось в драчливое состязание. За неимением хлебов и рыб для удовлетворения аппетитов шумного сборища, Миляга швырнул остатки печенья в самую гущу пирующих и отправился обратно к дому Эстабрука, довольствуясь шоколадом. Приближаясь, он уловил движение в одном из окон верхнего этажа. На этот раз он не стал звонить и стучать, а просто запрокинул голову и закричал:
— На два слова, Чарли! Я знаю, что вы здесь. Откройте!
После того, как его первая просьба была оставлена без ответа, он стал кричать немного громче. Был праздник, и конкуренции со стороны уличного движения практически не было. Голос его звучал как торжественный горн.
— Давай, Чарли, открывай, если ты, конечно, не хочешь, чтобы я рассказал соседям о твоем маленьком дельце.
На этот раз занавеска отодвинулась, и Миляга заметил Эстабрука. Только на краткий миг, впрочем, так как через секунду занавеска вновь оказалась на месте. Миляга стал ждать, и как раз в тот момент, когда он собирался вновь оповестить округу о своем присутствии, парадная дверь открылась. Пред очи его предстал Эстабрук — босой и лысый. Это последнее обстоятельство Милягу потрясло. Он не знал, что Эстабрук носит парик. Без него его лицо было таким же круглым и белым, как тарелка, а его черты напоминали уложенный на ней детский завтрак. Яйца глаз, помидор носа, сосиски губ, — и все это в масле страха.
— Нам надо поговорить, — сказал Миляга и, не дожидаясь приглашения, шагнул внутрь.
Он не стал переливать из пустого в порожнее и с порога дал понять, что это отнюдь не светский визит. Ему необходимо узнать, где можно найти Пай-о-па, и от него не отделаешься фальшивыми извинениями. Чтобы оказать помощь памяти Эстабрука, он принес с собой потрепанную карту Лондона и разложил ее на столе между ними.
— А теперь, — сказал он, — мы будем сидеть здесь до тех пор, пока вы мне не скажете, куда вы ездили той ночью. И если вы мне солжете, клянусь, я вернусь и сверну вам шею.
Эстабрук не стал увиливать. У него был вид человека, который провел много дней, в ужасе ожидая того момента, когда чьи-то шаги раздадутся на ступеньках его крыльца. И вот теперь, когда это произошло, он испытывал несказанное облегчение от того факта, что его посетитель — всего лишь обычный человек. Его яйцеобразные глаза постоянно угрожали дать трещину, а руки дрожали, пока он листал справочник, бормоча, что он ни за что не ручается, но постарается вспомнить. Миляга не стал тиранить его и дал ему еще раз проделать путешествие мысленно, листая туда-сюда страницы с картами разных районов.
Они ехали через Лэмбит, сказал он, а потом через Кеннингтон и Стоквелл. Он не помнил, чтобы они заезжали в Клэпхем Коммон, так что, надо полагать, они повернули на восток, по направлению к Стритхем Хилл. Он вспомнил, что они проезжали мимо церкви, и поискал на карте соответствующий ей крестик. Таких оказалось несколько, но только один из них оказался рядом с другим ориентиром, который он запомнил, — с железной дорогой. На этом этапе расследования он сказал, что дальше путь указать он не может, но готов описать само место: забор из ржавого железа, фургоны, костры.
— Вы найдете то, что нам нужно, — выразил уверенность Эстабрук.
— Будем надеяться, — ответил Миляга. Пока он ничего не рассказал Эстабруку о тех событиях, которые привели его сюда, хотя тот несколько раз спрашивал, жива и здорова ли Юдит. Теперь Эстабрук вновь задал тот же вопрос.
— Прошу вас, расскажите, — взмолился он. — Я был честен с вами, клянусь. Расскажите мне, что с ней.
— Она жива и здорова, как корова, — сказал Миляга.
— Она говорила что-нибудь обо мне? Наверняка должна была. Что она сказала? Вы передали ей, что я по-прежнему люблю ее?
— Я не сводник, — сказал Миляга. — Сообщите ей об этом сами. Если, конечно, вам удастся убедить ее поговорить с вами.
— Что мне делать? — спросил Эстабрук. Он взял Милягу за предплечье. — Вы знаток женской психологии, правда ведь? Все на свете так считают. Как, по-вашему, что я должен сделать, чтобы искупить свою вину?
— Возможно, она почувствует себя удовлетворенной, если вы пришлете ей свои яйца. Любая менее значительная жертва будет отклонена.
— Вам эта кажется смешным.
— Пытаться убить свою жену? Это не представляется мне таким уж забавным, если честно. А потом передумать и ждать, что ваша голубка вновь бросится к вам на шею? Да это чистое безумие.
— Подождите, пока полюбите кого-нибудь так, как я Юдит. Если вы, конечно, на это способны, в чем я сильно сомневаюсь. Подождите, пока желание не овладеет вами настолько, что ваше душевное здоровье окажется под угрозой. Тогда вы поймете меня.
Миляга не нашелся, что ответить. Это было слишком близко к его теперешнему состоянию, чтобы признаться в этом даже самому себе. Но выйдя из дома с картой в руках, он не смог сдержать улыбку радости: наконец-то перед ним открылся путь, по которому он может двигаться вперед. Темнело, зимний вечер уже готов был зажать город в свой кулак. Но темнота благоприятствовала любовникам, даже если мир уже их отверг.

2

Тоска, которую он ощутил предыдущей ночью, не стала слабее ни на йоту, и в полдень Пай-о-па предложил Терезе покинуть табор. Предложение было встречено без энтузиазма. У младшей был насморк, и она плакала не переставая, с самого Утра. Старший тоже был простужен. "Сейчас неподходящее время для отъезда, — сказала Тереза, — даже если бы было куда". "Мы не станем бросать здесь фургон, — ответил Пай-о-па, — просто уедем за пределы города, и все. Например, на побережье, где детям пойдет на пользу чистый воздух". Терезе эта мысль понравилась. "Завтра, — сказала она, — или послезавтра. Но не сейчас".
Пай, однако, продолжал настаивать, так что она наконец спросила, почему он так нервничает. Ответа у него не было; во всяком случае, такого, который она смогла бы понять. Она совершенно не знала, что он за человек, никогда не расспрашивала его о прошлом. Для нее он был кормильцем. Человеком, который снабжал едой ее детей и обнимал ее по ночам. Однако вопрос ее повис в воздухе, и ему пришлось постараться на него ответить.
— Я боюсь за нас, — сказал он.
— Это из-за того старика? — спросила Тереза. — Который приходил сюда? Кто он был?
— Он хотел, чтобы я сделал для него одну работу.
— И ты сделал ее?
— Нет.
— Ты думаешь, он вернется? — сказала она. — Мы спустим на него собак.
Ее простое предложение подействовало на него отрезвляюще, несмотря на то, что в данном случае оно никак не могло помочь решить стоящую перед ним проблему. Его душа мистифа зачастую слишком увлекалась двусмысленностями и неоднозначностями, которые расщепляли его подлинное "я". Но она сдерживала его, напоминая о том, что в этом мире людей он приобрел лицо, определенные обязанности и пол, что, с ее точки зрения, он принадлежит стабильному и устоявшемуся миру детей, собак и апельсиновых корок. В таких стесненных обстоятельствах не оставалось места для поэзии, а между сумрачным закатом и нелегким восходом не оставалось времени для роскоши сомнений и размышлений.

Наступил очередной такой закат, и Тереза стала укладывать своих любимцев в постель. Спали они хорошо. От дней силы и могущества у него осталось заклинание: он умел так начитать молитвы в подушку, что сны становились светлыми и приятными. Его Маэстро часто просил об этой услуге, и Пай до сих пор, по прошествии двухсот лет, умел ее оказывать. И сейчас Тереза укладывала головки детей на пух, в котором были спрятаны колыбельные, созданные для того, чтобы провести их из мира темноты в мир света.
Дворняжка, которая повстречалась ему у забора в предрассветных сумерках, заливалась яростным лаем, и он вышел, чтобы успокоить ее. Видя, как он приближается, она натянула цепь и стала рваться к нему, царапая когтями землю. Ее хозяином был человек, с которым Пай почти не был знаком, — вспыльчивый шотландец, мучивший свою собаку, когда ему удавалось ее поймать. Пай опустился на корточки, чтобы успокоить собаку, опасаясь, что, разозленный ее лаем, хозяин оторвется от ужина и приступит к очередной экзекуции. Собака повиновалась, но продолжала нервно рыть землю лапами, явно прося его о том, чтобы он спустил ее с привязи.
— В чем дело, бедолага? — спросил он пса, почесав за его рваными ушами. — Тебя там подружка ждет?
Произнося эти слова, он взглянул в направлении забора и увидел чью-то фигуру, тут же исчезнувшую в тени одного из фургонов. Дворняжка также заметила непрошеного гостя. Это вызвало новый приступ лая. Пай поднялся на ноги.
— Кто там? — спросил он.
Звук, раздавшийся на другом конце табора, немедленно привлек его внимание: вода расплескивалась по земле. Нет, это была не вода. Резкий запах, ударивший ему в ноздри, был запахом бензина. Он оглянулся на свой фургон. На шторе появилась тень Терезы: она выключала ночник рядом с детской кроваткой. Оттуда также повеяло бензином. Он нагнулся и спустил собаку с привязи.
— Быстрей, парень! Беги!
Пес побежал, лая на незнакомца, которому удалось выскользнуть через дыру в заборе. Когда он скрылся из виду, Пай ринулся к своему фургону, зовя Терезу по имени.
За его спиной кто-то закричал, чтобы он заткнулся, но поток ругательств был прерван звуками двух взрывов, которые подожгли лагерь с разных концов. Он услышал крик Терезы, увидел, как пламя охватывает его фургон. Разлитый бензин служил только запалом. Не успел он пробежать и десяти ярдов, как прямо под его жилищем взорвался основной заряд. Он оказался таким мощным, что фургон взлетел в воздух, а потом повалился набок.
Пая сбило с ног волной раскаленного воздуха. Когда он вновь сумел подняться, на месте фургона была видна только сплошная огненная пелена. Продираясь сквозь вязкий, раскаленный воздух к погребальному костру, он услышал еще один рыдающий вскрик и понял, что это кричал он сам. Он уже забыл, что его гордо способно издавать такие звуки, хотя звук всегда был один и тот же: горем по горю.

Миляга как раз заметил церковь, которая была последним ориентиром Эстабрука, когда на улице впереди ночь внезапно сменилась днем. Ехавшая перед ним машина резко вильнула в сторону, и он сумел избежать столкновения, только выехав на тротуар и с визгом затормозив в нескольких дюймах от церковной стены.
Он вышел из машины и двинулся к месту пожара пешком. Завернув за угол, он попал в облако дыма, рваные клочья которого лишь урывками позволяли ему увидеть место, бывшее целью его путешествия. Он увидел забор из ржавого железа и стоявшие за ним фургоны, большинство из которых уже было охвачено огнем. Даже если бы у него не было описания Эстабрука, которое подтвердило, что это дом Пай-о-па, сам факт его уничтожения и так указал бы на него Миляге. Смерть опередила его здесь, словно его собственная тень, отброшенная перед ним пламенем за его спиной, которое было даже ярче того, что горело впереди. Его воспоминание об этом, другом катаклизме, который остался позади, с самого начала вплелось в его отношения с убийцей. Проблеск его был заметен в их первом разговоре на Пятой Авеню, оно зажгло в нем яростное желание вступить в битву с холстом, но ярче всего оно вспыхнуло в его сне, в придуманной им (или всплывшей в его памяти) комнате, где он молил Пай-о-па о забвении. Что пришлось пережить им вместе? Что показалось ему таким ужасным, что он предпочел забыть всю свою жизнь, лишь бы не помнить об этом? Но что бы это ни было, эхо этого события ощущалось и в новой катастрофе, и он стал молить Бога о том, чтобы память вернулась к нему, и он узнал, что за преступление, совершенное им в прошлом, навлекло на невинных людей такое жестокое наказание.
Табор превратился в ад: ветер раздувал пламя, а то в свою очередь порождало новый ветер. Человеческая плоть была игрушкой в лапах этого огненного смерча. Моча и слюна были его единственным — и бесполезным! — оружием против этого пожарища, но несмотря ни на что, он бежал вперед со слезящимися от дыма глазами. Он сам не знал, на какое чудо он надеялся. Только в одном он был уверен: Пай-о-па где-то здесь, в этом бушующем огне, и потерять его будет равносильно потере себя самого.
Ему встретилось несколько уцелевших, но их было очень мало. Он пробежал мимо них по направлению к дыре в заборе, сквозь которую они выбрались. Он двигался то прямо, то зигзагами, попадая в принесенное ветром облако удушающего дыма. Он сдернул свою кожаную куртку и обмотал ее вокруг головы, как примитивную защиту от жара. Потом он нырнул в дыру в заборе. Перед ним было сплошное пламя, и двигаться вперед было невозможно. Он попробовал побежать влево и нашел проход между двумя пылающими фургонами. Увертываясь от огня и ощущая запах горелого мяса, он добежал до центра лагеря, где было не так много горючего материала и пожару было нечем поживиться. Но вокруг него стояла сплошная огненная стена. Только три фургона до сих пор не загорелись, но вскоре ветер неминуемо должен был отнести пламя в их направлении. Он не знал, сколько обитателей успело спастись до того, как огонь разгорелся, но было ясно, что больше уцелевших не будет. Жар стал уже почти невыносимым. Он охватывал его со всех сторон, и мысли его плавились, утрачивая связность. Но он цеплялся за образ существа, за которым он пришел сюда, и дал себе слово не покидать погребального костра до тех пор, пока он не обхватит его лицо своими руками или не будет знать наверняка, что оно превратилось в пепел.
Из дыма появилась исступленно лающая собака. Когда она пробегала мимо него, новый взрыв огня заставил ее в панике повернуть обратно. Не имея особого выбора, он побежал за ней сквозь хаос, выкрикивая на ходу имя Пая, хотя каждый новый вдох был горячее предыдущего, и после нескольких таких криков имя превратилось в хрип. Он потерял собаку в клубах дыма, а вместе с ней исчезла и последняя ориентировка в пространстве. Даже если бы путь был открыт, он все равно не знал, куда бежать. Мир превратился в один огромный пожар.
Где-то впереди он снова услышал лай и, подумав о том, что, может быть, единственным живым существом, которое он вызволит из этого ужаса, будет эта собака, он побежал к ней. Слезы лились из его изъеденных дымом глаз; он едва ли мог сфокусировать свой взгляд на земле, по которой ступал. Лай прекратился, лишив его ориентира. Ему оставалось только идти вперед в надежде на то, что наступившее молчание не означает, что собака погибла. Она не погибла. Он различил впереди ее сжавшийся от ужаса силуэт.
Едва он успел набрать воздуха в легкие, чтобы позвать ее, как позади ее он увидел фигуру, вышедшую из клубов дыма. Огонь не пощадил Пай-о-па, но по крайней мере он был жив. Глаза его слезились, как и у Миляги. Его рот и шея были окровавлены, а в руках он держал сверток. Это был ребенок.
— Там есть еще кто-нибудь? — завопил Миляга.
Вместо ответа Пай оглянулся через плечо на груду пылающего мусора, который когда-то был фургоном. Не тратя времени на еще один испепеляющий легкие вдох, который позволил бы ему произнести несколько слов, Миляга ринулся к этому костру, но был перехвачен Паем, который вручил ему ребенка.
— Возьми ее, — сказал он.
Миляга отбросил куртку в сторону и взял ребенка на руки.
— А теперь беги отсюда! — сказал Пай. — Я за тобой.
Он не стал ждать выполнения своего приказания и ринулся к пылающим обломкам.
Миляга посмотрел на врученного ему ребенка. Тельце ее было окровавлено и почернело. Было ясно, что она мертва. Но, может быть, если он поспешит, искусственное дыхание вдохнет в нее жизнь. Как быстрее всего добраться до безопасного места? Тот путь, по которому он прибежал сюда, был теперь заблокирован, а пространство впереди было завалено пылающими обломками. Решая, куда бежать — налево или направо, он выбрал левее, так как оттуда раздался чей-то неуместный свист. Во всяком случае, это было доказательством того, что в том направлении можно дышать.
Собака последовала за ним, но остановилась через несколько шагов. Потом, несмотря на то, что с каждым шагом воздух становился все прохладнее и впереди, между языков пламени, виднелся проход, она попятилась назад. Проход действительно виднелся, но он не был свободен. Чья-то фигура шагнула навстречу Миляге из-за стены огня. Именно это существо и издавало свист, несмотря на то, что волосы его пылали, а протянутые вперед руки превратились в дымящиеся головешки. Продолжая идти, существо обернулось и посмотрело на Милягу.
Мелодия, которую оно насвистывало, была не слишком мелодичной, но в сравнении с его внешним видом она могла показаться божественной. Его глаза были словно зеркала, отражавшие огонь: они пылали и дымились. Миляга понял, что это и был поджигатель или один из них. Потому-то он и свистел, охваченный огнем. Это был его рай. Не притронувшись своими обуглившимися руками ни к Миляге, ни к ребенку, поджигатель продолжил свой путь навстречу огню, оставляя дорогу к краю лагеря открытой. Прохладный воздух подействовал на Милягу опьяняюще. У него закружилась голова, и стали подкашиваться ноги. Он крепко держал ребенка, думая только о том, как бы донести его до улицы, в чем ему оказали помощь двое пожарных в масках, увидевших его приближение и вышедших к нему навстречу с протянутыми руками. Один забрал у него ребенка, а другой поддержал его, когда ноги совсем отказали.
— Там есть еще живые люди! — сказал он, оглядываясь на пожар. — Вы должны спасти их!
Пожарный помог Миляге выбраться через дыру в заборе и вывел его на улицу. Там его ждали другие люди. Врачи скорой помощи с носилками и одеялами сказали ему, что теперь он в безопасности, и все с ним будет в порядке. Но это было неправдой, пока Пай оставался в огне. Он стряхнул с себя одеяло и отказался от кислородной маски, которую они вознамерились налепить ему на лицо, заявив, что помощь ему не нужна. Вокруг было столько людей, которым была необходима помощь, что они не стали терять время на увещевания и отправились к тем, чьи стоны и крики раздавались со всех сторон. Счастливчики были в состоянии кричать. Мимо него проносили и тех, кто пострадал слишком сильно, чтобы жаловаться. А ведь были еще и те, кто лежал на тротуаре под импровизированными саванами, из под которых тут и там высовывались обуглившиеся руки и ноги. Он повернулся спиной к этому ужасу и стал прокладывать себе путь вдоль границы табора.
Сносили участок забора, чтобы открыть доступ пожарным шлангам, заполонившим улицу, словно змеи в период спаривания. Насосы с ревом качали воду. Голубые мигалки пожарных машин казались тусклыми светлячками рядом с ослепительной яркостью пламени. В свете этого пламени он увидел, что вокруг собралась довольно большая толпа зевак. Забор завалился набок и упал, послав в небо злобный рой огненных мух. Зеваки встретили это событие радостными возгласами. Продолжая свой путь, он увидел, как пожарники устремились в огненный ад, подтаскивая свои шланги к самому центру пожара. Когда он обогнул табор и остановился напротив проделанной в заборе бреши, в некоторых местах пламя уже было сбито, уступив место дыму и пару. Он наблюдал за тем, как огонь постепенно отступает, надеясь уловить хоть какое-нибудь проявление жизни, до тех пор пока появление двух Других машин и группы пожарников не заставило его покинуть свой наблюдательный пункт и вернуться на то место, с которого он начал свой обход.
Ни среди тех, кого выносили из пламени, ни среди тех, кто, подобно Миляге, не получил серьезных ожогов и отказался от медицинской помощи, не было ни малейшего следа Пай-о-па. Дым, исходящий от поля битвы, на котором огонь терпел окончательное поражение, становился все гуще, и к тому времени, когда он вернулся к рядам трупов на тротуаре, количество которых удвоилось, все вокруг скрылось за дымовой завесой. Он посмотрел на очертания тел под саванами. Был ли Пай-о-па среди них? Когда он приблизился к ближайшему трупу, на плечо его легла чья-то рука, и, обернувшись, он оказался лицом к лицу с полисменом, черты лица которого, привлекательные, но омраченные происходящим, вызывали в памяти представление о мальчике из хора, обладающем звонким дискантом.
— Вы случайно не тот, кто вынес из огня ребенка? — сказал он.
— Да. С ней все в порядке?
— Извини, дружище. Боюсь, она умерла. Это был твой ребенок?
Он покачал головой.
— Нет, не мой. Одного чернокожего парня с вьющимися волосами. У него все лицо было в крови. Он не выходил оттуда?
Полисмен перешел на официальный язык:
— Я не видел никого, кто соответствовал бы данному описанию.
Миляга оглянулся и посмотрел на трупы.
— Среди них искать нет смысла, — сказал полисмен. — Теперь они все чернокожие, независимо от того, какого цвета были раньше.
— Мне надо взглянуть, — сказал Миляга.
— Говорю тебе, нет смысла. Ты никого не узнаешь. Давай-ка лучше я отведу тебя в скорую помощь. Тебе тоже нужен уход и присмотр.
— Нет. Я все-таки посмотрю, — сказал Миляга и собрался уже было отойти, но полисмен взял его за руку.
— Полагаю, вам лучше держаться подальше от этого забора, сэр, — сказал он. — Сохраняется опасность взрывов.
— Но он может по-прежнему быть там.
— Если он там, сэр, то я думаю, что он уже мертв. Мало шансов, что оттуда выберется еще кто-то живой. Позвольте мне провести вас за оцепление. Вы сможете посмотреть и оттуда.
Миляга стряхнул с себя руку полисмена.
— Я пойду, — сказал он. — И сопровождающие мне не нужны.
Через час пожар был окончательно взят под контроль, но к тому времени почти все, что могло гореть, уже превратилось в пепел. Этот час Миляге пришлось простоять за оцеплением, и все, что он мог видеть, — это снующие туда-сюда скорые помощи, которые сначала забрали последних раненых, а потом принялись за трупы. Как и предсказывал мальчик из хора, ни одной живой или мертвой жертвы из зоны пожара больше не вынесли, хотя Миляга ждал до тех пор, пока от толпы не осталось только несколько опоздавших зевак, а огонь не был почти полностью потушен. И только когда последний пожарник появился из крематория, а шланги отключили, надежда покинула его. Было уже почти два часа утра. Члены его отяжелели от усталости, но они были легкими в сравнении с той тяжестью, которую он ощущал в своей груди. Оказалось, что тяжелое сердце — это не вымысел поэтов: он чувствовал себя так, словно оно стало свинцовым и раздирало нежнейшую ткань его внутренностей.
На обратном пути к машине он вновь услышал свист: тот же самый немелодичный звук повис в грязном воздухе. Он остановился и стал оглядываться по сторонам, в поисках его источника, но загадочное существо уже исчезло из виду, а Миляга чувствовал себя слишком усталым, чтобы погнаться за ним. Но пусть даже он и погнался бы за ним, подумал он, пусть даже он схватил бы его за лацканы пальто и пригрозил бы ему переломать все обгоревшие кости, какой бы смысл все это именно? Даже если предположить, что его угроза произведет на эту тварь какое-нибудь впечатление (а вполне вероятно, что для существа, которое свистело, объятое пламенем, боль является едой и питьем), он все равно поймет в его ответе не больше, чем в письме Чэнта, и по тем же самым причинам. И Чэнт, и это существо появились на земле из одной и той же неведомой страны, границы которой он слегка задел во время своего путешествия в Нью-Йорк, из того самого мира, в котором обитал Господь Хапексамендиос и был рожден Пай-о-па. Рано или поздно он проникнет в этот мир, и тогда все тайны прояснятся: свист, письмо, любовник. Возможно, он даже разрешит тайну, с которой ему приходится сталкиваться почти каждое утро в зеркале ванной комнаты, — тайну лица, которое до последнего времени казалось ему знакомым, но ключ к которому, как оказалось, он потерял. И он не найдет его без помощи неизвестных доныне богов.

3

Вернувшись в свой дом на Примроуз Хилл, Годольфин провел всю ночь, слушая сводки новостей о случившейся трагедии. Число погибших увеличивалось с каждым часом. Еще две жертвы скончались в больнице. Выдвигались различные теории по поводу возможной причины пожара. Государственные мужи воспользовались случаем, чтобы порассуждать о недостаточно строгих нормах безопасности, установленных для временных лагерей бродяг на колесах, и потребовать подробного парламентского расследования для того, чтобы предотвратить возможность повторения такого адского катаклизма.
Известия испугали его. Хотя он и разрешил Дауду убить мистифа — а кто знает, какой тайный план стоял за этим намерением? — эта тварь злоупотребила предоставленной ей свободой. За такой проступок должно последовать соответствующее наказание, хотя сейчас у Годольфина не было настроения решать, как и когда это произойдет. Он подождет, выберет подходящий момент. Рано или поздно он наступит. Выходка Дауда показалась ему еще одним свидетельством того, что старые связи нарушены. То, что раньше казалось ему незыблемым, теперь стало меняться. Сила ускользала из рук тех, кто по традиции владел ею, в руки мелких сошек — тварей с сомнительной репутацией, подчиненных духов, исполнителей чужой воли, — которые не были готовы ею воспользоваться. Катастрофа этой ночи стала еще одним подтверждением этого. А ведь это были еще цветочки. Стоит этому поветрию распространиться по всем Доминионам, и его уже не остановишь. Уже были восстания в Ванаэфе и Л'Имби, в Изорддеррексе раздается недовольный ропот, а теперь еще и чистка в Пятом Доминионе, организованная Tabula Rasa, — идеальная обстановка для вендетты Дауда и ее кровавых последствий. Повсюду знаки упадка и разрушения.
Парадоксальным образом, самым пугающим из этих знаков стало зрелище реконструкции, когда Дауд, чтобы не быть узнанным кем-нибудь из членов Общества, заново воссоздал свое лицо. Эту акцию он предпринимал при каждой смене поколений в роду Годольфинов, но впервые член этого рода стал ее непосредственным свидетелем. Теперь, вспоминая об этом, Оскар заподозрил Дауда в том, что он намеренно продемонстрировал свои преобразовательные возможности, как еще одно доказательство новообретенной независимости. Доказательство оказалось весьма убедительным. Наблюдая за тем, как лицо, к которому он так привык, размягчается и меняется по воле своего обладателя, Оскар пережил далеко не лучшие минуты своей жизни. Лицо, на котором Дауд в конце концов остановился, было лишено усов и бровей, волосы стали более прилизанными, и выглядеть он стал моложе. Все это чрезвычайно напоминало наружность образцового национал-социалиста. Судя по всему, Дауд также уловил это сходство, так как вскоре он выбелил волосы и приобрел несколько новых костюмов, цвет которых по-прежнему был абрикосовым, но покрой гораздо более строгим, чем у тех, что он носил в своем предыдущем воплощении. Не хуже Оскара он предчувствовал грядущие перемены, чуял запахи гнили и разложения и готовился к Новому Порядку.
И мог ли он найти более подходящий инструмент, чем огонь — радость сжигателя книг, блаженство чистильщика душ? Оскар содрогнулся при мысли о том удовольствии, которое получил Дауд, без малейшего колебания истребив ни в чем не повинные человеческие семьи в погоне за мистифом. Нет сомнений, он вернется домой со слезами на глазах и скажет, что он сожалеет о вреде, причиненном детям. Но это будет лишь фальшивый спектакль. Оскар знал, что это существо неспособно ни на горе, ни на раскаяние. Дауд был воплощенным обманом, и отныне Оскар знал, что ему надо быть настороже. Годы покоя и безмятежности миновали. Теперь он будет запирать дверь спальни на ключ.

Глава 15

1

Лелея в груди черную ненависть к Эстабруку за его коварные замыслы, Юдит размышляла над различными способами мести — от кроваво-задушевных до классически-бесстрастных. Но ее собственный характер никогда не переставал удивлять ее. Все фантазии на темы садовых ножниц и судебных исков вскоре поблекли, и она поняла, что самый большой вред, который она может ему причинить (принимая во внимание то обстоятельство, что вред, который он собирался причинить ей, был предотвращен), — это не обращать на него никакого внимания. К чему давать повод для удовлетворения, проявляя к нему хоть малейший интерес? Отныне он будет настолько недостоин ее презрения, что сделается невидимым. Рассказав свою историю Тэйлору и Клему, она не стала искать других слушателей. Больше она не будет пачкать свои уста его именем и не позволит своим мыслям задерживаться на нем больше чем на секунду. Таким, во всяком случае, было ее намерение. Его оказалось не так-то легко воплотить в жизнь. На святки в ее квартире раздался первый из многочисленных его звонков. Голос его был начисто лишен того самоуверенного и самодовольного тона, к которому она привыкла в прошлом, и лишь после того, как она обменялась с ним двумя-тремя репликами, ей стало ясно, кто находится на другом конце телефонной линии. В ту же секунду она бросила трубку и отключила телефон на весь оставшийся день. На следующее утро он снова позвонил ей, и на этот раз (на тот случай, если у него остались какие-нибудь сомнения) она сообщила ему:
— Никогда в жизни я больше не хочу слышать твой голос, — и снова повесила трубку.
Сделав это, она поняла, что во время этого короткого разговора Эстабрука душили рыдания. Это обстоятельство доставило ей немалое удовлетворение и внушило надежду, что эта попытка поговорить с ней станет последней. Надежда оказалась тщетной: в тот же вечер, пока она была на вечеринке у Честера Клейна, он позвонил дважды и оставил сообщения на автоответчике. На вечеринке она узнала последние новости о Миляге, с которым она не общалась со времени их странного расставания в мастерской. Честер, злоупотреблявший в последнее время водкой, прямо сообщил ей, что, по его мнению, в скором времени у Миляги совсем съедет крыша. После Рождества он дважды разговаривал с Блудным Сыном, и с каждым разом впечатление от его ответов было все более угнетающим и бессвязным.
— Что это с вами, мужиками, происходит? — неожиданно для самой себя спросила она. — Вы так легко теряете голову.
— Это потому, что участь нашего пола гораздо трагичнее, — ответил Честер. — Господи, женщина, неужели ты не видишь, как мы страдаем?
— Честно говоря, нет.
— Ну так вот, мы страдаем. Уж поверь мне.
— Существует какая-нибудь причина или это страдание ради страдания?
— Мы закупорены, — сказал Клейн. — Ничто не может проникнуть в нас.
— О женщинах можно сказать то же самое. Так в чем же...
— Женщин ебут, — перебил Клейн, произнеся последнее слово с пьяной старательностью. — Конечно, все вы скулите по этому поводу, но вам нравится. Признайся, что нравится.
— Стало быть, все, что надо мужчинам, — это чтобы их трахнули. Я правильно поняла? Или ты имел в виду только себя лично?
Эти слова Юдит вызвали смешки у тех, кто оставил свою болтовню, чтобы полюбоваться этим фейерверком.
— Ты поняла неправильно, потому что не слушала, — парировал Клейн.
— Я слушала. Просто ты несешь какую-то чепуху.
— Возьми, к примеру, Церковь...
— Трах-тара-рах твою Церковь!
— Нет уж, послушай! — сказал Клейн сквозь зубы. — Я здесь не собираюсь яйцами звенеть. Как ты думаешь, почему мужчины изобрели Церковь, а? Ну, скажи!
Напыщенная торжественность его тона настолько разъярила Юдит, что она оставила его вопрос без ответа. Он невозмутимо продолжил свое педантичное объяснение, словно обращенное к непонятливому студенту.
— Мужчины изобрели Церковь для того, чтобы принять в себя благодать Христа. Чтобы в них мог войти Святой дух. Чтобы перестать быть закупоренными. — Закончив лекцию, он откинулся на спинку стула и поднял стакан. — В водке — истина, — провозгласил он.
— В водке — дерьмо, — отозвалась Юдит.
— Ну так ведь это очень на тебя похоже, не правда ли? — пробормотал Клейн. — Когда тебя наголову разбили, ты начинаешь оскорблять противника.
Юдит раздраженно отмахнулась от Клейна и повернулась к нему спиной, но у того осталась в запасе еще одна отравленная стрела.
— Вот так ты и довела моего Блудного Сынка до сумасшествия? — сказал он.
Уязвленная этими словами, она вновь повернулась к нему.
— Он здесь абсолютно ни при чем.
— Ты хотела узнать, что значит быть закупоренным! — сказал Клейн. — Так вот тебе пример. Он окончательно сдвинулся, тебе это известно?
— Какое мне дело? — сказала она. — Если он хочет, чтобы у него съехала крыша, то никто ему не будет в этом мешать.
— Как это гуманно с твоей стороны.
При этих словах она встала, зная, что еще чуть-чуть — и она окончательно выйдет из себя.
— Впрочем, у Блудного Сынка есть уважительная причина, — продолжал Клейн. — У него анемия. Крови хватает или только на мозг, или только на член. Когда у него встает, он не помнит даже своего собственного имени.
— Да что ты говоришь? — сказала Юдит, взболтав кубики льда в стакане.
— Может быть, у тебя тоже уважительная причина? — продолжал Клейн. — Нет ли у тебя чего-нибудь такого, о чем ты нам никогда не рассказывала?
— Даже если и так, ты будешь последним человеком, который об этом узнает.
И с этими словами она вылила содержимое своего стакана ему за пазуху.
Разумеется, по прошествии некоторого времени она пожалела об этом. Возвращаясь на машине домой, она думала о том, как бы помириться с ним, обойдясь при этом без извинений. Ничего не придумав, она решила оставить все как есть. У нее и раньше бывали ссоры с Клейном, трезвые и пьяные. Через месяц, максимум через два, они забывались.
Дома ее ждали сообщения от Эстабрука. Он больше не рыдал. Голос его превратился в монотонную погребальную песнь, в которой слышалось неподдельное отчаяние. Первая запись состояла из тех же просьб, которые ей приходилось слышать и раньше. Он сказал, что сходит без нее с ума и что она нужна ему. Не согласится ли она хотя бы поговорить с ним, дать ему возможность объясниться? Вторая запись звучала более бессвязно. Он сказал, что она не понимает, в какие тайны он посвящен, как они душат его и как он погибает от этого. Не приедет ли она повидаться с ним, хотя бы для того, чтобы забрать свою одежду?
Это была единственная часть ее финальной сцены, которую она переписала бы, если бы существовала возможность разыграть ее заново. Ослепленная яростью, она оставила у Эстабрука много своих личных вещей, драгоценностей и одежды. Теперь она могла себе вообразить, как он рыдает над ними, нюхает их и — Бог знает — может быть, даже носит их. Но раз уж тогда она решила оставить эти вещи у него, теперь она не станет заключать с ним сделки, чтобы вернуть их назад. Когда-нибудь она успокоится настолько, что сможет вернуться и опустошить буфеты и платяные шкафы, но это время еще не пришло.
В ту ночь звонков больше не было. Новый год был очень близок, и наступило время подумать, как она будет зарабатывать себе на жизнь в январе. Когда Эстабрук сделал ей предложение, она ушла со своей работы в конторе Вандерборо и стала свободно распоряжаться его деньгами, сохраняя веру (без сомнения, наивную) в то, что, если они расстанутся, Эстабрук поведет себя с ней достойно и благородно. Она не предвидела тогда ни всей тягости своего положения, которая наконец вынудила ее оставить его (ее мучило чувство, что она стала его собственностью и что, если она промедлит еще хотя бы секунду, ей уже никогда не выкарабкаться), ни той ярости, с которой он станет мстить ей за это. Опять-таки, когда-нибудь настанет время, когда она почувствует себя способной вымазаться в грязи бракоразводного процесса, но, как и в случае с одеждой, она еще не была готова к этому, хотя развод и сулил ей приличную сумму денег. Ну а пока надо подумать о работе.
Некоторое время спустя, тридцатого декабря, ей позвонил Льюис Лидер, адвокат Эстабрука, — человек, которого она встречала всего лишь один раз в жизни, но который запомнился ей благодаря своей говорливости. На этот раз, однако, это его качество никак не проявилось. Он выразил неодобрение ее равнодушию к судьбе своего клиента в форме, граничившей с откровенной грубостью. Знает ли она, спросил он у нее, что Эстабрук был помещен в больницу? Когда она проинформировала его о своем неведении на этот счет, он сказал, что хотя, по его глубочайшему убеждению, ей абсолютно на это наплевать, тем не менее он должен выполнить свой долг и сообщить ей об этом. Она спросила его, что случилось. Он кратко объяснил, что на рассвете двадцать восьмого числа Эстабрука нашли на улице, и на нем был надет только один предмет туалета.
Он не стал уточнять, какой.
— Он болен? — спросила она.
— Не физически, — ответил Лидер. — Но его психическое состояние крайне неблагоприятно. Я подумал, что вам следует об этом знать, хотя я и уверен, что он не захочет вас видеть.
— Уверена в вашей правоте, — сказала Юдит.
— Если учесть, сколько денег это может вам принести, — сказал Лидер, — то он заслуживает лучшего отношения.
Произнеся эту пошлость, он повесил трубку, предоставив Юдит возможность поразмышлять над тем, почему мужчины, с которыми она спала, начинают сходить с ума. Два дня назад ей предсказывали, что у Миляги вот-вот съедет крыша. А теперь успокоительное колют Эстабруку. Интересно, это она свела их с ума или виной тому плохая наследственность? Она подумала, не стоит ли позвонить Миляге в мастерскую и узнать, как он там, но в конце концов решила этого не делать. Пусть трахает свою картину, и черт ее побери, если она станет соперничать за его внимание с каким-то поганым куском холста.
Новости, сообщенные Лидером, открыли перед ней одну полезную возможность. Раз Эстабрук в больнице, ничто не помешает ей побывать у него дома и забрать свои веши. Подходящее мероприятие для последнего дня декабря. Из берлоги своего мужа она заберет остатки своей прежней жизни и будет готова встретить Новый год в одиночестве.

2

Замок он не сменил, возможно, надеясь на то, что в одну прекрасную ночь она вернется и скользнет рядом с ним под одеяло. Однако, войдя в дом, она никак не могла избавиться от ощущения, что она — взломщик. Снаружи было пасмурно, и она зажгла все лампы, но комнаты словно бы сопротивлялись освещению, как будто распространившийся по всему дому резкий запах гнилых продуктов сделал воздух едва прозрачным. Она смело шагнула в кухню, намереваясь чего-нибудь выпить, прежде чем начать собирать свои вещи, и обнаружила, что все помещение заставлено тарелками с протухшей едой, большинство которых было почти нетронуто. Первым делом она открыла окно, а потом холодильник, в котором оказались все те же испорченные продукты. Там же были лед и вода. Поместив и то, и другое в чистый стакан, она принялась за работу. Наверху был такой же беспорядок, как и внизу. Очевидно, с тех пор как она ушла, Эстабрук перестал следить за домом. Кровать, на которой они спали вместе, превратилась в кладбище грязных простыней. На полу была свалка грязного белья. Однако ее одежды в этих грудах не было, и, войдя в соседнюю комнату, она убедилась в том, что все висит на своих местах. Стараясь покончить с этим неприятным делом как можно скорее, она нашла несколько чемоданов и начала упаковывать одежду. Много времени на это не потребовалось. Покончив с этой работой, она вынула свои вещи из ящиков и принялась за их упаковку. Ее драгоценности хранились в сейфе внизу. Туда она и отправилась, покончив со спальней и оставив чемоданы у парадной двери. Несмотря на то, что она знала, где Эстабрук хранит ключи от сейфа, она никогда не открывала его сама. Он требовал строгого соблюдения следующего ритуала: в тот вечер, когда она хотела надеть какой-нибудь из его подарков, он сначала спрашивал ее, что именно ей угодно, а потом спускался вниз, доставал требуемую вещь из. сейфа и надевал ей на шею или запястье, или сам вдевал ей в уши. Вульгарный, самодовольный спектакль. Она удивилась, как это она могла мириться с таким идиотством так долго. Конечно, приятно было получать от него дорогие подарки, но почему она играла в этой игре такую пассивную роль? Нелепость какая-то.
Ключ от сейфа оказался там, где она и предполагала. Он был спрятан в самом конце ящика письменного стола в его кабинете. Сейф же находился за архитектурным рисунком на стене кабинета, на котором было изображено странное сооружение в псевдоклассическом стиле, названное художником просто Убежище. Рама, в которую рисунок был вставлен, была куда более внушительна, нежели того заслуживали его художественные достоинства, и Юдит стоило некоторых усилий снять его со стены. Но в конце концов ей это удалось, и она проникла в скрывавшийся за рисунком сейф.
В сейфе было две полки. Нижняя была забита бумагами, а верхняя — небольшими свертками, среди которых она рассчитывала найти и свою собственность. Любопытство победило в ней желание поскорее забрать принадлежавшее ей по праву и уйти: она вынула все свертки и разложила их на письменном столе. Несомненно, в двух из них действительно были ее Драгоценности, но содержимое оставшихся трех заинтриговало ее в большей степени, не в последнюю очередь потому, что завернуто оно было в тонкую, словно шелк, ткань, и от него исходил сладкий, пряный, приторный запах, нисколько не похожий на царивший в сейфе запах плесени. Первым она развернула самый большой сверток. В нем оказался манускрипт, состоящий из тщательно сшитых тонких пергаментных листов. Обложки у него не было, и казалось, что страницы собраны в произвольном порядке. В первую секунду она подумала, что это обрывки какого-то анатомического трактата. Однако, присмотревшись повнимательнее, поняла, что это вовсе не справочник хирурга, а книга из разряда тех, что прячут под подушкой подростки, в которой изображались и подробно описывались различные сексуальные позиции. Листая ее, она искренне понадеялась, что автор находится в таком месте, где у него нет возможности попытаться осуществить свои фантазии. Человеческая плоть не обладала ни такой ловкостью, ни такой способностью к видоизменениям, которые позволили бы воссоздать картины, запечатленные пером и тушью на этих страницах. Там были изображены пары, переплетенные подобно ссорящимся головоногим моллюскам. У других же на теле виднелись такие загадочные органы и отверстия, которых, к тому же, было так много, что в них едва ли можно было узнать людей.
Она перелистывала книгу взад и вперед, постоянно возвращаясь к серии иллюстраций на центральном развороте книги. На первом рисунке были изображены обнаженные мужчина и женщина совершенно нормальной наружности. Женщина лежала головой на подушке, а мужчина, стоя на коленях у нее между ног, лизал языком подошву ее ступни. Эта невинная сценка служила прелюдией к жестокому акту каннибализма. Мужчина, начиная с ног, пожирал тело женщины. Его партнерша отвечала ему той же нежной лаской. Разумеется, их ужимки опровергали законы как физики, так и физиологии, но художнику удалось изобразить процесс без гротеска, в манере инструкций к какому-нибудь необычному магическому трюку. Только закрыв книгу и обнаружив, что картины по-прежнему стоят у нее перед глазами, она ощутила первые признаки отвращения. Чтобы избавиться от неприятного впечатления, она обратила их в праведный гнев против Эстабрука, который не только осмелился приобрести такую диковину, но и скрыл это от нее. Еще одно доказательство того, что она правильно поступила, уйдя от него.
В другом свертке находился куда более невинный предмет: что-то вроде обломка скульптуры размером примерно с ее кулак. На одной грани было грубо вырезано нечто напоминающее то ли плачущий глаз, те ли сосок, из которого течет молоко, то ли почку, на которой выступила капелька сока. Другие грани обнажали структуры камня, из которого была сделана скульптура. Цвет его был молочно-голубым, но его пронизывали тонкие жилки черного и красного. Держа камень в руке, она ощутила приятное чувство и положила его на место лишь с большой неохотой. Содержимое третьего свертка оказалось очаровательной находкой: полдюжины шариков размером с горошину, украшенных миниатюрнейшей резьбой. Ей случалось видеть восточные редкости из слоновой кости, обработанные с таким тщанием, но только под музейным стеклом. Она взяла один шарик и поднесла его к окну, чтобы изучить повнимательнее. Художник так украсил шарик резьбой, чтобы создавалось впечатление, будто это осенняя паутинка, смотавшаяся в клубок. Любопытное и странным образом притягательное зрелище. Вертя шарик в своих пальцах и так и сяк, она почувствовала, как ее внимание концентрируется на утонченном переплетении нитей, словно где-то в шарике скрывается кончик, ухватившись за который она сможет распутать его и обнаружить внутри какую-то тайну. Ей пришлось собрать все свои силы, чтобы отвести взгляд в сторону, и она была уверена, что не сделай она этого, — и воля шарика пересилила бы ее собственную волю, и ей пришлось бы рассматривать его мельчайшие детали до тех пор, пока сознание не оставило бы ее.
Она вернулась к письменному столу и положила шарик среди его собратьев. Пристальное разглядывание шарика оказало странное воздействие на ее вестибулярный аппарат. Когда она стала рыться в вещах, разбросанных на письменном столе, голова у нее слегка закружилась, и очертания предметов утратили резкость. Однако, несмотря на то, что сознание ее затуманилось, ее руки знали, что им нужно. Одна из них взяла осколок голубого камня, а другая вновь протянулась к выпущенному было шарику. Два сувенира: а почему бы и нет? Кусок камня и бусина. Кто посмеет обвинить ее в том, что она лишила Эстабрука столь незначительных вещей после того, как он пытался убить ее? Она положила оба предмета в карман без дальнейших колебаний и стала заворачивать книгу и оставшиеся шарики, чтобы положить все это обратно в сейф. Потом она взяла кусок ткани, в которую был завернут осколок, положила и его в карман, взяла драгоценности и направилась к парадной Двери, по пути гася свет во всех комнатах. У двери она вспомнила, что оставила открытым окно на кухне, и отправилась назад, чтобы закрыть его. У нее не было ни малейшего желания, чтобы дом ограбили после того, как она уйдет. Лишь один вор имел право на вход сюда, и этим вором была она.

3

Она была чрезвычайно довольна утренней операцией и за вторым завтраком, отличавшимся спартанской скудостью, решила побаловать себя стаканчиком вина. Потом она принялась распаковывать добычу. Выкладывая на кровать вызволенную из плена одежду, она подумала о книге сексуальных фантазий неведомого автора. Теперь ей стало жаль, что она не взяла ее с собой. Книга могла бы стать идеальным подарком для Миляги, который, без сомнения, воображал, что испытал на собственном опыте все известные человеку сексуальные излишества. Впрочем, нестрашно. Она уж найдет способ описать ему ее содержание в один из этих дней и поразить его своей памятливостью в том, что касается порока.
Звонок Клема прервал ее работу. Он говорил так тихо, что ей приходилось напрягать слух, чтобы различить его слова.
Новости были не очень веселыми. Два дня назад на Тэйлора навалился новый внезапный приступ пневмонии, и теперь он был у порога смерти. Однако же он отказался лечь в больницу. Он сказал, что его последнее желание — умереть там, где он жил.
— Он беспрестанно требует Милягу, — объяснил Клем. — Я пытался дозвониться до него, но телефон не отвечает. Ты не знаешь, он куда-нибудь уехал?
— Не знаю, — сказала она. — В последний раз я видела его на Рождество.
— Не могла бы ты попытаться найти его для меня? Или, скорее, для Тэйлора. Может быть, съездишь в студию и попробуешь выкурить его оттуда, если он там, конечно? Я бы и сам поехал, но боюсь выйти из дома. У меня такое чувство, что стоит мне шагнуть за порог... — Он запнулся, борясь со слезами. — ... Я хочу быть здесь на тот случай, если что-то произойдет.
— Конечно, оставайся. И, конечно, я поеду. Прямо сейчас.
— Спасибо. По-моему, времени осталось очень мало.
Перед тем как выйти из дома, она попыталась дозвониться до Миляги, но, как Клем и предупреждал, никто не снял трубку. После двух попыток она сдалась, надела куртку и вышла из дома. Сунув руку в карман за ключами от машины, она поняла, что камень и шарик по-прежнему там. Охваченная каким-то суеверным чувством, она заколебалась и подумала, не стоит ли ей вернуться и оставить их дома. Но время было дорого. Да и кто их увидит у нее в кармане? А даже если и увидят, то кому какое дело? Когда смерть стоит у дверей, кто станет беспокоиться о каких-то похищенных безделушках?
В ту ночь, когда она оставила Милягу в мастерской, она обнаружила, что его можно увидеть в окне, если перейти на противоположную сторону улицы. Так что, когда он не ответил на звонок, она отправилась на свой шпионский пост. Комната, похоже, была пуста, но лишенная абажура лампочка ярко горела. Она подождала минуту другую, и Миляга, голый до пояса и грязный, наконец-то появился в поле ее зрения. У нее были сильные легкие, и набрав в них побольше воздуха, она громко выкрикнула его имя. Поначалу казалось, что он ничего не услышал. Но она предприняла вторую попытку, и, подойдя к окну, он бросил на нее взгляд.
— Впусти меня! — завопила она. — Это очень срочно.
Миляга отошел от окна, и его движения показались ей вялыми и безразличными. То же нежелание можно было прочесть и на его лице, когда он открыл дверь. Как бы плохо ни выглядел он на вечеринке, сейчас вид его значительно ухудшился.
— В чем дело? — спросил он.
— Тэйлору очень плохо, и Клем говорит, что он постоянно спрашивает о тебе. — На лице у Миляги появилось удивленное выражение, словно ему стоило большого труда вспомнить, кто такие Тэйлор и Клем. — Тебе надо вымыться и одеться, — сказала она. — Фьюри, ты что, не слышишь меня?
Она всегда называла его Фьюри, когда была рассержена на него, и, похоже, это имя оказало свое магическое действие. Она предполагала, что начнутся возражения, связанные с его извечной неприязнью ко всему тому, что связано с болезнями, но ничего подобного не произошло. Он выглядел слишком усталым и опустошенным, чтобы спорить. Взгляд его постоянно метался из стороны в сторону, словно в поисках куда-то исчезнувшего места, на котором он мог бы наконец обрести свой покой. Она последовала за ним наверх в мастерскую.
— Надо бы вымыться, — сказал он, оставляя ее посреди хаоса и направляясь в ванную.
Она услышала шум душа. Как обычно, дверь в ванную он оставил настежь распахнутой. Не было таких телесных отправлений, вплоть до самых фундаментальных, которые вызвали бы в нем хоть малейшее чувство стыдливости. Вначале это шокировало ее, но потом она привыкла, так что, когда она вышла замуж за Эстабрука, ей пришлось заново обучаться правилам приличия.
— Не могла бы ты найти мне чистую рубашку? — крикнул он ей из ванной. — И какое-нибудь белье?

Предыдущая страница 7 Следующая страница


Пятый доминион 8

Похоже, в этот день ей было суждено копаться в чужих вещах. К тому времени, когда она отыскала грубую хлопчатобумажную рубашку и пару линялых спортивных трусов, он уже вышел из душа и стоял перед зеркалом в ванной комнате, зачесывая назад свои влажные волосы. Его тело не изменилось с тех пор, как она в последний раз видела его обнаженным. Он был все таким же стройным, с таким же крепким животом и ягодицами, с такой же широкой и ровной грудью. Ее внимание привлек его укрывшийся под покровом крайней плоти член, опровергавший милягино имя. В невозбужденном состоянии он был не таким уж большим, но все равно привлекательным. Если он и заметил, как внимательно она его рассматривает, то не подал виду. Он неприязненно уставился на свое отражение в зеркале, а потом тряхнул головой.
— Надо мне побриться? — спросил он.
— На твоем месте я бы не стала об этом беспокоиться, — сказала она. — Вот твоя одежда.
Он быстро оделся, а потом отправился в спальню на поиски ботинок, оставив ее в мастерской. Двойной портрет, который она видела в рождественскую ночь, исчез. Краски, мольберт и загрунтованные холсты были бесцеремонно свалены в углу. Теперь их место занимали газеты с сообщениями о трагедии, которую она отметила только мимоходом. Двадцать один человек, в их числе женщины и дети, погиб во время пожара в Южном Лондоне, вызванного поджогом. Она не придала этим сообщениям особого значения. В этот мрачный день и без того было достаточно причин для печали.

Клем был бледен, но не плакал. Он обнял их обоих на пороге, а потом проводил в дом. Рождественские украшения висели на прежних местах в ожидании Двенадцатой Ночи (Двенадцатая Ночь — ночь Богоявления, или ночь перед Богоявлением, когда заканчивались рождественские праздники — прим. перев.), острый запах хвои висел в воздухе.
— Прежде чем ты увидишь его, Миляга, — сказал Клем, — я должен предупредить тебя, что он накачан наркотиками, и сознание время от времени покидает его. Но он так хотел тебя повидать.
— Он не сказал, почему? — спросил Миляга.
— Мне кажется, ему нет нужды подыскивать какую-нибудь причину, — мягко сказал Клем. — Ты пока побудешь здесь, Джуди? Может быть, ты захочешь повидать его после Миляги...
— Да, конечно.
Клем повел Милягу в спальню, а Юдит отправилась на кухню приготовить себе чашку чая. Там она пожалела о том, что не пересказала Миляге по дороге свой разговор с Тэйлором неделю назад, в особенности эту историю о том, как Миляга говорил на непонятном языке. Возможно, это помогло бы ему понять, что Тэйлор хочет от него услышать. Раскрытие тайн постоянно занимало ум Тэйлора в рождественскую ночь. Возможно, сейчас, сколь бы он ни был одурманен наркотиками, он хотел хотя бы отчасти проникнуть в некоторые из них. Вряд ли, однако, Миляга сможет ему хоть чем-нибудь помочь. Тот взгляд, который он устремил на зеркало ванной, был взглядом человека, для которого даже свое собственное отражение является тайной.

"Только по двум причинам в спальне может быть так жарко натоплено: из-за болезни или из-за любви", — подумал Миляга, когда Клем ввел его в комнату. Жар помогает выпарить вместе с потом наваждение или заразу. Конечно, и в том, и в другом случае успех не всегда гарантирован, но у любовной неудачи есть, по крайней мере, свои плюсы. С тех пор как он уехал из Стритхэма, он почти ничего не ел, и от застоявшегося жаркого воздуха у него закружилась голова. Ему пришлось оглядеть комнату дважды, прежде чем взгляд его нашел наконец ложе Тэйлора, окруженное молчаливыми и равнодушными свидетелями современной смерти — кислородной подушкой с трубками и маской, столиком с перевязочным материалом и полотенцами, другим столиком с тазом для рвоты, подкладным судном и салфетками, рядом с которым стоял третий столик с лекарствами и мазями. Посреди всех этих аксессуаров находился притянувший их магнит, который теперь больше напоминал пленника. Голова Тэйлора покоилась на покрытых клеенкой подушках, глаза его были закрыты. Он был похож на жителя древнего мира. Волосы его были редкими, тело исхудало, внутренняя жизнь его организма — костей, нервов, кровеносных сосудов — болезненно проглядывала сквозь кожу цвета простыни, на которой он лежал. Миляге оставалось только созерцать это зрелище, борясь с желанием повернуться к нему спиной и убежать. Смерть вновь была рядом, так скоро. Источник жара был другим, другой была и обстановка, но Миляга оказался во власти той же самой смеси страха и беспомощности, что и в Стритхэме.
Он задержался у двери, давая возможность Клему первому приблизиться к кровати и разбудить спящего. Тэйлор пошевелился, и на лице его возникло недовольное выражение, которое немедленно исчезло, стоило его взгляду остановиться на Миляге.
— Ты нашел его, — сказал он.
— Это не я, это Джуди, — сказал Клем.
— А-а-а, Джуди. Она просто чудо, — сказал Тэйлор. Он попытался улечься поудобнее на подушке, но это оказалось ему не под силу. Дыхание его немедленно участилось, и он скривился от боли, вызванной этим движением.
— Тебе дать обезболивающее? — спросил у него Клем.
— Нет, спасибо, — сказал он. — Я хочу, чтобы у меня была ясная голова и мы с Милягой могли бы поговорить. — Он посмотрел на своего посетителя, который до сих пор медлил в дверях. — Ты поговоришь со мной, Джон? — спросил он. — Наедине.
— Конечно, — ответил Миляга.
Клем отошел от постели и дал Миляге знак подойти поближе. Рядом стоял стул, но Тэйлор похлопал ладонью по кровати. Там Миляга и присел, услышав, как скрипнула под ним клеенчатая простыня.
— Позови меня, если что-нибудь понадобится, — сказал Клем, обращаясь не к Тэйлору, а к Миляге. Потом он оставил их вдвоем.
— Не мог бы ты налить мне стакан воды? — попросил Тэйлор.
Миляга выполнил его просьбу, но, передавая ему стакан, он понял, что у Тэйлора не хватит силы удержать его. Тогда он поднес стакан к его губам. Несмотря на слегка увлажнявший их слой лечебной мази, они потрескались и распухли от болячек. Сделав несколько глотков, Тэйлор что-то пробормотал.
— Хватит? — спросил Миляга.
— Да, спасибо, — ответил Тэйлор. Миляга поставил стакан на столик. — Мне уже всего на этом свете хватит. Пора закругляться.
— Ты поправишься.
— Я тебя не для того хотел видеть, чтобы мы сидели тут и лгали друг другу, — сказал Тэйлор. — Я ждал тебя, чтобы сказать, как часто я о тебе думал. Днями и ночами, Миляга, днями и ночами.
— Уверен, что я этого не заслуживаю.
— Мое подсознание считает иначе, — ответил Тэйлор. — И, если уж говорить начистоту, то и остальная часть меня — тоже. Ты выглядишь так, словно почти не спишь, Миляга.
— Просто я работал, вот и все.
— Рисовал?
— От случая к случаю. Ждал, пока придет вдохновение.
— Мне надо сделать одно признание, — сказал Тэйлор. — Но сначала ты должен обещать, что не будешь на меня сердиться.
— Что ты сделал?
— Я рассказал Джуди о той ночи, что мы провели вместе, — сказал Тэйлор. Он уставился на Милягу, словно ожидая какой-то бурной реакции. Когда ее не последовало, он продолжил:
— Я знаю, что для тебя это был пустяк, — сказал он. — Но я часто об этом вспоминал. Ты ведь не против, а?
Миляга пожал плечами.
— Уверен, что она не особенно-то и удивилась.
Тэйлор положил руку на простыню ладонью вверх, и Миляга взял ее. Пальцы Тэйлора были вялыми, на они вцепились в руку Миляги со всей той силой, которая в них осталась. Пожатие его было холодным.
— Ты дрожишь, — сказал Тэйлор.
— Я некоторое время ничего не ел, — сказал Миляга.
— Тебе надо быть в форме. У тебя много дел.
— Иногда мне надо немного поплавать по течению, — ответил Миляга.
Тэйлор улыбнулся, и в его изможденных чертах промелькнул на мгновение призрак красоты, которой он когда-то обладал.
— Ну да, — сказал он. — Я все время плаваю по течению. По всей комнате. Даже из окна выплывал и смотрел на себя со стороны. То же самое произойдет и когда я умру, Миляга. Я уплыву по течению, только на этот раз мне не удастся вернуться. Я знаю, Клем будет очень тосковать по мне — мы прожили вместе целых полжизни, — но ведь вы с Джуди поможете ему, правда? Если сможете, постарайтесь ему все объяснить. Расскажите ему, как я уплывал по течению. Он не желает меня слушать, когда я об этом говорю, но ведь ты меня понимаешь.
— Я не вполне в этом уверен.
— Но ты художник, — сказал он.
— Я мастер подделок.
— В моих снах это не так. В моих снах ты хочешь исцелить меня, и знаешь, что я тебе говорю? Я говорю тебе, что не хочу поправиться. Я говорю, что хочу уйти из этого мира в мир света.
— Неплохо там, наверное, оказаться, — сказал Миляга. — Может быть, и я к тебе присоединюсь.
— Неужели твои дела так плохи? Скажи мне. Я хочу знать.
— Вся моя жизнь прошла зря, Тэй.
— Не надо так сурово к себе относиться. Ты очень хороший человек.
— Ты же сказал, что мы не будем лгать друг другу.
— А я и не лгу. Ты действительно хороший. Просто тебе нужен кто-то, кто напоминал бы тебе об этом время от времени. Это каждому необходимо. А иначе мы снова сползаем в грязь, понимаешь?
Миляга крепче сжал руку Тэйлора. Его переполняли чувства, которым он не мог найти ни имени, ни выражения. Вот перед ним лежит Тэйлор и изливает свое сердце насчет любви, снов и того, что будет, когда он умрет, а чем он, Миляга, может ему помочь? В лучшем случае он сможет предложить ему только свое смятение и забывчивость. Миляга поймал себя на мысли о том, кто же из них страдает более тяжкой болезнью? Тэйлор, который обессилел, но сохранил способность изливать то, что у него на сердце? Или он сам, молчащий, как бревно? Решив во что бы то ни стало не покидать Тэйлора до тех пор, пока хотя бы отчасти не сумеет поделиться тем, что с ним произошло, Миляга стал подыскивать слова для объяснения.
— Мне кажется, что я нашел такого человека, — сказал он. — Человека, который сможет помочь мне... вспомнить самого себя.
— Это здорово.
— Я не уверен, — сказал он едва слышно. — За последние несколько недель, Тэй, я видел такое... такое, во что я просто не хотел верить, пока обстоятельства не заставили. Иногда мне казалось, что я схожу с ума.
— Расскажи мне...
— Один человек в Нью-Йорке пытался убить Юдит.
— Я знаю. Она рассказала мне. Так что с ним такое? — Глаза его расширились. — Это и есть он?
— Это вообще не он.
— По-моему, Джуди говорила, что это мужчина.
— Это не мужчина, — сказал Миляга. — Но и не женщина. Это даже и не человек, Тэй.
— Что же это тогда такое?
— Это чудо, — сказал Миляга. Он не осмеливался употреблять это слово раньше, даже наедине с самим собой. Но любое другое оказалось бы ложью, а лжи здесь не было места. — Я говорю тебе, что чуть с ума не сошел. Но если бы ты видел, как оно менялось... это было что-то абсолютно неземное.
— А где это существо сейчас?
— По-моему, он умер, — ответил Миляга. — Я потерял слишком много времени, прежде чем отправиться на его поиски. Я попытался забыть о том, что когда-то видел его. Я боялся того, что он возбуждал во мне. А когда это мне не удалось, я попытался изгнать его из моей головы на холст. Но и это не помогло. Да и не могло помочь. К тому моменту он уже сделался частью меня. А когда я наконец отправился на его поиски... было уже слишком поздно.
— Ты уверен? — спросил Тэйлор. Пока Миляга говорил, на лбу его появились складки боли, с каждой секундой становившиеся все глубже и глубже.
— С тобой все в порядке?
— Да, да, — сказал Тэйлор. — Я хочу дослушать до конца.
— Больше нечего рассказывать. Может быть, Пай и бродит где-нибудь по свету, но я не знаю, где.
— И ты поэтому собрался плыть по течению? Ты надеешься... — Он запнулся и неожиданно стал задыхаться. — Знаешь, ты все-таки позови Клема.
— Конечно.
Миляга направился к двери, но прежде чем он успел выйти, Тэйлор сказал:
— Ты должен во всем разобраться, Миляга. В чем бы ни заключалась эта тайна, ты должен разгадать ее для нас обоих.
Рука его уже взялась за ручку двери, да и здравый смысл велел ему удариться в поспешное отступление, и Миляга знал, что у него еще есть возможность промолчать, уйти от этого древнего римлянина, оставив без ответа его призыв. Но знал он и то, что, если он ответит, он будет связан.
— Я во всем разберусь, — сказал он, встретив исполненный отчаяния взгляд Тэйлора. — Мы оба во всем разберемся. Клянусь.
Тэйлор сумел выжать из себя улыбку, но она быстро сползла с его лица. Миляга открыл дверь и вышел на площадку. Клем ждал его.
— Ты ему нужен, — сказал Миляга.
Клем шагнул в спальню и закрыл за собой дверь. Внезапно почувствовав себя отверженным, Миляга пошел вниз по лестнице. Юдит сидела за кухонным столом, вертя в руках какой-то кусок камня.
— Как он? — спросила она.
— Не очень хорошо, — сказал Миляга. — Клем пошел за ним присмотреть.
— Хочешь чаю?
— Нет, спасибо. Чего мне по-настоящему хочется, так это глотнуть свежего воздуха. Пожалуй, я пройдусь здесь, неподалеку.
На улице шел мелкий дождик, показавшийся ему манной небесной после удушающего жара, царившего в комнате больного. Он почти не знал окрестностей и решил не отходить Далеко от дома, но смятенное состояние духа помешало осуществлению этого намерения, и он бесцельно побрел вдаль, путаясь в лабиринте улиц и в своих собственных мыслях. И лишь когда ветер пробрал его до костей, он стал подумывать о возвращении. В таком месте трудно рассчитывать на то, что сможешь разгадать тайну. С началом нового года все на свете вступают в новый круг конфликтов и честолюбивых замыслов, расписывая свое будущее, словно интригу в банальном фарсе. Лучше уж он будет держаться подальше от всего этого.
Отправившись в обратный путь к дому, он вспомнил о том, что Юдит попросила его купить по дороге молока и сигарет. Тогда он повернул назад и отправился на поиски, занявшие у него гораздо больше времени, чем он предполагал. Когда он наконец завернул за угол с покупками в руках, радом с домом стояла машина скорой помощи. Парадная дверь была распахнута. Юдит стояла на пороге и созерцала моросящий дождик. Лицо ее было заплакано.
— Он умер, — сказала она.
Он остановился, как вкопанный, в ярде от нее.
— Когда? — спросил он, словно это имело какое-нибудь значение.
— Как раз после того, как ты ушел.
Ему не хотелось расплакаться в ее присутствии. Он и так уже достаточно низко упал в ее глазах. Каменным голосом он сказал:
— Где Клем?
— Наверху, радом с ним. Не ходи туда. Там уже слишком много людей.
Она заметила у него в руках сигареты и потянулась за пачкой. Лишь только ее рука прикоснулась к его руке, между ними пробежал разряд горя. Вопреки его намерению, слезы брызнули у него из глаз, и они упали друг другу в объятия. Оба они не сдерживали своих рыданий, словно враги, объединенные общей утратой, или любовники перед разлукой. Или словно души, которые никак не могут вспомнить, враги они или любовники, и плачут, не в состоянии в этом разобраться.

Глава 16

1

С момента того собрания, на котором впервые был поднят вопрос о библиотеке Tabula Rasa, Блоксхэм несколько раз собирался выполнить добровольно возложенную на себя обязанность и спуститься во внутренние помещения Башни, чтобы проверить, не была ли нарушена неприкосновенность собрания. Однако дважды он откладывал это дело, внушая себе, что у него есть дела и поважнее, как, например, организация Великой Чистки. Он бы и в третий раз отложил осмотр, если бы вопрос снова не всплыл, на этот раз в форме нарочито небрежной реплики в сторону, изреченной Шарлоттой Фивер, которая и на том, первом собрании говорила о сохранности книг, а теперь предложила сопровождать Блоксхэма в его экспедиции. Женщины озадачивали Блоксхэма и ставили его в тупик. Влечение, которое они в нем вызывали, всегда соседствовало с чувством неудобства, которое он испытывал в их обществе, но в последнее время он ощутил, как сексуальное влечение, едва ли ранее ему известное, растет в нем со всевозрастающей требовательностью. Но даже в своих собственных уединенных молитвах не осмеливался он признаться себе в причине этого. Его возбуждала Чистка. Именно она бередила его кровь и мужские качества, и он ни на секунду не усомнился в том, что Шарлотта ответила на его жар, хотя и постаралась сделать это как можно более сдержанно и скрытно. Он с готовностью принял ее предложение, и по ее предложению они договорились встретиться в Башне в последний вечер старого года. Он принес с собой бутылку шампанского.
— Можем заодно и поразвлечься, — сказал он, когда они спускались вниз по руинам, оставшимся от старого дома Роксборо, подвал которого был сохранен и скрыт под ничем не примечательными стенами Башни.
Никто из них в течение долгих лет не отваживался проникнуть в этот подземный мир. Он оказался еще более примитивным, чем им помнилось. Наспех было проведено электричество — с проводов свисали лишенные абажуров лампочки, — но в остальном место осталось таким же, как и в первые годы существования Общества. Подвалы были сооружены для того, чтобы в срочном порядке спрятать там собрание Общества, а стало быть, на века. От нижней лестничной площадки разбегался веер одинаковых коридоров, по обе стороны которых стояли книжные полки, поднимавшиеся вдоль кирпичных стен до полукруглых потолков. В местах пересечения коридоров было много сводчатых перекрытий, но других украшений не попадалось.
— Не раздавить ли нам бутылочку перед началом? — предложил Блоксхэм.
— Почему бы и нет. А из чего будем пить?
Вместо ответа он извлек из кармана два граненых стакана. Она взяла их в руки, пока он открывал бутылку. Пробка подалась с декоративным вздохом, звук которого затерялся где-то в лабиринте. Наполнив стаканы, они выпили за Великую Чистку.
— Ну вот мы и здесь, — сказала Шарлотта, поплотнее закутываясь в меха. — Что будем искать?
— Следы вторжения или кражи, — сказал Блоксхэм. — Разделимся или пойдем вместе?
— О-о-о, вместе, — ответила она.
Роксборо утверждал, что все хоть сколько-нибудь значительные книги по магии этого полушария собраны здесь, и, бродя вдвоем и созерцая десятки тысяч манускриптов и печатных изданий, они готовы были поверить этому хвастливому заявлению.
— Как, черт возьми, им удалось собрать здесь все это? — удивилась Шарлотта во время их путешествия.
— Осмелюсь заметить, мир тогда был меньше, — сказал Блоксхэм. — Все они знали друг друга, так ведь? Казанова, Сартори, граф Сен-Жермен. Все эти обманщики и педики держались вместе.
— Обманщики? Ты действительно так считаешь?
— Большинство, — сказал Блоксхэм, наслаждаясь незаслуженно взятой на себя ролью эксперта. — Думаю, лишь один-два человека представляли себе, чем они занимаются.
— А тебя никогда не искушало желание? — спросила у него Шарлотта, беря его под руку.
— Желание сделать что?
— Проверить, стоит ли эта магия хоть ломаного гроша или нет. Попытаться заклясть духа или совершить путешествие в Доминионы?
Он посмотрел на нее с неподдельным изумлением.
— Но это же против всех правил Общества, — сказал он.
— Да я тебя не о том спрашиваю, — ответила она почти грубо. — Я спросила: не овладевало ли тобой когда-нибудь искушение?
— Мой отец учил меня, что любое соприкосновение с Имаджикой угрожает моей душе огромной опасностью.
— Мой говорил то же самое. Но, по-моему, в конце концов он пожалел, что не проверил этого на собственном опыте. Я хочу сказать, что если все это шарлатанство, — то и вреда никакого быть не может.
— Да нет, я верю, что во всем этом есть зерно истины, — сказал Блоксхэм.
— Ты веришь в другие Доминионы?
— Ты же видела эту чертову тварь, которую располосовал перед нами Годольфин.
— Я видела представителя вида, ранее мне неизвестного, вот и все. — Она остановилась и взяла с полки первую попавшуюся книгу. — Но иногда я задумываюсь, а не пуста ли крепость, которую мы охраняем. — Она открыла книгу, и из нее выпал чей-то локон. — Может быть, все это выдумки, — сказала она. — Наркотические сны и фантазии. — Она поставила книгу на место и повернулась к Блоксхэму. — Ты что, действительно, пригласил меня сюда только для того, чтобы проверить неприкосновенность хранилища? Я буду чертовски разочарована, если это так.
— Ну, это не совсем так, — сказал он.
— Хорошо, — ответила она и вновь двинулась в глубь лабиринта.

2

Хотя Юдит и пригласили на несколько новогодних вечеринок, она никому ничего твердо не обещала. Теперь, после всех сегодняшних несчастий, это обстоятельство доставило ей некоторое облегчение. После того как тело Тэйлора увезли, она предложила Клему остаться с ним, но он отказался, спокойно сказав, что ему нужно какое-то время побыть одному. Однако, ему будет приятно знать, что в случае необходимости она ответит на его телефонный звонок. Он сказал, что свяжется с ней, если совсем уж расклеится.
Одна из вечеринок, на которую ее пригласили, должна была состояться в доме прямо напротив ее квартиры и, судя по воспоминаниям, обещала быть шумной. Она и сама несколько раз бывала там, но в этот вечер у нее не было желания находиться в чьем-то обществе. Если в новом году дела пойдут так же, как в старом, у нее нет никакого настроения праздновать это событие. В надежде, что ее присутствие останется незамеченным, она задернула шторы, зажгла несколько свечей, поставила пластинку с концертом для флейты с оркестром и стала готовить себе легкий ужин. Моя руки, она заметила, что на ее ладонях и пальцах остался голубоватый налет от камня. Несколько раз за этот день она ловила себя на том, что вертит его между пальцами и клала в карман, чтобы через несколько минут вновь обнаружить его у себя в руках. Непонятно, каким образом она могла не заметить образовавшегося налета? Она стала яростно тереть руки, чтобы смыть въевшуюся пыль, но, когда кожа высохла, налет стал еще заметнее. Тогда она пошла в ванную, чтобы изучить это странное явление при более ярком свете. Это была вовсе не пыль, как показалось ей сначала. Краситель проник в ее кожу, словно хна. К тому же окрасились не только ее ладони, но и запястья, которые — она была в этом абсолютно уверена — не соприкасались с камнем. Она сняла кофточку и к ужасу своему обнаружила, что голубоватые пятна покрывают ее руки вплоть до локтей. Тогда она начала разговаривать с собой вслух, как обычно делала, когда была сбита с толку.
— Что это, черт возьми, такое? Я становлюсь голубого цвета? Да это просто смешно.
Может быть, это было и смешно, но не особенно забавно. Ее желудок свело судорогой паники. Неужели она заразилась от камня какой-то болезнью? Не потому ли Эстабрук так тщательно завернул его и спрятал подальше от чужих глаз?
Она включила душ и разделась. Новых пятен на своем теле она не нашла, но это было не слишком сильным утешением. Сделав воду погорячее, она шагнула под душ и принялась яростно оттирать пятна, взбивая обильную пену. От горячей воды в сочетании с охватившим ее чувством паники у нее закружилась голова. Испугавшись, что может потерять сознание, она вылезла из ванны и протянула руку к двери, чтобы открыть ее и впустить немного свежего воздуха. Но ее мыльная ладонь скользнула по дверной ручке, и, выругавшись, она обернулась за полотенцем. Перед ней возникло ее отражение в зеркале. Ее шея была голубой. Кожа вокруг глаз была голубой. Лоб был голубым, до самых волос. Она попятилась от этого гротескного зрелища и прижалась к влажным от пара плиткам.
— Это мне только кажется, — сказала она вслух.
Она вторично взялась за ручку, и на этот раз дверь открылась. От холода она покрылась гусиной кожей с головы до ног, но она была рада этому. Может быть, холод поможет ей стряхнуть это обманчивое видение. Поеживаясь, она отправилась в освещенную свечами гостиную. Там, посреди столика для кофе, лежал кусок голубого камня и смотрел на нее своим глазом. Она не могла припомнить, когда это она вынула его из кармана, да еще к тому же так продуманно водрузила на столик в окружении свечей. Присутствие камня заставило ее задержаться на пороге. Внезапно ею овладел суеверный страх, словно этот камень обладал силой василиска и мог превратить ее плоть в то же вещество, из которого состоял и сам. Если это действительно было так, то было уже слишком поздно пытаться что-то предотвратить. Каждый раз, когда она брала камень в руки, он устремлял на нее свой взгляд. Ощущение неизбежности придало ей храбрости. Она подошла к столу, взяла камень и, не давая ему времени вновь овладеть ее волей, швырнула его изо всей силы в стенку.
Отправляясь в полет, камень милостиво дал ей возможность понять, какую ошибку она совершила. Пока она отсутствовала, он полностью подчинил себе комнату, стал более реальным, чем рука, которая его бросила, и чем стена, о которую он должен был удариться. Время и пространство стали его игрушками, и, стремясь его уничтожить, она отделила одно от другого.
Было уже слишком поздно пытаться исправить ошибку. С тяжелым, глухим стуком камень ударился о стену, и в этот момент она оказалась выброшенной из самой себя, словно кто-то проник в ее голову, вырвал ее сознание и вышвырнул его в окно. Тело ее осталось в комнате, которую она покинула, и не имело никакого отношения к тому путешествию, в которое ей пришлось отправиться. Из всех чувств у нее осталось только зрение. Над пустынной улицей, влажный асфальт которой поблескивал в свете фонарей, она поплыла к порогу дома напротив. Там стоял квартет гостей — трое молодых людей, окруживших слегка нетрезвую девушку. Один из юношей нетерпеливо стучал в дверь. В это время самый мощный представитель мужского трио влеплял девушке поцелуй за поцелуем, незаметно для других лапая ее груди. Юдит заметила выражение беспокойства, появлявшееся на лице девушки между смешками, увидела, как ее руки сжимаются в маленькие жалкие кулачки, когда ухажер вдавливал язык ей между губ. Потом она увидела, как девушка приоткрывает рот навстречу его поцелуям, скорее, от покорности, чем от похоти. Когда дверь открылась, и четверо новых гостей ввалились в праздничный гул, она полетела прочь, взмывая над крышами и вновь опускаясь, для того чтобы стать мимолетным свидетелем других драм, которые разворачивались в проносящихся мимо домах.
Все они, подобно камню, пославшему ее с этой миссией, представали перед ней во фрагментах; осколки драм, о содержании которых она могла только догадываться. Женщина в комнате верхнего этажа, уставившаяся на платье на неубранной постели. Еще одна женщина у окна, плачущая и покачивающаяся в такт музыке, которую Юдит не могла услышать. И еще одна, поднимающаяся из-за стола, за которым полно гостей, во власти какого-то недомогания. Ни одну из этих женщин она не знала, но все они казались ей знакомыми. Даже в тот краткий период жизни, который ей удавалось удержать в своей памяти, ей приходилось испытывать те же самые чувства, что и им. Она ощущала себя покинутой, беспомощной, жаждущей. Постепенно она стала улавливать закономерность в своих видениях. Ей словно бы показывали фрагменты ее собственной жизни, отраженные в жизни самых разных женщин.
На темной улице за Кингс Кросс она увидела женщину, которая обслуживала мужчину на переднем сиденье его машины, склонившись над возбужденным розовым членом и зажав его между губами цвета менструальной крови. Ей тоже приходилось заниматься этим или чем-то похожим, потому что она хотела быть любимой. И женщина, проезжающая мимо вышедших на промысел блядей и исполненная к ним праведного отвращения, — это тоже была она. И красавица, язвительными замечаниями выманивающая своего любовника на улицу, под дождь, и мужеподобная баба, пьяно аплодирующая ей из окна верхнего этажа, — во всех этих обличьях ей тоже довелось побывать. А может быть, это они были ею?
Ее путешествие подходило к концу. Она достигла моста, с которого мог бы открыться обширный вид на город, но дождь в этом районе шел сильнее, чем в Ноттинг Хилл, и видимость была ограничена. Не задерживаясь ни на секунду, ее сознание продолжало лететь под проливным дождем, не чувствуя ни холода, ни сырости, приближаясь к неосвещенной башне, почти скрытой за рядами деревьев. Скорость ее движения упала, она залетела в листву, словно пьяная птица, и внезапно утонула в совершеннейшей темноте.
На мгновение ее охватил ужас, что здесь она будет похоронена заживо, но потом темнота уступила место свету, и она просочилась сквозь потолок какого-то подвала, вдоль стен которого вместо полок с бутылками вина стояли книжные стеллажи. В проходах горело электричество, но воздух все равно казался плотным, но не от пыли, а от чего-то такого, что она понимала лишь очень смутно. В этом месте чувствовалась святость. И сила. Ничего подобного ей раньше не приходилось ощущать. Ни в соборе святого Петра, ни в Шартрском соборе, ни где-либо еще. Ей захотелось снова обрести плоть. Для того, чтобы пройтись по этим коридорам. Чтобы притронуться к книгам, к кирпичным стенам. Чтобы вдохнуть в себя этот воздух. Он окажется пыльным, но это будет особая пыль, мельчайшая частичка которой, летая в этом святом месте, стала мудрее целой планеты.
Ее внимание привлекла чья-то мелькнувшая тень, и она двинулась вперед по коридору, раздумывая над тем, что же это за книги стоят на полках. При ближайшем рассмотрении оказалось, что тень впереди отбрасывает не кто-то один, как ей показалось вначале, а двое людей, сплетенных в эротическом объятии. Женщина прижималась спиной к книгам, обхватив руками полку у себя над головой. Ее партнер со сползшими брюками прижимался к ней, сопровождая резкими вдохами стремительные движения своих чресл. Глаза обоих были закрыты, возможно, потому, что ни тот, ни другая не обладали особенно обольстительным видом. Для чего она оказалась здесь? Чтобы стать свидетелем этого траханья? Бог его знает, но в их натуженных движениях не было ничего такого, что могло бы возбудить ее или по крайней мере сообщить ей что-то новое в области секса. Нет сомнений, что голубой глаз послал ее через весь город и сделал ее свидетелем стольких женских драм не для того, чтобы продемонстрировать ей это безрадостное соитие. Во всем этом должно скрываться нечто, пока ей недоступное. Может быть, какая-то тайна откроется ей в их разговоре? Но он сводился к сладострастным вздохам. Может быть, в книгах, которые тряслись на полках позади них? Весьма вероятно.
Она приблизилась, чтобы прочитать названия, но взгляд ее скользнул по их спинам и уперся в стену, напротив которой они стояли. Кирпичи имели самый обычный вид, но скреплявший их раствор был окрашен в голубой оттенок, который она безошибочно угадала. В волнении она двинулась вперед сквозь кирпич, мимо любовников и книг. По другую сторону стены стояла кромешная тьма. Она казалась даже еще более черной, чем та земля, сквозь которую она проникла в это потаенное место. Но это была не просто темнота, вызванная отсутствием света, — это была тьма отчаяния и скорби. В ней проснулось инстинктивное желание поскорее уйти отсюда, но рядом она ощутила еще чье-то присутствие, заставившее ее помедлить. На полу этой жалкой камеры лежало существо, почти сливающееся с окружающей темнотой. Оно было связано, словно кокон, — лица его не было видно. Нити, опутавшие его тело с болезненной тщательностью, были чрезвычайно тонкими, но того, что открывалось ее взору, было достаточно, чтобы с Уверенностью утверждать, что это существо, как и все прочие, попавшиеся ей по пути, пойманные в ловушку духи, было женщиной.
Те, кто ее связывал, проявили особое тщание. Лишь волосы и ногти остались на виду. Юдит парила над телом, изучая его. Она чувствовала свою сопричастность этому существу, словно они были вечно разделенными душой и телом, вот только у Юдит было свое собственное тело, в которое она собиралась вернуться. Во всяком случае, она надеялась на это, на то, что ее паломничество подошло к концу, и, увидев замурованный в стене остов, она сможет вернуться в свое испещренное пятнами тело. Но что-то по-прежнему удерживало ее здесь. Не темнота, не стены, но какое-то ощущение не доведенного до конца дела. Может быть, от нее ожидали какого-то знака поклонения? А если да, то какого? У нее не было членов, чтобы преклонить колени, не было губ, чтобы пропеть осанну. Она не могла поклониться телу, не могла дотронуться до него. Что же ей оставалось делать? Она могла только — да поможет ей Бог — войти в него.
В то самое мгновение, когда эта мысль оформилась в ее сознании, она поняла, что именно эта цель и привела ее сюда. Она оставила свою живую плоть для того, чтобы вселиться в связанную, разлагающуюся пленницу кирпичных стен, в обездвиженный остов, из которого, возможно, ей не будет дороги назад. Эта мысль вызвала у нее отвращение, но неужели она проделала такой долгий путь лишь для того, чтобы этот последний ритуал оттолкнул ее? Даже если предположить, что она сможет оказать противодействие силам, которые привели ее сюда, и вопреки их желанию возвратиться в дом, где покоится ее тело, разве не станет ее вечной мукой мысль о том, к какому чуду повернулась она спиной? Она ничего не боится, она войдет в мертвый остов и будет нести ответственность за все последствия.
Сказано — сделано. Ее сознание устремилась навстречу путам и скользнуло между нитями в лабиринт тела. Она ожидала увидеть перед собой тьму, но там был свет. Внутренности тела были очерчены все тем же молочно-голубым цветом, который стал для нее цветом тайны. Никаких нечистот, никакого разложения не было внутри. Это было не столько жилище плоти, сколько собор и, как она теперь подозревала, источник той святости, которая пронизывала это подземелье. Но, подобно собору, эта плоть была абсолютно мертва. Кровь не текла по этим венам, это сердце не билось, эти легкие не втягивали в себя воздух. Она охватила мыслью все это мертвое тело, чтобы ощутить его в длину и в ширину. При жизни женщина обладала внушительными размерами. У нее были массивные бедра, тяжелые груди. Но нити врезались в нее повсюду, искажая ее формы. Какие же страшные предсмертные минуты она пережила, лежа ослепленной в этой грязи, слыша, как стена ее склепа возводится кирпич за кирпичом! А кто приводил казнь в исполнение, кто был строителем стены? Может быть, они пели во время работы, и их голоса становились все глуше и глуше, по мере того как кирпичная стена отделяла их от жертвы. А может быть, они молчали, отчасти устыдившись своей собственной жестокости?
Ей столько всего хотелось узнать, но все ее вопросы оставались без ответа. Ее путешествие закончилось так же, как и начиналось, — в страхе и недоумении. Настало время покинуть мертвый остов и вернуться домой. Она приказала себе выйти из мертвой голубой плоти. К ее ужасу, ничего не произошло. Она попалась в ловушку — пленница внутри пленницы. Помоги ей Господь, что она натворила? Приказав себе не паниковать, она сконцентрировала сознание на стоящей перед ней задаче, воображая себе темницу за стягивающими ее путами, стену, сквозь которую она так легко просочилась, любовников и коридор, ведущий на волю, к открытому небу. Но одного воображения не было достаточно. Она подчинилась своему любопытству и позволила своему духу растечься по мертвому телу. Теперь оно не желало отдавать дух назад.
В ней зародилась ярость, и она не стала ее сдерживать. Она встретила ярость как свою старую знакомую и каждой своей частичкой постаралась усилить ее. Если бы ее сознание было облечено в ее собственное тело, то, когда ритм ее сердца совпал бы с ритмом ее ярости, его бы бросило в жар. Ей даже показалось, что она слышит этот ритм — первый доступный ей звук с тех пор, как она покинула дом, — ритм лихорадочно заработавшего насоса. Это не было фантазией. Она ощущала его в окружавшем ее неподвижном теле, которое вновь ожило под действием ее ярости. В тронном зале его головы проснулось спящее сознание и поняло, что в его доме появился непрошеный гость.
В тот миг, когда чужая, хотя и сладостно знакомая личность, соприкоснулась с ней, Юдит испытала удивительный миг совмещенного сознания. Потом, когда чужое сознание окончательно пробудилось, Юдит оказалась за его пределами. У себя за спиной она услышал крик его ужаса, который исходил скорее из мозга, чем из горла. Этот крик несся вслед за ней, когда она ринулась из склепа, сквозь стену, мимо любовников, отвлеченных от соития низвергнувшимися на них облаками пыли, наружу и вверх, в дождь и в ночь, черный цвет которой не имел ничего общего со знакомым ей голубым оттенком. Женский крик ужаса служил ей спутником на всем ее пути домой, где, к своему бесконечному облегчению, она обнаружила свое собственное тело в освещенной свечами комнате. С легкостью она скользнула в него и простояла, не шевелясь, одну-две минуты, до тех пор, пока ее не охватил озноб. Она нашла свой халат и, надевая его, поняла, что на ее кистях и запястьях больше нет никаких пятен. Она пошла в ванную комнату и посмотрела на свое отражение. Лицо также было чистым.
Не в силах унять дрожь, она вернулась в гостиную, чтобы найти голубой камень. В том месте, где он ударился о стену и выбил штукатурку, виднелась приличного размера дыра. Сам же камень остался цел и невредим и лежал на коврике перед каминной оградой. Она не стала подбирать его. На эту ночь ей хватит бредовых фантазий. Стараясь избегать его гибельного взгляда, она набросила на него подушку. Завтра она придумает, как избавиться от этой штуки. А сегодня, перед тем, как она начнет сомневаться в том, что с ней произошло, она должна рассказать об этом кому-то. Кому-то слегка ненормальному, кто не станет с порога отвергать ее историю. Кому-то, кто уже наполовину верит ей. Конечно, Миляге.

Глава 17

Он восседал в этом кольце пустоты уже в течение двух часов, время от времени отхлебывая из бутылки, и в настоящий момент его мочевой пузырь настоятельно требовал опорожнения. Он поднялся и пошел в туалет, довольствуясь отблесками света из гостиной, лишь бы не встречаться со своим отражением. Когда он стряхнул последние капли мочи в унитаз, свет погас. Он застегнул молнию и отправился обратно в мастерскую. Дождь хлестал в окно, но с улицы проникало достаточно света, чтобы он мог увидеть, что дверь, выходившая на лестничную площадку, была приоткрыта.
— Кто там? — сказал он.
Комната ответила ему мертвым молчанием, но затем он уловил чей-то силуэт на фоне окна, и холодный запах горелого ударил ему в ноздри. Тварь, которая издавала свист! Господи, она нашла его!
Страх побудил его к действию. Он обрел способность двигаться и ринулся к двери. Он бы выбежал на лестницу и бросился вниз, если бы не собака, послушно ожидавшая хозяина за дверью. При виде его она завиляла хвостом от удовольствия, и он приостановил свое бегство. Тварь, издававшая свист, едва ли любила собак. Так кто же вторгся в его мастерскую? Обернувшись назад, он нащупал выключатель и уже готов был щелкнуть им, когда безошибочно узнаваемый голос Пай-о-па произнес:
— Пожалуйста, не надо. Я предпочитаю темноту.
Палец Миляги оторвался от выключателя, и сердце его забилось быстрее, но уже по другой причине.
— Пай? Это ты?
— Да, это я, — раздалось в ответ. — От одного твоего друга я слышал, что ты хочешь меня видеть.
— Я думал, ты мертв.
— Я был вместе с мертвыми. С Терезой и детьми.
— О, Господи.
— Ты тоже кого-то потерял, — сказал Пай-о-па.
Теперь Миляга понял, как мудро было говорить об этом во мраке. Темнота — самая подходящая обстановка для разговора о могилах и о невинных душах, которые стали их добычей.
— Некоторое время я провел вместе с духами моих детей. Твой друг нашел меня и сказал, что ты снова хочешь меня видеть. Это удивляет меня, Миляга.
— Не больше, чем меня удивляет твой разговор с Тэйлором, — ответил Миляга, хотя после их разговора вряд ли стоило этому удивляться. — Он счастлив? — спросил он, зная, что его вопрос может показаться банальным, но желая обрести успокоение и уверенность.
— Ни один дух не может быть счастлив, — ответил Пай. — Никто из них не может обрести успокоение. Ни в этом Доминионе, ни в любом другом. Они осаждают двери в надежде на то, что путь откроется, но им некуда идти.
— Почему?
— Этот вопрос задают уже на протяжении многих поколений, Миляга. И ответа на него нет. Когда я был ребенком, мне говорили, что до того, как Незримый пришел в Первый Доминион, там было место, в которое принимались все духи. В те времена мой народ жил там и присматривал за этим местом, но Незримый изгнал оттуда и мой народ, и духов.
— Стало быть, теперь духам некуда податься?
— Совершенно верно. Число их растет, а вместе с ним — и их скорбь.
Он подумал о Тэйлоре, который на своем смертном ложе мечтал об освобождении, о последнем полете в Абсолют. Вместо этого, если верить Паю, его дух оказался в стране потерянных душ, которым отказано и в плоти, и в воскресении. Какой смысл разгадывать тайны, если в конце кондов всех ожидает лимб?
— Кто такой Незримый? — спросил Миляга.
— Хапексамендиос, Господь Бог Имаджики.
— Он также является и Богом этого мира?
— Когда-то он был им. Но потом он покинул Пятый Доминион и прошел сквозь другие миры, повергая в прах их божества, пока не достиг Страны Духов. Тогда он окутал покровом этот Доминион...
— И превратился в Незримого.
— Так меня учили.
Скупость и простота рассказа Пай-о-па делали его правдоподобным, но, несмотря на всю свою элегантность, он оставался сказкой о Богах и других мирах, несоизмеримо далекой от этой темной комнаты и от стекающих вниз по стеклу холодных капель дождя.
— Как я могу убедиться в том, что все это правда? — спросил Миляга.
— Не убедишься, пока не увидишь этого своими собственными глазами, — ответил Пай-о-па. Голос его звучал едва ли не сладострастно. Он говорил, как соблазнитель.
— А как мне это сделать?
— Ты должен спрашивать меня о конкретных вещах, а я попытаюсь тебе ответить. Я не могу отвечать на расплывчатые вопросы.
— Хорошо, ответь на такой вопрос: можешь ли ты взять меня с собой в Доминионы?
— Это мне под силу.
— Я хотел бы пройти маршрутом Хапексамендиоса. Мы можем это сделать?
— Попытаемся.
— Я хочу увидеть Незримого, Пай-о-па. Я хочу узнать, почему Тэйлор и твои дети находятся в Чистилище. Я хочу понять, почему они страдают.
В его последних словах не прозвучало никакого вопроса, стало быть, и ответа не последовало, кроме разве что участившегося дыхания собеседника.
— Мы можем отправиться в путь прямо сейчас? — спросил Миляга.
— Если ты этого хочешь.
— Именно этого я и хочу, Пай-о-па. Докажи, что ты говорил правду, или оставь меня навсегда.

Без восемнадцати минут двенадцать Юдит села в машину, чтобы отправиться к дому Миляги. На дорогах никого не было, и несколько раз ею овладевало искушение проскочить на красный свет, но в эту ночь полиция бывала особенно бдительна, и малейшее нарушение могло вывести ее из засады. Хотя в крови У нее и не было алкоголя, организм ее наверняка подвергся чуждым воздействиям, и поэтому она вела машину так же осторожно, как и в полдень. Ей потребовалось целых пятнадцать минут, чтобы добраться до мастерской. Достигнув цели своего путешествия, она обнаружила, что окна верхнего этажа не освещены. Ей пришло в голову, что, возможно, Миляга решил утопить свои скорби в ночной светской жизни. А может быть, он уже крепко спит? Если справедливо второе, то принесенные ею новости вполне заслуживают того, чтобы разбудить его.

— Прежде чем мы отправимся, ты должен понять несколько очень важных вещей, — сказал Пай-о-па, привязав ремнем правую руку Миляги к своему левому запястью. — Путешествие не будет легким, Миляга. Этот Доминион, Пятый, непримирен с остальными, что означает, что путешествие в другие четыре Доминиона сопряжено с определенным риском. Это тебе не мост перейти. Чтобы попасть туда, нужна значительная сила. А если что-нибудь пойдет не так, последствия будут ужасными.
— Скажи мне самое худшее.
— Между Примиренными Доминионами и Пятым находится пространство, называемое Ин Ово. Это эфир, в котором заточены существа, рискнувшие покинуть свои миры. Некоторые из них безвредны. Они попали туда случайно. Но некоторые оказались там по приговору. Встреча с ними смертельна. Я надеюсь, мы минуем Ин Ово, прежде чем хотя бы одна из этих тварей успеет заметить нас. Но если мы окажемся порознь...
— Все ясно. Затяни-ка ремень покрепче, а то петля может ослабнуть.
Пай принялся за выполнение задания, и Миляга наугад пытался помочь ему в темноте.
— Ну, предположим, мы прорвались сквозь Ин Ово, — сказал Миляга. — Что там, на другой стороне?
— Четвертый Доминион, — ответил Пай. — Если я правильно выбрал курс, мы окажемся неподалеку от города Паташока.
— А если неправильно?
— Кто знает? В море. В болоте.
— Херово.
— Не беспокойся. У меня хорошая ориентировка в пространстве. И между нами — мощное энергетическое поле. Сам бы я не справился, но вдвоем...
— Это единственный способ оказаться там?
— Не совсем. Здесь, в Пятом Доминионе, существует довольно много перевалочных пунктов — круглых каменных площадок, укрытых от посторонних глаз. Но большинство из них предназначены для того, чтобы перенести путешественника в какое-нибудь конкретное место. Мы же хотим проникнуть туда, ничем не ограничив нашу свободу. Незамеченными, свободными от подозрений.

Предыдущая страница 8 Следующая страница


9 Клайв Баркер

— Так почему же мы выбрали Паташоку?
— Это место... вызывает у меня сентиментальные ассоциации, — ответил Пай. — Ты сам все увидишь очень скоро. — Он выдержал паузу. — Ты по-прежнему хочешь отправиться туда?
— Разумеется.
— Если я затяну ремень еще сильнее, то у нас просто кровь остановится.
— Так чего же мы ждем?
Пальцы Пая прикоснулись к лицу Миляги.
— Закрой глаза, — сказал он.
Миляга повиновался. Пальцы Пая нашарили свободную руку Миляги и подняли ее вверх между ними.
— Ты должен помочь мне, — сказал он.
— Скажи, что я должен делать.
— Сожми пальцы в кулак. Несильно. Оставь проход, сквозь который сможет пройти дыхание. Хорошо. Хорошо. Источником всей магии является дыхание. Помни об этом.
Это и так было ему известно, непонятно из каких источников.
— Ну а теперь, — продолжил Пай, — поднеси руку к лицу и прижми большой палец к подбородку. В наших ритуалах очень мало используются заклинания. Никаких громких слов. Только дыхание и воля, которая стоит за ним.
— Воля-то у меня есть, — сказал Миляга.
— Тогда все, что нам нужно, — это один мощный вздох. Выдыхай до тех пор, пока не почувствуешь боль в легких. Все остальное я беру на себя.
— Могу я потом сделать вдох?
— Но уже не в этом Доминионе.
Услышав этот ответ, Миляга внезапно осознал всю серьезность затеянного ими предприятия. Они покидают землю. Они делают шаг за пределы единственной известной ему реальности в совершенно другой мир. Он усмехнулся в темноте и покрепче сжал связанной рукой пальцы своего проводника.
— Приступим? — спросил он.
В темноте зубы Пая сверкнули в ответной улыбке.
— Почему бы и нет?
Миляга сделал глубокий вдох. Где-то внизу он услышал стук двери и шум поднимающихся к нему в мастерскую шагов. Но было уже слишком поздно идти на попятный. Он выдохнул воздух в кулак. Пай-о-па словно выхватил из воздуха его долгий выдох. Что-то вспыхнуло в его сжавшемся кулаке. Вспышка была настолько яркой, что Миляга увидел сияние даже сквозь стиснутые пальцы мистифа...

Стоя в дверях, Юдит увидела воплотившуюся в реальность картину Миляги. Две фигуры, стоящие почти нос к носу. Лица их освещаются каким-то сверхъестественным источником света, который, словно медленный взрыв, набухает в пространстве между ними. Она успела узнать их обоих, успела увидеть Улыбки на их лицах в тот момент, когда они встретились взглядами. Потом, к ее ужасу, они словно бы стали выворачиваться наизнанку. Она увидела влажные красные внутренности. которые стали складываться — вдвое, вчетверо, ввосьмеро. каждым разом тела их уменьшались в размерах, превращаясь в тонкие щепки, которые, продолжая складываться, в конце концов исчезли.
Она отпрянула назад, ударившись о косяк. Нервы ее ходили ходуном. На лестничной площадке она увидела собаку, которая бесстрашно двинулась к тому месту, где только что стояли двое. Но сила, которая могла бы унести собаку вслед за ними, перестала действовать. Магия исчезла. Они удрали, вот ублюдки! Удрали, куда бы ни увела их эта дорога.
Эта мысль исторгла у нее такой громкий вопль ярости, что собака рванулась в поисках укрытия. Юдит от души надеялась, что Миляга — где бы он ни был — услышал ее. Разве не для того она пришла сюда, чтобы поделиться с ним своими откровениями и вместе заняться изучением великого неизведанного? А он все это время готовился к своему путешествию без нее. Без нее!
— Как ты посмел? — завопила она, обращаясь к пустому месту.
Собака в страхе заскулила, и ее испуганный вид заставил Юдит немного смягчиться. Она опустилась на корточки.
— Прости, пожалуйста, — сказала она собаке. — Подойди сюда. Я не на тебя сержусь, а на этого жалкого пидора Милягу.
Вначале собака засомневалась, но в конце концов все-таки подошла и, уверившись в душевном здоровье Юдит, даже принялась вилять хвостом. Она погладила ее по голове, и это прикосновение принесло ей успокоение. В конце концов, не все еще потеряно. То, что доступно Миляге, доступно и ей. У него нет копирайта на подобные авантюры. Она найдет способ отправиться вслед за ним, даже если для этого ей придется съесть по кусочкам весь голубой глаз.
Пока она сидела, вертя в голове эту мысль и так и сяк, нестройный хор церковных колоколов возвестил наступление полуночи. К их звону присоединились доносившиеся с улицы звуки автомобильных гудков и радостные возгласы участников вечеринки в доме напротив.
— Вот веселье-то, — сказала она тихо с тем рассеянным выражением лица, которое обольщало стольких представителей противоположного пола в течение многих лет. Большинство из них были уже забыты ею. Те, кто дрался из-за нее; те, кто потерял своих жен из-за любви к ней; даже те, кто добровольно отказался от своего душевного здоровья, лишь бы сравняться с ней. Все они были забыты. История никогда ее особенно не интересовала. Будущее — вот что манило своим блеском ее внутренний взор. Сейчас больше, чем когда-либо.
Прошлое было творением мужчин. Но будущее, беременное новыми возможностями, было женщиной.

Глава 18

1

До возвеличения Изорддеррекса, предпринятого Автархом скорее по политическим, нежели по географическим причинам, город Паташока, расположенный на самом краю Четвертого Доминиона, неподалеку от границы, пролегшей между примиренными мирами и Ин Ово, справедливо претендовал на право называться самым выдающимся городом всех четырех Доминионов. Его гордые обитатели нарекли его Casje an Casje — муравейником из муравейников, местом напряженного и плодотворного труда. Близость к Пятому Доминиону сделала его особенно подверженным земным влияниям, и даже после того, как Изорддеррекс стал политическим центром Доминионов, люди, стоящие на переднем крае стиля и фантазии, по-прежнему обращали свои взоры к этому городу. Подобия автомобилей появились на улицах Паташоки гораздо раньше, чем это произошло в Изорддеррексе. Гораздо раньше, чем в Изорддеррексе, в дискотеках этого города зазвучал рок-н-ролл. Гамбургеры, кинотеатры, джинсы и другие бесчисленные приметы современности появились в нем гораздо раньше, чем в мегаполисе Второго Доминиона. Но Паташока заимствовала из Пятого Доминиона отнюдь не только модные безделушки. Та же судьба была и у различных философских и религиозных систем. В Паташоке частенько повторяли, что уроженца Изорддеррекса узнать легко, потому что выглядит он точно так же, как сам ты выглядел вчера, и верит в те же самые вещи, в которые ты верил день назад.
Но, подобно многим городам, влюбленным во все современное, Паташока обладала глубокими консервативными корнями. В то время как Изорддеррекс был городом греха, приобретшим дурную славу благодаря излишествам своих мрачных Кеспаратов, на улицах Паташоки после захода солнца воцарялись мир и покой, а их обитатели лежали в одной постели со своими супругами, изобретая очередные модные новинки. Ни в чем эта смесь шика и консерватизма не проявлялась столь явно, как в городской архитектуре. Дома, возведенные в районе умеренного климата, сильно отличавшегося от субтропиков Изорддеррекса, были построены без оглядки на те или иные климатические крайности. Либо они были элегантно классичны и строились для того, чтобы простоять до самого Судного Дня, либо своим возникновением они были обязаны очередному безумному поветрию и внушали впечатление, что их снесут через неделю-другую.
Но самые необычные зрелища встречались на окраинах Паташоки, ибо там был создан второй город, город-паразит, населенный теми жителями Четырех Доминионов, которые прибыли сюда, убегая от преследований, и рассматривали Паташоку как место, в котором свобода мысли и действия еще не превратились в пустой звук. Вопрос о том, как долго еще сохранится подобное положение, был главной темой для обсуждений в любой городской компании. Автарх направил свои военные силы в те города и государства, которые он и его советники считали очагами революционной мысли. Некоторые из этих городов были полностью сметены с лица земли, другие оказались под властью Изорддеррекса, и все проявления независимой мысли были в них быстро уничтожены. Так например, университетский городок Хезуар сровняли с землей, а мозги обучавшихся там студентов были в буквальном смысле слова вычерпаны из их черепов и свалены в кучи на улицах. Обитатели целой провинции Аззимульто были скошены болезнью, которую, по слухам, принесли в этот край агенты Автарха. Сведения о зверствах поступали из стольких источников, что люди едва ли не чувствовали себя пресыщенными при известии о новейших ужасах, до тех пор, конечно, пока кто-нибудь не спрашивал, сколько времени осталось до того момента, когда Автарх обратит свой безжалостный глаз на их огромный муравейник. Тогда их лица бледнели, и люди начинали шептаться о том, какие планы бегства или защиты разработали они на тот случай, если этот день действительно наступит, и окидывали взором свой великолепный город, созданный для того, чтобы простоять до самого Судного Дня, и думали, сколько еще осталось времени.

2

Хотя Пай-о-па и описал ему вкратце те силы, которые населяют Ин Ово, впечатление Миляги от темного, протеического пространства между Доминионами оказалось очень смутным, так как он был поглощен гораздо более интересным для него зрелищем — зрелищем тех изменений, которые претерпевали оба путешественника по мере того, как их тела обживались в новых условиях.
Голова его кружилась от нехватки кислорода, и он не мог сказать с уверенностью, происходило ли все это на самом деле или нет. Возможно ли, чтобы тела распускались, как цветы, и семена их внутреннего "я" разлетались в разные стороны, как об этом говорили ему его чувства? И возможно ли, чтобы эти тела были вновь воссозданы к концу путешествия, прибыв в целости и сохранности, несмотря на все перенесенные деформации? Во всяком случае, так ему показалось. Мир, который Пай называл Пятым Доминионом, свернулся у них на глазах, и они, словно летящие сны, понеслись в какой-то совершенно иной мир. Как только он увидел свет, Миляга упал на колени на твердый камень, с благодарностью упиваясь воздухом того доминиона, в котором они оказались.
— Совсем неплохо, — услышал он голос Пая. — У нас получилось, Миляга. Был такой момент, когда мне показалась, что у нас не получится, но у нас все получилось!
Миляга поднял голову, когда Пай потянул за соединявший их ремень, чтобы поставить его на ноги.
— Вставай! Вставай! — сказал мистиф. — Не годится начинать путешествие, стоя на коленях.
Миляга увидел, что вокруг — ясный день, а на небе у него над головой, переливающемся, как зелено-золотой павлиний хвост, нет ни единого облачка. Не было видно ни солнца, ни луны, но сам воздух казался светящимся, и в этом свете Миляга впервые увидел подлинный облик Пая со времени их последней встречи в огне. Возможно, в память о тех, кого он потерял, мистиф до сих пор не снял с себя одежду, которая была на нем в ту ночь, несмотря на то, что вся она обгорела и была покрыта кровавыми пятнами. Но он смыл грязь с лица, и теперь его кожа сияла в потоке ясного света.
— Рад тебя видеть, — сказал Миляга.
— Взаимно.
Он принялся развязывать соединявший их ремень, а Миляга тем временем обратил свой взгляд на местность, в которой они оказались. Они стояли неподалеку от вершины холма, в четверти мили от границ расползающегося во все стороны деловито шумевшего городка, застроенного неказистыми хибарами. От подножья холма он тянулся до середины плоской и лишенной деревьев равнины. Дальше по охристой земле шла оживленная дорога, которая увела его взгляд к куполам и шпилям мерцающего вдали города.
— Паташока? — спросил он.
— Что же еще?
— Стало быть, ты правильно выбрал курс.
— Даже в большей степени, чем я смел надеяться. Считается, что холм, на котором мы стоим, — это то самое место, где Хапексамендиос отдыхал, впервые появившись из Пятого Доминиона. Его название — Гора Липпер Байак. И не спрашивай меня, почему.
— Город осажден? — спросил Миляга.
— Вряд ли. Мне кажется, ворота открыты.
Миляга обвел взглядом возвышающиеся вдали стены и обнаружил, что ворота действительно распахнуты настежь.
— Так кто же тогда все эти люди? Беженцы?
— Скоро мы об этом спросим, — сказал Пай.
Узел наконец был распутан. Продолжая изучать окрестности, Миляга потер запястье, на котором отпечатался глубокий след от ремня. Между стоящими внизу хибарами он заметил живых существ, облик которых едва ли напоминал человеческий. Но были среди них и человекоподобные. Во всяком случае, нетрудно будет сойти за местного.
— Тебе надо будет научить меня, Пай, — сказал он. — Мне необходимо знать, кто есть кто и что есть что. Они здесь говорят по-английски?
— В свое время это был очень популярный язык, — ответил Пай. — Трудно поверить, что он вышел из моды. Но прежде чем мы двинемся дальше, я должен объяснить тебе, в чьей компании ты путешествуешь. Иначе то, как люди будут обращаться со мной, может тебя смутить.
— Объяснишь по дороге, — сказал Миляга, которому не терпелось разглядеть поближе незнакомцев внизу.
— Как хочешь. — Они начали спуск. — Я — мистиф. Меня зовут Пай-о-па. Это тебе известно. Но ты не знаешь, каков мой пол.
— У меня есть догадки по этому поводу, — сказал Миляга.
— Да что ты? — сказал Пай-о-па с улыбкой. — И что же это за догадки?
— Ты — андроген. Я прав?
— Во всяком случае, отчасти.
— Но ты обладаешь талантом иллюзии. Я убедился в этом в Нью-Йорке.
— Мне не нравится слово иллюзия. Из-за него я выгляжу чем-то вроде актера, а на самом деле это не так.
— Что же тогда?
— В Нью-Йорке ты хотел Юдит — именно это ты и видел. Это была твоя фантазия, а не моя.
— Но ты подыгрывал мне.
— Потому что я хотел быть с тобой.
— А сейчас ты тоже подыгрываешь?
— Я не обманываю тебя, если ты это имеешь в виду. То, что ты видишь перед собой, — это и есть я, для тебя.
— А для других?
— Я могу оказаться чем-то иным. Иногда мужчиной. Иногда женщиной.
— Ты можешь стать белым?
— На секунду-другую. Но если бы я попытался улечься в твою постель при свете дня, ты бы понял, что я — не Юдит. То же самое произошло бы, если бы ты был влюблен в восьмилетнюю девочку или в собаку. Я не смог бы предстать в их облике, разве что... — Пай бросил на него быстрый взгляд, — ... в очень специфических обстоятельствах.
Миляга задумался над этим сообщением, пытаясь разобраться с целым роем биологических, философских и сексуальных вопросов. На мгновение он остановился и повернулся к Паю.
— Позволь мне описать тебе, что я вижу перед собой, — сказал он. — Просто чтобы ты знал.
— Хорошо.
— Если бы ты встретился мне на улице, скорее всего, я подумал бы, что ты — женщина... — Он склонил голову набок, — ... а может быть, и нет. Думаю, это зависело бы от освещения и от того, как быстро ты бы шел. — Он засмеялся. — Вот черт, — сказал он. — Чем больше я смотрю на тебя, тем больше я вижу, а чем больше я вижу...
— ... тем меньше ты понимаешь.
— Точно. Ты — не человек. Это достаточно очевидно. Но дальше... — Он покачал головой. — Скажи, я вижу тебя таким, каков ты на самом деле? Я хочу сказать, это окончательная версия?
— Разумеется, нет. И в тебе и во мне скрываются куда более странные обличья. Ты знаешь об этом.
— Я узнал об этом только теперь.
— Мы не можем разгуливать слишком голыми по этому миру. Иначе мы просто выжгли бы друг другу глаза.
— Так ты это или не ты?
— Я. На время.
— Во всяком случае, мне это нравится, — сказал Миляга. — Не знаю, что бы я сказал, если бы увидел тебя на улице, но голову бы я точно повернул. Что ты на это скажешь?
— Это все, что мне нужно.
— А я встречу других существ, похожих на тебя?
— Может быть, нескольких, — сказал Пай. — Но мистифы встречаются нечасто. Когда рождается мистиф, это повод для большого празднества у моих соплеменников.
— А кто твои соплеменники?
— Эвретемеки.
— А здесь они встречаются? — Миляга кивнул в направлении толпы внизу.
— Сомневаюсь. В Изорддеррексе — наверняка. У них там есть свой Кеспарат.
— Что такое Кеспарат?
— Квартал. У моих соплеменников есть город внутри города. Во всяком случае, был. Последний раз я был здесь двести двадцать один год назад.
— Господи. Сколько же тебе лет?
— Прибавь еще столько же. Я понимаю, тебе это кажется огромным сроком, но плоть, к которой прикоснулись чары, с трудом поддается времени.
— Чары?
— Магические заклинания. Чары, заговоры, обереги. Они оказывают свое чудесное влияние даже на такую шлюху, как я.
— Приехали! — сказал Миляга.
— Да, тебе нужно узнать обо мне еще кое-что. Мне сказали — это было много лет назад, — что я проведу свою жизнь шлюхой или убийцей. Так я и поступил.
— Поступал до настоящего момента. Может быть, теперь все это кончилось.
— Кем же я буду теперь?
— Моим другом, — ответил Миляга, ни секунды не поколебавшись.
Мистиф улыбнулся.
— Спасибо тебе за это.
На этом обмен вопросами прекратился, и бок о бок они продолжили свой спуск вниз по склону.
— Не проявляй свой интерес слишком открыто, — посоветовал Пай, когда они приблизились к границе застройки. — Делай вид, будто ты видишь подобные зрелища ежедневно.
— Это будет трудновато, — предположил Миляга.
И это действительно было трудно. Ходьба по узким пространствам между хижинами была чем-то вроде путешествия по стране, в которой даже самый воздух обладает честолюбивым стремлением к эволюции и в которой дышать — значит меняться. Сотни различных глаз смотрели на них из дверных проемов и окон, в то время как сотни различных членов занимались обычной повседневной работой: приготовлением пищи, кормлением детей, ремеслом, сплетнями, разведением костров, делами, любовью. И все это с такой скоростью мелькало перед глазами Миляги, что после нескольких шагов ему пришлось отвести взгляд и заняться изучением грязного водосточного желоба, по которому они шли, чтобы изобилие зрелищ не переполнило его сознание до краев. И запахи тоже: ароматные, тошнотворные, кислые, сладкие; и звуки, от которых череп его раскалывался, а внутренности съеживались.
В его жизни до сегодняшнего дня, ни во Сне, ни наяву, не было ничего такого, что могло бы подготовить его к тому, что он переживал сейчас. Он изучал шедевры великих визионеров — однажды он написал вполне пристойного Гойю и продал Энсора за небольшое состояние, — но различие между живописью и реальностью оказалось огромным. Это была пропасть, размеры которой, по определению, он не мог установить до настоящего момента, когда перед ним оказалась вторая часть равенства. Это место не было вымышленным, а его обитатели не были вариациями на тему виденных в прошлом явлений. Оно было само по себе и не зависело от его представлений о реальности. Когда он вновь поднял взгляд, вызывая на себя атаку необычного и неизведанного, он поблагодарил судьбу за то, что теперь они с Паем оказались в квартале, населенном более человекоподобными существами, хотя и здесь встречались сюрпризы. То, что показалось было трехногим ребенком, перескочило им дорогу и, оглянувшись, обратило к ним лицо, высохшее, как у брошенного в пустыне трупа, а его третья нога оказалась хвостом. Сидевшая в дверях женщина, волосы которой расчесывал один из ее ухажеров, запахнула свои одеяния в тот момент, когда Миляга посмотрел в ее сторону, но сделала это недостаточно быстро, чтобы скрыть от посторонних глаз то обстоятельство, что второй ухажер, стоящий перед ней на коленях, процарапывал на ее животе иероглифы острой шпорой, растущей у него на руке. Он слышал вокруг себя множество языков, но, похоже, самым распространенным все-таки был английский, хотя и испорченный сильным акцентом или искаженный особенностями губной анатомии говорящего. Некоторые говорили, словно пели; у других речь напоминала рвоту.
Но голос, позвавший их из уходящего направо оживленного переулка, вполне мог прозвучать и на любой из улиц Лондона: шепелявый, самодовольный окрик, потребовавший, чтобы они остановились и не двигались с места. Они оглянулись в направлении голоса. Толпа расступилась, чтобы освободить проход его обладателю и сопровождавшей его группе из трех человек.
— Притворись немым, — шепнул Миляге Пай, пока шепелявый, похожий на раскормленную горгулью (Горгулья — в готической архитектуре — выступающая водосточная труба в виде фантастической фигуры — прим. перев.), лысый, но с нелепым венком из сальных локонов, приближался к ним.
Он был хорошо одет. Его высокие черные ботинки были начищены до блеска, а канареечно-желтый жакет был повсеместно украшен вышивкой, — как впоследствии выяснил Миляга, в полном соответствии с последней паташокской модой. За ним следовал гораздо более скромно одетый мужчина, один глаз которого был скрыт под повязкой с прилипшими к ней перьями из хвоста пурпурной птицы, словно бы предназначенными для того, чтобы напоминать о том моменте, когда он был покалечен. На плечах у него сидела женщина в черном с серебристой чешуей вместо кожи и тростью в руках, которой она погоняла своего носильщика, легонько постукивая его по голове. За ними следовал самый странный из всей четверки.
— Нуллианак, — услышал Миляга шепот Пая. Не было нужды переспрашивать, хорошая это новость или плохая. Вид создания говорил сам за себя и внушал серьезные опасения. Голова его больше всего напоминала сложенные в молитве руки с выставленными большими пальцами, которые были увенчаны глазами омара. Щель между ладонями была достаточно широкой, чтобы увидеть сквозь нее небо, но время от времени она начинала мерцать, когда из одной половины в другую шли разряды энергии. Это было, без сомнения, наиболее отвратительное живое существо из всех, когда-либо виденных Милягой. Если бы Пай не велел повиноваться приказу и остановиться, Миляга бы немедленно пустился наутек, чтобы не дать Нуллианаку приблизиться к ним хотя бы на шаг.
Шепелявый остановился и вновь обратился к ним.
— Какое дело у вас в Ванаэфе? — осведомился он.
— Просто проходим мимо, — сказал Пай, и его ответ показался Миляге чересчур незамысловатым.
— Кто вы? — спросил человек.
— А кто вы? — парировал Миляга.
Одноглазый носильщик грубо загоготал и получил удар по голове за причиненные неудобства.
— Лоитус Хаммеръок, — ответил шепелявый.
— Меня зовут Захария, — сказал Миляга, — а это...
— Казанова, — вставил Пай, заслужив недоуменный взгляд Миляги.
— Зоойкал! — сказала женщина. — Ти гваришь паглиски?
— Разумеется, — сказал Миляга. — Я гварю паглиски.
— Будь осторожен, — шепнул ему Пай.
— Карош! Карош! — продолжила женщина и сообщила им на языке, который наполовину состоял из английского или какого-то местного диалекта, созданного на его основе, на четверть — из латыни и на четверть — из какого-то наречия Четвертого Доминиона, сводившегося к пощелкиванию языком и зубами, что все незнакомцы, прибывшие в этот город, Нео-Ванаэф, должны подать сведения о своем происхождении и намерениях, прежде чем они получат доступ или, скорее, право на то, чтобы убраться восвояси. Несмотря на неказистый вид его зданий, Ванаэф, судя по всему, был отнюдь не каким-нибудь борделем, а городом, в котором царит жесткий порядок, а эта женщина, представившаяся на своей лингвистической мешанине как Верховная Жрица Фэрроу, обладала здесь значительной властью.
Когда она окончила свою речь, Миляга обратил к Паю исполненный недоумения взор. Дело запахло жареным. В речи Верховной Жрицы звучала неприкрытая угроза незамедлительной казни в том случае, если они не сумеют дать удовлетворительные ответы на поставленные вопросы. Палача в этой компании было угадать не так-то трудно: молитвенно сложенная голова Нуллианака болталась позади в ожидании инструкций.
— Итак, — сказал Хаммеръок. — Вы должны каким-то образом удостоверить свою личность.
— У меня нет никаких документов, — сказал Миляга.
— А у вас, — спросил он Пая, который в ответ только покачал головой.
— Шпионы, — прошипела Верховная Жрица.
— Да нет, мы просто... туристы, — сказал Миляга.
— Туристы? — переспросил Хаммеръок.
— Мы приехали, чтобы полюбоваться достопримечательностями Паташоки. — Он обернулся к Паю за поддержкой. — Я имею в виду...
— Гробницы Неистового Локи Лобба... — сказал Пай, очевидным образом пытаясь измыслить, какие еще прославленные чудеса есть у Паташоки в запасе, — ... и Мерроу Ти-Ти.
Это название пришлось Миляге по душе. Он нацепил на себя широкую улыбку энтузиазма. — Мерроу Ти-Ти! — сказал он. — Ну, разумеется! Это зрелище дороже для меня, чем весь чай, который растет в Китае.
— В Китае? — спросил Хаммеръок.
— Разве я сказал в Китае?
— Сказали.
— Пятый Доминион, — пробормотала Верховная Жрица. — Шпионы из Пятого Доминиона.
— Я протестую против этого несправедливого обвинения, — сказал Пай-о-па.
— И я, — произнес голос за спиной у обвиненных, — присоединяюсь к этому протесту.
Пай и Миляга обернулись, чтобы встретиться лицом к лицу с потрепанным бородатым индивидуумом, одетым в нечто такое, что, обладая определенным великодушием, можно было бы назвать шутовским костюмом, хотя менее великодушный человек скорее всего назвал бы это лохмотьями. Человек стоял на одной ноге, соскребая палкой прилипшее к пятке дерьмо.
— Меня всегда тянет блевать, когда я сталкиваюсь с лицемерием, Хаммеръок, — сказал он, и лицо его превратилось в лабиринт коварных ловушек. — Вы так печетесь о том, чтобы на наших улицах не было нежелательных незнакомцев, и в то же время ничего не можете поделать с собачьим дерьмом.
— Это не твоего ума дело, Тик Ро, — сказал Хаммеръок.
— Вот тут ты не прав. Это мои друзья, а вы оскорбили их своими грязными подозрениями.
— Друзья, гвариш? — пробормотала Верховная Жрица.
— Да, мадам. Друзья. Кое-кто из нас еще чувствует разницу между простым разговором и обвинительным заключением. У меня есть друзья, с которыми я разговариваю и обмениваюсь мыслями. Мыслями — помните такое слово? Именно они и придают моей жизни смысл.
Хаммеръок не мог скрыть неудовольствия, которое вызвало у него подобное обращение с его госпожой, но кем бы ни был Тик Ро, он, очевидно, обладал достаточной властью, чтобы сделать дальнейшие возражения бессмысленными.
— Драгоценные мои, — сказал он, обращаясь к Миляге и Паю. — Не направиться ли нам ко мне домой?
В качестве прощального жеста он высоко подбросил палку в направлении Хаммеръока. Она упала в грязь у него между ног.
— Займись уборкой, Лоитус, — сказал Тик Ро. — Мы же не хотим, чтобы Автарх поскользнулся на куче дерьма, ведь правда?
После этого две группы последовали в разных направлениях. Тик Ро повел Пая и Милягу за собой вдоль по лабиринту.
— Мы хотим поблагодарить вас, — сказал Миляга.
— За что? — спросил Тик Ро, нацеливаясь дать пинок козлу, который преграждал ему дорогу.
— За то, что вы спасли нас от беды, — ответил Миляга. — Теперь мы пойдем своим путем.
— Но вы должны пойти со мной, — сказал Тик Ро.
— В этом нет необходимости.
— Нет необходимости? Насколько я понимаю, такая необходимость есть, и самая насущная, — сказал он, обращаясь к Паю. — Так есть необходимость или нет?
— Безусловно, ваше знание местной жизни окажет нам большую пользу, — сказал Пай. — Оба мы чувствуем себя здесь чужаками. — Мистиф говорил в странной высокопарной манере, словно ему хотелось сказать больше, но он не мог этого себе позволить. — Нас необходимо перевоспитать.
— Да ну? — сказал Тик Ро. — Ты это серьезно?
— Кто такой этот Автарх? — сказал Миляга.
— Из Изорддеррекса он управляет Примиренными Доминионами. Он — верховная власть во всей Имаджике.
— И он приезжает сюда.
— Так утверждают слухи. Он теряет свой контроль над Четвертым Доминионом и знает об этом. Так что он решил посетить нас лично. Это обставлено как официальный визит в Паташоку, но именно там и зреют семена недовольства.
— А вы уверены в том, что он приедет? — спросил Пай.
— Если он не приедет, то вся Имаджика будет знать, что он боится высунуть свою рожу. Правда, это ведь всегда было для него способом произвести впечатление. Все эти годы он правил Доминионами, и ни один из его подданных не знал по-настоящему, как он выглядит. Но теперь чары поизносились. Если он хочет избежать революции, ему придется доказать свою богоизбранность.
— А тебя не обвинят за то, что ты сказал Хаммеръоку, будто мы твои друзья? — спросил Миляга.
— Возможно, но мне предъявляли и более серьезные обвинения. Кроме того, это было почти правдой. Любой незнакомец здесь является моим другом. — Он бросил взгляд на Пая. — И даже мистиф, — сказал он. — В людях, которые копошатся в этой навозной куче, нет никакой поэзии. Я знаю, что мне надо бы относиться к ним с большим сочувствием. Большинство из них — беженцы. Они потеряли свои земли, свои дома, своих соотечественников. Но они так озабочены своими мелкими горестями, что не видят более широкой перспективы.
— И что же это за перспектива? — спросил Миляга.
— Я думаю, лучше обсудить это за закрытыми дверьми, — сказал Тик Ро и не произнес больше ни слова на эту тему до тех пор, пока они не оказались в безопасности внутри его хижины.

Хижина его была спартанской до крайности. Постеленные на доске одеяла служили кроватью, другая доска служила столом, несколько побитых молью подушек выполняли роль сидений.
— Вот до чего меня довели, — сказал Тик Ро Паю, словно мистиф понимал, а возможно, и разделял владевшее им чувство унижения. — Если бы я уехал отсюда, все могло бы быть иначе. Но, разумеется, я не мог этого сделать.
— Почему? — спросил Миляга.
Тик Ро недоуменно посмотрел на него, потом бросил взгляд на Пая и вновь вернулся к нему.
— Я думал, это не нуждается в пояснениях, — сказал он. — Сижу в засаде. И буду здесь до тех пор, пока не наступят лучшие дни.
— А когда они наступят? — осведомился Миляга.
— Когда рак на горе свистнет, — ответил Тик Ро, и в голосе его зазвучала определенная горечь. — Даже если это произойдет завтра, все равно это покажется для меня целой вечностью. Эта собачья жизнь — не для такого великого заклинателя, как я. Вы только оглянитесь вокруг! — Он обвел глазами комнату. — И позвольте мне вам заметить, что это еще верх роскоши, по сравнению с некоторыми лачугами, которые я мог бы вам показать. Люди живут в своем собственном дерьме и роются в нем, в поисках чего бы пожрать. И все это под боком у одного из богатейших городов Доминионов. Это просто гнусность. У меня-то по крайней мере хоть в животе ветер не гуляет. Да и уважают меня. Они знают, что я могу вызывать духов, и держатся от меня подальше. Даже Хаммеръок. Он ненавидит меня от всего сердца, но он никогда не осмелится натравить на меня Нуллианака, потому что, если ему не удастся меня убить, я сумею отомстить ему. И сделаю это с превеликой радостью. Жалкий надутый пидор.
— Тебе просто надо уйти отсюда, — сказал Миляга. — Уйти и поселиться в Паташоке.
— Прошу тебя, — сказал Тик Ро со смутной болью в голосе. — Неужели мы должны продолжать играть в эти игры? Разве я не доказал, что я свой? Я ведь спас вам жизнь.
— И мы благодарны тебе за это, — сказал Миляга.
— Не нужна мне ваша благодарность, — сказал Тик Ро.
— Что же тогда тебе нужно? Деньги?
В ответ на это Тик Ро встал с подушки. Лицо его покраснело, но не от смущения, а от ярости.
— Я этого не заслужил, — сказал он.
— Чего этого? — сказал Миляга.
— Я жил все это время в дерьме, — сказал Тик Ро, — но черт меня побери, если я стану его есть! Ну хорошо, я, конечно, не самый великий Маэстро. Хотелось бы мне им быть! Хотелось бы мне, чтобы Утер Маски до сих пор был бы жив и прождал бы все эти годы вместо меня. Но его уже нет на свете, а я — единственный, кто остался. Если я вам не нравлюсь, можете убираться.
Это словоизвержение совершенно обескуражило Милягу. Он бросил взгляд на Пая в ожидании какого-нибудь совета, но мистиф опустил голову.
— Может, мы лучше пойдем? — сказал Миляга.
— Да! Может, так вы и поступите? — завопил Тик Ро. — Идите на хер отсюда! Может быть, вы отыщете могилу Маски и воскресите его. Он там, на холме. Я похоронил его вот этими руками! — Голос его уже срывался на визг. В нем слышалась не только ярость, на и скорбь. — Можете выкопать его!
Миляга стал подниматься на ноги, чувствуя, что любая попытка что-то сказать только подтолкнет Тика Ро к новому взрыву или к обмороку. Ни то, ни другое зрелище не вызывало у Миляги особого желания стать его свидетелем. Но мистиф подался вперед и схватил Милягу за руку.
— Подожди, — сказал Пай.
— По-моему, он хочет, чтобы мы ушли, — сказал Миляга.
— Позволь мне поговорить с Тиком пару секунд.
Заклинатель в бешенстве уставился на мистифа.
— У меня неподходящее настроение для соблазнения, — предупредил он.
Пай покачал головой.
— У меня тоже, — сказал он, взглянув на Милягу.
— Ты хочешь, чтобы я вышел? — произнес тот.
— Ненадолго.
Миляга пожал плечами, хотя в глубине души он был гораздо более обеспокоен мыслью о том, что Пай и Тик Ро остаются наедине, чем это явствовало из его поведения. Что-то необычное было в том, как эти двое пристально изучали друг друга, и это навело его на мысль, что здесь скрывается какая-то подоплека. А если это действительно так, то, без сомнения, она имеет сексуальную природу, как бы они это ни отрицали.
— Я буду снаружи, — сказал Миляга и предоставил им возможность выяснять отношения наедине.
Не успел он закрыть дверь, как до него донеслись звуки их разговора. Из противоположной хижины раздавался адский шум: ребенок орал, а мать пыталась успокоить его, фальшиво голося колыбельную, — но все же ему удалось услышать отдельные фрагменты разговора. Тик Ро по-прежнему рвал и метал.
— Это что, какое-то наказание? — спрашивал он, и через несколько секунд вновь гремел его голос:

Предыдущая страница 9 Следующая страница


Пятый доминион 10

— Терпение? Сколько еще, по-твоему, я должен терпеть, ядрена вошь?
Звуки колыбельной лишили его возможности услышать продолжение, а когда они снова смолкли, разговор в хижине Тика Ро принял совершенно новый оборот.
— Нам предстоит пройти длинный путь... — услышал Миляга голос Пая, — ... и многому научиться...
Тик Ро произнес в ответ что-то неразличимое, на что Пай сказал:
— Он здесь впервые.
И вновь Тик что-то пробормотал.
— Я не могу так поступить, — ответил Пай. — Я несу ответственность за него.
Теперь уверения Тика Ро стали достаточно громкими чтобы достичь ушей Миляги.
— Ты зря теряешь время, — сказал заклинатель. — Оставайся здесь, со мной. Мне так не хватает теплого тела по ночам.
Тут голос Пая упал да шепота. Миляга сделал полшажка поближе к двери и сумел уловить несколько слов мистифа. Он сказал разбитое сердце, в этом он был уверен; потом что-то насчет веры. Но все остальное слилось в неразличимое бормотание, слишком тихое, чтобы что-то разобрать. Решив, что уже достаточно дал им побыть наедине, он объявил о своем возвращении и вошел в хижину. Оба подняли на него глаза, как ему показалось, слегка виновато.
— Я хочу уйти отсюда, — объявил он.
Рука Тика Ро обнимала Пая за шею и не собиралась ретироваться, словно заявляя о своих притязаниях.
— Если вы уйдете, — сказал Тик Ро мистифу, — я не смогу гарантировать вашу безопасность. Хаммеръок будет охотиться за вами.
— Мы сможем защитить себя, — сказал Миляга и сам удивился своей уверенности.
— Может быть, пока не стоит так уж спешить, — вставил словечко Пай.
— Нам предстоит большое путешествие, — сказал Миляга.
— Пусть она сама примет решение, — предложил Тик Ро. — Она не твоя собственность.
Это замечание вызвало на лице Пая странное выражение. На этот раз на нем отразилась не вина, а беспокойство, постепенно уступившее место смирению. Рука мистифа поднялась к шее и высвободила ее от объятий Тика Ро.
— Он прав, — сказал мистиф, обращаясь к Тику. — Нам Действительно предстоит путешествие.
Заклинатель поджал губы, словно раздумывая, стоит ли дальше спорить или оставить все, как есть. Потом он сказал:
— Ну, ладно. Тогда вам лучше идти.
Он кисло посмотрел на Милягу.
— Пусть все будет таким, как оно кажется, незнакомец.
— Благодарю вас, — сказал Миляга и вывел Пая из хижины навстречу грязной суете Ванаэфа.

— Странные слова, — заметил Миляга, когда они удалялись от хижины Тика Ро. — Пусть все будет таким, как оно кажется.
— Это тяжелейшее из проклятии, известных заклинателю, — ответил Пай.
— Понятно.
— Совсем напротив, — сказал Пай. — Не думаю, чтобы ты что-нибудь понимал.
В словах Пая послышалась обвинительная нотка, на которую Миляга немедленно откликнулся.
— Уж во всяком случае я понял, что ты намылился было сделать, — сказал он. — Ты уже почти решил остаться с ним. Сидел там и хлопал глазами, как... — Он запнулся.
— Продолжай, — сказал Пай. — Скажи то, что хотел сказать. Как шлюха.
— Я не это хотел сказать.
— Да ладно, чего уж там, — горько продолжал Пай. — Можешь оскорблять меня. Почему бы и нет? Это может подействовать очень возбуждающе.
Миляга бросил на Пая взгляд, исполненный отвращения.
— Ты говорил, что нуждаешься в знаниях, Миляга. Так вот, давай начнем с этих слов: пусть все будет таким, как оно кажется. Это — проклятие, потому что если бы это действительно было так, то все мы жили бы лишь для того, чтобы умереть, и грязь была бы королем Доминионов.
— Понял, — сказал Миляга. — А ты был бы всего-навсего шлюхой.
— А ты — всего-навсего создателем подделок, который работает ради...
Но прежде чем он успел договорить эту фразу, выбежала из прохода между двумя жилищами, визжа, как свиньи, хотя по внешнему виду они скорее напоминали крошечных лам. Миляга посмотрел в том направлении, откуда они бежали, и увидел, как между домами движется страхолюдная тварь.
— Нуллианак!
— Вижу! — ответил Пай.
Пока палач приближался, молитвенно сложенные руки, заменявшие ему голову, приоткрылись и вновь сомкнулись, словно накапливая между ладонями смертельную дозу энергии Вокруг из домов неслись тревожные крики. Хлопали двери, закрывались ставни. Вопящего ребенка с крыльца втащили в дом. Миляга успел заметить, как в руках у палача оказались два клинка, которые тут же охватило искрящееся сияние разрядов, а потом, подчинившись команде Пая, побежал вслед за мистифом.
Улица, на которой они только что были, была всего-навсего узкой канавой, но по сравнению с той дырой, в которую они нырнули, она казалась хорошо освещенным проспектом. Пай был проворен и быстроног, Миляга же не отличался этими качествами. Дважды мистиф делал поворот, а Миляга промахивал мимо. Во второй раз он полностью потерял Пая во мраке и грязи и уже собирался было вернуться назад, чтобы найти пропущенный поворот, когда сзади услышал звук кромсающего что-то клинка палача. Когда он оглянулся назад, то увидел, как одна из шатких хижин рушится в облаке пыли и криков, а из хаоса появляется силуэт разрушителя с головой, охваченной молниями, и устремляет на него свой взгляд. Наметив себе цель, он стал продвигаться вперед с неожиданной быстротой, и Миляга ринулся в поисках укрытия в первый же переулок, который вывел его к болоту нечистот (преодолевая его, он чуть не упал), а потом и в более узкие проходы.
Он знал, что рано или поздно очередной переулок окажется тупиком. А когда это произойдет, игра будет окончена. Он чувствовал, как зудит его затылок, словно клинки были уже там. Но это же несправедливо! Едва ли прошел час с тех пор, как он покинул Пятый Доминион, и вот он уже в нескольких секундах от смерти. Он оглянулся. Нуллианак сократил дистанцию между ними. Он рванулся изо всех сил и бросился за угол в туннель из ржавого железа, в конце которого не было видно выхода.
— Дерьмо! — сказал он, выбрав для своей жалобы любимое словечко Тика Ро. — Фьюри, ты сам себя прикончил!
Стены тупика были скользкими от нечистот и очень высокими. Зная, что ему никогда не одолеть их, он побежал в конец прохода и бросился на стену, надеясь, что она обрушится от удара. Но ее строители (проклятие на их головы!) знали свое дело несколько лучше, чем большинство их коллег, возводивших этот город. Стена содрогнулась, и вокруг него на землю посыпались куски зловонного раствора, но единственным следствием его усилий стало то, что Нуллианак, привлеченный звуком удара, направился прямо к нему. Заметив приближение палача, Миляга с новой силой бросил свое тело на стену, надеясь на отсрочку в приведении смертного приговора в исполнение. Но в награду ему достались только синяки. Зуд в его затылке превратился в настоящую боль, но сквозь нее сумела пробиться мысль о том, что быть искромсанным среди нечистот — это, без сомнения, самая позорная из всех смертей. Чем он заслужил это? — спросил он вслух.
— Что я такого сделал? Что я сделал, так вашу мать?
Вопрос был оставлен без ответа. Но, впрочем, так ли это? Перестав кричать, он ощутил, что рука его поднимается к лицу, но даже осознав это действие, он не мог назвать его причину. Просто он почувствовал внутреннее побуждение открыть ладонь и плюнуть на нее. Слюна показалась холодной, а может быть, это ладонь была горячей. Находившийся уже лишь в ярде от него Нуллианак занес два клинка у него над головой. Миляга неплотно сжал пальцы в кулак и поднес его ко рту. Когда клинки достигли высшей точки своей траектории, он выдохнул.
Он почувствовал, как дыхание воспламенилось у него в кулаке, и за мгновение до того, как клинки коснулись его головы, оно вырвалось из кулака, словно пуля. Оно ударило Нуллианака в шею с такой силой, что его опрокинуло на спину, и синевато-багровый сгусток энергии вырвался из щели в его голове, устремляясь в небо, словно рожденная на земле молния. Тварь упала в нечистоты, и ее руки выронили клинки, чтобы ощупать рану. Это им так и не удалось. Жизнь покинула его тело вместе с судорогой, и его молитвенно сложенная голова успокоилась навечно.
Потрясенный его смертью не меньше, чем близостью своей собственный гибели, Миляга поднялся на ноги и перевел взгляд с лежавшего в грязи тела на свой кулак. Он разжал его. Слюна исчезла, превратилась в какую-то смертельную стрелу. Полоска обесцвеченной кожи шла от подушечки его большого пальца к другому краю ладони. Это был единственный след, который оставило вырвавшееся из него дыхание.
— Срань господня, — сказал он.
Небольшая толпа уже собралась у входа в тупик, и чьи-то головы возникли над стеной у него за спиной. Отовсюду слышалось возбужденное гудение, которому, как он предположил, потребуется не слишком много времени, чтобы достичь ушей Хаммеръока и Верховной Жрицы Фэрроу. Было бы наивно предполагать, что они управляют Ванаэфом с одним лишь палачом в гарнизоне. Есть и другие, и вскоре они окажутся здесь. Он перешагнул через труп, не став внимательно изучать причиненный им ущерб, но мельком определив, что размеры его весьма значительны.
Толпа, заметив приближение победителя, разделилась. Некоторые опустили головы, некоторые пустились в бегство. Один закричал браво и попытался поцеловать его руку. Он оттолкнул почитателя и огляделся по сторонам, надеясь увидеть хоть какой-нибудь след Пай-о-па. Ничего не обнаружив, он прикинул, какие варианты у него есть. Куда мог отправиться Пай? Во всяком случае, не на вершину холма. Хотя холм и напрашивался в качестве места встречи, там бы их заметили враги. Куда же тогда? Возможно, к воротам Паташоки, на которые мистиф первым делом обратил его внимание, когда они прибыли? "Это место ничуть не хуже прочих", — подумал он и отправился по кишащему Ванаэфу к великолепному городу.
Его худшие предположения о том, что вести о его преступлении достигли ушей Верховной Жрицы и ее подчиненных, вскоре подтвердились. Он уже почти дошел до края города и видел впереди голую землю, простершуюся между его границами и стенами Паташоки, когда раздавшиеся у него за спиной крики возвестили о появлении погони. В одежде из Пятого Доминиона — в джинсах и рубашке — его вскоре опознают, если он направится к воротам, но если он попытается спрятаться в пределах Ванаэфа, его все равно рано или поздно поймают. Так не лучше ли пуститься в бегство отсюда прямо сейчас, пока у него еще есть преимущество? Даже если они догонят его раньше, чем он доберется до ворот, во всяком случае он умрет, созерцая сверкающие стены Паташоки.
Он прибавил скорости и меньше чем через минуту оказался за пределами города. Суматоха у него за спиной нарастала. Хотя и трудно было судить о расстоянии до ворот при свете, в лучах которого земля обретала радужное сияние, оно наверняка составляло не меньше мили, а может быть, и две. Ему не удалось далеко уйти, когда первый преследователь уже выбежал за пределы Ванаэфа. Они были быстрее и проворнее его и быстро сокращали дистанцию. На прямой дороге, шедшей к воротам, было много путешественников. Некоторые шли пешком, в основном группками. Одеты они были как паломники. Более величественные путники двигались на лошадях, бока и головы которых были расписаны яркими рисунками. Кое-кто ехал на лохматых родственниках мула. Но вызывавшими наибольшую зависть и самыми редкими были экипажи с мотором. Хотя в самых существенных своих чертах они и напоминали свои аналоги в Пятом Доминионе, представляя собой ходовую часть на колесах, в остальном они были творениями свободной фантазии. Некоторые из них утонченностью отделки не уступали барочным алтарям: каждый дюйм их кузова был покрыт резьбой и филигранью. Другие, с огромными хрупкими колесами, в два раза превышавшими саму машину, обладали неуклюжим изяществом тропических насекомых. Были и такие, которые опирались на дюжину или даже большее количество крошечных колес и чьи выхлопные трубы изрыгали густой, горький дым; они напоминали устремившиеся вперед обломки неведомой катастрофы, асимметричную и нелепую мешанину стекла и металла. Рискуя найти свою смерть под копытами и колесами, Миляга влился в этот поток и, уворачиваясь от экипажей, предпринял новый рывок. Первые преследователи также уже достигли дороги. Он заметил, что они вооружены и, похоже, готовы пустить свое оружие в ход без малейших угрызений совести. Его надежда на то, что они не станут пытаться убить его в присутствии свидетелей, внезапно показалась ему весьма тщетной. Возможно, закон Ванаэфа распространяется на всю территорию вплоть до самых ворот Паташоки. Если это так, то он уже мертв. Они перехватят его задолго до того, как он успеет оказаться в святилище.
Но вот, сквозь царящий на дороге шум его ушей достиг еще один звук, и он осмелился бросить взгляд через левое плечо, чтобы увидеть его источник — маленький, неказистый автомобиль с плохо отлаженным двигателем, который несся к нему во весь опор. Автомобиль был с открытым верхом, и водитель был на виду. Это был Пай-о-па, да хранит его Господь, и он жал на газ как одержимый. Миляга мгновенно изменил направление и, рассекая толпу паломников, рванулся с дороги по направлению к шумной колеснице Пая.
Целый хор криков у него за спиной дал ему знать, что преследователи также изменили направление, но вид Пай-о-па вселил в Милягу новую надежду. Однако его скоростные возможности были исчерпаны. Вместо того, чтобы замедлить ход и подобрать Милягу, Пай-о-па проехал мимо и направился навстречу преследователям. Увидев устремившийся на них автомобиль, предводители погони разбежались в разные стороны, но не они, а человек в паланкине, которого Миляга до сих пор не замечал, был настоящей целью Пая. Хаммеръок, удобно устроившийся для того, чтобы получше разглядеть казнь, теперь в свою очередь стал жертвой. Он завопил носильщикам, чтобы они отступали, но в панике им не удалось согласовать направление этого отступления. Двое ринулись налево, двое — направо. Одна из ручек треснула, Хаммеръок был выброшен из паланкина, тело его с силой ударилось о землю, и осталось лежать без движения. Паланкин был брошен, носильщики разбежались, дав Паю возможность спокойно развернуться и отправиться обратно к Миляге. После того как их лидер был повержен, рассеянные преследователи, которых, скорее всего, силой вынудили служить Верховной Жрице, совсем утратили решимость. Они явно не чувствовали достаточного вдохновения, чтобы рискнуть навлечь на себя судьбу Хаммеръока, и держались на приличном отдалении, пока Пай подбирал запыхавшегося пассажира.
— А я думал, может быть, ты вернулся к Тику Ро, — сказал Миляга, оказавшись в автомобиле.
— Он не пустил бы меня к себе, — ответил Пай. — Ведь я замешан в связях с убийцей.
— Ты о ком?
— О тебе, друг мой, о тебе. Теперь мы с тобой оба убийцы.
— Наверное, ты прав.
— И, как мне кажется, вряд ли мы можем рассчитывать на гостеприимство в этих местах.
— Где ты раздобыл автомобиль?
— Несколько машин запаркованы на стоянке на окраине города. Очень скоро они усядутся в них и отправятся за нами в погоню.
— Стало быть, чем раньше мы попадем в город, тем лучше для нас.
— Не уверен, что мы надолго обретем там безопасность, — возразил мистиф.
Он развернул машину так, что ее вздернутый нос стал смотреть прямо на дорогу. Перед ними был выбор. Налево — к воротам Паташоки. Направо — по дороге, которая шла мимо Холма Липпер Байак и уходила к горизонту, туда, где глаз едва мог различить вздымающийся горный хребет.
— Тебе решать, — сказал Пай.
Миляга с тоской посмотрел на город, искушающий его своими шпилями. Но он знал, что в совете Пая заключена глубокая мудрость.
— Мы ведь вернемся когда-нибудь сюда, правда? — сказал он.
— Разумеется, если ты этого хочешь.
— Тогда поехали другим путем.
Мистиф выехал на дорогу, направив автомобиль в сторону, противоположную той, куда шел основной поток. Оставив город у себя за спиной, они быстро набрали скорость.
— Прощай, Паташока, — сказал Миляга, когда стены города растаяли вдали.
— Невелика потеря, — заметил Пай.
— Но мне так хотелось посмотреть Мерроу Ти-Ти, — сказал Миляга.
— Это невозможно, — ответил Пай.
— Почему?
— Потому что это была всего-навсего моя выдумка, — сказал Пай. — Как и все то, что я люблю, включая и самого себя! Всего-навсего выдумка!

Глава 19

1

Хотя Юдит и дала себе торжественную клятву, в трезвом уме и твердой памяти, последовать за Милягой в то место, куда он отправился у нее на глазах, реализацию ее планов преследования пришлось отложить из-за обращенных к ней просьб о помощи и участии, из которых самая настойчивая исходила от Клема. Он нуждался в ее совете, утешении и в ее организационных талантах в те унылые, дождливые дни, которые последовали за Новым Годом, и, несмотря на всю неотложность ее собственных дел, она едва ли могла повернуться к нему спиной. Похороны Тэйлора состоялись девятого января. Была и церковная служба, для организации которой Клем приложил массу сил. Это был печальный триумф: для друзей и родственников Тэйлора настало время смешаться друг с другом и выразить свою привязанность к усопшему. Юдит встретила людей, которых она не видела годами, и едва ли не все они сочли своим долгом пройтись по поводу одного очевидного отсутствующего — Миляги. Она говорила всем то же самое, что она сказала и Клему. Что Миляга сейчас переживает тяжелые времена, и последнее, что она слышала о нем, — это то, что он собирался уехать на праздники. Но от Клема, конечно, нельзя было отделаться такими туманными оправданиями. Миляга уехал, зная о том, что Тэйлор умер, и Клем рассматривал его отъезд как проявление трусости. Юдит не пыталась вставить словечко в защиту странника. Она просто старалась как можно реже упоминать о Миляге в присутствии Клема.
Но тема эта все равно всплывала тем или иным образом. Разбирая вещи Тэйлора после похорон, Клем наткнулся на три акварели, нарисованные Милягой в стиле Сэмюела Палмера, но подписанные его собственным именем с посвящением Тэйлору. Эти изображения идеализированных пейзажей не могли не вернуть Клема к мыслям о неразделенной любви Тэйлора к без вести пропавшему Миляге, а Юдит — к мыслям о том, куда он пропал. Клем, возможно, из мстительных соображений, присоединил акварели к небольшой группе предметов, которые он намеревался уничтожить, но Юдит убедила его не делать этого. Одну он оставил себе в память о Тэйлоре, вторую подарил Клейну, а третью — Юдит.
Ее долг по отношению к Клему отнимал у нее не только время, но и решимость. Поэтому когда в середине месяца он неожиданно объявил, что собирается завтра отправиться в Тенерифе, чтобы там за две недельки поджарить на солнце все свои несчастья, она обрадовалась своему освобождению от ежедневных обязанностей друга и утешителя, но не смогла снова зажечь тот честолюбивый костер, который пылал в ее сердце в первый час этого месяца. Однако неожиданным напоминанием ей послужила собака. Стоило ей бросить взгляд на какую-то паршивую псину, и она вспомнила — так, как если бы это произошло всего лишь час назад, — как она стояла в дверях милягиной квартиры и удивленно созерцала растворяющуюся перед ней пару. А вслед за этим воспоминанием пришли и мысли о тех новостях, которые она несла Миляге в ту ночь, — о фантастическом путешествии, вызванном камнем, который в настоящее время был тщательно завернут и спрятан от греха подальше в ее платяном шкафу. Она не слишком любила собак, но в ту ночь она подобрала дворняжку и отнесла ее к себе домой, зная, что иначе ее ждет гибель. Пес быстро освоился и каждый раз, когда она возвращалась домой от Клема, принимался неистово вилять хвостом, а рано утром прокрадывался к ней в спальню и устраивал себе логово в куче грязной одежды. Пса она назвала Лысым, из-за того что шерсти на нем почти не было, и хотя она и не питала к нему такой безумной любви, которую он питал к ней, тем не менее его общество было ей приятно. Не раз она ловила себя на том, что ведет с ним долгие разговоры, во время которых он облизывал свои лапы или яйца. Монологи эти служили ей для того, чтобы вновь сосредоточить свои мысли на случившемся, не опасаясь при этом за свой рассудок. Через три дня после отъезда Клема в теплые края, обсуждая с Лысым, как ей лучше всего поступить дальше, она упомянула имя Эстабрука.
— Ты никогда не видел Эстабрука, — сказала она Лысому. — Но я даю гарантию, что он тебе не понравится. Он пытался убить меня, понимаешь?
Пес оторвался от своего туалета.
— Да, я тоже удивилась, — сказала она. — Я хочу сказать, это ведь хуже, чем поступают животные, правда? Не хотела тебя обидеть, но это действительно так. Я была его женой. Я и сейчас — его жена. Да, я знаю, мне надо повидаться с ним. В его сейфе был спрятан голубой глаз. И эта книга! Напомни мне, чтобы я как-нибудь рассказала тебе о книге. Да нет, вообще-то не стоит. А то у тебя появятся разные мысли.
— Лысый положил голову на скрещенные передние лапы, издал тихий удовлетворенный вздох и погрузился в дрему.
— Ты мне окажешь крупную услугу, — сказала она. — Мне нужен совет. Что бы ты сказал человеку, который пытался тебя убить?
Глаза Лысого были закрыты, так что ей пришлось проговорить ответ за него.
— Я бы сказал: "Привет, Чарли, почему бы тебе не рассказать мне историю своей жизни?"

2

На следующий день она позвонила Льюису Лидеру, чтобы выяснить, находится ли Эстабрук до сих пор в больнице. Ей было сказано, что это так, но что его перевели в частную клинику в Хэмстеде. Лидер дал ей подробные координаты клиники, и она позвонила туда, чтобы узнать о состоянии Эстабрука и о приемных часах. Ей сообщили, что он до сих пор находится под постоянным наблюдением, но состояние его значительно улучшилось, и что она может прийти повидать его в любое время. Не было смысла откладывать эту встречу. В тот же вечер под проливным дождем она поехала в Хэмстед. Ее приветствовал занимающийся Эстабруком психиатр — болтливый молодой человек по имени Морис, верхняя губа которого исчезала, когда он улыбался — а происходило это довольно часто, — и который говорил о душевном состоянии своего пациента с глуповатым энтузиазмом.
— У него бывают хорошие дни, — весело тараторил Морис. И потом, с той же радостной интонацией:
— Но их не так много. Он в состоянии тяжелой депрессии. Прежде чем его перевели к нам, он предпринял одну попытку самоубийства, но здесь ему гораздо лучше.
— Ему дают успокоительное?
— Мы держим его беспокойство под контролем, но не пичкаем лекарствами до бесчувствия. Иначе он не сможет разобраться в проблеме, которая его мучает.
— А он сказал вам, что его беспокоит? — спросила она, ожидая услышать обвинения в свой адрес.
— Темное дело, — сказал Морис. — Он говорит о вас с большой любовью, и я уверен, что ваш приход благотворно на него повлияет. Но совершенно очевидно, что проблема как-то связана с его кровными родственниками. Я пытался поговорить с ним об отце и о брате, но он очень уклончив в ответах. Отец-то, конечно, уже мертв, но, может быть, вы можете что-нибудь рассказать о брате.
— Я никогда его не видела.
— Очень жаль. Чарльз явно жутко сердится на своего брата, но я не могу докопаться, почему. Но я докопаюсь. Просто для этого потребуется время. Он ведь из тех, кто умеет держать при себе свои секреты, не так ли? Но вы, наверное, это и так знаете. Отвести вас к нему? Я-таки сказал ему, что вы звонили, так что он, скорее всего, вас уже ждет.
Юдит рассердило то, что ее визит не сможет застать Эстабрука врасплох и что у него хватит времени, чтобы подготовить свои выдумки и уловки. Но что сделано, того не вернешь, и вместо того чтобы огрызнуться на восторженного Мориса за его неуместную болтливость, она скрыла от него свое недовольство. Когда-нибудь ей может понадобиться его улыбчивая помощь.
Комната Эстабрука выглядела довольно мило. Она была просторной и комфортабельной, стены были украшены репродукциями Моне и Ренуара, и в целом все это производило успокаивающее впечатление. Даже тихо звучащий фортепьянный концерт словно был создан специально для того, чтобы умиротворить встревоженный ум. Эстабрук был не в постели: он сидел у окна, одна из занавесок на котором была отдернута, чтобы он мог наблюдать за дождем. Он был одет в пижаму и свой лучший халат. В руке у него дымилась сигарета. Как и сказал Морис, он явно подготовился к приему посетителя. Изумление не мелькнуло в его глазах, когда она вошла. И, как она и предчувствовала, он заготовил для нее приветствие.
— Ну, наконец-то — знакомое лицо.
Он не раскрыл объятия ей навстречу, но она подошла к нему и наградила его двумя легкими поцелуями в обе щеки.
— Кто-нибудь из сиделок принесет тебе чего-нибудь выпить, если захочешь, — сказал он.
— Да, я не отказалась бы от кофе. Там снаружи адская погодка.
— Может быть, Морис принесет, если я пообещаю ему завтра облегчить свою душу.
— А вы обещаете? — спросил Морис.
— Да. Честное слово. Завтра, к этому часу, вы уже будете знать все тайны того, как меня приучали ходить на горшок.
— Молоко, сахар? — спросил Морис.
— Только молоко, — сказал Чарли. — Если, конечно, ее вкусы не изменились.
— Нет, — ответила она.
— Ну, конечно же, нет. Юдит не меняется. Она — это сама вечность.
Морис удалился, оставив их наедине. Никакого неуклюжего молчания не последовало. Он заранее заготовил свои разглагольствования, и пока он говорил — о том, как он рад, что она пришла, и о том, как надеется, что она понемногу начала прощать его, — она изучала его изменившееся лицо. Он похудел и был без парика, что обнаружило в его наружности такие черты, о существовании которых она не подозревала раньше. Его большой нос и рот с опущенными уголками, с выступающей огромной нижней губой придавали ему вид аристократа, переживающего не лучшие времена. Едва ли она смогла бы воскресить в своем сердце любовь к нему, но с легкостью ощутила в себе жалость, видя его в таком положении.
— Я полагаю, ты хочешь развода, — сказал он.
— Мы можем поговорить об этом в другой раз.
— Тебе нужны деньги?
— В настоящий момент — нет.
— Если тебе...
— Я попрошу.
Вошел медбрат с кофе для Юдит, горячим шоколадом для Эстабрука и печеньем. Когда он удалился, она начала свою исповедь, подумав, что сможет этим вызвать его на ответную откровенность.
— Я пошла в дом, — сообщила она. — Чтобы забрать свои драгоценности.
— И не смогла открыть сейф.
— Да нет, я открыла его. — Он не взглянул на нее, шумно отпивая шоколад. — И нашла там несколько очень странных вещей, Чарли. Мне хотелось бы о них поговорить.
— Не знаю, что ты имеешь в виду.
— Несколько сувениров. Обломок статуи. Книга.
— Нет, — сказал он, по-прежнему избегая ее взгляда. — Они принадлежат не мне. Я ничего о них не знаю. Оскар отдал их мне на хранение.
Интригующий поворот.
— А откуда Оскар взял их? — спросила она.
— Я не спрашивал, — сказал Эстабрук с деланным равнодушием в голосе. — Ты же знаешь, он много путешествует.
— Я хотела бы встретиться с ним.
— Нет, не надо, — бросил он поспешно. — Он тебе совсем не понравится.
— Завзятые путешественники — всегда интересные люди, — произнесла она, стараясь сохранить непринужденность тона.
— Я же тебе говорю, — настаивал он. — Он тебе не понравится.
— Он заходил навестить тебя?
— Нет. И я не стал бы с ним встречаться, если бы он и зашел. Почему ты задаешь мне все эти вопросы? Оскар никогда тебя раньше не интересовал.
— Но ведь он как-никак твой брат, — сказала она. — Должна же существовать какая-нибудь родственная ответственность.
— У Оскара? Да ему нет дела ни до кого, кроме самого себя. Он подарил мне эти вещи только для того, чтобы меня задобрить.
— Так это все-таки подарки. А я-то думала, что он дал тебе их только на хранение.
— Разве это имеет значение? — спросил он, слегка повысив голос. — Главное, не трогай их, они опасны. Ты ведь положила их на место, да?
Она солгала, что положила, поняв, что дальнейшее обсуждение этой темы приведет лишь к тому, что он разъярится еще сильнее.
— У тебя красивый вид из окна? — спросила она у него.
— Да, мне видна пустошь, — сказал он. — В ясные дни это просто замечательно. В понедельник здесь нашли труп женщины; ее задушили. Я наблюдал за тем, как вчера и сегодня они с утра до вечера прочесывали кусты. Наверное, искали улики. В такую-то погоду. Ужасно быть под открытым небом в такую погоду и искать грязное нижнее белье или что-нибудь в этом роде. Можешь себе представить? Я сказал себе: как я счастлив, что я здесь, в тепле и уюте.
Если и были какие-то указания на изменения в его мыслительных процессах, то они скрывались здесь, в этом странном лирическом отступлении. У прежнего Эстабрука просто не хватило бы терпения на любой разговор, который не служил простой и ясной цели. Мало что вызывало у него такое презрение, как сплетни и их поставщики, в особенности когда он знал, что это ему перемывают косточки. А что касается наблюдения из окна и мыслей по поводу того, как другие переносят холод, то еще два месяца назад это было в буквальном смысле слова чем-то немыслимым. Эта перемена ей понравилась, наравне с новообретенным благородством его профиля. Увидев, как спрятанный внутри него человек выходит наружу, она почувствовала больше уверенности в правильности сделанного в прошлом выбора. Возможно, именно этого Эстабрука она и любила.
Они еще немного поговорили, не возвращаясь больше ни к каким личным темам, и расстались друзьями, обнявшись с неподдельной теплотой.
— Когда ты снова придешь? — спросил он ее.
— Через пару дней, — ответила она.
— Я буду ждать.
Итак, подарки, которые она обнаружила в сейфе, раньше принадлежали Оскару Годольфину. Таинственному Оскару, который сохранил родовое имя, в то время как его брат Чарльз отрекся от него. Загадочному Оскару. Оскару-путешественнику. Интересно, как далеко пришлось ему отправиться, чтобы возвратиться с такими сверхъестественными трофеями? Куда-то за пределы этого мира, возможно, в ту же самую даль, куда на ее глазах скрылись Миляга и Пай-о-па? Она начала подозревать существование какого-то заговора. Если два человека, и не подозревавших о существовании друг друга, — Оскар Годольфин и Джон Захария — знали о существовании этого другого мира и о том, как переместиться туда, то сколько же еще людей из ее круга обладают этим знанием? Может быть, эта информация доступна только мужчинам? Появляется ли она наравне с пенисом и материнской фиксацией в качестве одного из мужских половых признаков? Знал ли Тэйлор? Знает ли Клем? Или это что-то вроде семейной тайны, и единственный кусочек мозаики, которого ей недостает, — это связь между Годольфином и Захарией?
Независимо от того, какая версия была ближе к истине, ей не получить разъяснений от Миляги, а это значит, что надо отправляться на поиски братца Оскара. Вначале она избрала наиболее прямолинейный путь — телефонный справочник. Его не оказалось в списках. Тогда она обратилась к Льюису Лидеру, но он заявил, что не обладает никакими сведениями ни о местонахождении, ни о состоянии дел этого человека, и сказал ей, что братья не поддерживают друг с другом никаких деловых отношений, и ему никогда не приходилось сталкиваться с вопросом, в который был бы вовлечен Оскар Годольфин.
— Насколько мне известно, — сказал он, — он вообще, может быть, уже мертв.
Поставив крест на прямых путях, она обратилась к окольным. Она вернулась в дом Эстабрука и тщательно обыскала его в поисках адреса или телефона Оскара. Ни того, ни другого она не обнаружила, но в руки ей попался фотоальбом, который Чарли ей никогда не показывал, и там оказались фотографии, на которых, судя по всему, были изображены двое братьев. Отличить одного от другого было нетрудно. Даже на этих ранних фотографиях у Чарли был обеспокоенный вид, который неизменно возникал у него во время съемки, в то время как Оскар, хотя и бывший моложе на шесть лет, выглядел гораздо более уверенным в себе. Он был слегка толстоват, но нес свой избыточный вес с легкостью, и улыбке его была свойственна та же непринужденность, с которой он обнимал за плечи своего брата. Она изъяла из альбома наиболее поздние фотографии, на которых Чарльз был изображен уже после наступления половой зрелости или незадолго до этого, и взяла их с собой. Как оказалось, во второй раз воровать легче, чем в первый. Но это была единственная информация об Оскаре, которую она унесла из дома Эстабрука. Если она собирается найти путешественника и выяснить, из какого мира он привез срои сувениры, ей придется убедить Эстабрука помочь ей в этом. Но на это потребуется время, а ее нетерпение растет с каждым коротким дождливым днем. Несмотря на то, что она могла купить билет до любой точки земного шара, ею овладело нечто вроде приступа клаустрофобии. Существовал другой мир, в который она хотела получить доступ. И пока ей это не удастся, сама Земля будет для нее тюрьмой.

3

Лидер позвонил Оскару утром семнадцатого января с сообщением о том, что бывшая жена его брата осведомлялась о его местонахождении.
— А она не сказала, зачем ей это нужно?
— Нет, точной причины она не назвала. Но определенно она что-то вынюхивает. На прошлой неделе, насколько мне известно, она виделась с Эстабруком трижды.
— Спасибо, Льюис. Я ценю твою преданность.
— Оцени ее в наличных, Оскар, — ответил Лидер. — А то я поиздержался на Рождество.
— Ну когда я оставлял тебя с пустыми руками? — сказал Оскар. — Держи меня в курсе.
Адвокат пообещал так и поступать, но Оскар сомневался, что тот сможет предоставить ему еще какую-нибудь полезную информацию. Только действительно отчаявшиеся души доверяют свои тайны адвокатам, а Юдит вряд ли можно было отнести к этому разряду. Он никогда не видел ее — Чарли об этом позаботился. Но если она хотя бы в течение некоторого времени способна была выносить его общество, значит, у нее железная воля. А тогда напрашивался вопрос: с чего бы это женщине, которая знает (предположим, что это так), что муж пытался убить ее, искать его общества, если только у нее нет какого-то скрытого мотива? А возможно ли, чтобы вышеупомянутый мотив заключался в стремлении разыскать его брата Оскара? Если это так, то подобное любопытство должно быть уничтожено в зародыше. И так уже слишком много переменных вступило в игру, а тут еще эта чистка, предпринятая Обществом, и неизбежно идущее по ее следам полицейское расследование, не говоря уже о его новом слуге Августине (урожденном Дауде), который в последнее время уж слишком стал задирать нос. И уж, конечно, самая ненадежная переменная, которая сидит сейчас в своем сумасшедшем доме рядом с пустошью, — это сам Чарли, вполне возможно, с мозгами набекрень, и уж точно непредсказуемый, с головой, забитой такими лакомыми сведениями, которые могут причинить Оскару немало вреда. Вполне возможно, что когда он заговорит — а это лишь вопрос времени, то когда это наконец произойдет, кому прошепчет он на ухо свои признания, как не своей любопытствующей женушке?
В тот же вечер он послал Дауда (он никак не мог привыкнуть к этому святоподобному Августину) в клинику с корзинкой фруктов для брата.
— Познакомься там с кем-нибудь, если получится, — сказал он Дауду. — Мне нужно знать, что болтает Чарли, принимая ванны.
— Почему бы не спросить у него об этом лично?
— Он ненавидит меня — вот почему. Он думает, что я украл у него чечевичную похлебку, когда папа ввел в состав Tabula Rasa меня вместо Чарли.
— А почему ваш отец так поступил?
— Потому что он знал, что Чарли очень неустойчив и может принести Обществу больше вреда, чем пользы. До настоящего времени он был под моим контролем. Он получал маленькие подарки из Доминионов. Когда ему было нужно что-нибудь из ряда вон выходящее, вроде этого убийцы, ты прислуживал ему. Все началось с этого трахнутого убийцы, так его мать! Ну почему ты сам не мог прикончить эту женщину?
— За кого вы меня принимаете? — сказал Дауд с отвращением. — Я не могу иметь дело с женщиной. В особенности с красавицей.
— Откуда ты знаешь, что она красавица?
— Я слышал, как о ней говорили.
— Ну ладно, мне нет дела до того, как она выглядит. Я не желаю, чтобы она вмешивалась в мои дела. Выясни, чего она добивается. А потом мы придумаем, как противодействовать ей.
Дауд вернулся через несколько часов с тревожными новостями.
— Судя по всему, она уговорила его взять ее с собой в Поместье.
— Что? Что? — Оскар вскочил со стула. Попугаи встрепенулись и приветствовали его восторженными криками. — Она знает больше, чем ей положено. Проклятье! Сколько сил потрачено, чтобы отвести подозрения Общества, и вот появляется эта сука, и мы в большем дерьме, чем когда-либо!
— Еще ничего не случилось.
— Случится! Еще случится! Она придавит его своим маленьким ногтем, и он выложит ей все.
— Что вы собираетесь делать со всем этим?
Оскар подошел, чтобы успокоить попугаев.
— В идеальном варианте? — сказал он, приглаживая их взъерошенные крылья. — В идеальном варианте я стер бы Чарли с лица земли.
— У него были сходные намерения по отношению к ней, — отметил Дауд.
— Что ты имеешь в виду?
— Только то, что вы оба способны на убийство.
Оскар презрительно хмыкнул.
— Чарли только играл с этим, — сказал он. — У него нет мужества! У него нет воображения! — Он вернулся к своему стулу с высокой спинкой. Лицо его помрачнело. — Дело не выгорит, черт побери, — сказал он. — Я нутром это чую. До этих пор все было шито-крыто, но теперь дело не выгорит. Чарли придется изъять из уравнения.
— Он ваш брат.
— Он обуза.
— Я имел в виду: он ваш брат. Вам его и отправлять на тот свет.
Глаза Оскара расширились.
— О, Господи, — сказал он.
— Подумайте, что скажут в Изорддеррексе, если вы сообщите им.
— Что? Что я убил своего брата? Не думаю, что это их очень обрадует,
— Но то, что вы сделаете, сколь бы неприглядным это ни казалось, вы сделаете для того, чтобы сохранить тайну. — Дауд выдержал паузу, давая мысли время расцвести. — Мне это кажется просто героическим. Подумайте, что они скажут.
— Я думаю.
— Ведь вас по-настоящему беспокоит только ваша репутация в Изорддеррексе, а не то, что происходит здесь, в Пятом? Вы же сами говорили, что этот мир становится все скучнее и скучнее день ото дня.
Оскар задумался ненадолго, а потом сказал:
— Может быть, мне действительно стоит ускользнуть Убить их обоих, чтобы уж точно никто не знал куда я отправился...
— Куда мы отправились.
— ... потом ускользнуть и войти в легенду. Оскар Годольфин, который оставил труп своего сумасшедшего брата рядом с его женой и исчез. Да. Неплохой заголовок для Паташоки — Он поразмыслил еще несколько секунд. — Назови какой-нибудь классический способ родственного убийства? — спросил он наконец.
— С помощью ослиной челюсти.
— Глупость какая.
— Придумайте что-нибудь получше.
— Так я и сделаю. Приготовь мне выпить, Дауди И себе тоже. Мы выпьем за бегство.

Глава 20

1

Миляга и Пай двигались по Паташокскому шоссе уже в течение шести дней (определяемых не по часам на запястье у Пая, а по то усиливающемуся, то ослабевающему свечению павлиньего неба). Так или иначе на пятый день часы приказали долго жить, сведенные с ума, по предположению Пая, магнитным полем вокруг города пирамид, который они проезжали. С тех пор, хотя Миляге и хотелось сохранить некоторое представление о том, как течет время в покинутом ими Доминионе, это было уже невозможно. За несколько дней их организмы приспособились к ритму нового мира, и он направил свое любопытство на более подходящие объекты, в основном — на местность, по которой они путешествовали.
Характер местности часто менялся. В первую неделю они проехали равнину и оказались в районе лагун — Козакозе, на пересечение которого потребовалось два дня, а потом они оказались среди рядов древних хвойных деревьев, таких высоких, что облака застревали в их верхушках и висели там, словно гнезда пернатых обитателей эфира. На другой стороне этого величественного леса горы, которые Миляга заметил еще несколько дней назад, стали видны уже довольно отчетливо. Пай сообщил ему, что хребет называется Джокалайлау, и предание гласит, что эти высоты были вторым (после Холма Липпер Байак) местом отдыха Хапексамендиоса на Его пути по Доминионам. Можно было подумать, что места, по которым они проезжали, не случайно напоминают пейзажи Пятого Доминиона. Они были выбраны как раз из-за этого сходства. Незримый прошел по Имаджике, роняя по пути семена человеческого рода, вплоть до самого края своего святилища, для того чтобы побудить на новые свершения свой любимый вид. И как всякий хороший садовник, Он разбросал эти семена там, где была наибольшая надежда на их процветание. Там, где местная растительность могла быть легко уничтожена или потеснена, там, где жизнь была достаточно тяжелой, чтобы выжили лишь самые стойкие, и в то же время земля была достаточно плодородной, чтобы они смогли прокормить своих детей, где шел дождь, где был свет, где все превратности жизни, укрепляющие вид внезапными катастрофами — бури, землетрясения, наводнения, — встречались в изобилии.

Предыдущая страница 10 Следующая страница


11 Клайв Баркер

Но хотя многое казалось земному путешественнику знакомым, все же ничего, включая самый ничтожный камешек под ногами, не было точно таким же, как в Пятом Доминионе. Некоторые из этих несоответствий сразу же бросались в глаза: зелено-золотой цвет неба, например, или слоноподобные улитки, ползающие под увенчанными облачными гнездами деревьями. Другие несоответствия были менее явными, но не менее причудливыми, — вроде диких собак, время от времени появлявшихся рядом с дорогой, с бесшерстной, сверкающей, как патентованная кожа, шкурой, — и не менее гротескными, — вроде рогатых воздушных змеев, которые кидались на любое мертвое или почти мертвое животное на дороге и отрывались от трапезы, расправляя свои багровые крылья, словно плащи, только когда оказывались уже почти под колесами, — и не менее абсурдных, — вроде многотысячных колоний белоснежных ящериц, которые собирались по краю лагун и, подчиняясь волнообразно распространяющемуся среди них внезапному импульсу, совершали головокружительные акробатические сальто.
Возможно, попытка найти новые формы выражения для этого опыта была заранее обречена на провал, ибо размножение простым делением различных баек о путешествиях просто-напросто истощило словарь новых открытий. Но тем не менее Миляга раздражался, когда обнаруживал, что находится во власти клише. Путешественник, воодушевленный нетронутой красотой или устрашенный природным варварством. Путешественник, глубоко тронутый посконной мудростью, или остолбеневший от невиданных достижений научно-технического прогресса. Снисходительный путешественник, смиренный путешественник, путешественник, жадный до новых горизонтов, и путешественник, горестно томящийся по дому. Из всего этого списка банальностей, пожалуй, только последняя ни разу не срывалась с уст Миляги. Он думал о Пятом Доминионе, только когда эта тема всплывала в разговоре с Паем, что происходило все реже и реже, так как практические нужды требовали к себе все больше внимания. Сначала с едой, ночлегом и топливом для машины не было никаких проблем. Вдоль шоссе постоянно попадались маленькие деревеньки и кемпинги, в которых Пай, несмотря на отсутствие наличных, всегда умудрялся раздобыть им жратвы и обеспечить ночлег. Миляга сообразил, что у мистифа есть в запасе множество мелких трюков, которые помогают ему так использовать своя обольстительные способности, что даже самый хищный хозяин кемпинга становится уступчивым и мягким, как шелк. Но когда они пересекли лес, проблем стало больше. Основная масса попутных машин свернула на перекрестках, и шоссе из оживленной магистрали с великолепным покрытием выродилось в двухполосную дорогу, на которой ям было больше, чем асфальта. Украденный Паем автомобиль не был приспособлен к превратностям долгого путешествия. Он начал выказывать признаки усталости, и, принимая во внимание приближение гор, они решили остановиться в следующей деревне и выменять его на более надежную модель.
— На что-нибудь такое, что еще способно дышать, — предложил Пай.
— Кстати говоря, — сказал Миляга, — ты ни разу не спросил меня о Нуллианаке.
— А о чем была спрашивать?
— О том, как я его убил.
— Я полагаю, ты использовал свое дыхание.
— Похоже, ты не слишком этому удивлен.
— А как иначе мог бы ты это сделать? — заметил Пай с обескураживающей логичностью. — У тебя была воля, и у тебя была сила.
— Но откуда я их взял? — спросил Миляга.
— Они у тебя всегда были, — ответил Пай, что навело Милягу на гораздо большее количество вопросов, чем он первоначально собирался задать. Он начал было формулировать один из них, но неожиданно почувствовал, что его укачивает. — Пожалуй, неплохо бы остановиться на несколько минут, — сказал он. — Кажется, меня сейчас вырвет.
Пай остановил машину, и Миляга вышел. Небо темнело, и какой-то ночной цветок наполнял своим сильным ароматом охлаждающийся воздух. Со склонов над ними сходили стада издававших протяжное мычание белобоких животных, в сумерках покидавших свои постоянные пастбища. Скорее всего, они были родственниками земных яков, но здесь их называли доки. Опасные приключения в Ванаэфе и на забитой до отказа дороге в Паташоку казались теперь очень далекими. Миляга глубоко дышал, и тошнота, как, впрочем, и вопросы, уже больше не беспокоила его. Он поднял взгляд на первые звезды. Некоторые из них были красными, как Марс, другие — золотыми: осколки дневного неба, отказавшиеся погаснуть.
— Скажи, этот Доминион находится на другой планете? — спросил он у Пая. — Мы в какой-то другой галактике?
— Нет. Пятый Доминион отделен от остальных не космическим пространством, а Ин Ово.
— А вся Земля входит в Пятый Доминион или только часть ее?
— Не знаю, — сказал Пай. — Думаю, что вся. Но у каждого своя теория.
— Какая у тебя?
— Ну, когда мы будем перемещаться из одного Примиренного Доминиона в другой, ты все поймешь. Между Четвертым и Третьим, Третьим и Вторым существует множество проходов. Мы войдем в туман и выйдем из него уже в другом мире. Очень просто. Но, мне кажется, границы подвижны. По-моему, на протяжении столетий они меняются. Меняются и очертания Доминионов. Может быть, точно так же будет и с Пятым. Если он будет примирен, границы его распространятся до тех пор, пока у всей планеты не будет доступа к остальным Доминионам. Честно говоря, никто не знает, как выглядит Имаджика в целом, потому что никто никогда не составлял карты.
— Но кто-то должен попытаться.
— Может быть, ты и есть тот человек, который сделает это, — сказал Пай. — Перед тем как стать путешественником, ты был художником.
— Я был специалистом по подделкам, а не художником.
— Но у тебя умелые руки, — сказал Пай.
— Умелые, — согласился Миляга тихо, — но никогда не знавшие вдохновения.
Эта грустная мысль заставила его немедленно вспомнить о Клейне и обо всех остальных своих знакомых, которых он оставил на земле, — о Юдит, Клеме, Эстабруке, Ванессе и других. Чем они заняты в эту прекрасную ночь? Заметили ли они его исчезновение? Едва ли.
— Тебе лучше? — спросил Пай. — Впереди у дороги я вижу огни. Может быть, это последний населенный пункт перед горами.
— Я в хорошей форме, — сказал Миляга, забираясь обратно в машину.
Они проехали около четверти мили и увидели деревню, перед которой их продвижение было остановлено появившейся из сумерек девочкой, перегонявшей через дорогу своих доки. Она была во всех отношениях нормальным тринадцатилетним ребенком, за одним лишь исключением: ее лицо и те части ее тела, которые выступали из-под ее простого платья, были покрыты оленьим пушком. На локтях и на висках, где пух рос особенно длинным, он был заплетен в косички, а на затылке девочка вплела в него разноцветные ленты.
— Что это за деревня? — спросил Пай, пока последний доки тащился через дорогу.
— Беатрикс, — сказала она, и от себя добавила: — Нет места лучше ни в каком раю.
Потом, согнав с дороги последнее животное, она растворилась в сумерках.

2

Улицы Беатрикса оказались не такими узкими, как в Ванаэфе, но и они не были приспособлены для езды на автомобилях. Пай запарковал машину на самой окраине, и они отправились по деревне пешком. Скромные дома были построены из охристого камня и окружены посадками растения, представлявшего собой гибрид березы и бамбука. Огни, которые Пай заметил издалека, светились не в окнах: это оказались подвешенные к деревьям фонари, ярко освещавшие улицы. Почти каждый участок мог похвастаться своим фонарщиком. Их роль исполняли дети с лохматыми лицами, как у пастушки. Некоторые сидели на корточках под деревьями, а некоторые небрежно уселись на ветках. Почти во всех домах были открыты двери, и из нескольких доносилась музыка. Фонарщики подхватывали мелодию и танцевали под нее в пятнах света. Если бы Милягу спросили, он сказал бы, что жизнь здесь хорошая. Не слишком бурная, может быть, но хорошая.
— Мы не можем обмануть этих людей, — сказал Миляга. — Это было бы нечестно.
— Согласен, — ответил Пай.
— Так как же нам обойтись без денег?
— Может быть, они согласятся обменять машину на хороший обед и парочку лошадей.
— Что-то я не вижу здесь лошадей.
— Сойдет и доки.
— Мне кажется, они слишком медлительны.
Пай указал Миляге на вершины Джокалайлау. Последние следы дня еще медлили на их снежных склонах, но при всей их красоте горы были такими громадными, что глаз едва мог различить уходившие в небеса пики.
— Медленно, но верно — это как раз то, что понадобится нам там, — сказал Пай. Миляга согласился с ним. — Пойду попробую найти кого-нибудь главного, — сказал мистиф и направился к одному из фонарщиков.
Привлеченный звуками хриплого хохота, Миляга прошел немного дальше и, повернув за угол, увидел дюжины две деревенских жителей, в основном мужчин и мальчишек, стоявших перед театром марионеток, устроенным под навесом одного из домов. Спектакль, который они смотрели, находился в полном противоречии с мирной атмосферой деревни. Судя по шпилям, нарисованным на заднике, действие происходило в Паташоке, и в тот момент, когда Миляга присоединился к зрителям, два персонажа — толстенная женщина и мужчина с пропорциями зародыша и умственными способностями осла — находились в самом разгаре такой яростной семейной ссоры, что шпили сотрясались. Кукловоды — три худых молодых человека с одинаковыми усами — не считали нужным прятаться и, возвышаясь над балаганом, произносили хриплый диалог, сопровождаемый звуковыми эффектами и сдобренный барочными непристойностями. Потом появился еще один персонаж — горбатый брат Пульчинеллы — и незамедлительно обезглавил остолопа. Голова полетела на землю. Толстуха упала перед ней на колени и зарыдала. После этого из-за ушей отрубленной головы появились ангельские крылышки, и она полетела в небеса под фальцет кукловодов. Последовали заслуженные аплодисменты зрителей, во время которых Миляга увидел на улице Пая. Рядом с мистифом был подросток с кувшиноподобными ушами и волосами до пояса. Миляга пошел им навстречу.
— Это Эфрит Великолепный, — сказал Пай. — Он говорит — подожди секундочку, — так вот, он говорит, что его матери снятся сны о белых, лишенных меха мужчинах, и ей хотелось бы с нами встретиться.
Улыбка, пробившаяся сквозь волосяной покров Эфрита, была кривоватой, но обаятельной.
— Вы ей понравитесь, — объявил он.
— Ты уверен?
— Разумеется!
— Она покормит нас?
— Ради лысого беляка она сделает все, что угодно, — ответил Эфрит.
Миляга бросил на мистифа исполненный сомнения взгляд.
— Надеюсь, ты все хорошо обдумал, — сказал он.
Эфрит повел их за собой, болтая по дороге. В основном, его интересовала Паташока. Он сказал, что мечтает увидеть этот великий город. Не желая разочаровывать мальчика признанием, что он ни разу не пересек границу городских ворот, Миляга сообщил, что Паташока — обитель непередаваемого великолепия.
— Особенно это относится к Мерроу Ти-Ти, — сказал он.
Мальчик радостно улыбнулся и сказал, что сообщит всем, кого знает, о том, что встретил безволосого белого человека, который видел Мерроу Ти-Ти. "Вот из такой невинной лжи, — поразмыслил Миляга, — и создаются легенды". У двери дома Эфрит сделал шаг в сторону, чтобы Миляга первым переступил порог. Его появление испугало находившуюся внутри женщину. Она уронила кошку, которой расчесывала шерсть, и немедленно упала на колени. В смущении Миляга попросил ее встать, но произошло это только после долгих уговоров. Но даже поднявшись на ноги, она продолжала держать голову склоненной, украдкой кося на него своими маленькими черными глазками. Она была низкого роста — едва ли выше, чем ее сын, — и лицо ее под пухом имело правильную форму. Она сказала, что ее зовут Ларумдэй и что она с радостью примет Милягу и его леди (она имела в виду Пая) под гостеприимный кров своего дома. Младшего сына Эмблема заставили помогать готовить еду, а Эфрит принялся рассуждать о том, где они могут найти покупателя для своей машины. Ни одному человеку в деревне она не нужна, но на холмах живет мужчина, которому она может пригодиться. Звали его Коаксиальный Таско, и Эфрит испытал значительное потрясение, узнав о том, что ни Миляга, ни Пай ни разу о нем не слышали.
— Все на свете знают Беднягу Таско, — сказал он. — Когда-то он был Королем в Третьем Доминионе, но потом его народ был истреблен.
— Ты сможешь представить меня ему завтра утром? — спросил Пай.
— Ну, так до утра еще сколько времени! — сказал Эфрит.
— Тогда сегодня вечером, — сказал Пай. На том они и договорились.
Появившаяся на столе еда была проще той, что им подавали во время их путешествия, но от этого не стала менее вкусной: мясо доки, вымоченное в вине из корнеплодов, хлеб, разные маринованные продукты, в том числе и яйца размером с небольшую буханку, и похлебка, которая обжигала горло не хуже красного перца, так что у Миляги, к нескрываемой радости Эфрита, даже выступили слезы. Пока они ели и пили (вино было крепким, но мальчишки глушили его, словно воду), Миляга задал вопрос о виденном театре марионеток. Всегда готовый похвастаться своими познаниями, Эфрит объяснил, что кукловоды отправляются в Паташоку впереди воинства Автарха, которое спустится с гор через несколько дней. "Кукловоды очень популярны в Изорддеррексе", — сказал он, и в этот момент Ларумдэй велела ему замолчать.
— Но мама... — начал было он.
— Я же говорю, замолчи! Я не позволю говорить об этом месте в моем доме. Твой отец пошел туда и не вернулся. Не забывай об этом.
— Я собираюсь отправиться туда, после того как увижу Мерроу Ти-Ти, как мистер Миляга, — с вызовом заявил Эфрит и заработал звонкий подзатыльник.
— Хватит, — сказала Ларумдэй. — Мы и так уже слишком много говорили этим вечером. Не мешает чуть-чуть и помолчать.
Разговор после этого затих, и только после того, как трапеза была окончена и Эфрит стал готовиться отвести Пая на холм, чтобы встретиться с Беднягой Таско, настроение его улучшилось, и ключ энтузиазма забил из него с новой силой. Миляга хотел пойти с ними, но Эфрит объяснил, что его матери (в этот момент ее не было в комнате) хотелось бы, чтобы он остался.
— Будь с ней поласковее, — заметил Пай, когда мальчик вышел на улицу. — Если Таско не понадобится машина, возможно, нам придется продать твое тело.
— А я-то думал, ты у нас специалист по таким вещам, а не я, — ответил Миляга.
— Ну-ну, — сказал Пай с усмешкой. — Я думал, мы договорились не касаться моего сомнительного прошлого.
— Ну так иди, — сказал Миляга. — Оставь меня в ее нежных объятиях. Боюсь только, придется тебе вытаскивать шерсть у меня между зубов.
Главу семьи он нашел на кухне: она замешивала тесто для завтрашнего хлеба.
— Вы оказали великую честь нашему дому тем, что пришли сюда и разделили нашу трапезу, — сказала она, не отрываясь от работы. — И, пожалуйста, не подумайте обо мне плохо из-за того, что я спрашиваю... — Голос ее снизился до испуганного шепота. — Чего вы хотите?
— Ничего, — ответил Миляга. — Вы и так уже были более чем щедры ко мне.
Она с обидой посмотрела на него, словно желая показать, как это жестоко с его стороны дразнить ее таким вот образом.
— Мне снилось, что кто-то придет сюда, — сказала она. — Белый и без меха, как вы. Я не была уверена, мужчина это или женщина, но теперь, когда вы сидите за этим столом, я вижу, что это были вы.
"Сначала Тик Ро, — подумал он. — А теперь и эта женщина. Что такого особенного в его лице? Что заставляет людей думать, что они знают его? Неужели у него есть двойник, который разгуливает по Четвертому Доминиону?"
— А кем вы меня считаете? — спросил он.
— Я не знаю, кто вы, — ответила она. — Но я знала, что, когда вы придете, все изменится.
Неожиданно, когда она говорила, глаза ее наполнились слезами, которые потекли вниз по шелковистому меху ее щек. Вид ее горя расстроил и его, но не потому, что он дал повод для ее слез, а по какой-то непонятной причине. Не было сомнений — он снился ей. Выражение потрясенного узнавания на ее лице, появившееся, когда он вошел, достаточно красноречиво об этом свидетельствовало. Но что означал этот факт? Они с Паем оказались здесь случайно. Завтра утром они уйдут, покинут мельничную запруду Беатрикса, не оставив после себя даже кругов на воде. После того как он покинет деревню, он не будет иметь никакого значения для жизни этой семьи, разве что как тема для разговоров.
— Я надеюсь, что ваша жизнь не изменится. Кажется, здесь очень неплохо.
— Действительно, — сказала она, утирая слезы. — Здесь безопасно. В таком месте хорошо растить детей. Я знаю, что Эфрит скоро уйдет. Он хочет увидеть Паташоку, и я не смогу его остановить. Но Эмблем останется. Он любит холмы, ему нравится ухаживать за доки.
— И вы тоже останетесь?
— Да. Мои путешествия уже закончились, — сказала она. — В молодости я жила в Изорддеррексе, неподалеку от Оке Ти-Нун. Там я и встретилась с Элои. Когда мы поженились, мы сразу же уехали. Это ужасный город, мистер Миляга.
— Если это такой плохой город, то зачем же он туда вернулся?
— Его брат вступил в армию Автарха, и, когда Элои услышал об этом, он отправился туда, чтобы попытаться убедить его дезертировать. Он сказал, что это позор для всей семьи — иметь брата, который получает мзду от убийцы.
— Он человек с принципами.
— О да, — сказала Ларумдэй с нежностью в голосе. — Он прекрасный человек. Спокойный, как Эмблем, но с любопытством Эфрита. Все книги в доме — его. Он читал все подряд.
— Как давно он ушел?
— Уже слишком давно, — ответила она. — Боюсь, его брат убил его.
— Брат убил брата? — сказал Миляга. — Нет. Я не могу в это поверить.
— В Изорддеррексе с людьми происходят странные вещи, мистер Миляга. Даже хорошие мужчины сбиваются с пути.
— Только мужчины?
— Этим миром правят мужчины, — сказала она. — Богини УШЛИ из него, и мужчины захватили власть повсюду.
В ее словах не было обвинения. Она просто говорила об этом, как о свершившемся факте, и ему нечего было возразить ей. Она спросила его, не заварить ли чай, но он отказался, сказав, что хочет прогуляться и подышать немного свежим воздухом, а может быть, и разыскать Пай-о-па.
— Она очень красивая, — сказала Ларумдэй. — Но умна ли она?
— О да, — заверил он. — Она очень умная.
— Ум — редкое качество у красавиц, не правда ли? спросила она. — Странно, что я не видела ее во сне за столом рядом с вами.
— Может быть, видели, но забыли.
Она покачала головой.
— Нет, этот сон мне снился много раз, и он всегда был одним и тем же. Кто-то белый, без меха, сидит за моим столом и ест вместе с моими сыновьями и со мной.
— Боюсь, я недостаточно блестящий гость, — заметил Миляга.
— Но ваш приход — это только начало, правда? — сказала она. — А что произойдет потом?
— Я не знаю, — ответил он. — Может быть, ваш муж вернется домой из Изорддеррекса.
Она посмотрела на него в сомнении.
— Что-то произойдет, — сказала она. — Что-то, что изменит нас всех.

3

Эфрит сказал, что подъем будет легким, и с точки зрения крутизны уклона его действительно можно было считать таковым. Но темнота сделала легкий путь трудным даже для такого проворного существа, как Пай-о-па. Однако Эфрит оказался заботливым проводником: замедлял шаг, когда замечал, что Пай отстает, и предупреждал его о местах с неустойчивым грунтом. Через некоторое время они уже оказались высоко над деревней, и снежные пики Джокалайлау показались над верхушками холмов, в окружении которых спал Беатрикс. Но сколь высокими и величественными ни были эти горы, за ними виднелись нижние склоны еще более огромных пиков, вершины которых терялись в кучевых облаках. В нескольких ярдах Пай заметил вырисовывающийся на фоне неба силуэт дома, на веранде которого горел свет.
— Эй, Бедняга! — позвал Эфрит. — К тебе пришли! К тебе пришли!
Однако ответа не последовало, и они подошли к дому, единственным живым обитателем которого было пламя лампы. Дверь была открыта, на столе стояла еда. Но вокруг не было и следа Бедняги Таско. Эфрит оставил Пая на веранде и отправился на поиски. Скот в корале позади дома топтался в темноте, издавая нечленораздельные звуки. Воздух был насыщен! тревогой и беспокойством.
Через несколько секунд появился Эфрит и сказал:
— Я нашел его: он на холме! Почти на самой верхушке.
— Что он там делает? — спросил Пай.
— Может быть, смотрит на небо. Мы поднимемся. Он не будет против.
Они продолжили подъем, и теперь их присутствие было замечено фигурой на вершине.
— Кто там? — крикнул он вниз.
— Это я, Эфрит, мистер Таско. Я с другом.
— У тебя слишком громкий голос, мальчик, — раздалось в ответ. — Пожалуйста, потише.
— Он хочет, чтобы мы не шумели, — прошептал Эфрит.
— Я понял.
Здесь, на высоте, дул холодный ветер, и это навело Пая на мысль о том, что ни у Миляги, ни у него нет подходящей одежды для предстоящего путешествия. Коаксиальный же явно забирался сюда регулярно: на нем были шуба и меховая шапка-ушанка. Было очевидно, что он не из этих мест. Потребовалось бы не меньше трех деревенских жителей, чтобы сравняться с ним в массе и силе, а кожа его была почти такой же темной, как у Пая.
— Это мой друг Пай-о-па, — шепнул ему Эфрит, когда они оказались совсем рядом.
— Мистиф, — внезапно произнес Таско.
— Да.
— Ага. Так ты нездешний?
— Да.
— Из Изорддеррекса?
— Нет.
— Ну что ж, хоть это хорошо. А то столько незнакомцев, и все за одну ночь. Что это нам сулит?
— Еще кто-то пришел? — спросил Эфрит.
— Послушай... — сказал Таско, устремив взор через долину по направлению к черным склонам. — Неужели ты не слышишь шум машин?
— Нет. Только ветер.
В ответ Таско подхватил мальчика и уже в физическом смысле направил его в сторону источника звука.
— А теперь слушай! — сказал он яростно.
Ветер донес еле слышный шум, который мог бы оказаться отдаленным громом, если бы не был постоянным. Источник его, без сомнения, находился не в деревне, да и не похоже было, что в холмах ведутся земляные работы. Это был звук Работавших в ночи двигателей.
— Они едут к долине.
Эфрит издал радостный клич, который был прерван Таско, резко хлопнувшим ладонью ему по губам.
— Чего ты так радуешься, дитя? — спросил он. — Ты что, не знаешь, что такое страх? Да, наверное, действительно не знаешь. Ну что ж, учись бояться. — Он сжал Эфрита так крепко, что мальчик стал брыкаться, пытаясь высвободиться. — Эти машины едут из Изорддеррекса. От Автарха. Теперь понимаешь?
Наконец он отпустил Эфрита, и тот попятился от него, испугавшись самого Таско уж никак не меньше, чем едущих где-то далеко машин. Таско отхаркался и сплюнул комок мокроты в направлении звука.
— Может быть, они минуют нас, — сказал он. — Они могут поехать и другими долинами. Им необязательно ехать через нашу. — Он снова сплюнул. — Ладно, нет никакого смысла здесь стоять. Чему быть, того не миновать. — Он повернулся к Эфриту. — Прости меня, если я был груб с тобой, мальчик, — сказал он. — Но я услышал эти машины. Они точно такие же, как и те, что истребили мой народ. Поверь мне, их не стоит приветствовать радостными возгласами. Понял?
— Да, — сказал Эфрит, но Пай усомнился в искренности его ответа. Перспектива прибытия этих грохочущих штук наполняла мальчишку не ужасом, а только возбуждением.
— Так скажи мне, что тебе нужно, мистиф, — сказал Таско, начиная спускаться с холма. — Ты ведь взобрался на этот холм не для того, чтобы посмотреть на звезды? Или все-таки для этого? Ты влюблен?
Эфрит захихикал в темноте у них за спиной.
— Даже если бы это было правдой, я все равно бы не стал об этом говорить, — ответил Пай.
— Так в чем же дело?
— Я приехал сюда с другом из... далеких мест, и наш автомобиль скоро откажет. Нам нужно обменять его на животных.
— Куда вы направляетесь?
— В горы.
— Вы подготовились к этому путешествию?
— Нет. Но мы займемся этим.
— Чем раньше вы уйдете из долины, тем безопаснее для нас, я думаю. Одни незнакомцы притягивают других.
— Вы поможете нам?
— Вот что я предлагаю, — сказал Таско. — Если вы покинете Беатрикс прямо сейчас, я позабочусь, чтобы вы получили запасы и двух доки. Но вы должны поторопиться, мистиф.
— Я понимаю.
— Если вы уедете прямо сейчас, может быть, машины пройдут мимо.

4

Без проводника Миляга вскоре заблудился на погруженном во мрак холме. Но вместо того чтобы повернуть назад и подождать Пая в Беатриксе, он продолжал ползти вверх, надеясь, что с вершины откроется красивый вид, и ветер прочистит ему мозги. Прохладный ветер, величественная панорама. Впереди хребет за хребтом терялся в туманной дали, и наиболее удаленные вершины были так высоки, что он засомневался, сможет ли Пятый Доминион похвастаться столь же высокими горами. Позади него среди расплывчатых силуэтов холмов виднелся лес, сквозь который они проезжали.
И вновь ему захотелось, чтобы у него была с собой карта территории, по которой можно было бы оценить масштаб предпринимаемого ими путешествия. Он попытался запечатлеть пейзаж в своем сознании, сделать нечто вроде наброска для полотна с изображением уходящих вдаль гор, холмов и долины. Но открывшееся перед ним зрелище подавило его попытку превратить его в символы, ограничить его и повесить в рамку. Он отказался от своего намерения и снова обратил свой взор к Джокалайлау. Но прежде чем подняться наверх, взгляд его задержался на склонах соседнего холма. Он неожиданно осознал, какой удивительной симметрией обладает долина: холмы поднимались на одну и ту же высоту слева и справа. Он стал вглядываться в склоны холма напротив. Разумеется, поиски следов жизни на таком расстоянии были абсурдным занятием, но чем пристальнее он изучал лицо холма, тем сильнее овладевала им уверенность, что перед ним — темное зеркало и кто-то, пока невидимый, изучает скрывающие его тени в поисках следов его пребывания там. Сначала эта мысль заинтриговала его, но вскоре он почувствовал испуг. Прохлада, овевавшая кожу, пробралась и в его внутренности. Его начал бить озноб. Он боялся пошевелиться, так как этот, другой, кто бы он ни был, мог заметить его, а заметив — причинить Ужасное зло. Долгое время он стоял неподвижно. Ветер налетал на него резкими порывами и приносил с собою звуки, которые он различил только сейчас. Грохот движущейся техники, жалобный вой некормленых животных, рыдания. Эти звуки и наблюдатель с противоположного, зеркального холма были как-то связаны друг с другом, он знал это. Тот, другой, пришел не в одиночку. У него были машины и звери. Он нес слезы.
Когда холод пробрал его до костей, он услышал, как Пай-о-па зовет его снизу. Он взмолился о том, чтобы ветер не переменился и не отнес этот зов, а вместе с ним и сведения о его местонахождении в направлении наблюдателя. Пай продолжал звать его, и голос его звучал все ближе и ближе. Он пережил пять ужасных минут этой пытки, и тело его разрывалось от противоположных желаний: часть его отчаянно желала, чтобы Пай оказался рядом, обнял его, сказал ему, что овладевший им страх просто нелеп; другая часть его была в ужасе от мысли, что Пай найдет его и тем самым выдаст его местонахождение существу с противоположного холма. В конце концов мистиф отказался от своих поисков и удалился на безопасные улицы Беатрикса.
Однако Миляга не покинул свое укрытие. Он подождал еще четверть часа, до тех пор пока его напряженные глаза не уловили движение на противоположном склоне. Похоже, наблюдатель оставил свой пост и двинулся на другую сторону холма. Миляга мельком увидел его силуэт, когда он исчезал за гребнем, и успел заметить, что этот, другой имеет человеческий облик, во всяком случае, в физическом смысле. Он подождал еще одну минуту, а потом стал спускаться вниз по склону. Члены его онемели, зубы стучали, мускулы свело судорогой от холода, но он двигался быстро. Раз он упал и прокатился несколько ярдов на ягодицах к вящему изумлению дремлющих доки. Пай стоял внизу, поджидая его у дверей дома Мамаши Сплендид. Пара оседланных и взнузданных животных стояла на улице. Одного из них Эфрит кормил с ладони.
— Куда ты ходил? — осведомился Пай. — Я искал тебя.
— Позже, — сказал Миляга. — Сначала мне надо согреться.
— Времени нет, — ответил Пай. — Условия сделки таковы, что в обмен на доки, еду и одежду мы отправляемся немедленно.
— Неожиданно они почувствовали огромное желание от нас отделаться.
— Так оно и есть, — раздался голос из под растущих напротив дома деревьев. Темнокожий мужчина с опаловыми, месмерическими глазами вышел из темноты.
— Тебя зовут Захария?
— Да.
— Меня зовут Коаксиальный Таско, по прозвищу Бедняга. Доки принадлежат вам. Я дал мистифу кое-какие запасы на дорогу, но, прошу вас... никому не говорите, что вы здесь были.
— Он думает, мы приносим несчастье, — сказал Пай.
— Может быть, он и прав, — сказал Миляга. — Могу я пожать вашу руку, мистер Таско, или это тоже приносит несчастье?
— Руку можете пожать, — сказал Таско.
— Спасибо вам за транспорт. Клянусь, мы никому не скажем, что были здесь. Но у меня может возникнуть желание помянуть вас в своих мемуарах.
Суровые черты Таско смягчились в улыбке.
— Это я вам тоже разрешаю, — сказал он, пожимая Миляге руку. — Но только после моей смерти, хорошо? Я не люблю, когда к моей жизни проявляют излишнее внимание.
— Согласен.
— А теперь, прошу вас... чем скорее вы удалитесь, тем раньше мы сможем притвориться, что никогда вас не видели.
Эфрит принес Миляге пальто. Оно доставало ему до пят и пахло теленком, который был рожден на нем, но Миляга обрадовался ему.
— Мама прощается с вами, — сказал мальчик Миляге. — Но она не выйдет и не встретится с вами напоследок. — Он понизил голос до смущенного шепота. — Она себе все глаза выплакала.
Миляга двинулся было к двери, но Таско перехватил его.
— Пожалуйста, мистер Захария, никаких промедлений, — сказал он. — Либо вы уедете сейчас, с нашим благословением, либо не уедете вообще.
— Он не шутит, — сказал Пай, забираясь на доки, который скосил глаз на своего ездока. — Надо отправляться.
— Неужели мы даже не обсудим маршрут?
— Таско дал мне компас и объяснил дорогу, — сказал мистиф. — Вот этим путем мы отправимся, — сказал он, указывая на узкую тропинку, ведущую вверх за пределы деревни.
С неохотой Миляга вдел ногу в кожаное стремя доки и влез в седло. Только Эфрит попрощался с ними и стиснул руку Миляги, рискуя вызвать гнев Таско.
— Когда-нибудь мы встретимся в Паташоке, — сказал он.
— Надеюсь, — ответил Миляга.
Этим их прощания и ограничились. У Миляги осталось чувство прерванного на полуслове разговора, который теперь никогда не будет окончен. Но, во всяком случае, они вышли из деревни куда лучше подготовленными к предстоящему путешествию, чем когда они вошли в нее.

— В чем дело-то? — спросил Миляга у Пая, когда они взобрались на возвышенность над Беатриксом, где тропа поворачивала, оставляя за пределами видимости его спокойные, ярко освещенные улицы.
— Через холмы должен пройти батальон армии Автарха, по дороге в Паташоку. Таско боялся, что присутствие чужаков в деревне может дать повод солдатам для мародерства.
— Так вот что я слышал на холме.
— Именно это ты и слышал.
— И я видел кого-то на противоположном холме. Клянусь, он высматривал меня. Нет, я неправильно говорю. Не меня, а кого-то. Вот почему я не откликнулся, когда ты искал меня.
— У тебя есть какие-нибудь мысли по поводу того, кто бы это мог быть?
Миляга покачал головой.
— Я просто почувствовал его взгляд. А потом я увидел чей-то силуэт на склоне. Бог его знает. Теперь, когда я говорю об этом, это звучит нелепо.
— В тех звуках, которые я слышал, не было ничего нелепого. Лучшее, что мы можем сделать, — это убраться отсюда как можно скорее.
— Согласен.
— Таско сказал, что к северо-востоку отсюда находится место, где граница Третьего Доминиона вклинивается в этот Доминион на большом участке — может быть, около тысячи миль. Мы сможем сделать наше путешествие короче, если попадем туда.
— Звучит неплохо.
— Но это означает, что нам надо идти через Великий Перевал.
— Звучит похуже.
— Это будет быстрее.
— Это будет смертельно, — сказал Миляга. — Я хочу увидеть Изорддеррекс. Я не хочу замерзнуть в Джокалайлау.
— Стало быть, мы пойдем более длинной дорогой?
— Я считаю, так лучше.
— Это удлинит наше путешествие на две или три недели.
— И удлинит наши жизни на много лет, — парировал Миляга.
— Можно подумать, что мы с тобой мало пожили, — заметил Пай.
— Я всегда придерживался убеждения, — сказал Миляга, — что жизнь не может быть слишком длинной, а количество женщин, которых ты любил, не может быть слишком большим.

5

Предыдущая страница 11 Следующая страница


Пятый доминион 12

Доки оказались послушными и надежными животными, одинаково уверенно ступавшими и по месиву грязи, и по пыли, и по мелким камушкам, и проявлявшими полное равнодушие к пропастям, которые разверзались в дюймах от их копыт, и к бурным потокам, которые пенились рядом с ними секунду спустя. И все это происходило в темноте, так как, хотя и прошло уже несколько часов, и, казалось, заре уже пора было заняться над холмами, павлинье небо спрятало свое великолепие в беззвездном сумраке.
— Может ли оказаться, что ночи здесь, наверху, длиннее, чем внизу, на шоссе? — удивился Миляга.
— Похоже на то, — сказал Пай. — Мой живот говорит мне, что солнце должно было взойти уже несколько часов назад.
— Ты всегда определяешь течение времени с помощью своего живота?
— Он более надежен, чем твоя борода, — ответил Пай.
— Где сначала появляется свет, когда наступает заря? — спросил Миляга, поворачиваясь, чтобы оглядеть горизонт. Когда он обернулся назад, в том направлении, откуда они шли, горестный стон сорвался с его губ.
— В чем дело? — сказал мистиф, останавливая своего доки и пытаясь проследить направление взгляда Миляги.
Ответа не потребовалось. Столб черного дыма поднимался между холмов, и нижняя часть его была подсвечена пламенем. Миляга уже соскользнул с седла и теперь взбирался на скалу, чтобы точнее определить местоположение пожара. Он помедлил на вершине всего лишь несколько секунд, а потом пополз вниз, обливаясь потом и тяжело дыша.
— Мы должны вернуться, — сказал он.
— Почему?
— Беатрикс горит.
— Как ты смог определить это с такого расстояния? — спросил Пай.
— Смог, черт возьми! Беатрикс горит! Мы должны вернуться. — Он взобрался на своего доки и стал разворачивать его на УЗКОЙ тропинке.
— Подожди, — сказал Пай. — Подожди, ради Бога!
— Мы должны помочь им, — сказал Миляга. — Они были так добры к нам.
— Только потому, что хотели поскорее от нас избавиться!
— Ну что ж, теперь худшее случилось, и мы должны попытаться сделать все, что в наших силах.
— Обычно ты проявлял большее благоразумие.
— Что ты имеешь в виду "обычно"? Ты ничего обо мне не знаешь, так что не пытайся судить. Если не пойдешь со мной, то и отправляйся на хер!
Доки развернулся, и Миляга пришпорил его каблуками, чтобы он шевелился. Во время их пути дорога разделялась только три или четыре раза, и он был уверен, что они смогут найти обратную дорогу в Беатрикс без особых проблем. И если он не ошибся в месте пожара, то столб дыма послужит ему мрачным указателем. Спустя некоторое время, как Миляга и предполагал, Пай последовал за ним. Мистиф был счастлив, когда его называли другом, но где-то в глубине души он был рабом.
По дороге они молчали, что было вовсе неудивительно, учитывая характер их последнего разговора. И только однажды, когда они взбирались на ступенчатый хребет (долина, в которой был расположен Беатрикс, пока еще была не видна, но уже стало ясно, что дым идет именно оттуда), Пай-о-па пробормотал:
— Почему всегда это должен быть пожар?
И Миляга понял, как бессердечно он отнесся к его нежеланию возвращаться.
Картина разрушений, которую, без сомнения, им предстояло вскоре увидеть, была эхом того пожара, в котором погибла его приемная семья (с того дня они никогда об этом не говорили).
— Может быть, дальше я отправлюсь один? — спросил он.
Пай покачал головой.
— Либо вместе, либо вообще никак, — сказал он.
Дорога стала легче. Склоны стали более пологими, и тропа более ухоженной, да и небеса наконец-то стали светлеть — наступила запоздавшая заря. К тому моменту, когда их глазам открылось зрелище разрушенного Беатрикса, великолепный павлиний хвост, который впервые вызвал восхищение Миляги в небе над Паташокой, раскрылся у них над головой, и его красота придала видневшейся внизу картине еще более мрачный вид. Пожар продолжал бушевать, но огонь уже уничтожил большинство домов и окружавшие их березово-бамбуковые рощи. Он остановил своего доки и внимательно осмотрел окрестности с этого наблюдательного поста. Разрушителей Беатрикса нигде не было видно.
— Отсюда пойдем пешком? — предложил Миляга.
— Пожалуй.
Они привязали животных и спустились в деревню. Еще до того, как они вошли в нее, их ушей достигли звуки рыданий, напомнившие Миляге те звуки, которые он слышал, застыв неподвижно На склоне холма. Он знал, что все эти разрушения каким-то образом являются следствием той незримой встречи. Хотя он и не попался на глаза наблюдателю во мраке, тот почуял его присутствие, и этого оказалось достаточно для того, чтобы обрушить все эти бедствия на Беатрикс.
— Я отвечаю за это... — сказал он. — Помоги мне Господь... Я отвечаю за это.
Он повернулся к мистифу, который замер посреди улицы с бледным и ничего не выражающим лицом.
— Оставайся здесь, — сказал Миляга. — Я пойду попробую отыскать семью.
Пай никак не отреагировал на эти слова, но Миляга предположил, что они были услышаны и поняты, и пошел в направлении дома Сплендидов. Беатрикс был уничтожен не простым огнем. Некоторые дома были опрокинуты, но не сожжены, а деревья вокруг них выдернуты с корнем. Однако нигде не было видно жертв, и Миляга начал надеяться, что Коаксиальный Таско убедил жителей уйти на холмы, прежде чем разрушители появились из темноты. Эта надежда была перечеркнута, когда он подошел к тому месту, где стоял дом Сплендидов. Как и прочие дома, он был превращен в пепелище, и дым от горящей древесины скрывал до этого момента нагроможденную напротив него ужасную груду. Здесь были все добрые граждане Беатрикса, сваленные в одну кровоточащую кучу, которая была выше его роста. Вокруг нее бродили несколько рыдающих уцелевших жителей, разыскивая своих близких в месиве искалеченных тел. Некоторые из них цеплялись за тела, которые показались им знакомыми, а другие просто стояли на коленях в смешанной с кровью грязи и причитали по покойникам.
Миляга стал обходить кучу, выискивая среди плакальщиков знакомое лицо. Один парень, которого он видел, когда тот хохотал над кукольным представлением, держал на руках тело жены или сестры, столь же безжизненное, как и те куклы, которые доставляли ему такое удовольствие. Какая-то женщина рылась среди трупов, непрерывно выкрикивая чье-то имя. Он подошел, чтобы помочь ей, но она крикнула ему, чтобы он не приближался. Пятясь назад, он увидел Эфрита. Тело мальчика лежало в куче, глаза его были открыты, а его рот — бывший источником такого ничем не омраченного энтузиазма — был разбит прикладом или ударом ноги. В этот момент Миляга хотел только одного: чтобы ублюдок, который сделал это, оказался где-нибудь поблизости. Он чувствовал, как убийственное дыхание жжет ему глотку, стремясь свершить свою безжалостную месть.
Он оглянулся в поисках какой-нибудь мишени, пусть даже это будет и не сам убийца. Кто-то с ружьем или в военной форме — человек, которого он мог бы назвать врагом. Он не помнил, чтобы ему когда-нибудь приходилось испытывать нечто подобное, но ведь раньше у него не было той силы, которой он обладал сейчас, — или, если верить Паю, он просто не знал о ее существовании. И как ни мучительны были окружавшие его ужасы, мысль о том, что он обладает такой способностью к очищению, что его легкие, горло и ладонь могут с такой легкостью вычеркнуть виновного из жизни, была бальзамом для его скорби. Он пошел прочь от пирамиды трупов, готовый при первом же удобном случае превратиться в палача.
Он завернул за угол и увидел, что путь впереди заблокирован одной из военных машин захватчиков. Он остановился, ожидая, что сейчас она повернет к нему свои стальные глаза. Это была идеальная фабрика смерти, облаченная в броню, похожую на крабовый панцирь. Колеса ее были утыканы окровавленными косами, из башенки торчало оружие. Но смерть отыскала свою фабрику. Из башенки поднимался дымок, и водитель лежал в том положении, в котором его застиг огонь, когда он выбирался из внутренностей машины. Небольшая победа, но, во всяком случае, она доказывала уязвимость этих механизмов. Когда-нибудь это знание может оказаться тем шагом, который отделяет отчаяние от надежды. Он уже было отвернулся от машины, когда его окликнули, и Таско появился из-за дымящегося остова. Лицо его было окровавлено, а одежда вся покрылась пылью.
— Плохо ориентируешься во времени, Захария, — сказал он. — Слишком поздно ушел, а теперь вернулся, и снова слишком поздно.
— Почему они сделали это?
— Автарху не нужны причины.
— Он был здесь? — сказал Миляга. Мысль о том, что Мясник из Изорддеррекса был в Беатриксе, заставила его сердце биться быстрее. Но Таско сказал:
— Кто знает? Никто никогда не видел его лица. Может быть, он был здесь вчера и пересчитывал детей, а никто даже и не заметил его.
— Ты знаешь, где Мамаша Сплендид?
— Где-то в куче.
— Господи...
— Из нее не получился бы хороший очевидец. Она совсем обезумела от горя. Они оставили в живых только тех, кто лучше других сможет рассказать историю. Зверствам необходимы очевидцы, Захария. Люди, которые разнесут весть о них повсюду.
— Они сделали это в качестве предостережения? — спросил Миляга.
Таско покачал своей огромной головой.
— Я не знаю, как работают у них мозга, — сказал он.
— Может быть, нам стоит узнать об этом, чтобы суметь остановить их.
— Я скорее умру, — ответил Таско, — чем стану копаться в таком говнище. Если у тебя хороший аппетит, то отправляйся в Изорддеррекс. Там ты получишь хорошее образование.
— Я хочу чем-то помочь здесь, — сказал Миляга. — Наверняка найдется для меня какая-то работа.
— Оставь нас, чтобы мы оплакали своих мертвецов.
Если и существовала более веская просьба удалиться, то Миляге она была неизвестна. Он порылся в поисках слов утешения или извинения, но перед лицом такого бедствия, похоже, только молчание было уместно. Он склонил голову и оставил Таско наедине с его трудной долей очевидца, вернувшись мимо горы трупов на ту улицу, где он оставил Пая. Мистиф не сдвинулся ни на один дюйм, и даже когда Миляга встал ему в затылок и спокойно сказал, что им пора ехать, прошло еще много времени, прежде чем он обернулся и посмотрел на него.
— Не надо нам было возвращаться, — сказал он.
— Пока мы теряем время, это будет происходить каждый день...
— Ты полагаешь, мы можем остановить это? — спросил Пай с ноткой сарказма.
— Мы не пойдем в обход, мы пойдем через горы. Выиграем три недели.
— Так значит, я угадал? — сказал Пай. — Ты действительно думаешь, что можешь остановить это.
— Мы не умрем, — сказал Миляга, обнимая Пай-о-па. — Я не допущу этого. Я пришел сюда, чтобы понять, и я пойму.
— Сколько еще ты сможешь вынести?
— Столько, сколько потребуется.
— Я могу напомнить тебе твои слова.
— Я и так буду помнить их, — сказал Миляга. — После этого я буду помнить все.

Глава 21

1

Убежище в поместье Годольфина было построено в век безумств, когда старшие сыновья богатых и могущественных, в отсутствие войн, которые могли бы послужить им хоть каким-то развлечением, забавлялись, тратя средства, скопленные поколениями, на строительство зданий, единственная функция которых заключалась в том, чтобы удовлетворить их тщеславие. Большинство из этих безумств, спроектированных без особого уважения к основным архитектурным закономерностям, превратились в пыль гораздо раньше, чем те, кто их задумал. Но некоторые из них стали достопримечательностями, несмотря на запустение: либо потому, что с ними ассоциировалось имя человека, жизнь или смерть которого была связана с каким-нибудь скандалом, либо потому, что они оказались местом действия какой-нибудь драмы. Убежище подпадало под обе эти категории. Его архитектор, Джеффри Лайт, умер через шесть месяцев после его возведения, подавившись членом быка в дебрях Вест-Райдинга, и это гротескное происшествие привлекло некоторое внимание. Также не прошел незамеченным и уход от общественной жизни нанимателя Лайта, лорда Джошуа Годольфина, упадок рассудка которого служил темой для сплетен при дворе и в кофейнях в течение долгих лет. Но даже в период расцвета он уже привлекал внимание злых языков, в основном, потому, что собрал вокруг себя целую компанию магов. Калиостро, граф Сен-Жермен и даже Казанова (пользовавшийся репутацией весьма умелого чародея) провели довольно много времени в Поместье, наряду с целым сонмом менее известных любителей магии.
Лорд никогда не делал секрета из своих занятий оккультизмом, хотя то, чем он по-настоящему занимался, никогда не достигло ушей сплетников. Они предполагали, что он водит компанию со всеми этими шарлатанами исключительно ради развлечения. Когда он неожиданно исчез из общества по неизвестным причинам, его последняя прихоть — построенное для него Лайтом здание — привлекла к себе еще больше внимания. Через год после кончины архитектора был издан якобы принадлежавший ему дневник, в котором описывалось строительство Убежища. Независимо от того, подлинным ли он был, читать его было интересно. Там было написано, что фундамент был заложен в день, когда, по расчетам, звезды должны были занять наиболее благоприятное положение, а каменщики, которых наняли в двенадцати различных городах, дали клятву молчать, произнеся обет, отличавшийся чисто арабской Свирепостью. Что же касается самих камней, то каждый из них был окрещен в смеси молока и ладана; ягненка три раза заставили пройти по недостроенному зданию, а алтарь и купель были размещены на том месте, где он сложил свою невинную голову.
Разумеется, вскоре эти подробности были искажены из-за постоянных пересказов и сатанинских целей, которые приписывали зданию. Стали говорить о том, что камни умащивали детской кровью, а алтарь был построен на том месте, где нашла свою смерть бешеная собака. Укрывшись за высокими стенами своего убежища, Лорд Годольфин скорее всего и не знал о том, что о нем ходят такие слухи, до тех пор, пока два сентября спустя после его добровольного заточения обитатели Йоука, ближайшей к Поместью деревушки, которым был нужен козел отпущения для того, чтобы взвалить на него вину за плохой урожай, воспламененные фрагментом из книги пророка Езекииля, зачитанным с кафедры приходской церкви, использовали воскресный день для того, чтобы устроить крестовый поход против дьявольских козней, и перелезли через ворота Поместья, намереваясь стереть Убежище с лица земли. Ни одного из обещанных богохульств они не обнаружили. Никакого перевернутого креста, никакого алтаря, запачканного кровью девственниц. Но раз уж вторжение было совершено, они постарались причинить максимально возможный ущерб просто по причине крайнего разочарования и в качестве завершающего акта подожгли кучу сена, сваленного посреди огромной мозаики. Все, что смогли сделать языки пламени, — это закоптить стены помещения черной сажей, но с того дня у Убежища появилась кличка: Черная Часовня или Грех Годольфина.

2

Если бы Юдит знала что-нибудь об истории Йоука, вполне возможно, проезжая по деревне, она попыталась бы отыскать знаки, которые могли бы напомнить о прежних временах. Смотреть бы ей пришлось внимательно, но такие знаки действительно существовали. Едва ли во всей деревне нашелся хотя бы один дом, на замковом камне которого не был бы вырезан крест или подкова не была бы зацементирована в ступеньку перед дверью. А если бы у нее нашлось время, чтобы помедлить на церковном дворе, она обнаружила бы вырезанные на камнях обращенные к Господу мольбы, чтобы он не подпускал Дьявола к живым подобно тому, как он укрывает мертвых, прижимая их к Своей Груди, а на доске рядом с воротами она увидела бы объявление, что в следующее воскресение будет читаться проповедь на тему "Агнец в нашей жизни", словно направленная на то, чтобы изгнать последние мысли об адском козле.
Однако ни один из этих знаков не попался ей на глаза. Ее внимание было полностью поглощено дорогой и сидевшим рядом с ней человеком, который обращался с какими-то подбадривающими словами к собаке на заднем сиденье. Идея уговорить Эстабрука приехать вместе сюда родилась во вдохновенном порыве, но в нем была своя железная логика. Она подарит ему целый день свободы, увезя его из застоявшейся жары поликлиники на укрепляющий январский холод. Она надеялась, что на свободе он будет более охотно говорить о своей семье, и в частности о брате Оскаре. Ну а где удобней всего задать ему несколько невинных вопросов о Годольфинах и их истории, как не на земле родового поместья, возведенного предками Чарли?
Поместье располагалось в полумиле за деревней. Подъездная дорога вела к его воротам, осажденным даже в это время года зеленой армией кустов и вьюнов. Сами ворота были убраны еще давно, и вместо них была воздвигнута менее изящная защита против нежелательных гостей — доски и листы проржавевшего железа, опутанные колючей проволокой. Однако прокатившиеся в начале декабря бури смели большую часть этой баррикады, и после того, как машина была запаркована и они приблизились к воротам — Лысый несся впереди, радостно тявкая, — стало ясно, что если у них найдется достаточно мужества, чтобы противостоять ежевике и крапиве, проход им обеспечен.
— Грустное зрелище, — заметила она. — Когда-то, должно быть, здесь было великолепно.
— Во всяком случае, не при мне, — сказал Эстабрук.
— Давай я расчищу путь, — предложила она и, подобрав обломанную ветку, стала сдирать с нее листву.
— Нет, позволь мне, — ответил он и, отобрав у нее прут, принялся расчищать дорогу, немилосердно рубя головы крапиве.
Юдит последовала за ним, и по мере того, как она приближалась к стойкам ворот, ее охватывало странное волнение, которое она приписала своему наблюдению за Эстабруком, углубившимся в борьбу. Он мало чем походил на того чурбана, которого она увидела сидящим в кресле две недели назад. Когда она карабкалась через древесный завал, он протянул ей руку, и, словно любовники в поисках укромного местечка, они проскользнули сквозь разрушенную преграду на территорию Поместья.
Она ожидала увидеть открытую перспективу: подъездная дорога, ведущая к дому. Собственно говоря, может быть, давным-давно у нее и была бы такая возможность. Но два столетия безумств, неумелого хозяйствования и пренебрежения сделали свое дело, отдав симметрию на откуп хаосу, а парк — пампе. То, что когда-то было изящно расположенными рощицами, предназначенными для приятного времяпрепровождения в тени, превратилось теперь в густой лес. Лужайки, доведенные до идеального состояния благодаря постоянному уходу, теперь стали дикими зарослями. Некоторые другие представители английского земельного дворянства, будучи не в состоянии поддерживать в порядке свои родовые поместья, превратили их в парки сафари, завезя фауну распавшейся империи и выпустив ее бродить там, где в лучшие времена паслись олени. На взгляд Юдит, подобные потуги всегда выглядели нелепо. Парки были слишком ухожены, а дубы и сикоморы представляли собой не очень-то удачный фон для льва или бабуина. Но здесь она с легкостью могла вообразить, что вокруг разгуливают дикие звери. Это было похоже на какой-то иноземный пейзаж, случайно оброненный посреди Англии.
До дома было довольно далеко идти, но Эстабрук уже ринулся в поход, с Лысым в роли бойскаута. Интересно, — подумала Юдит, — какие видения в сознании Чарли заставляют его так спешить? Может быть, что-то из прошлого; посещения поместья, когда он был еще ребенком? А может быть, что-то из еще более древних времен — славных дней Хай Йоука, когда дорога, по которой они шли, была посыпана гравием, а стоящий впереди дом служил местом встречи для богатых и влиятельных?
— Ты часто приезжал сюда, когда был маленьким? — спросила она у него, пока они с трудом прорывались сквозь густую траву.
Он оглянулся и посмотрел на нее с секундным удивлением, словно забыл о том, что она была с ним.
— Нечасто, — сказал он. — Но мне здесь нравилось. Это было вроде большой площадки для игр. Позже я подумывал о том, чтобы продать поместье, но Оскар и слышать об этом не желал. Конечно, у него были на то свои причины...
— Какие? — спросила она без нажима.
— Честно говоря, я рад, что мы позволили парку прийти в запустение. Так гораздо красивее.
Он двинулся вперед, орудуя своим прутом, как мачете. Когда они подошли поближе к дому, Юдит стало видно, в каком жалком состоянии он находится. Стекла были выбиты, от крыши осталась только дранка, двери болтались на петлях, словно пьяные. Любой дом в таком состоянии производил бы печальное впечатление, но величие, которым обладал когда-то этот дом, делало это впечатление почти трагическим. Небо постепенно расчистилось, и стало светлее. Когда они вошли в парадный вход, яркие лучи солнца пробивались сквозь дранку. Причудливый орнамент из солнечных бликов идеально подходил для открывшегося перед ними зрелища. Лестница, хотя и усыпанная обломками, по-прежнему поднималась к площадке, над которой когда-то возвышалось окно, достойное и собора. Оно было разбито деревом, упавшим много зим назад, чьи иссохшие ветви лежали теперь на том самом месте, где Лорд и Леди выдерживали небольшую паузу, прежде чем спуститься и поприветствовать своих гостей. Обшивка прихожей и расходящихся в разные стороны коридоров до сих пор была цела, и доски у них под ногами казались прочными. Несмотря на плачевное состояние крыши, несущие конструкции также выглядели достаточно надежными. Дом был построен для того, чтобы служить Годольфинам вечно, чтобы плодоносность земли и чресл сохранила род до конца света. И если это не удалось, то только по вине плоти.
Эстабрук и Лысый двинулись в направлении столовой, размеры которой не уступали приличному ресторану. Юдит пошла было за ними, но потом ей захотелось вернуться обратно к лестнице. Все, что она знала о периоде расцвета этого дома, было почерпнуто ею из фильмов и телевидения, но ее воображение приняло вызов с неожиданным жаром и стало рисовать перед ней такие впечатляющие образы, что они едва ли не заслоняли собой обескураживающую правду. Когда она поднималась по лестнице, предаваясь, с некоторым чувством вины, мечтам об аристократической жизни, внизу ей была видна зала, освещенная сиянием свечей, с верхней площадки до нее доносился смех, а когда она стала спускаться, ей было слышно шуршание шелка, когда ее юбки касались ковра. Кто-то У дверей позвал ее, и она обернулась, ожидая увидеть Эстабрука, но этот кто-то оказался плодом ее воображения, как, впрочем, и имя. Никто никогда не называл ее Персиком.
Этот эпизод внушил ей некоторую тревогу, и она отправилась на поиски Эстабрука, как ради того, чтобы вновь соприкоснуться с надежной реальностью, так и ради его общества. Он оказался в комнате, которая когда-то наверняка была танцевальной залой. Одна из стен представляла собой ряд окон высотой до потолка, из которых открывался вид на террасы и английский парк, за которым виднелась разрушенная башня. Она подошла к нему и взяла его под руку. Их дыхания смешались в единое облако, подсвеченное золотыми лучами солнца, пробивающегося сквозь разбитое стекло.
— Здесь, наверное, было так красиво, — сказала она.
— Действительно. — Он громко засопел. — Но это ушло навсегда.
— Это можно восстановить.
— За очень большие деньги.
— У тебя есть деньги.
— Да, но не так много.
— А что насчет Оскара?
— Нет. Это принадлежит мне. Он может приходить и уходить, но дом мой. Это было одним из условий сделки.
— Какой сделки? — сказала она. Он не ответил. Она настаивала, с помощью слов и своей близости. — Расскажи мне, — попросила она. — Поделись этим со мной.
Он глубоко вздохнул.
— Я старше Оскара, и существует семейная традиция, восходящая еще к тем временам, когда дом не был разрушен, в соответствии с которой старший сын — или дочь, если нет сыновей, — становится членом общества под названием Tabula Rasa.
— Я никогда не слыхала о нем.
— И вряд ли они хотели бы, чтобы ты услышала, готов биться об заклад. Я не должен был рассказывать тебе ни слова об этом, но какого черта? Мне уже все равно. Все это уже в прошлом. Итак... я должен был стать членом Общества, но папа выдвинул вместо меня Оскара.
— Почему?
Чарли слегка улыбнулся.
— Веришь ли, нет ли, они считали, что я ненадежен. Это я-то? Можешь себе представить? Они боялись, что я могу проговориться. — Улыбка превратилась в откровенный смех. — Ну так пошли они в задницу. Я действительно проговорюсь.
— Чем занимается Общество?
— Она было основано, чтобы предотвратить... дай я вспомню точную формулировку... чтобы предотвратить осквернение английской почвы. Джошуа любил Англию.
— Джошуа?
— Годольфин, который построил этот дом.
— И в чем же, по его Мнению, заключалось это осквернение?
— Кто знает? Католики? Французы? Кого он имел в виду? Юн был чокнутый, как и большинство его дружков. Тайные общества были тогда в моде...
— И оно до сих пор действует?
— Полагаю, да. Я разговариваю с Оскаром не слишком часто, а когда приходится, то речь идет не об Обществе. Он странный человек. На самом деле, он гораздо более чокнутый, чем я. Просто он умеет лучше это скрывать.
— Ты это тоже неплохо скрывал, Чарли, — напомнила она ему.
— Тем большим дураком я оказался в итоге. Мне надо было выпустить пар. Тогда, возможно, я смог бы удержать тебя. — Он поднес руку к ее лицу. — Я был полным идиотом, Юдит. Я не могу поверить своему счастью, что ты простила меня.
Увидев, как ее происки взволновали его, она почувствовала угрызения совести. Но, во всяком случае, они принесли кое-какие плоды. Теперь у нее появились две новые загадки: Tabula Rasa и цель его существования.
— Ты веришь в магию? — спросила она его.
— Ты хочешь, чтобы тебе ответил старый Чарли или новый?
— Новый. Чокнутый.
— Тогда да. Думаю, что верю. Когда Оскар приносил мне свои маленькие подарки, он обычно говорил: возьми себе немного чуда. Я выбросил их почти все, кроме тех безделушек, которые ты отыскала. Я не желал знать, где он берет их...
— И ты никогда не спрашивал у него?
— Как-то раз я все-таки спросил. Однажды, когда тебя не было со мной, и я напился, он появился с книгой, которую ты обнаружила в сейфе, и я прямо спросил у него, откуда он таскает все это дерьмо. Тогда я не был готов поверить в его ответ. И знаешь, что меня подготовило?
— Нет. Что?
— Труп, который нашли на Пустоши. Я, кажется, уже рассказывал тебе об этом. Я смотрел, как они два дня подряд копаются в дерьме, под дождем, и думал: что за гнусная жизнь. И единственный выход — ногами вперед. Я уже готов был вскрыть себе вены, и я, наверное, так и сделал бы, но тут появилась ты, и я вспомнил, что я почувствовал, когда впервые увидел тебя. Я вспомнил ощущение какого-то чуда, словно я возвращаю себе то, что я когда-то утратил. И я подумал: если я верю в одно чудо, то почему бы не поверить и во все остальные? Даже в чудеса, о которых рассказал Оскар. Даже в его россказни об Имаджике и о Доминионах, которые там находятся, и о людях, которые там живут, и о городах... Я просто подумал, почему бы не... принять в себя это все, пока не будет слишком поздно? Пока я не превращусь в труп, лежащий под дождем?
— Ты не умрешь под дождем.
— Мне безразлично, где я умру, Юдит. Мне есть дело только до того, где я живу, и я хочу жить с надеждой. Я хочу жить с тобой.
— Чарли... — сказала она с тихим упреком, — давай не будем говорить об этом сейчас.
— А почему бы и нет? Когда будет более подходящее время? Я знаю, что, что ты привезла меня сюда, потому что у тебя есть свои вопросы, на которые ты хотела бы получить ответы, и я не обвиняю тебя за это. Если бы за мной гнался этот проклятый убийца, я бы тоже стал задавать вопросы. Но подумай, Юдит, это все, о чем я прошу. Подумай о том, не стоит ли этот новый Чарли крошечной частицы твоего драгоценного времени. Ты сделаешь это?
— Да.
— Спасибо, — сказал он и, взяв руку, которую она просунула ему под локоть, поцеловал ее пальцы.
— Теперь ты знаешь почти все секреты Оскара, — сказал он. — Почему бы тебе не узнать их все? Видишь ту дорожку в лесу, которая ведет к стене? Это его маленький железнодорожный вокзал, где он садится на поезд, который везет его туда, куда он отправляется.
— Я хочу посмотреть.
— Так не прогуляться ли нам туда, мадам? — сказал он. — Куда подевалась собака? — Он свистнул, и Лысый прибежал, вздымая облака золотой пыли. — Прекрасно. Давайте подышим свежим воздухом.

3

День был таким ясным, что легко было представить себе, каким раем будет это место, даже в его нынешнем состоянии, весной или летом, когда в воздухе будут летать семена одуванчиков и звучать птичьи песни, а вечера будут долгими и нежными. Хотя ей и не терпелось посмотреть на место, которое Эстабрук назвал железнодорожным вокзалом Оскара, она не понеслась вперед сломя голову. Они прогуливались, как и предложил Чарли, иногда останавливаясь, чтобы бросить оценивающий взгляд на дом. С этой точки зрения он выглядел еще более величественным, в окружении террас, поднимающихся до уровня окон танцевальной залы. Хотя лес впереди был и не очень большим, подлесок, да и тесно прижавшиеся друг к другу стволы заслоняли от них цель путешествия до тех пор, пока они не оказались под навесом, на сыром гнилье, оставшемся от последнего сентябрьского листопада. И только тогда она поняла, что это было за здание. Бесчисленное множество раз она видела изображение его фасада, висевшее напротив сейфа.
— Убежище, — сказала она.
— Узнала?
— Разумеется.
Обманутые теплом птицы пели в ветвях у них над головами, вознамерившись открыть сезон ухаживаний. Когда она подняла голову, ей показалось, что ветви образуют над Убежищем украшенный орнаментом свод, который повторяет форму его купола.
— Оскар называет это Черной Часовней, — сказал Чарли. — Не спрашивай меня, почему.
Убежище было лишено окон. Двери тоже не было видно. Им пришлось пройти вокруг несколько ярдов, и только тогда показался вход. Лысый тяжело дышал, сидя на ступеньке, но когда Чарли открыл дверь, войти внутрь он не пожелал.
— Трус, — сказал Чарли, первым ступая на порог. — Здесь нет ничего страшного.
Чувство святости, которое она ощутила еще снаружи, внутри стало еще сильнее, но вопреки всему тому, что ей пришлось пережить с тех пор, как Пай-о-па покушался на ее жизнь, она была до сих пор не готова к тайне. Ее современность давила на нее тяжкой ношей. Ей захотелось отыскать в себе какое-то забытое "я", которое оказалось бы лучше подготовленным ко всему этому. У Чарли-то по крайней мере был его род, пусть даже он и отрекся от его имени. Дрозды, певшие в лесу, ничем не отличались от тех дроздов, которые пели здесь с тех пор, как ветви этих деревьев достаточно окрепли, чтобы выдержать их. Но она была одинокой и не похожей ни на кого, даже на ту женщину, которой она была еще шесть недель назад.
— Не бойся, — сказал Чарли, поманив ее внутрь.
Он говорил слишком громко для этого места. Голос его разнесся по огромному пустому кругу и вернулся к нему усиленным. Но, похоже, он не обратил на это внимания. Возможно, это равнодушие было вызвано тем, что место было ему хорошо знакомо, но дело было не только в этом. Несмотря на все его рассуждения по поводу веры в чудеса, Чарли по-прежнему оставался закоренелым прагматиком. И действовавшие в этом месте силы, присутствие которых она так явственно ощущала, были недоступны для его восприятия.
Когда она подходила к Убежищу, ей показалось, что оно лишено окон, но она ошиблась. По границе между стеной и куполом шел ряд окон, похожий на нимб, украшающий череп часовни. Несмотря на свой небольшой размер, они пропускали достаточно света, чтобы он мог достичь пола и отразиться в пространстве, сосредоточившись в сияющее облако над мозаикой. Если это место действительно было вокзалом, то там должна была быть платформа.
— Ничего особенного, правда? — заметил Чарли.
Она уже собралась было запротестовать, подыскивая слова для того, чтобы выразить свои ощущения, как вдруг Лысый залаял снаружи. Это было не то возбужденное тявканье, которым он возвещал о новом описанном дереве по дороге сюда, — это был звук тревоги. Она направилась к двери, но то впечатление, которое произвела на нее часовня, замедлило ее реакцию, и, когда она еще только подходила к двери, Чарли уже оказался на улице и крикнул собаке, чтобы она замолчала. Неожиданно лай прекратился.
— Чарли! — крикнула она.
Ответа не последовало. Когда лай смолк, она поняла, что все вокруг погрузилось в тишину — замолчали даже птицы.
И вновь она позвала Чарли, и в ответ кто-то вошел внутрь. Но это был не Чарли. Этот массивный человек с бородой был ей неизвестен, но ее тело испытало при виде его шок узнавания, словно он был давно утраченным другом, который наконец объявился. Она, наверное, подумала бы, что сходит с ума, если бы то, что она почувствовала, не отразилось и на его лице. Он посмотрел на нее сузившимися глазами, слегка склонив голову набок.
— Вы Юдит?
— Да. А кто вы?
— Оскар Годольфин.
Она облегченно вздохнула.
— Ооо... слава Богу, — сказала она. — Вы напугали меня. Я подумала... не знаю уж, что я подумала. Собака попыталась вас укусить?
— Забудьте про собаку, — сказал он, шагнув внутрь часовни. — Мы когда-нибудь встречались раньше?
— Не думаю, — сказала она. — Где Чарли? С ним все в порядке?
Годольфин продолжал приближаться к ней, не замедляя шагов.
— Это спутывает все карты, — сказал он.
— Что это?
— То, что я... знаю вас. То, что вы — это именно вы, и никто другой. Это спутывает все карты.
— Не понимаю, почему, — сказала она. — Я хотела познакомиться с вами и несколько раз просила Чарли представить меня вам, но он отнесся к этому без особого энтузиазма... — Она продолжала болтать как для того, чтобы защититься от его слов, так и просто для того, чтобы что-то говорить. Она чувствовала, что стоит ей замолчать, и она полностью забудет, кто она, и превратится в его собственность, окажется в его власти. — ... Я очень рада, что нам наконец-то удалось встретиться. — Он подошел к ней так близко, что мог бы коснуться ее рукой. Она протянула руку, чтобы обменяться с ним рукопожатием. — Очень, очень приятно, — сказала она.
Снаружи собака вновь начала лаять, и на этот раз вслед за лаем раздался чей-то крик.
— О, Господи, он кого-то укусил, — сказала Юдит и направилась к двери.
Оскар взял ее за руку, не слишком сильно, но повелительно, и она остановилась. Она оглянулась на него, и все смехотворные клише романтической литературы внезапно обрели реальность и стали смертельно серьезными. Сердце действительно выпрыгнуло у нее из груди; щеки и вправду превратились в маяки; земля на самом деле стала уходить у нее из-под ног. Никакой радости она от этого не испытала. Она оказалась во власти тошнотворной беспомощности, которую ей никак не удавалось преодолеть. Единственным утешением — и не особенно существенным — служило то, что ее партнер по этому танцу страсти казался почти столь же удрученным их взаимным притяжением, как и она сама.
Собачий лай резко оборвался, и она услышала, как Чарли выкрикнул ее имя. Взгляд Оскара метнулся к двери. Она посмотрела в том же направлении и увидела Эстабрука, задыхающегося на пороге с большой дубиной в руках. Позади него находилось мерзейшее существо, наполовину обгоревшее, с вдавленным вовнутрь лицом (она поняла, что это работа Чарли, так как к дубине пристали кусочки почерневшей плоти), слепо размахивающее руками в надежде нашарить Чарли.
Она вскрикнула, и Чарли шагнул в сторону в тот самый момент, когда тварь бросилась в атаку. Она потеряла равновесие на ступеньке и упала. Одной рукой, пальцы на которой были сожжены до кости, она нашарила косяк, но Чарли обрушил свое оружие на ее изуродованную голову. Осколки черепа полетели в разные стороны, серебристая кровь полилась на ступеньки, а рука твари разжалась и упала на порог.
Она услышала, как Оскар тихонько застонал.
— Ты, ебаный карась! — сказал Чарли. Он тяжело дышал и был весь в поту, но в его глазах был такой целеустремленный блеск, который ей никогда раньше не приходилось видеть. — Отпусти ее, — сказал он.
Она ощутила, как Годольфин разжал руку, и пожалела об этом. То чувство, которое она испытывала к Эстабруку, было лишь предвосхищением того, что она почувствовала сейчас. Словно она любила его в память о человеке, которого никогда не встречала. А теперь, когда это наконец произошло, когда она услышала настоящий голос, а не его эхо, Эстабрук показался ей всего лишь жалкой подделкой, несмотря на весь свой героизм.
Откуда возникло в ней это чувство, она не знала, но оно обладало силой инстинкта, и она не собиралась ему противостоять. Она уставилась на Оскара. Нельзя сказать, чтобы он производил уж такое неотразимое впечатление. Он слишком много весил, слишком щегольски одевался и, без сомнения, слишком много о себе понимал. Не такого человека подыскала бы она для себя, если бы у нее был выбор. Но по причине, которую она пока не могла себе объяснить, в этом выборе ей было отказано. Какое-то побуждение, более глубокое, чем ее сознательные желания, подчинило себе ее волю. Страх за безопасность Чарли, да и за свою собственную безопасность, неожиданно показался ей очень далеким, почти ничего не значащим.
— Не обращай на него внимания, — сказал Чарли. — Он не причинит тебе никакого вреда.
Она бросила на него взгляд. Рядом со своим утонченным братом, подверженным тикам и нервной дрожи, он выглядел просто бесчувственным чурбаном. И как она могла его любить?
— Подойди сюда, — сказал он, поманив ее.
Она не двинулась с места, пока Оскар не сказал ей:
— Иди.
Она направилась к Чарли, но не потому, что ей хотелось, а потому, что так велел ей Оскар.
В этот момент еще одна тень упала на порог. Строго одетый Молодой человек с крашеными светлыми волосами появился в Дверях. Черты его лица были настолько правильны, что казались пошлыми.
— Оставайся там, Дауд... — сказал Оскар. — Мы тут с Чарли сами разберемся.
Дауд посмотрел на тело на пороге, а потом вновь перевел взгляд на Оскара, сочтя нужным предостеречь его:
— Он опасен.
— Я все про него знаю, — сказал Оскар. — Юдит, не пойдешь ли ты прогуляться вместе с Даудом?
— Не приближайся к этому мозгоебу, — сказал ей Чарли. — Он убил Лысого. А снаружи разгуливает еще одна такая тварь.
— Их называют пустынниками, Чарльз, — сказал Оскар. — И они не причинят ей никакого вреда. С ее прекрасной головы и волос не упадет. Юдит! Посмотри на меня. — Она повиновалась. — Тебе не угрожает никакая опасность. Понимаешь? Тебя никто не обидит.
Она поняла и поверила ему. Не глядя на Чарли, она подошла к двери. Убийца собаки отодвинулся в сторону, протянув ей руку, чтобы помочь перешагнуть через труп пустынника, но она не воспользовалась предложенной помощью и вышла на солнце с заслуживающим осуждения ощущением легкости в сердце и в ногах. Она пошла вперед, оставив часовню за спиной, и Дауд последовал за ней. Она почувствовала его взгляд.
— Юдит... — сказал он, словно удивившись.
— Это я, — ответила она, отдавая себе отчет, что для нее сейчас очень важно настаивать на том, что она — это именно она, Юдит, и никто другой.
В некотором удалении от них она увидела второго пустынника, присевшего на корточки на подстилке из прелой листвы. Он лениво изучал труп Лысого, поглаживая его бок. Она отвела взгляд, не желая, чтобы та странная радость, которую она чувствовала, была испорчена этим печальным зрелищем.
Вместе с Даудом они дошли до края леса, где им открылся ничем не заслоненный вид на небо. Солнце клонилось к горизонту, постепенно наливаясь красным и придавая новое очарование уходящей перспективе парка, террас и дома.
— У меня такое чувство, что я уже бывала здесь раньше, — сказала она.
Эта мысль показалась ей странно приятной. Как и те чувства, которые она испытывала к Оскару, она поднялась из таких глубин ее личности, о существовании которых она не помнила. Но сейчас было не так уж важно определить ее источник, главное — это признать, что он существует. Что она и сделала с радостью. Вся ее недавняя жизнь прошла под властью событий, которые не зависели от ее воли, и поэтому ей было приятно прикоснуться к источнику чувств, который был таким глубоким, таким непосредственным, что ей не было нужды спрашивать зачем и почему. Он был частью ее и следовательно, мог принести только благо. Завтра, а может быть, послезавтра она поподробнее разберется в том, что все это значит.
— А вы помните что-нибудь конкретное об этом месте? — спросил у нее Дауд.
Она задумалась ненадолго, а потом сказала:
— Нет. Просто у меня такое чувство, что... я здесь не чужая.
— Тогда, может быть, лучше и не вспоминать, — раздалось в ответ. — Вы же знаете, что такое воспоминания. Они могут оказаться очень опасными.
Этот человек ей не нравился, но в его наблюдении была своя правда. Она едва ли помнила последние десять лет своей жизни, а уж о том, чтобы заглянуть дальше в прошлое, и говорить не приходилось. В свое время, если воспоминания придут, она будет рада им. Но сейчас она была переполнена чувствами, и, пожалуй, их необъяснимость делала их еще более привлекательными.
Из часовни донеслись громкие голоса, но из-за эха внутри и довольно большого расстояния разобрать было ничего невозможно.
— Семейный раздор, — заметил Дауд. — Каково быть женщиной, за которую идет соперничество?
— Здесь нет никакого соперничества.
— Похоже, им так не кажется, — сказал он.
Голоса превратились в крики, которые становились все пронзительнее и пронзительнее, а потом внезапно стихли. Один из голосов продолжал говорить (Оскар, — подумала она), а второй время от времени прерывал его короткими фразами. Что они, торгуются что ли за нее? Спорят из-за цены? Она подумала, что, пожалуй, стоит вернуться. Войти в часовню и открыто заявить о своем выборе, каким бы абсурдным он ни казался. Лучше сразу сказать правду, чем позволить Чарли расстаться со своим движимым и недвижимым имуществом, лишь для того чтобы обнаружить, что приз достался не ему. Она повернулась и пошла к часовне.
— Куда вы? — спросил Дауд.
— Мне надо с ними поговорить.
— Но ведь мистер Годольфин сказал вам...
— Я слышала, что он сказал. Мне надо с ними поговорить.
Она увидела, как справа от нее пустынник поднимается с корточек. Глаза его были устремлены не на нее, а на открытую дверь. Он втянул носом воздух, а потом издал жалобный, скулящий свист и направился к зданию подпрыгивающей, почти звериной походкой. Он оказался у двери раньше Юдит и в спешке даже наступил на своего мертвого брата. Оказавшись ярдах в двух от двери, она ощутила тот запах, который заставил его заскулить. Легкий ветерок — слишком теплый для этого времени года и несущий с собой ароматы, слишком странные для этого мира — подул на нее из часовни, и с ужасом она поняла, что история повторяется. Пассажиры уже сели в поезд между Доминионами, а доносящийся до нее ветер дул из того места, куда они направлялись.
— Оскар! — закричала она и кинулась внутрь, споткнувшись о труп.
Путешественники уже отправились в путь. Она увидела, как с ними происходит то же самое, что и с Милягой и Пай-о-па. Единственное отличие состояло в том, что пустынник в отчаянной попытке отправиться за ними бросился в поднявшийся вихрь. Вполне возможно, она попыталась бы сделать то же самое, если бы ошибка предшественника не была столь очевидна. Он попал в поток, но слишком поздно, чтобы перенестись туда, куда отправились путешественники, и, когда тело его начало разрушаться, с уст его вместо свиста сорвался пронзительный визг. Его руки и голова, попавшие в зону действия силы, которая действовала в точке отправления, стали выворачиваться наизнанку. Нижняя часть его тела, оставшаяся за пределами действия силы, забилась в судорогах. Ноги его зашаркали по мозаике в поисках опоры, чтобы выбраться. Но было уже слишком поздно. Она увидела, как покровы исчезают с его головы и туловища, заметила, как была сдернута и поглощена вихрем кожа с его руки.

Предыдущая страница 12 Следующая страница


13 Клайв Баркер

Действие силы, поймавшей его в ловушку, быстро прекратилось, хотя вряд ли это было поводом для радости. Все еще пытаясь ухватить руками мир, который он, возможно, видел мельком в тот момент, когда его глаза отделились от головы, он упал на пол, и сине-черная мешанина его внутренностей рассыпалась по мозаике. Но даже тогда его выпотрошенное и ослепшее тело не прекратило борьбу. Оно билось в судорогах, словно одержимое бесом.
Дауд прошел мимо нее и осторожно приблизился к месту отправления, опасаясь, что вихрь исчез не полностью, но, не обнаружив ничего подозрительного, достал пистолет из кармана пиджака и, отыскав глазом какую-то уязвимую точку в месиве у его ног, дважды выстрелил. Агония пустынника постепенно прекратилась.
— Вам не следовало бы быть здесь, — сказал он. — Все это не для ваших глаз.
— Почему? Я знаю, куда они отправились.
— Да что вы? — сказал он, вопросительно вздернув бровь. — И куда же?
— В Имаджику, — сказала она, притворяясь, что все, связанное с этим словом, ей прекрасно известно, хотя на самом деле оно до сих пор удивляло и пугало ее.
Он слегка улыбнулся, но она не могла сказать с уверенностью, была ли эта улыбка проявлением одобрения или утонченного издевательства. Он наблюдал, как она изучает его, едва ли не купаясь в ее внимании, принимая его, возможно, за обычное восхищение.
— А каким образом вы узнали об Имаджике? — спросил он.
— А разве не все о ней знают?
— Я полагаю, вы знаете о ней немного больше, чем все, — ответил он. — А вот насколько больше — в этом я до конца не уверен.
Она заподозрила, что является для него чем-то вроде ребуса, и пока она сохранит свою загадочность, ей можно рассчитывать на его дружеское расположение.
— Вы думаете, им удалось? — спросила она.
— Кто знает? Пустынник мог испортить им все дело, попытавшись встрять в последний момент. Вполне возможно, что они не добрались до Изорддеррекса.
— Где же они окажутся тогда?
— В Ин Ово, разумеется. Где-то между нами и Вторым Доминионом.
— А как они вернутся?
— Очень просто, — ответил он. — Они не вернутся вообще.

4

Итак, они стали ждать. Вернее, она стала ждать, наблюдая, как солнце исчезает за деревьями, усеянными кляксами грачиных гнезд, и как вечерние звезды появляются на своих обычных местах и льют на землю свой слабый свет. Дауд возился с трупами пустынников. Он вытащил их из часовни, сложил скромный погребальный костер из сухого дерева и поджег его. Его, по-видимому, нисколько не беспокоило то обстоятельство, что она наблюдала за всем этим, что послужило ей уроком и, возможно, предостережением. Он очевидным образом решил, что она является частью того тайного мира, к которому принадлежали пустынники и он сам, и не подчиняется законам и моральным правилам, которые опутали цепями весь остальной мир. Увидев все то, что она увидела, и сойдя за эксперта в вопросах Имаджики, она превратилась в участницу заговора. После этого путь назад — к тем людям, с которыми она общалась, и к той жизни, которую она знала, — был уже отрезан. Она овладела тайной, но в той же самой степени и тайна овладела ею.
Само по себе это было бы не так страшно, если бы вернулся Годольфин. Он помог бы ей отыскать свой путь среди тайн. Но если он не вернется, то последствия будут не столь приятными. Быть вынужденной влачить свою жизнь в обществе Дауда только потому, что они с ним теперь одинаково отрезаны от остального мира, — это было бы невыносимо. Она просто зачахнет и умрет. Но, впрочем, какую ценность может представлять для нее жизнь без Годольфина? От экстаза к отчаянью в течение одного часа. Нельзя ли надеяться на то, что маятник качнется назад еще до захода солнца?
К ее страданиям добавился холод, и за неимением другого источника тепла она подошла к погребальному костру, приготовившись к немедленному отступлению на тот случай, если запах или вид этого зрелища окажутся слишком шокирующими. Но дым, в котором она думала уловить запах горелого мяса, был едва ли не благовонным, а останки в костре утратили свои человекоподобные очертания. Дауд предложил ей сигарету, которую она с благодарностью приняла и прикурила от веточки, выдернутой из костра.
— Кем они были? — спросила она у него, созерцая останки.
— Вы никогда не слышали о пустынниках? — спросил он. — Они — низшие из низших. Этих я притащил из Ин Ово сам, а ведь я далеко не Маэстро, так что это дает представление о том, насколько они легковерны.
— Когда он учуял ветер...
— Да, это было довольно трогательно, не правда ли? Он учуял Изорддеррекс.
— Может быть, там была его родина.
— Вполне возможно. Мне приходилось слышать, что они созданы из коллективной похоти, но это не правда. Они — дети мщения. Они рождаются у женщин, которые сами прокладывают себе Путь.
— Разве прокладывать Путь — это плохо?
— Да, для вашего пола. Это строго запрещено.
— Стало быть, та, что нарушила закон, становится беременной в качестве наказания.
— Совершенно верно. Женщина, беременная пустынником, не может сделать аборт. Они глупы, но они борются за свою жизнь, даже в утробе. А убивать того, кому ты даешь жизнь, также строго запрещено законами для женщин. Так что им приходится платить за то, чтобы пустынников выбросили в Ин Ово. Они могут прожить там дольше, чем кто-либо. Питаются всем, что попадается под руку, в том числе и друг другом. А в конце концов, если повезет, их может вызвать кто-нибудь из этого Доминиона.
Сколько еще предстоит узнать, — подумала она. Может быть, ей стоит сдружиться с Даудом, несмотря на всю его непривлекательность. Похоже, ему нравится хвастаться своими знаниями, а чем больше она будет знать, тем лучше она окажется подготовленной, когда наконец войдет в дверь, отделяющую этот мир от Изорддеррекса. Она уже хотела спросить у него еще кое-что о городе, когда порыв ветра из часовни взметнул между ними облако искр.
— Они возвращаются, — сказала она и направилась к зданию.
— Будьте осторожны, — сказал Дауд. — Вы ведь не знаете точно, что это они.
Его предостережение не было принято во внимание. Она пустилась к двери бегом. Когда она подбежала к Убежищу, пахучий летний ветер уже замер. Внутри часовни было темно, но она смогла разглядеть стоящую на мозаике одинокую фигуру. Человек двинулся к ней неровной походкой, судорожно дыша. Когда между ними было не более двух ярдов, отблеск костра осветил его. Это был Оскар Годольфин. Он зажимал рукой разбитый в кровь нос.
— Этот ублюдок, — сказал он.
— Где он?
— Мертв, — сказал он просто. — Я должен был сделать это, Юдит. Он совсем чокнулся. Одному Богу известно, что он мог сказать или сделать...
Он протянул ей руку.
— Ты не поможешь мне? Он чуть не сломал мне нос.
— Я помогу ему, — ревниво сказал Дауд. Он шагнул вперед мимо Юдит и достал из кармана носовой платок, чтобы приложить его к носу Оскара. Платок был отвергнут.
— Выживу, — сказал Оскар. — Давайте просто пойдем домой. — Они вышли из часовни, и Оскар уставился на костер.
— Пустынники, — объяснил Дауд.
Оскар бросил взгляд на Юдит.
— Он развел погребальный костер у вас на глазах? — сказал он. — Мне очень жаль. — Он оглянулся на Дауда с выражением скорби на лице. — Так нельзя обращаться с леди, — сказал он. — В будущем мы должны постараться исправиться.
— Что вы имеете в виду?
— Она будет жить с нами. Так ведь, Юдит?
Колебания ее продолжались постыдно короткий срок. Потом она сказала:
— Да, я буду жить с вами.
Удовлетворенный этим ответом, он подошел, чтобы посмотреть на погребальный костер.
— Вернись сюда завтра, — донесся до Юдит его голос, обращенный к Дауду. — Развей пепел и похорони кости. У меня есть маленький молитвенник — подарок Греховодника. Мы отыщем там что-нибудь подобающее.
Пока он говорил, она уставилась в сумрак часовни, пытаясь вообразить предпринятое оттуда путешествие и город на другом конце пути, из которого дул такой заманчивый ветер. Когда-нибудь она окажется там. В поисках пути туда она потеряла мужа, но с ее теперешней точки зрения эта потеря выглядела ничтожной. Теперь она стала чувствовать по-иному, и произошло это, когда она увидела Оскара Годольфина. Она еще не знала, что этот человек будет значить для нее, но, возможно, ей удастся убедить его взять ее с собой, в скором времени.

Как ни стремилась Юдит вообразить себе те тайны, которые скрывались по ту сторону Пятого Доминиона, ее воображение, несмотря на всю свою лихорадочную работу, так и не смогло воссоздать реальность этого путешествия. Вдохновленная несколькими подсказками Дауда, она представляла себе Ин Ово чем-то вроде безлюдной местности, где пустынники плавали, словно утопленники, в глубоких рвах, а твари, никогда не видевшие солнца, ползли по направлению к ней, и путь им освещало их собственное тошнотворное сияние. Но обитатели Ин Ово оставляли далеко позади странности обитателей морского дна. Они обладали формами и аппетитами, не описанными ни в одной книге. Гнев и разочарование копились в них в течение долгих столетий.
И то, что ожидало ее за пределами тюрьмы, также сильно отличалось от того, что рисовало ей воображение. Если бы она отправилась в путешествие на Изорддеррекском Экспрессе, она оказалась бы не посреди солнечного города, а в сыром подвале, в котором тайно хранились амулеты и окаменелости торговца Греховодника. Для того, чтобы попасть на открытый воздух, ей пришлось бы подняться по лестнице и пройти через дом. Когда она оказалась бы на улице, то по крайней мере некоторые из ее ожиданий были бы удовлетворены. Воздух там Действительно был теплым и ароматным, а небо — ясным. Но в небесах сияло не солнце, а Комета, несущая свое великолепие сквозь просторы Второго Доминиона.
И если бы, посмотрев на него несколько секунд, она опустила бы глаза вниз, на мостовую, то она увидела бы, как мерцает ее отражение в луже крови. Именно на этом месте нашла свое завершение ссора Оскара и Чарли, и именно там было оставлено тело брата, потерпевшего поражение.
Оно оставалось там недолго. Новости о человеке в иноземном платье, сброшенном в водосточную канаву, вскоре распространились по городу, и не успела последняя кровь вытечь из его тела, как за ним пришли три человека, которых никогда раньше не видели в этом Кеспарате. Судя по их татуировкам, это были Дертеры, и если бы Юдит стояла на крыльце Греховодника и наблюдала бы за этой сценой, то она была бы тронута, увидев, с каким почтением они обращались со своей похищенной ношей. С какой нежностью смотрели они на покрытое синяками безвольно обвисшее лицо. Как один из них плакал. И также ей могло броситься в глаза (хотя в суматохе улицы эта деталь вполне могла ускользнуть от ее взгляда), что хотя поверженный человек (и лежал совершенно неподвижно на носилках, которые незнакомцы сделали из своих собственных рук, — глаза его) были закрыты, а руки свисали вдоль тела до тех пор, пока их не подняли и не скрестили у него на груди, — вышеупомянутая грудь не была полностью неподвижна.
Когда Чарльз Эстабрук, оставленный умирать в нечистотах Изорддеррекса, покинул улицы этого города, он обладал таким запасом дыхания в своем теле, что хотя его и можно было окрестить неудачником, трупом его назвать было никак нельзя.

Глава 22

1

Дни, последовавшие за вторым отбытием Пая и Миляги из Беатрикса, казалось, становились все короче, по мере того как они поднимались вверх, что подтверждало подозрение о том, что ночи в Джокалайлау длиннее, чем на равнинах. Однако доказать, что это на самом деле так, было невозможно, потому что оба их хронометра — борода Миляги и живот Пая — по мере подъема утрачивали свою надежность, первый — потому что Миляга перестал бриться, а второй — потому что аппетит путешественников, а следовательно, и их потребность в испражнении становились тем меньше, чем выше они поднимались. Разреженный воздух не возбуждал аппетит, а, скорее, сам превратился в пиршественное блюдо, и они могли двигаться час за часом, ни разу не вспомнив о какой-либо физической потребности. Разумеется, они не давали забыть друг другу ни о своих телесных нуждах, ни о цели своего путешествия, но самыми надежными в этом смысле были животные, на чьих лохматых спинах они восседали. Когда доки начинали чувствовать голод, они просто останавливались, и никакая сила в мире не могла их заставить оторваться от найденного ими куста или клочка травы, до тех пор пока они не наедались. Поначалу это раздражало путешественников, и, спешиваясь в такой ситуации, они ругались на чем свет стоит, зная, что им предстоит целый час безделья, пока животные насыщаются. Но дни проходили, воздух становился все более разреженным, и вскоре они подстроились под ритм пищеварительных трактов доки и во время таких остановок стали устраивать трапезу и для себя.
Вскоре стало очевидно, что сделанные Паем расчеты длительности их путешествия страдают безнадежным оптимизмом. Единственная часть предсказаний мистифа, подтвердившаяся на опыте, касалась трудности этого путешествия. И наездники, и животные стали проявлять первые признаки упадка сил, даже не дойдя еще до границы снежного покрова, а тропа, по которой они шли, с каждой милей становилась все более незаметной, так как мягкую, податливую землю сковал холод, и те, кто ступал здесь до них, не могли оставить следов. Предвидя перспективу снежных склонов и ледников впереди, они дали доки отдохнуть один день и предоставили им возможность наесться до отвала на пастбище, которое, судя по всему, было последним на этой стороне хребта.
Миляга назвал свое животное Честером в честь старины Клейна, которого оно отчасти напоминало своим задумчивым обаянием. Пай, однако, отказался придумывать имя для своего доки, утверждая, что если съесть живое существо, которое ты знаешь по имени, это обязательно принесет несчастье, а обстоятельства вполне могут потребовать от них пообедать мясом доки еще до того, как они пересекут границы Третьего Доминиона. За исключением этого маленького разногласия, их разговоры, после того как они вторично отправились в путь, были абсолютно мирными. Оба они сознательно избегали любого обсуждения событий в Беатриксе и их значения. Холод становился все настойчивее. Пальто, которыми их снабдили, едва ли могли защитить от порывов ветра, поднимавших в воздух стены такой густой снежной пыли, что они часто теряли из) вида дорогу. Когда это происходило, Пай доставал компас, циферблат которого для непривыкшего глаза Миляги был больше похож на звездную карту, и определял, в какую сторону идти дальше. Только один раз Миляга позволил себе заметить, что надеется на то, что мистиф знает, что делает, и заработал такой испепеляющий взгляд, что с тех пор больше не произнес по этому поводу ни слова.
Несмотря на погоду, которая ухудшалась с каждым днем и заставляла Милягу с тоской вспоминать об английском январе, удача не совсем оставила их. На пятый день после того, как они пересекли границу снежного покрова, во время затишья между порывами ветра Миляга услышал звон колокольчиков, и, ориентируясь по звуку, они вышли на группу пастухов из шести человек, под присмотром которых находилось стадо в сто или больше двоюродных братьев земного козла, только эти были гораздо более лохматыми и фиолетовыми, словно крокусы. Пастухи не говорили по-английски, и только у одного из них — человека по имени Кутхусс, который мог похвастать бородой, такой же лохматой и фиолетовой, как и у его подопечных (что навело Милягу на мысль о том, какие браки по расчету свершаются в этих безлюдных горных краях), — в словарном запасе встречались кое-какие слова, которые Пай мог разобрать. То, что он сказал, было неутешительно. Пастухи уводят свои стада вниз с Великих Перевалов так рано потому, что снег покрыл пастбища, на которых в нормальный сезон животные могли бы кормиться еще дней двадцать. "Но этот сезон нормальным никак не назовешь", — повторил он несколько раз. Ему никогда не приходилось видеть, чтобы снег выпадал так рано и так обильно; никогда еще он не видел такого холодного ветра. Словом, он посоветовал им не пытаться двигаться дальше. Это было бы равносильно самоубийству.
Пай и Миляга обсудили этот совет. Путешествие и так уже заняло гораздо больше времени, чем они рассчитывали. Если они спустятся вниз, за пределы снежного покрова, то, как ни соблазнительна перспектива относительного тепла и свежей еды, им придется потерять еще много времени. А в эти дни всевозможные злодейства будут продолжаться; сотни деревень, подобных Беатриксу, будут уничтожены; бесчисленные жизни будут отняты.
— Помнишь, что я сказал, когда мы покинули Беатрикс? — спросил Миляга.
— Если честно, то нет.
— Я сказал, что мы не умрем, и я сказал это серьезно. Мы прорвемся.
— Я не вполне уверен, что я в восторге от твоей мессианской убежденности, — сказал Пай. — Люди с наилучшими намерениями умирают, Миляга. А если подумать хорошенько, то они часто умирают первыми.
— Что ты хочешь этим сказать? Что ты не пойдешь со мной?
— Я сказал, что пойду за тобой, куда бы ты ни отправился, и так я и сделаю. Но наилучшие намерения не произведут никакого впечатления на холод.
— Сколько у нас денег?
— Не слишком много.
— Хватит на то, чтобы купить у этих людей несколько козьих шкур? И, может быть, немного мяса?
Последовал сложный диалог на трех языках: Пай переводил слова Миляги на язык, который понимал Кутхусс, а тот в свою очередь переводил своим друзьям-пастухам. Быстро ударили по рукам: на пастухов, похоже, очень убедительно подействовала перспектива получения в уплату звонкой монеты. Но вместо того, чтобы отдать свои собственные шубы, двое из них занялись тем, что забили и сняли шкуры с четырех животных. Мясо они приготовили и устроили общую трапезу. Оно было жирноватым и непрожаренным, но ни Миляга, ни Пай не стали капризничать. Сделка была обмыта напитком, который они сварили из растопленного снега, сухой листвы и небольшого количества жидкости, которую Кутхусс, насколько Паю удалось разобрать, назвал козлиной мочой. Несмотря на это обстоятельство, они решились попробовать. Напиток оказался крепким, и после небольшой дозы, осушенной одним глотком, Миляга, заметил, что раз уж ему суждено пить мочу, то он не будет возражать.
На следующий день, запасшись шкурами, мясом и несколькими кувшинами пастушьего напитка, а также сковородкой и двумя стаканами, они распрощались с помощью междометий и расстались. Вскоре погода испортилась, и они снова оказались затерянными в белой пустыне. Но настроение после встречи с пастухами у них улучшилось, и в следующие два с половиной дня они продвигались вперед довольно быстро, до тех пор, пока, к концу третьего дня, доки, на котором ехал Миляга, стал выказывать признаки переутомления: голова его безвольно моталась, а копыта с трудом разгребали снег.
— По-моему, нам надо дать ему отдохнуть, — сказал Миляга.
Они отыскали нишу между двумя огромными валунами и разожгли костер, чтобы сварить себе немного пастушьего ликера. Не столько мясо, сколько именно этот напиток и был тем, что поддерживало их на самых трудных участках пути, но, как ни старались они экономить, весь их скромный запас был почти израсходован. Попивая напиток, они говорили о том, что ждет их впереди. Предсказания Кутхусса сбывались. Погода становилась все хуже и хуже, а шансы на то, что, попав в трудную ситуацию, они отыщут в горах хотя бы одну живую душу, которая сможет им помочь, без сомнения, равнялись нулю. Пай не преминул напомнить Миляге о его убежденности в том, что они не умрут ни в буране, ни в урагане, ни даже если с горы прогремит голос самого Хапексамендиоса.
— Я и до сих пор так считаю, — сказал Миляга. — Но ведь это не значит, что я не должен беспокоиться? — Он протянул руки поближе к огню. — Что-нибудь еще осталось в ночном горшке? — спросил он.
— Боюсь, что нет.
— Знаешь, когда мы будем возвращаться назад этим путем, — Пай скорчил кислую мину, — да-да, я уверен в этом. Так вот, когда мы будем возвращаться этим путем, нам надо будет раздобыть рецепт. Тогда мы сможем варить эту штуку на земле.
Они оставили доки на некотором расстоянии от костра, и сейчас до них донесся низкий стон.
— Честер! — воскликнул Миляга и отправился к животным.
Честер завалился на снег, и бок его тяжело вздымался. Изо рта у него текла кровь и становилась розовой, смешиваясь с тающим снегом.
— Проклятье, Честер, — взмолился Миляга, — не умирай!
Но не успел он погладить доки по боку, надеясь хоть как-то подбодрить его, как тот обратил на него свой блестящий карий глаз, издал прощальный стон и затих.
— Мы потеряли пятьдесят процентов наших транспортных средств, — сказал он Паю.
— Посмотри на это с более утешительной точки зрения. Мы приобрели запас мяса на неделю.
Миляга оглянулся на мертвое животное, пожалев о том, что не послушался Пая и дал доки имя. Теперь, когда он будет обгладывать его кости, ему будет все время вспоминаться Клейн.
— Кто займется этим: ты или я? — спросил он. — Наверное, все-таки я. Я его назвал, я должен и снять с него шкуру.
Мистиф не стал возражать, только предложил отвести в сторонку другое животное на тот случай, если оно вдруг утратит всякую волю к жизни, увидев, как потрошат его собрата. Миляга согласился и стал ждать, пока Пай не уведет упирающееся животное. Потом он приступил к разделке, орудуя ножом, который вручили им перед выходом из Беатрикса. Он быстро обнаружил, что ни ему, ни ножу эта задача не под силу. Шкура доки была очень толстой, жир — неподатливым, как резина, а мясо — очень жестким. После часа стараний ему удалось содрать шкуру только с верхней половины его задней ноги и освежевать небольшой участок бока. Он был весь в крови и обливался потом под своими меховыми одеждами.
— Может быть, я сменю тебя? — предложил Пай.
— Нет, — огрызнулся Миляга. — Я сам справлюсь. — Он продолжил свой непроизводительный труд, устало орудуя затупившимся ножом. Проковырявшись некоторое время, достаточное, чтобы сохранить собственное достоинство, он поднялся и подошел к костру, где Пай сидел, созерцая пламя. Обескураженный своим поражением, он швырнул нож в тающий около костра снег.
— Я сдаюсь, — сказал он. — Твоя очередь.
С некоторой неохотой Пай подобрал нож, заточил его о валун и приступил к работе. Миляга не смотрел в его сторону. Угнетенный видом забрызгавшей его крови, он решился бросить вызов холоду и смыть ее. Неподалеку от костра он отыскал участок открытой земли, оставил там свою шубу и рубашку и встал на колени, чтобы выкупаться в снегу. Кожа его покрылась мурашками, но некоторая потребность в самоунижении была удовлетворена этим испытанием воли и плоти, и, когда он отмыл руки и лицо, стал растирать колючим снегом грудь и живот, хотя они и не были запачканы кровью. Ветер недавно прекратился, и участок неба, видимый между скалами, был скорее золотым, чем зеленым. Его охватило желание подставить свое тело его свету, и, не став надевать шубу, он принялся карабкаться наверх по скалам. Руки его онемели, и подъем оказался более трудным, чем он ожидал, но открывшийся с вершины скалы вид безусловно стоил этих усилий. Неудивительно, что Хапексамендиос решил по дороге отдохнуть здесь. Даже на богов такое величие может произвести впечатление. Пики Джокалайлау уходили вдаль бесконечной вереницей. Их белоснежные склоны были слегка позолочены небесами, к которым они устремлялись. Вокруг царила абсолютная тишина.
Его наблюдательный пост мог послужить не только эстетическим, но и практическим целям. Оттуда Великий Перевал был виден как на ладони. А чуть справа от него глаза Миляги наткнулись на зрелище, достаточно загадочное, чтобы оторвать мистифа от работы. В миле или больше от скалы находился сверкающий ледник. Но внимание Миляги привлекло не его замороженное величие, а вмерзшие в лед черные точки.
— Ты хочешь отправиться туда и посмотреть, что это такое? — спросил мистиф, моя в снегу свои окровавленные руки.
— По-моему, мы должны это сделать, — ответил Миляга. — Раз уж мы идем по стопам Незримого, мы должны постараться увидеть все то, что видел Он.
— Или то, что он сделал, — сказал Пай.
Они спустились со скалы, и Миляга снова надел рубашку и шубу. Оставленные у костра одежды хранили тепло, и он с радостью окунулся в него, но от них несло потом и запахом тех животных, из которых они были сшиты, и он был почти готов отправиться в путь голым, только бы не нести на себе бремя еще одной шкуры.
— Ты освежевал тушу? — спросил Миляга у Пая, когда они отправились в путь пешком, не желая утомлять свой последний оставшийся "транспорт".
— Я сделал все, что мог, — ответил Пай. — Но это было нелегко. Я все-таки не мясник.
— Кто же ты, повар? — спросил Миляга.
— Не сказал бы. А почему ты об этом спрашиваешь?
— Просто я в последнее время часто думаю о еде. Знаешь, после этого путешествия я, может быть, совсем перестану есть мясо. Этот жир! Эти хрящи! Меня просто выворачивает наизнанку при одной мысли об этом.
— Ты сладкоежка.
— Ааа, ты заметил. Я бы убил кого угодно за тарелку профитролей, плавающих в шоколадном соусе. — Он рассмеялся. — Ты только послушай меня. Перед нами простираются красоты Джокалайлау, а я мечтаю о профитролях. — И вновь приняв смертельно серьезный вид: — В Изорддеррексе у них есть шоколад?
— Думаю, что уже появился. Но мой народ питается простой пищей, так что у меня никогда не было пристрастия к сладкому. Вот рыба, с другой стороны...
— Рыба? — переспросил Миляга. — Я не особый любитель рыбы.
— Ты станешь им в Изорддеррексе. Там у гавани есть такие рестораны... — Мистиф расплылся в улыбке. — Ну вот, теперь я и сам заговорил вроде тебя. Нам обоим здорово надоело это мясо доки.
— Продолжай, — сказал Миляга. — Я хочу посмотреть, как у тебя изо рта слюнки потекут.
— Так вот, там у гавани есть рестораны, в которых рыба такая свежая, что она еще трепещет, когда ее доставляют на кухню.
— Ты считаешь, это хорошо?
— В мире нет ничего вкуснее свежей рыбы, — сказал Пай. — Если улов хороший, то у тебя будет выбор из сорока, а может быть, и пятидесяти блюд. От крошечных джеп до сквеффа размером с меня и даже больше.
— Там есть какие-нибудь знакомые сорта?
— Несколько видов. Но к чему совершать такое путешествие ради жареной трески, если у тебя будет возможность попробовать сквеффа? Или нет, есть еще одно блюдо, которое я тебе закажу. Это рыбка под названием угичи. Она почти такая же крошечная, как джепа, и живет в желудке другой рыбы.
— Самоубийственный трюк.
— Подожди, это еще не все. Эту вторую рыбу частенько пожирает один хрюндель по имени колиацик. С виду он страшен, как смертный грех, но мясо просто тает во рту. Так что, если повезет, тебе зажарят на вертеле сразу всех троих, прямо так, как их поймали...
— Одну внутри другой?
— С головой и хвостом, всю честную компанию.
— Это просто отвратительно.
— А если уж тебе совсем повезет...
— Пай...
— ... угичи окажется самкой, и ты обнаружишь, когда разрежешь все три слоя...
— ... полный живот икры.
— Угадал. Разве это звучит не соблазнительно?
— Я бы все-таки предпочел шоколадный мусс и мороженое.
— Почему же ты тогда до сих пор не растолстел?
— Ванесса частенько говорила, что у меня вкусовые рецепторы ребенка, либидо подростка и... ну, остальное ты можешь угадать сам. Короче, весь жир у меня выходит вместе с потом, когда я занимаюсь любовью. Во всяком случае, так было в прошлом.
Они подошли уже довольно близко к леднику, и их разговор о рыбе и шоколаде смолк, уступив место мрачному молчанию, когда стало понятно, что это за черные точки вмерзли в лед. Это были человеческие трупы, дюжина или даже больше. Вокруг них во льду виднелись разные предметы: кусочки голубого камня, огромные чаши из кованого металла, обрывки одежд, пятна крови на которых до сих пор не утратили яркости. Миляга заполз на верхушку ледника и стал медленно съезжать оттуда, пока трупы не оказались прямо против него. Некоторые были захоронены слишком глубоко, чтобы их можно было рассмотреть, но те, что находились близко к поверхности — с отчаянно запрокинутыми лицами, с руками, вскинутыми в мольбе, — были видны даже слишком хорошо. Все они были женщинами: самая младшая из них была почти ребенком, самая старшая — голой каргой с несколькими грудями, которая умерла с открытыми глазами, сохранив свой взгляд на тысячелетия. Какая-то резня произошла здесь или там, на горе, а оставшиеся вещественные доказательства были сброшены в реку, когда вода в ней еще текла. Потом, судя по всему, она замерзла, сковав жертв и их имущество.
— Кто эти люди? — опросил Миляга. — У тебя есть какие-нибудь догадки? — Хотя они и были мертвы, прошедшее время не подходило к столь хорошо сохранившимся трупам.
— Когда Незримый проходил по Доминионам, Он уничтожил все культы, которые показались Ему недостойными. Большинство из них было посвящено Богиням. Их оракулами и приверженцами были женщины.
— Так ты думаешь, это дело рук Хапексамендиоса?
— Если и не Его Самого, то Его агентов, Его Праведных Воинов. Хотя, если припомнить, он ведь проходил здесь в одиночку, так что, может быть, он сделал это сам.
— Раз так, то кто бы он ни был, — сказал Миляга, глядя на вмерзшего в лед ребенка, — Он — убийца. Ничуть не лучше, чем ты или я.
— Я бы не стал говорить об этом так громко, — посоветовал Пай.
— Почему? Его же здесь нет?
— Если это действительно Его рук дело, тогда Он мог оставить здесь духов охранять это место.
Миляга огляделся. Более чистый воздух и представить себе было трудно. Ни на вершинах, ни на сверкающих внизу снежных полях не было ни малейшего признака движения. — Если они и здесь, то мне их не видно, — сказал он.
— Те, которых не видно, и есть самые опасные, — ответил Пай. Ну что, вернемся к костру?

2

Обратно они несли с собой тяжелую ношу увиденного, и поэтому возвращение заняло у них больше времени, чем путь к леднику. К тому времени, когда они вернулись в свою безопасную нишу между скалами, встреченные приветливым хрюканьем оставшегося в живых доки, зеленый блеск неба уже ослабел, и надвигались сумерки. Они поспорили, стоит ли идти в темноте, и в конце концов решили, что не стоит. Хотя вокруг было тихо, по прошлому опыту они знали, что погода на этих высотах меняется непредсказуемо. Если они попробуют двинуться в путь ночью, а с высоты на них обрушится снежная буря, то они будут вдвойне слепы и запросто могут потерять дорогу. Когда до Великого Перевала осталось так мало и появилась надежда на то, что, когда они минуют его, путешествие станет легче, вряд ли стоило рисковать.
Использовав весь запас древесины, который они собрали перед тем как пересечь границу снежного покрова, они были вынуждены развести костер из седла и упряжки мертвого доки. Пламя получилось дымным, вонючим и неровным, но это было все-таки лучше, чем ничего. Они приготовили немного свежего мяса, и, пережевывая его, Миляга заметил, что угрызения совести по поводу пожирания нареченного им животного мучают его не так уж сильно. Также они приготовили небольшую порцию пастушьего ликера из мочи. Пока они пили, Миляга вновь завел разговор о женщинах во льду.
— Зачем такому могущественному Богу, как Хапексамендиос, было убивать беспомощных женщин?
— А кто сказал, что они были беспомощны? — ответил Пай. — Я лично думаю, что они обладали очень большой силой. Их оракулы наверняка почувствовали надвигающуюся опасность, так что они держали свои армии наготове...
— Армии женщин?
— Конечно. У них были десятки тысяч воинов. К северу от Постного Пути есть места, где примерно раз в пятьдесят лет случаются оползни, открывающие их боевые могилы.
— Так что же, все они погибли? Армии, оракулы...
— Или спрятались в такие укромные места, что через несколько поколений просто забыли, кто они. Не смотри на меня так удивленно. В этом нет ничего странного.
— Скольким Богиням нанес поражение один Бог? Десяти, двадцати...
— Бесчисленному количеству.
— Как Ему это удалось.
— Он был един. А их было много, и они были разными.
— В единстве — сила...
— Во всяком случае, на определенный срок. От кого ты услышал эту фразу?
— Пытаюсь вспомнить. Кто-то, кого я не особенно любил. Может быть, Клейн.
— Кто бы это ни сказал, это правда. Хапексамендиос пришел в Доминионы с соблазнительной идеей: куда бы ты ни шел, какое бы несчастье с тобой ни приключилось, тебе достаточно произнести всего лишь одно имя, всего лишь одну молитву, тебе нужен лишь один алтарь, и Он позаботится о тебе. И Он принес с собой вид, который должен был поддерживать установленный Им порядок. Это был твой вид.
— Эти женщины очень похожи на людей.
— Я ведь тоже похож, — напомнил ему Пай. — Но я не человек.
— Да... в тебе много чего скрывается, не так ли?
— Когда-то это было правдой...
— Стало быть, это делает тебя сторонником Богинь, так ведь? — прошептал Миляга.
Мистиф поднес палец к губам.
В ответ Миляга проговорил одними губами всего лишь одно слово:
— Еретик.
Было уже очень темно, и они оба посмотрели на костер. Огонь постепенно чах, по мере того, как исчезали последние остатки седла Честера.
— Может быть, бросить в огонь немного меха, — предложил Миляга.
— Нет, — сказал Пай. — Пусть гаснет. Но смотри внимательно.
— На что?
— На что угодно.
— Разве что на тебя.
— Смотри на меня.
Так он и сделал. Лишения и невзгоды последнего времени почти не отразились на мистифе. Симметрию его черт не портила никакая растительность. Несмотря на их спартанскую диету, щеки его не ввалились, глаза не запали. Смотреть на его лицо было все равно что возвращаться к любимой картине в музее. Вот оно, перед ним — воплощение покоя и красоты. Но, в отличие от картины, это лицо, которое в настоящий момент казалось таким неизменным и незыблемым, обладало способностью к бесконечным вариациям. Прошли месяцы с той ночи, когда он впервые столкнулся с этим явлением. Но теперь, когда костер догорал и тени вокруг них сгустились, он понял, что приближается то же самое сладкое чудо. В мерцании умирающего пламени симметрия его лица поплыла, плоть под его взглядом словно бы стала жидкой.
— Я хочу увидеть... — пробормотал он.
— Тогда наблюдай.
— Но костер гаснет.
— Нам не нужен свет для того, чтобы видеть друг друга, — прошептал мистиф. — Будь внимательнее.
Миляга сосредоточился на маячившем перед ним лице. Глаза его заболели от напряжения, но у них не было сил сражаться с подступающей темнотой.
— Прекрати смотреть... — сказал Пай, и голос его раздался словно из догорающих углей. — Прекрати смотреть. Ты должен увидеть.
Миляга попытался понять смысл этих слов, но он поддавался анализу примерно в той же степени, что и темнота перед ним. Два чувства изменили ему в этот момент — одно физическое, одно лингвистическое, два способа удержать под контролем ускользающий от него мир. Это было похоже на репетицию смерти, и паника охватила его. Иногда ночами он испытывал подобную панику, просыпаясь в своей кровати и чувствуя, что его кости стали клеткой, кровь — овсяной кашицей, а единственная реальность — это его собственный распад. В таких случаях он вставал и включал весь свет в квартире, чтобы успокоить свои расстроенные чувства. Но здесь не было света. Только тела, которые все сильнее пробирал холод.
— Помоги мне, — сказал он.
Мистиф ничего не ответил.
— Ты здесь, Пай? Я боюсь. Дотронься до меня, пожалуйста. Пай?
Мистиф не пошевелился. Миляга протянул руку в темноту, вспомнив при этом Тэйлора, лежащего на подушке, с которой — им обоим было об этом известно — он уже никогда не поднимется, и просящего Милягу взять его за руку. С этим воспоминанием паника перешла в скорбь: о Тэйлоре, о Клеме, о всякой живой душе, которая отгорожена от своих любимых чувствами, которые постоянно обманывают, а стало быть, и о себе. Ему хотелось того же, чего хочет ребенок, — ощутить чужое присутствие, убедиться в нем с помощью прикосновения. Но он знал, что это — не настоящее решение проблемы. Конечно, он может нашарить мистифа в темноте, но тогда он сможет рассчитывать на его близость не больше, чем на свои чувства, которые он уже утратил. Нервы сгниют, и рука выскользнет из руки, рано или поздно. Зная, что это маленькое утешение так же безнадежно, как и любое другое, он убрал свою руку и вместо этого сказал:
— Я люблю тебя.
А может быть, он только подумал об этом? Возможно, это действительно была только мысль, потому то, что возникло перед ним, больше напоминало идею, а не звучащие слоги, — радужное свечение, которое он уже видел во время превращений Пая, засияло в темноте, бывшей, как он смутно понял, не темнотой беззвездной ночи, а темнотой его собственного сознания. И это видение не имело ничего общего со зрением, устремленным на предмет, а было его разговором с существом, которое он любил, и которое любило его в ответ.
Он отдал свои чувства Паю, направил их к нему, если, конечно, в данном случае можно было говорить о направлении, в чем он глубоко сомневался. Пространство, а вместе с ним и время принадлежали другой истории — трагедии разделения, которую они уже оставили позади. Освободившись от чувств и от тех цепей, которые накладывало на него восприятие, словно снова оказавшись в утробе, он ощущал мистифа всем своим существом, а тот отвечал ему тем же, и тот самый распад, растворение, от которого он столько раз просыпался в ужасе, теперь превратился для него в начало небывалого блаженства.
Порыв ветра, пронесшийся между скалами, раздул угли, и они моментально вспыхнули ярким пламенем. Лицо напротив него осветилось, и вновь обретенное зрение заставило его вернуться обратно из утробного состояния. Возвращение оказалось не таким уж трудным. Место, в котором они находились, было неподвластно времени и разрушению, а лицо напротив него, несмотря на всю свою хрупкость (а может быть, и благодаря ей), было красивым и дарило радость взгляду. Пай улыбнулся ему, но ничего не сказал.
— Надо лечь поспать, — сказал Миляга. — Завтра нам предстоит долгий путь.
Налетел еще один порыв ветра и принес с собой снежинки, ужалившие лицо Миляги. Он натянул на голову капюшон своей шубы и поднялся, чтобы проверить, как поживает доки. Доки зарылся в снег и спал. Когда он вернулся к костру, который отыскал-таки какой-то горючий клочок и принялся пожирать его, мистиф уже спал, укрыв голову капюшоном. Когда он посмотрел на выглядывающий из-под меха полумесяц лица Пая, ему в голову пришла простая мысль: несмотря на то что ветер стонет в скалах, угрожая похоронить их под снегом, что в долине у них за спиной свирепствует смерть, а впереди их ожидает город зверств и жестокостей, он чувствует себя счастливым. Он лег на жесткую землю рядом с мистифом. Его последняя мысль перед сном была о Тэйлоре, который лежал на подушке, превращавшейся в снежную равнину по мере того, как слабело его дыхание, а лицо становилось прозрачным, чтобы в конце концов исчезнуть, так что, когда Миляга соскользнул в сон, его встретила отнюдь не чернота, а белизна этого смертного ложа, превратившегося в девственный, нетронутый снег.

Глава 23
1

Миляге снилось, что ветер стал резче и сдул с пиков весь снег. Тем не менее он нашел в себе мужество подняться из относительного комфорта своего лежбища рядом с догоревшим костром, снял свою шубу и рубашку, снял свои ботинки и носки, снял свои брюки и нижнее белье и голый пошел по узкому проходу между скалами, мимо спящего доки, навстречу ветру. Даже в снах ветер угрожал заморозить его костный мозг, но взор его был устремлен на ледник, и он должен был пройти туда со всем смирением, с обнаженными чреслами, с голой спиной, для того чтобы почтить должным уважением те души, которые страдали там. Они претерпели долгие столетия боли, и преступление, совершенное против них, до сих пор не было отмщено. Рядом с их муками его страдания казались ничтожными.
Небо было достаточно светлым, чтобы он мог различать свой путь, но снежная пустыня казалась бесконечной, а порывы ветра становились все сильнее и сильнее и несколько раз даже опрокинули его в снег. Мышцы его сводило судорогой, а дыхание стало прерывистым. Оно вырывалось из его онемелых губ плотными, маленькими облачками. Ему хотелось заплакать от боли, но слезы замерзли в уголках его глаз и не падали.
Дважды он останавливался, почувствовав, что буря несет с собой не только снег, но и еще кое-что. Он вспомнил рассказы Пая о духах, оставленных здесь для того, чтобы охранять место убийства, и, хотя все это ему только снилось, и он знал об этом, все равно ему было страшно. Если эти существа действительно должны не подпускать свидетелей к леднику, то тогда они расправятся не только с бодрствующим, но и со спящим. А он, идущий туда со смиренным почтением, заслужит их особую ярость. Он всмотрелся в снежную бурю, пытаясь отыскать какие-нибудь знаки их присутствия, и однажды ему показалось, что над головой у него пронесся силуэт, который был бы полностью невидимым, если бы не служил преградой для снега: тело угря, увенчанное крохотным мячиком головы. Но он появился и исчез слишком быстро, так что нельзя было сказать с уверенностью, не был ли он плодом воображения. Однако ледник по-прежнему возвышался перед ним, и его воля приводила онемевшие члены в движение до тех пор, пока он не оказался совсем рядом. Он поднял руки к лицу и вытер снег со щек и со лба, а потом шагнул на лед. Женщины смотрели да него точно так же, как когда он стоял здесь вместе с Пай-о-па, но теперь сквозь снежную пыль, несущуюся по льду, они видели его наготу, его съежившийся член, его дрожащее тело и вопрос, застывший у него на лице и губах, на который он уже сам наполовину ответил. Почему, если это действительно было делом рук Хапексамендиоса, Незримый, обладающий такой великой разрушительной мощью, не уничтожил следы своих жертв? Произошло ли это потому, что они были женщинами, или, если точнее, женщинами, обладающими силой? Разве не обрушил Он на них всю свою силу, перевернувшую их алтари и разрушившую их храмы, но в конце концов так и не сумел стереть их с лица земли, уничтожить их тела? А если это действительно так, то что этот лед — могила или только тюрьма?
Он упал на колени и прижал свои ладони к леднику. На этот раз он точно услышал звук сквозь ветер — хриплый вой где-то вверху. Невидимки мирились с его сновидческим присутствием уже достаточно долго. Теперь они поняли его намерения и стали смыкаться вокруг него, готовясь к десанту. Он дохнул на ладонь и сжал ее в кулак, чтобы дыхание не успело ускользнуть, а потом поднял руку вверх и ударил по льду, в самый последний момент разжав кулак.
Пневма покинула его ладонь с громовым раскатом. Не успело затихнуть эхо, как он уже зажал в кулаке второе дыхание и ударил им об лед. Потом третье и четвертое, в быстрой последовательности. Он с такой силой обрушивал удар на твердую, как сталь, поверхность, что, если бы пневма не амортизировала удар, он переломал бы каждую косточку своей ладони, от запястья до кончиков пальцев. Но его усилия не прошли даром. От места удара по льду расходились тонкие трещинки.
Вдохновленный успехом, он начал вторую серию ударов, но, нанеся первые три, он почувствовал, как что-то схватило его за волосы и дернуло назад. Потом что-то сжало его поднятую для удара руку. Он еще успел ощутить, как лед трескается под его ногами, но в следующую секунду за волосы и за руку его оторвали от ледника. Он изо всех сил пытался высвободиться, понимая, что, если нападающим удастся поднять его высоко в небо, его дело проиграно: они либо разорвут его на части среди облаков, либо просто уронят его вниз. Хватка, удерживающая его волосы, была послабее, и, извернувшись, он сумел освободить голову, хотя и почувствовав при этом, как кровь потекла у него по лбу. Теперь он мог посмотреть на нападающих. Их было двое, каждый длиной футов в шесть. Тела их представляли собой длинные позвоночники с бесчисленными ребрами, едва покрытые плотью. У них было по двенадцать конечностей без костей. Головы представляли собой рудиментарные наросты. Лишь движения их отличались красотой: синусоидальные сжатия и распрямления. Он вытянул руку и ухватился за ближайшую голову. Хотя никаких различимых черт на ней заметно не было, плоть выглядела достаточно хрупкой, а в руке его еще оставалась кое-какая сила от высвобожденных пневм, способная причинить серьезный ущерб. Он впился пальцами в плоть существа, и оно немедленно стало корчиться, судорожно маша членами и обвиваясь вокруг товарища для поддержки. Он изогнул тело в одну сторону, потом в другую. Движения его были такими исступленными, что ему удалось освободиться. Потом он упал — и всего-то каких-нибудь шесть футов, но ударился он сильно о растрескавшийся лед. От боли у него захватило дух. У него еще хватило времени заметить, как существа опускаются на него, но времени на бегство уже не осталось. Спал ли он или бодрствовал, он знал, что пришел его конец: смерть от этих членов имеет законную силу для обоих состояний.
Но прежде чем они успели добраться до его плоти, ослепить его, кастрировать его, он ощутил, как растрескавшийся ледник под ним содрогнулся, вздыбился с чудовищным грохотом и сбросил его со своей спины в снег. Осколки посыпались на него, но сквозь их град он увидел, как женщины, закованные в лед, покидают свои могилы. С трудом он поднялся на ноги, чувствуя, как земля дрожит под ним все сильнее и сильнее. Грохот небывалого освобождения эхом отдавался в горах. Потом он повернулся и побежал.
Снежная буря проявила скрытность и тут же набросила свой покров на зрелище воскрешения, так что он бежал, не зная, как завершились начатые им события. В одном он был уверен: агенты Хапексамендиоса не преследовали его, а если и пытались организовать погоню, то просто потеряли его из виду. Но их отсутствие служило ему не очень-то большим утешением. Он не вышел невредимым из своих приключений, а ведь путь, который ему предстояло проделать, чтобы вернуться в лагерь, был немалым. Его бег вскоре превратился в беспомощное ковыляние, и кровь метила его маршрут. Пора кончать с этим сном, — подумал он и открыл глаза, намереваясь подвинуться к Пай-о-па, обнять его, поцеловать мистифа в щеку и рассказать ему об этом видении. Но его мысли были слишком спутанными, чтобы он смог окончательно пробудиться от сна, и он не осмелился улечься на снегу, опасаясь, что смерть во сне настигнет его быстрее, чем утро разбудит его. Из последних сил он пробирался вперед, слабея с каждым шагом, гоня от себя мысль о том, что он сбился с пути и лагерь находится не впереди, а совсем в другом направлении.
В тот момент, когда он услышал крик, взгляд его был устремлен под ноги, и первым делом он инстинктивно вскинул голову вверх, ожидая появления тварей Незримого. Но до того, как взгляд его достиг высшей точки своей траектории, он наткнулся на чью-то фигуру, приближающуюся слева. Миляга остановился и стал присматриваться. Фигура была лохматой, голова ее была покрыта капюшоном, но руки ее были распахнуты в приветственном объятии. Он решил не расходовать последние оставшиеся у него запасы энергии на то, чтобы выкрикнуть имя Пая. Он просто изменил направление и направился навстречу мистифу. Мистиф успел сбросить с себя шубу и распахнуть ее перед Милягой, так что тот рухнул в ее блаженные глубины. Но он уже не почувствовал этого. Собственно говоря, он мало что чувствовал, кроме облегчения. Как учил его мистиф, он избавился от всех сознательных мыслей, и оставшаяся часть путешествия превратилась в расплывчатую пелену падающего снега, сквозь которую иногда пробивался голос Пая, говоривший, что вскоре все будет кончено.

— Я сплю или нет? — Он открыл глаза и приподнялся, ухватившись за полу шубы Пая. — Я проснулся?
— Да.
— Слава Богу! Слава Богу! А я-то уже думал, что замерзну до смерти.
Он снова уронил голову на постель. Костер горел, пожирая мех, и он чувствовал, как его тепло согревает его лицо и тело. Ему потребовалось несколько секунд, чтобы разобраться в значении этого обстоятельства. Потом он снова приподнялся и понял, что он гол, гол и покрыт шкурами.

Предыдущая страница 13 Следующая страница


Пятый доминион 14

— Я не проснулся, — сказал он. — Проклятье! Я все еще сплю!
Пай снял с костра кувшин с пастушьим напитком и налил чашку.
— Тебе это все не приснилось, — сказал мистиф, передавая чашку Миляге. — Ты действительно отправился на ледник, и ты был очень близок к тому, чтобы не вернуться обратно.
Миляга взял чашку израненными пальцами.
— Я, наверное, сошел с ума, — сказал он. — Я помню, как я подумал: это мне только снится, а потом я снял шубу и одежду... какого черта я это сделал? — Он еще помнил, как он пробивался сквозь снег и дошел до ледника. Он помнил боль, помнил трескающийся лед, но все отодвинулось куда-то так далеко, что оказалось за пределами досягаемости. Пай прочитал его недоуменный взгляд.
— Не пытайся вспомнить сейчас, — заметил мистиф. — Когда настанет время, оно придет само. Стоит перестараться, и сердце не выдержит. Тебе надо немного поспать.
— Мне не нравится спать, — ответил Миляга. — Это слишком похоже на смерть.
— Я буду здесь, — сказал ему Пай. — Твое тело нуждается в отдыхе. Так пусть же оно получит, что хочет.
Мистиф нагрел рубашку Миляги у костра и теперь помог ему надеть ее. Это оказалось трудным и деликатным делом. Милягины суставы уже начинали распухать. Однако штаны он натянул без помощи Пая на ноги, которые представляли собой сплошную массу синяков и ссадин.
— Чем бы я там ни занимался, — заметил Миляга, — я превратил себя в приличную отбивную.
— На тебе все быстро заживает, — сказал Пай. Это было правдой, хотя Миляга и не мог припомнить, чтобы он говорил об этом мистифу. — Ложись. Я разбужу тебя, когда будет светло.
Миляга опустил голову на небольшой холмик шкур, который Пай приспособил ему вместо подушки, и позволил мистифу укрыть его своей шубой.
— Пусть тебе приснится, как ты спишь, — сказал Пай, положив руку на лицо Миляги. — И просыпайся по-настоящему.

2

Когда Пай разбудил его (ему показалось, что он спал каких-нибудь несколько минут), небо, видневшееся между скал, было по-прежнему темным, но это была темнота снеговых облаков, а не фиолетово-черный цвет джокалайлауской ночи. Он приподнялся, чувствуя боль в каждой косточке.
— Я бы убил кого угодно за чашечку кофе, — сопротивляясь желанию потянуться, так как это было бы пыткой для его суставов. — И за подогретый хлеб с шоколадом.
— Если у них нет этого в Изорддеррексе, мы сами что-нибудь придумаем, — сказал Пай.
— Ты не сварил напиток?
— Нечем развести костер.
— А как погода?
— И не спрашивай.
— Что, такая плохая?
— Надо двигаться. Чем толще становится снег, тем труднее нам будет найти перевал.
Они разбудили доки, который открыто выразил свое недовольство тем, что на завтрак вместо сена ему предлагают ободряющие слова, и, погрузив мясо, приготовленное Паем вчера, оставили свое убежище среди скал и двинулись в снежную мглу. Между ними состоялся короткий спор по поводу того, должны ли они ехать на доки. Пай настаивал, что Миляга, учитывая его теперешнее состояние, должен сесть в седло, а тот возражал, что, возможно, если они попадут в более трудную ситуацию, доки придется тащить их обоих, и они должны поберечь оставшиеся у животного силы на крайний случай. Но вскоре он стал спотыкаться в снегу, который местами был ему по пояс. Его организм, хотя отчасти и подбодренный сном, был явно слишком слаб для возложенной на него задачи.
— Если ты сядешь на доки, мы будем быстрее продвигаться вперед, — сказал ему Пай.
Долго уговаривать Милягу не потребовалось, и он сел в седло. Усталость его была столь велика, что сидеть прямо, выдерживая порывы сильного ветра, ему было очень трудно, и поэтому он распластался на хребте животного. Лишь иногда он приподнимался из этого положения, чтобы лишний раз убедиться, что вокруг них мало что изменилось.
— Тебе не кажется, что мы должны уже быть на перевале? — спросил он у Пая после очередного осмотра местности, и выражение лица мистифа послужило ему достаточным ответом. Они сбились с пути. Миляга сел прямо и, морщась от бьющего в лицо ветра, огляделся в поисках убежища. Мир был белым по всем направлениям, кроме них самих, но и они постепенно стирались на белом фоне, по мере того как лед намерзал на их шубы, а снежный покров, сквозь который они пробивались, делался все толще. До этого момента, каким бы трудным ни становилось путешествие, ему не приходило в голову рассматривать возможность поражения. Он сам был лучшим приверженцем своей благой вести об их неуничтожимости. Но в настоящий момент такая уверенность казалась самообманом. Белый мир сдерет с них все краски, чтобы Добраться до нетронутой белизны их костей.
Он протянул руку, чтобы опереться о плечо Пая, но неправильно оценил расстояние и соскользнул вниз. Неожиданно избавившись от ноши, доки осел, его передние ноги подогнулись. Если бы Пай не успел вовремя вытащить Милягу, туша зверя могла бы раздавить его в лепешку. Откинув назад капюшон и вытряхивая забившийся туда снег, он поднялся на ноги и встретился глазами с утомленным взглядом Пая.
— Я думал, что веду нас правильной дорогой... — сказал мистиф.
— Ну конечно же, ты вел нас правильно.
— Но мы каким-то образом пропустили перевал. Склон становится круче. Хрен его знает, где мы, Миляга.
— В беде — вот где, и мы слишком устали, чтобы придумать, как нам из нее выпутаться. Нам надо отдохнуть.
— Где?
— Здесь, — сказал Миляга. — Этот буран не может длиться вечно. Запасы снега на небе ограничены, и в большинстве своем они уже израсходованы, правильно? Правильно, я тебя спрашиваю? Так что нам надо только продержаться до того момента, как буря кончится, и тогда мы увидим, где мы находимся...
— А если это будет ночь? Мы замерзнем, друг мой.
— Ты можешь предложить какой-то другой выход? — сказал Миляга. — Если мы двинемся дальше, мы загубим зверя, а возможно, и самих себя. Мы запросто можем провалиться в ущелье, не заметив его. Но если мы останемся здесь... вместе... то, может быть, у нас и будет шанс.
— Я был уверен, что знаю, в каком направлении нам надо идти.
— Может быть, так оно и было. Может быть, когда буря кончится, мы увидим, что мы уже на другой стороне горы. — Миляга положил руки Паю на плечи и обвил его за шею. — У нас нет выбора, — сказал он медленно.
Пай кивнул, и они постарались устроиться как можно теплее под сомнительным прикрытием доки. Животное пока еще дышало, но Миляга сомневался, что это надолго. Он попытался отогнать от себя мысль о том, что произойдет, если оно умрет, а шторм так и не стихнет, но есть ли смысл в том, чтобы откладывать такие планы до самого последнего момента? Если смерть неизбежна, то не лучше ли ему и Паю встретить ее вместе — вскрыть вены и истечь кровью, вместо того чтобы медленно замерзать, притворяясь до самого конца, что спасение возможно? Он уже собрался высказать это предложение вслух, опасаясь, что скоро ему недостанет сил и сосредоточенности для того, чтобы свершить задуманное, но когда он повернулся к мистифу, его ушей достигла какая-то вибрация. Это было не завывание ветра, это был чей-то голос, пробившийся сквозь бурю, и этот голос велел ему встать. Ветер опрокинул бы его, если бы Пай не встал вместе с ним, и его глаза не заметили бы затерянных среди сугробов фигуры, если бы мистиф не схватил его за руку и, придвинувшись поближе к Миляге, не сказал:
— Как, черт возьми, они сумели выбраться?
Женщины стояли в сотне ярдов от них. Ноги их касались снега, но не оставляли на нем следов. Тела их были закутаны в одежды, которые были вместе с ними во льду, и ветер раздувал их, словно паруса. Некоторые из них держали в руках сокровища, отобранные назад у ледника. Осколки храма, ковчега и алтаря. Одна из них, маленькая девочка, чей труп произвел на Милягу такое сильное впечатление, держала в руках голову Богини, вырезанную из голубого камня. Голове был нанесен варварский ущерб. Щеки ее были все в трещинах, часть носа и глаза были отбиты. Но она находила свет в окружающей тьме и излучала безмятежное сияние.
— Чего они хотят? — спросил Миляга.
— Может быть, тебя? — осмелился предположить Пай.
Ближайшая к ним женщина, чьи длинные волосы под действием ветра взмывали в воздух на высоту в половину ее роста, поманила их.
— Я думаю, что они хотят нас обоих, — сказал Миляга.
— Похоже на то, — сказал Пай, но не пошевелил и пальцем.
— Так чего же мы ждем?
— Я думал, они мертвые.
— Может быть, так оно и есть.
— Стало быть, мы пойдем по пути, который указывают нам призраки? Не уверен, что это благоразумно.
— Они пришли, чтобы спасти нас, Пай, — сказал Миляга.
Поманив их, женщина начала медленно поворачиваться на цыпочках, словно заводная Мадонна, когда-то подаренная Миляге Клемом и издававшая во время вращения мелодию Ave Maria.
— Мы упустим их, если не поторопимся. Что с тобой, Пай? Ты ведь разговаривал раньше с духами?
— Но не с такими, — сказал Пай. — Эти Богини были не похожи на всепрощающих матерей. А их ритуалы — это тебе не сладенький сироп. Некоторые из них были очень жестокими. Они приносили в жертву людей.
— Ты думаешь, мы для этого им нужны?
— Вполне возможно.
— Ну что ж, давай прикинем, что перевесит — эта возможность или абсолютно верная смерть от холода на этом самом месте, — сказал Миляга.
— Тебе решать.
— Нет, это решение мы примем вместе. У тебя — пятьдесят процентов голосов и пятьдесят процентов ответственности.
— Что ты собираешься сделать?
— Ну вот, ты опять. Немедленно решай сам за себя.
Пай посмотрел на уходящих женщин, чьи силуэты уже почти исчезли за снежной пеленой. Потом на Милягу. Потом на доки. Потом снова на Милягу.
— Я слышал, что они выедают у мужчин яйца, — сказал он наконец.
— И только-то? Так о чем же тебе беспокоиться?
— Ладно, — проворчал мистиф. — Я голосую за то, чтобы идти за ними.
— Тогда принято единогласно.
Пай принялся поднимать доки на ноги. Животное не желало двигаться, но мистиф в критических ситуациях отличался редкой способностью к угрозам и принялся поносить доки на чем свет стоит.
— Быстрее, а то мы потеряем их! — сказал Миляга.
Животное наконец-то встало на ноги, и Пай, схватив уздечку, потянул его за собой, стараясь не отстать от Миляги, который шел первым, чтобы не потерять из виду их проводниц. Иногда женщины полностью исчезали за снежной пеленой, но он видел, как та, которая поманила их, несколько раз оглядывалась назад, и он знал, что она не даст своим найденышам потеряться снова. Спустя некоторое время показался конечный пункт их путешествия. Из мрака выступала отвесная сланцево-серая скала, вершина которой терялась в снежной мгле.
— Если они хотят, чтобы мы лезли наверх, пусть еще раз хорошенько подумают, — закричал Пай сквозь ветер.
— Нет, здесь дверь, — закричал Миляга в ответ. — Видишь ее?
Это была явно слишком лестная характеристика того, что на деле было всего лишь зазубренной трещиной, которая рассекла лицо утеса, словно черная молния. Но во всяком случае это было хоть какое-то убежище.
Миляга обернулся к Паю.
— Видишь ее, Пай?
— Я вижу, — раздалось в ответ. — Но я нс вижу, куда подевались женщины.
Миляга оглядел подножие скалы и убедился в том, что мистиф прав. Либо они вошли в утес, либо улетели в облака, но какой бы путь они ни избрали, удалились они очень быстро.
— Призраки, — сказал Пай раздраженно.
— Ну и что с того? — ответил Миляга. — Они привели нас к убежищу.
Он отобрал у Пая поводья и стал улещивать доки, говоря ему:
— Видишь вон ту дыру в стене? Там внутри будет тепло. Ты помнишь, что такое тепло?
На последних ста ярдах снежный покров делался все толще и толще, до тех пор, пока снова не стал им по пояс. Но все трое — человек, животное и мистиф добрались до трещины живыми. Это было не просто убежище; там, внутри, виднелся свет. Им открылся узкий проход, чьи черные стены были закованы льдом. Где-то в глубинах пещеры, за пределами видимости, мерцал огонь. Миляга отпустил поводья доки, и умное животное направилось в глубь прохода, и удары его копыт гулко отдавались в сверкающих стенах. Когда Миляга и Пай нагнали его, проход успел слегка повернуть, и они увидели источник света и тепла, к которому направлялся доки. В том месте, где проход расширялся, был установлен широкий, но неглубокий таз из кованой меди, и в нем яростно бился огонь. Были две любопытные детали. Во-первых, пламя было не золотым, а голубым. А во-вторых, огонь горел без топлива; языки пламени просто парили в шести дюймах над дном котла. Но, Господи, как там было тепло. Комки льда в бороде Миляги подтаяли и упали на пол. Хлопья снега на гладком лбу и щеках Пая превратились в капли. С уст Миляги сорвался радостный возглас, и, хотя руки его до сих пор болели, он протянул их в радостном объятии навстречу Пай-о-па.
— Мы не умрем! — сказал он. — Разве я не говорил тебе об этом? Мы не умрем!
Мистиф также обнял его и поцеловал, сначала в шею, потом в лицо.
— Ну ладно, я был не прав, — сказал он. — Вот видишь! Я признаю это!
— Тогда пошли поищем женщин, да?
— Да!
Когда замерли отзвуки их энтузиазма, они услышали звук. Тоненький звон, словно звук ледяного колокольчика.
— Они зовут нас, — сказал Миляга.
Доки отыскал свой маленький рай у огня и не собирался сдвинуться с места, невзирая на все усилия Пая.
— Оставь его пока, — сказал Миляга, не давая мистифу разразиться новой серией проклятий. — Он нам хорошо послужил. Пусть отдохнет. Мы сможем вернуться позже и забрать его.
Проход, по которому они пошли, не только поворачивал, но и раздваивался, причем неоднократно. Все дороги были освещены горящими тазами. Они выбирали нужный проход по звуку колокольчиков, который, похоже, не становился громче Каждый новый выбор, разумеется, делал их возвращение назад, к доки, все более сомнительным.
— Это лабиринт, — сказал Пай, и в голосе его снова послышалась нотка старой тревоги. — Я полагаю, мы должны остановиться и постараться отдать себе отчет в том, что мы делаем.
— Мы ищем Богинь.
— И теряем наш транспорт. Оба мы в таком состоянии, что идти пешком дальше не сможем.
— Лично я чувствую себя не так плохо. Разве только руки. — Он поднес их к лицу, ладонями кверху. Они распухли и были покрыты синяками и синевато-багровыми ссадинами. — Полагаю, я весь так выгляжу. Ты слышишь колокольчики? Клянусь, они должны быть прямо за этим углом!
— Они были прямо за углом в течение последних сорока пяти минут. Они не становятся ближе, Миляга. Это какой-то трюк. Мы должны вернуться к животному, пока его не зарезали.
— Не думаю, что они проливают здесь чью-то кровь, — ответил Миляга. Колокольчики раздались снова. — Послушай-ка. Они действительно стали ближе. — Он двинулся к следующему повороту, скользя по льду. — Пай. Подойди сюда и взгляни.
Пай присоединился к нему. Впереди них проход сужался и оканчивался дверью.
— Что я тебе говорил? — сказал Миляга, двинулся к двери и вошел в нее.
Святилище, оказавшееся за дверью, было довольно просторным, размером с небольшую церковь, но оно было вырублено в скале с такой изобретательностью, что создавало впечатление величия. Однако ему был причинен огромный ущерб, несмотря на мириады колонн, украшенных тончайшей резьбой, и великолепные своды из покрытого тонким слоем льда камня, стены его были рябыми от выбоин, пол был выщерблен. Не надо было быть семи пядей во лбу, чтобы понять, что закованные в лед предметы когда-то были частью убранства святилища. Расположенный в центре алтарь был повержен в руины, а среди обломков попадались куски голубого камня, того самого, из которого была сделана голова, которую несла девочка. Теперь можно было сказать с уверенностью, что они находятся в месте, в котором остались следы пребывания Хапексамендиоса.
— По Его стопам, — пробормотал Миляга.
— О да, — сказал Пай. — Он был здесь.
— И женщины тоже, — сказал Миляга. — Но я не думаю, что они выедают яйца у мужчин. По-моему, их ритуалы были более миролюбивыми. — Он присел на корточки и ощупал один из покрытых резьбой обломков. — Интересно, чем они здесь занимались? Я хотел бы увидеть их ритуалы.
— Они бы тебя изрезали по кусочкам.
— Почему?
— Их служения не были предназначены для мужских глаз.
— Но ты-то смог бы проникнуть туда, не так ли? — сказал Миляга. — Из тебя бы получился идеальный шпион. Ты мог бы все увидеть.
— Это надо не видеть, — сказал Пай тихо. — Это надо чувствовать.
Миляга поднялся с корточек и посмотрел на мистифа с новым пониманием во взгляде.
— Кажется, я завидую тебе, Пай, — сказал он. — Ты знаешь, каково это быть и мужчиной, и женщиной, так ведь? Я никогда об этом не задумывался. Ты расскажешь мне о том, что ты чувствуешь, в один из ближайших дней?
— Тебе лучше самому это узнать, — сказал Пай.
— А как я сумею это сделать?
— Сейчас не время...
— Ну, расскажи мне.
— Ну, у мистифов есть свои ритуалы, точно так же, как у мужчин и женщин. Не беспокойся, тебе не придется за мной шпионить. Ты будешь приглашен, если захочешь, конечно.
Слушая эти слова, Миляга почувствовал легкий укол страха. Он уже чувствовал себя едва ли не пресыщенным теми чудесами, которые они встречали по дороге во время путешествия, но то существо, которое было рядом с ним весь этот долгий срок, как он сейчас понял, осталось для него полной загадкой. Он никогда не видел его голым со времени их первой встречи в Нью-Йорке, никогда не целовал его так, как целует возлюбленный, никогда не позволял себе испытывать к нему сексуальное влечение. Может быть, это произошло потому, что здесь он задумался о женщинах и их секретных ритуалах, но, как бы то ни было, нравилось это ему или не нравилось, он смотрел на Пай-о-па и чувствовал возбуждение.
От этих мыслей его отвлекла боль. Он посмотрел на свои Руки и увидел, что в волнении сжал их в кулаки и раны на ладонях снова открылись. Его обескураживающе красная кровь падала на лед. Зрелище это вызвало у него воспоминание, которое было задвинуто в самые глубины памяти.
— В чем дело? — спросил Пай.
Но Миляга был не в силах ответить ему. Он вновь слышал как трескается под ним замерзшая река и как завывают прислужники Незримого, описывая круги у него над головой. Он чувствовал, как его рука бьет, бьет, бьет по поверхности ледника и в лицо ему летят ледяные осколки.
Мистиф приблизился к нему.
— Миляга, — сказал он обеспокоенно, — ответь мне, хорошо? Что с тобой?
Он положил руки Миляге на плечи, и после его прикосновения Миляга смог сделать вдох.
— Женщины... — сказал он.
— Что такое с ними?
— Это я освободил их.
— Как?
— С помощью пневмы. Как же еще?
— Ты разрушил то, что было сотворено Незримым? — сказал мистиф едва слышно. — Ради нашего блага, я надеюсь, что женщины были единственными очевидцами этого.
— Там были его приспешники, как ты и предсказывал. Они чуть не убили меня. Но я им врезал хорошенько.
— Плохие новости.
— Почему? Если мне суждено пролить кровь, то пусть и Он прольет ее хотя бы немного.
— Хапексамендиос не может пролить кровь.
— Все проливают кровь, Пай. Даже Бог. Может быть, Бог в особенности. А иначе чего бы ему прятаться?
Пока он говорил, колокольчики зазвучали снова, на этот раз ближе, чем когда бы то ни было, и, взглянув через плечо Миляги, Пай сказал:
— Наверное, она дожидалась, пока ты не произнесешь эту маленькую ересь.
Миляга повернулся и увидел, что женщина, которая манила их, стоит, наполовину скрытая тенью, в самом конце святилища. Лед, до сих пор облеплявший ее тело, не растаял, что наводило на мысль о том, что ее плоть, как и стены, имеет температуру ниже нуля. На волосы ее намерзли куски льда, и, когда она слегка двигала головой, как она сделала это только что, они ударялись друг о друга, звеня, как крошечные колокольчики.
— Я освободил вас из льда, — сказал Миляга, шагнув мимо Пая ей навстречу. Женщина ничего не ответила. — Вы понимаете меня? — продолжал Миляга. — Вы выведете нас отсюда? Нам нужно найти путь через горы.
Женщина сделала шаг назад, укрывшись в темноте.
— Не бойтесь меня, — сказал Миляга. — Пай! Да помоги же ты мне.
— Как?
— Может быть, она не понимает по-английски.
— Она понимает тебя прекрасно.
— Ну поговори с ней, пожалуйста, — сказал Миляга.
Пай послушно заговорил на языке, который Миляга никогда не слышал раньше. Его музыкальность действовала успокаивающе и ободряюще, хотя слова и не были понятны. Но, похоже, ни смысл, ни музыка не произвели на женщину никакого впечатления. Она продолжала удаляться в темноту. Миляга осторожно следовал за ней, опасаясь испугать ее, но еще больше опасаясь совсем потерять ее из вида. Его вклад в убеждения Пая свелся к примитивнейшему вымогательству:
— Услуга за услугу, — сказал он.
Пай был прав, она действительно все понимала. Несмотря на то, что тень скрывала ее, он увидел, как на ее сомкнутых губах играет едва заметная улыбка. Разрази ее гром, — подумал он, — почему она не отвечает ему? Колокольчики, однако, по-прежнему звенели в ее волосах, и он продолжал идти за ними, даже когда тени сгустились настолько, что она фактически затерялась среди них. Он оглянулся на мистифа, который к настоящему моменту отказался от каких бы то ни было попыток вступить с этой женщиной в диалог и вместо нее обратился к Миляге:
— Не ходи дальше, — сказал он.
Хотя от него до мистифа было не более пятидесяти ярдов, голос Пая звучал неестественно далеко, словно пространство между ними подчинялось своим, особым законам.
— Я здесь. Ты видишь меня? — крикнул он в ответ и, обрадовавшись ответу мистифа, что тот по-прежнему его видит, вновь вперил свой взгляд в темноту. Женщина исчезла. Проклиная все на свете, он бросился к тому месту, где она стояла, когда он видел ее в последний раз, и чувство, что перед ним какое-то особое место, усилилось. Темнота словно занервничала, как неудачливый лжец, пытающийся отвязаться от него пожатием плеч. Но он не отставал. Чем большая дрожь сотрясала темноту, тем больше ему не терпелось узнать, что она скрывает. Хотя он и полностью лишился зрения, он не был слеп к тому риску, которому он себя подвергал. Несколько минут назад он говорил Паю, что все на свете уязвимо. Но никто, даже Незримый, не может отворить кровь темноте. Если она сомкнется вокруг него, он может веками впиваться в нее когтями и не оставить ни одной отметины на ее бесплотной спине. Он услышал, как сзади его позвал Пай:
— Где ты там, черт возьми?
Он увидел, как мистиф движется за ним во мраке.
— Не ходи дальше, — сказал он ему.
— Почему?
— Мне может потребоваться маяк, когда я буду искать дорогу назад.
— Возвращайся, и все.
— Только после того, как я найду ее, — сказал Миляга и двинулся вперед с вытянутыми руками.
Пол под ним был очень скользким, и он был вынужден идти с крайней осторожностью. Но без женщины, которая проведет их через горы, этот лабиринт может оказаться таким же фатальным, как и снега, от которых им удалось спастись. Он должен найти ее.
— Ты еще слышишь меня? — крикнул он назад Паю.
Голос, ответивший ему, был таким же призрачным, как если бы он разговаривал с человеком из другой страны по плохо работающей телефонной линии.
— Продолжай говорить, — крикнул он.
— Что ты хочешь, чтобы я сказал?
— Что угодно. Спой песню.
— Мне медведь на ухо наступил.
— Тогда расскажи что-нибудь о еде.
— Хорошо, — сказал Пай. — Я уже рассказывал тебе об угичи и ее животе, полном икры...
— Это самое отвратительное из того, что мне приходилось слышать за всю свою жизнь, — ответил Миляга.
— Тебе понравится, когда ты попробуешь.
— Как говорила актриса Епископу.
До него донесся приглушенный смех Пая. Потом мистиф сказал:
— Ты ведь ненавидел меня почти так же, как рыбу. Но я сумел обратить тебя.
— Я тебя никогда не ненавидел.
— В Нью-Йорке ненавидел, да еще как.
— Даже тогда. Просто я был в недоумении. Мне раньше никогда не приходилось спать с мистифом.
— Ну и как, тебе понравилось?
— Лучше, чем рыба, но не сравнить с шоколадом.
— Что ты сказал?
— Я говорю...
— Миляга? Я тебя почти не слышу.
— Я здесь, — заорал он в ответ во весь голос. — Когда-нибудь я хочу еще раз попробовать, Пай.
— Попробовать что?
— Переспать с тобой.
— Я должен подумать об этом.
— А чего ты хочешь? Предложения выйти замуж?
— Что ж, возможно, это поможет.
— Отлично! — крикнул Миляга. — Так выходи за меня замуж!
Позади него воцарилось молчание. Он остановился и обернулся. Силуэт Пая был расплывчатой тенью на фоне далекого света святилища.
— Ты слышишь меня? — завопил Миляга.
— Я думаю.
Миляга рассмеялся, несмотря на ту тревогу, которую будила в нем темнота.
— Ты не можешь раздумывать вечно, Пай, — крикнул он. — Мне нужен ответ через... — Он остановился, как только его вытянутые вперед пальцы прикоснулись к чему-то твердому и обледенелому. — О, дерьмо!
— В чем дело?
— Здесь трахнутый тупик! — сказал он, вплотную приблизившись к встреченной поверхности и ощущая ладонями лед. — Самая настоящая стена.
Но это было не все. Подозрение о том, что с этим местом не все так просто, стало сильнее, чем когда бы то ни было. Что-то скрывалось по другую сторону этой стены — если бы он только мог проникнуть туда.
— Возвращайся... — донеслась до него мольба Пая.
— Не сейчас, — сказал он самому себе, зная, что слова его не достигнут ушей мистифа. Он поднес руку ко рту и зажал в кулаке дыхание.
— Ты слышишь меня, Миляга? — звал его Пай.
Не отвечая, он ударил пневмой о стену — в этом у него был уже большой опыт. Звук удара был поглощен мраком, но освобожденная им сила вызвала ледяной град с потолка. Еще не смолкло эхо, а он уже нанес второй удар, потом третий, и с каждым разом все новые раны открывались у него на руке, добавляя кровь и ярости его ударов. Возможно, это усиливало их. Если уж его дыхание и слюна были способны на такое, то какими же силами должна была обладать его кровь или сперма?
Остановившись, чтобы вновь набрать воздуха в легкие, он услышал крики мистифа и, обернувшись, увидел, как тот приближается к нему через бушующее море теней. Не только стена и потолок над ней сотрясались от его ударов: сам воздух бил в смятении, и силуэт Пая раскалывался на фрагменты. Когда он попытался сфокусировать взгляд на Пае, чтобы остановить это дрожание, большое ледяное копье упало в пространстве между ними и разлетелось на куски. Он успел закрыть лицо руками, защищаясь от осколков, но их удар отбросил его к стене.
— Ты здесь все обрушишь! — услышал он вопль Пая сквозь грохот новых падающих копий.
— Слишком поздно останавливаться на полпути! — крикнул Миляга в ответ. — Сюда, Пай!
Не потеряв своей проворности даже в этой смертельно опасной ситуации, увертываясь от льда, мистиф двинулся на голос Миляги. Не дожидаясь, пока он окажется рядом с ним он снова принялся за штурм стены, прекрасно понимая, что если она не капитулирует достаточно скоро, то они будут похоронены на этом самом месте. Схватив еще одно дыхание, он ударил его о стену, и на этот раз тени не сумели поглотить звук. Он расколол воздух, словно удар громового колокола. Ударная волна опрокинула бы его на пол, если бы руки мистифа не поддержали его.
— Это перевалочный пункт! — крикнул он.
— Что это значит?
— Теперь нужно два дыхания, — раздалось в ответ. — Мое и твое, в одной руке. Понимаешь?
— Да.
Он не видел мистифа, но почувствовал, как тот поднимает его руку к своему рту.
— На счет три, — сказал Пай. — Раз.
Миляга вдохнул полную грудь взбесившегося воздуха.
— Два.
Еще один вдох, даже более глубокий.
— Три!
Он выдохнул в руку, смешав свое дыхание с дыханием Пая. Человеческая плоть не была создана для того, чтобы управлять такой силой. Не окажись рядом Пая, который поддерживал его плечо и запястье, сила вырвалась бы из ладони и унесла с собой его руку. Но они синхронно двинулись вперед, и он успел разжать руку за мгновение до того, как она ударилась о стену.
Сверху раздался еще более чудовищный грохот, чем в предыдущий раз, но спустя несколько мгновений он потонул в шуме разрушений, которые они вызвали впереди себя. Если бы им было куда отступать, они, без сомнения, сделали бы это, но с крыши обрушивалась целая канонада из сталактитов, и все, что они могли сделать, — это попытаться защитить головы и стоять на месте, пока стена бомбардировала их камнями в наказание за совершенное преступление. Когда стена рухнула, лавина камней сбила их на колени. Казалось, хаос продолжался уже несколько минут. Земля дрожала так неистово, что они были сброшены еще ниже, на этот раз — на лица. Потом постепенно конвульсии прекратились. Град камней и осколков льда превратился в мелкий дождик, а потом прекратился совсем, и волшебный порыв окутал теплым ветром их лица.
Они подняли головы. Вокруг царил мрак, но на ледяных кинжалах играли яркие блики, и источник этого света располагался где-то впереди. Мистиф первым поднялся на ноги и помог встать Миляге.

Предыдущая страница 14 Следующая страница


15 Клайв Баркер

— Перевалочный пункт, — сказал он снова.
Он обнял Милягу за плечи, и вместе они направились навстречу манящей их темноте. Несмотря на то, что мрак еще не рассеялся, они смутно различали стену. Несмотря на масштабы катастрофы, трещина, которую они проделали, едва ли превышала высотой человеческий рост. С другой стороны стены видимость также была затруднена, но с каждым шагом они становились ближе к свету. Идя по мягкому песку, который был того же цвета, что и туман вокруг них, они вновь услышали ледяные колокольчики и обернулись, ожидая увидеть идущую за ними женщину. Но туман уже окутал трещину и расположенное за ней святилище, и когда колокольчики стихли спустя несколько мгновений, они утратили всякое ощущение направления.
— Мы в Третьем Доминионе, — сказал Пай.
— Не будет больше гор? И снега?
— Нет, если только, конечно, ты не пожелаешь вернуться и попрощаться с ними.
Миляга всматривался в туман. — Это единственный выход из Четвертого Доминиона?
— Господи, конечно, нет, — сказал Пай. — Если бы мы продолжали идти своим живописным маршрутом, у нас был бы выбор из сотен мест перехода. Здесь, наверное, был их секретный путь, до того как он не был замурован льдом.
Стало светлее, и Миляга смог разглядеть лицо мистифа. Оно было растянуто в широкой улыбке.
— Ты неплохо поработал, — сказал Пай. — А я было подумал, что ты совсем сдвинулся.
— Наверное, так оно отчасти и было, — ответил Миляга. — Во мне проснулся зуд разрушения. Хапексамендиос бы мной гордился. — Он остановился, чтобы немного передохнуть. — Я надеюсь, в Третьем Доминионе не один туман?
— Поверь мне, здесь их масса. По этому Доминиону я тосковал больше всего, когда жил в Пятом. Он полон света и плодородия. Мы отдохнем, подкормимся и снова обретем силы. Может быть, отправимся в Л'Имби, повидать моего друга Скопика. Мы заслужили право отдохнуть несколько дней, прежде чем отправиться во Второй Доминион и ступить на Постный Путь.
— Он приведет нас в Изорддеррекс?
— Ну разумеется, — сказал Пай, понуждая Милягу снова отправиться в путь. Постный Путь — это самая длинная дорога в Имаджике. Она, наверное, длиной в две Америки или даже больше.
— Карта! — воскликнул Миляга. — Я должен начать составлять карту.
Туман начал редеть, и из сумрака показались растения — первая зелень, которую они видели после предгорий Джокалайлау. Растительность становилась все более пышной и пахучей, обещая скорое появление солнца, и они ускорили шаги.
— Знаешь, Миляга, — сказал Пай спустя некоторое время. — Я согласен.
— Согласен на что? — спросил Миляга.
Сквозь клочья тумана они уже различали теплый новый мир, ожидавший их.
— Ты ведь сделал мне предложение, друг мой, разве ты не помнишь?
— Но я не слышал твоего согласия.
— Ну так я соглашаюсь, — ответил мистиф, окидывая взором открывшийся перед ними зеленеющий пейзаж. — Раз уж у нас нет важных дел в этом Доминионе, то по крайней мере нужно пожениться!

Глава 24

1

В тот год весна пришла в Англию рано. К концу февраля уже начались ясные деньки, а к середине марта было уже так тепло, что распустились апрельские и майские цветы. Ученые светила высказывали мнение, что, если вновь не наступят холода, которые убьют цветы и заморозят птенчиков в их гнездах, к маю природу захлестнет волна новой жизни, когда родители отправят своих птенцов в самостоятельный полет и примутся высиживать новое потомство, которое появится уже к июню. Более пессимистичные души предрекали засуху, но их репутация предсказателей была слегка подмочена, когда в начале марта хляби небесные разверзлись над островом.
Когда — в первый день дождей — Юдит оглянулась на недели, прошедшие с тех пор, как она оставила Поместье Годольфинов в обществе Оскара и Дауда, они показались ей очень насыщенными, но подробности событий, которые заполняли это время, в лучшем случае были отрывочными. Ее с самого начала пригласили жить в доме и позволили ей выходить и возвращаться, когда ей захочется, а хотелось ей этого не так уж часто. Ощущение того, что она наконец нашла свое место, охватившее в тот момент, когда она впервые увидела Оскара, с тех пор не потускнело, но она еще не открыла его подлинный источник. Разумеется, он был щедрым хозяином, но ей угождали многие мужчины, однако ни к одному из них она не чувствовала такой привязанности. Чувство это не было взаимным, во всяком случае такое впечатление сложилось у нее, а это также было для нее новым переживанием. В манере поведения Оскара была некоторая сдержанность, приводившая к тому, что разговоры их носили официальный характер, и это только усиливало ее чувства к нему. Когда они оставались наедине, она чувствовала себя его давно утраченной возлюбленной, которая волшебным образом вновь оказалась с ним, так что оба они достаточно хорошо знают друг друга, чтобы сделать излишним открытое выражение любви и нежности. Когда же она была вместе с ним на людях — в театре, на обеде или с друзьями, — она почти все время молчала и была довольна таким положением дел. Что также было для нее внове. Она привыкла быть разговорчивой, высказывать свои мнения по любому предмету, независимо от того, хотели окружающие их выслушивать или нет. Но теперь она не чувствовала в себе желания говорить. Она прислушивалась к чужим разговорам (политика, финансы, светские сплетни), как к диалогу в пьесе. Это ее совсем не угнетало. Ее вообще ничего не угнетало, она ощущала лишь удовольствие от того, что была там, где хотела быть. А раз уж простое пребывание вместе с ним доставляло ей такую радость, то не было никакого смысла гнаться за чем-то большим.
Годольфин часто бывал занят, и хотя каждый день они проводили какое-то время вместе, все же чаще она оказывалась одна. Когда это происходило, ее охватывала вялость, резко контрастировавшая с тем смятением, которое владело ею до того, как она оказалась с ним. Собственно говоря, она вообще пыталась изгнать мысли о том времени из своей памяти, и лишь когда она возвращалась в свою квартиру, чтобы забрать кое-какие вещи или счета (по распоряжению Оскара Дауд оплатил их), она вспоминала о друзьях, с которыми она в настоящий момент была не склонна поддерживать отношения. На автоответчике было для нее несколько посланий — от Клейна, конечно, и от полудюжины других. Позже появились даже письма (в некоторых из них содержались обеспокоенные вопросы о ее здоровье) и засунутые под дверь записки, в которых ее просили о том, чтобы она как-то объявилась. На просьбу Клема она откликнулась, чувствуя свою вину за то, что ни разу не говорила с ним после похорон. Они пообедали рядом с его конторами в Мерилебоуне, и она сообщила ему, что встретила одного человека и временно поселилась у него. Ну, конечно же, Клем проявил любопытство. Кто этот счастливчик? Он его знает? Как сексуальные отношения — восхитительны или только прекрасны? И любовь ли это? Больше всего его интересовал именно последний вопрос. Она постаралась как можно лучше ответить на все вопросы: назвала имя, описала его, объяснила, что они не спят друг с другом, хотя мысль об этом и посещала ее несколько раз, а что касается любви, то еще слишком рано о чем-нибудь говорить. Она прекрасно знала Клема и могла быть уверена в том, что этот отчет станет публичным достоянием в следующие двадцать четыре часа, но она против этого ничего не имела. Во всяком случае, этими рассказами она успокоит страхи своих друзей за свое здоровье.
— И когда же у нас появится возможность встретиться с этим образцом добродетели? — спросил у нее Клем перед расставанием.
— Со временем... — сказала она.
— Он, безусловно, оказал на тебя сильное влияние, не так ли?
— Что ты имеешь в виду?
— Ты стала такой — не могу подобрать точное слово — спокойной, что ли? Никогда тебя такой не видел раньше.
— Просто я раньше никогда ничего подобного не чувствовала.
— Ну ладно, только позаботься о том, чтобы мы не потеряли ту Джуди, которую мы все знаем и любим, хорошо? — сказал Клем. — Чрезмерная безмятежность вредит кровообращению. Каждому нужна время от времени приличная встряска.
Значимость этой реплики открылась ей только на следующий вечер, когда, сидя внизу в окружении покоя и тишины и ожидая возвращения Оскара, она поняла, насколько пассивную жизнь она ведет. Это выглядело почти так, как если бы та женщина, которой она была, Юдит — палец в рот не клади, была сброшена, как мертвая кожа, а теперь хрупкая и новая Юдит вступила во время ожидания. Она предположила, что инструкции не заставят себя долго ждать, не может же она прожить всю оставшуюся часть жизни в такой безмятежности. И она знала, от кого ей ожидать этих инструкций, — от человека, чей голос в прихожей заставлял ее сердце биться быстрее и кружил ей голову. От Оскара Годольфина.
Если Оскар был той радостью, которую ей принесли эти недели, то Каттнер Дауд был ее несчастьем. Он обладал достаточной проницательностью, чтобы за очень короткое время убедиться в том, что ее познания относительно Доминионов и их тайн были значительно меньше, нежели предполагал их разговор в Убежище. Так и не став для нее источником желанной информации, он повел себя скрытно, недоверчиво и иногда грубо, хотя последнее никогда не случалось в присутствии Оскара. Напротив, когда они собирались все втроем, он всячески выказывал ей свое нижайшее почтение, ирония которого пропадала даром для Оскара, который настолько привык к подобострастному присутствию Дауда, что едва ли замечал его.
Юдит отвечала недоверчивостью на недоверчивость и несколько раз собиралась поговорить о Дауде с Оскаром. И если она этого не сделала, то причиной тому было то, что она увидела рядом с Убежищем. Дауд расправился с проблемой трупов чуть ли не походя, уничтожив их с мастерством человека, который уже не раз оказывал своему хозяину подобную услугу, и не потребовал никаких похвал за свой труд, во всяком случае в ее присутствии. Если отношения между хозяином и слугой столь тесны, что даже преступное действие — уничтожение убитых существ — рассматривается как незначительная обязанность, то, пожалуй, не стоит пытаться встать между ними. В конце концов именно она вторглась сюда — наивная девчонка, которой почудилось, что она создана для своего хозяина. Она не могла надеяться на то, что Оскар станет прислушиваться к ней так же, как к Дауду, а любая попытка посеять между ними недоверие может с легкостью обернуться против нее. Она хранила молчание, и все шло своим чередом до первого дня дождей.

2

Поход в оперу был запланирован на второе марта, и она провела всю вторую половину дня в неторопливых приготовлениях к вечеру, медля при выборе платья и туфель, купаясь в своей нерешительности. Дауд ушел около двенадцати по поручению Оскара, связанному с каким-то неотложным делом, о котором она сочла благоразумным не осведомляться. В день ее прибытия в дом ей было сказано, что любые вопросы относительно дел Оскара нежелательны, и она никогда не нарушала это правило: содержанки не обладают таким правом. Но сегодня, заметив необычную суетливость Дауда, принимая ванну и одеваясь, она задумалась о том, что же за дело могло быть у Годольфина. Отправился ли он в Изорддеррекс, город, по которому, как она предполагала, разгуливал сейчас Миляга со своим дружком-убийцей? Всего лишь два месяца назад, когда колокола лондонских церквей возвестили наступление Нового года, она поклялась отправиться в Изорддеррекс за ним. Но ее отвлек от этого замысла тот самый человек, чьего общества она искала, чтобы он помог ей привести его в исполнение. Хотя ее мысли снова обратились к этому загадочному городу, она уже не чувствовала прежнего нетерпения. Конечно, она с радостью бы узнала о том, как живется Миляге на его солнечных улицах, и, возможно, с интересом бы выслушала описание его злачных кварталов, но то обстоятельство, что она когда-то дала клятву попасть туда, представлялось ей сейчас едва ли не полным абсурдом. У нее было все, что ей необходимо.
Не только ее любопытство к Доминионам было притуплено ее теперешним довольством — ее интерес к событиям на своей собственной планете также был не слишком горяч. Хотя телевизор постоянно что-то бормотал в углу ее спальни, где она держала его из-за его снотворного действия, она едва ли вообще следила за экраном и пропустила бы дневной выпуск новостей, если бы сообщение, которое она мельком уловила, проходя мимо, не напомнили ей о Чарли.
Сообщалось, что на Хэмстедской Пустоши в неглубокой могиле были найдены три трупа, причем состояние искалеченных тел давало повод предположить, что они стали жертвой какого-то ритуального убийства. Предварительное расследование установило, что покойные были связаны с обществом приверженцев тайного культа и практикующих магов, некоторые из членов которого, в свете других смертей и исчезновений в их рядах, считали, что против них ведется вендетта. В завершение этого сообщения были показаны кадры, как полиция прочесывала кусты и подлесок на Хэмстедской Пустоши под проливным дождем.
Сообщение расстроило ее по двум причинам, каждая из которых была связана с одним из братьев. Первая заключалась в том, что оно напомнило ей о Чарли, как он сидел в своей маленькой душной палате, созерцая Пустошь и размышляя о самоубийстве. Вторая причина была связана с тем, что вендетта может угрожать Оскару, который, как никто другой, был вовлечен в оккультную практику.
Она беспокоилась об этом всю оставшуюся часть дня, и тревога ее усилилась, когда Оскар не вернулся к шести часам. Она переоделась, сняв приготовленную для оперы одежду, и стала ожидать его внизу, распахнув настежь парадную дверь и наблюдая за тем, как дождь хлещет по растущим вокруг крыльца кустам. Он вернулся в шесть сорок в сопровождении Дауда, который, не успев еще переступить порог, объявил, что сегодня визит в оперу отменяется. К его неудовольствию, Годольфин тут же опроверг эту информацию и сказал Юдит, чтобы она готовилась выходить через двадцать минут.
Послушно направившись вверх по лестнице, она услышала, как Дауд сказал:
— Вы помните о том, что Макганн хочет вас увидеть?
— Мы убьем двух зайцев, — ответил Оскар. — Ты достал черный костюм? Нет? Чем же ты занимался целый день? Нет, не рассказывай. Только не на пустой желудок.
Оскару очень шло черное, и она сообщила ему об этом, когда двадцать пять минут спустя он спустился вниз. В ответ на ее комплимент он улыбнулся и слегка поклонился.
— А ты никогда еще не была прекраснее, — сказал он. — Знаешь, у меня нет твоей фотографии. Я хотел бы иметь одну, для бумажника. Мы скажем Дауду, чтобы он все это устроил.
Теперь Дауд сделался заметным благодаря своему отсутствию. Обычно по вечерам он исполнял роль шофера, но сегодня у него, очевидно, были другие дела.
— Мы пропустим первый акт, — сказал Оскар по дороге, — у меня есть одно маленькое дельце в Хайгейте, если ты не будешь против.
— Я не возражаю, — сказала она.
Он похлопал ее по руке.
— Это ненадолго, — сказал он.
Он редко сам садился за руль, и, может быть, поэтому сейчас он вел машину очень сосредоточенно, и, хотя сообщение из выпуска новостей по-прежнему занимало ее мысли, ей не хотелось отвлекать его беседой. Они ехали быстро, виляя по задворкам, стараясь избегать центральных улиц, на которых из-за дождя скопились большие пробки. Когда они остановились, на улице хлестал настоящий ливень.
— Вот мы где, — сказал он, хотя по ветровому стеклу лились такие потоки воды, что она едва ли могла видеть на десять ярдов вперед. — Ты оставайся в тепле. Я скоро вернусь.
Он оставил ее в машине и устремился через двор к неизвестному зданию. Никто не вышел к парадной двери. Она открылась и закрылась за ним автоматически. Только после того, как он исчез и оглушительная барабанная дробь дождя по крыше стала немного тише, она подалась вперед, чтобы через мокрое стекло бросить взгляд на само здание. Несмотря на дождь, она мгновенно узнала Башню из своего сна, вызванного голубым глазом. Без какой бы то ни было команды со стороны ее сознание, ее руки потянулись к дверце и открыли ее. Дыхание ее убыстрилось.
— О нет, нет, — шептали ее губы.
Она вышла из машины навстречу холодным струям дождя и еще более холодному воспоминанию. Она позволила этому месту — ив сущности всему путешествию, которое привело ее сюда, дав ей соприкоснуться по дороге с горем и яростью незнакомых женщин, — соскользнуть в ту сомнительную область сознания, которая располагается между памятью о реальности и памятью о снах. Но вот перед ней стояло это самое здание, точно такое же, до окна, до кирпичика. И если внешний вид его совпадал с тем, что она видела тогда, то стоило ли сомневаться в том, что и внутри все будет точно так же?
Она вспомнила подвальный лабиринт коридоров, вдоль стен которых стояли полки, забитые книгами и манускриптами. Там была стена (любовники трахались, прижимаясь к ней), за которой, доступная только ее глазу, располагалась темница. Скованная женщина лежала там, в темноте, мучительно долгий срок. Она снова мысленно слышала крик пленницы: тот вопль безумия, при звуке которого она вылетела из подземелья и ринулась обратно, к надежной безопасности своего дома и своего тела. "Кричит ли эта женщина и сейчас? — подумала она. — Или она снова впала в то коматозное состояние, из которого ее так немилосердно вывели?" При мысли о том, как ей больно, на глазах у Юдит показались слезы, смешавшиеся с дождем.
— Что ты делаешь?
Оскар вновь появился из Башни и теперь бежал по гравию к ней, укрываясь пиджаком от дождя.
— Моя дорогая, ты замерзнешь до смерти. Садись в машину. Прошу тебя. Садись скорее в машину.
Она повиновалась. Струйки дождя текли по ее шее.
— Прости меня, — сказала она. — Я... я просто не знала, куда ты пошел, вот и все. А потом... не знаю... место показалось мне знакомым.
— Здесь нет ничего интересного, — сказал он. — Ты вся дрожишь. Может, нам лучше отказаться сегодня от оперы?
— А ты не против?
— Ничуточки. Удовольствие нельзя превращать в пытку. Ты промокла и продрогла. А мы не можем рисковать тем, чтобы ты простудилась. Хватит с нас и одного больного...
Она не стала расспрашивать о смысле последних слов — слишком много других мыслей занимало ее голову. Ей захотелось разрыдаться, хотя она и не могла сказать точно — от горя или от радости. Сон, который она давно сочла вздорной фантазией, предстал перед ней во плоти, а та плоть, что сидела рядом с ней, — Годольфин явно была поглощена чем-то важным. Она чуть было не доверилась его небрежному тону, с которым он обычно говорил о путешествии в Доминионы, словно о поездке на поезде, и о своих экспедициях в Изорддеррекс, как о форме туризма, пока еще недоступной основной массе людей. Но теперь она понимала, что его нарочитая небрежность — это только защитный экран (независимо от того, знает ли он сам об этом или нет), уловка, с помощью которой он скрывает подлинное значение своих занятий. И она начала подозревать, что его неведение (или высокомерие?) вполне может убить его; — и это была печальная часть ее раздумий. А в чем же заключалась радость? В том, что она может спасти его, и он полюбит ее в благодарность за это.
Вернувшись домой, они оба отправились переодевать свои парадные одеяния. Когда она вышла из своей комнаты на верхнем этаже, он поджидал ее на лестнице.
— Я подумал, что нам надо поговорить...
Они спустились вниз, в изысканный беспорядок гостиной. В окно хлестал дождь. Он задернул занавески и налил им по рюмке коньяка, чтобы отогнать простуду. Потом он сел напротив нее и сказал:
— Перед нами стоит серьезная проблема.
— Да?
— Нам так много надо сказать друг другу. Во всяком случае... то есть я говорю нам, но что касается меня самого, то конечно... конечно, мне надо много чего сказать, и разрази меня гром, если я знаю, с чего начать. Я прекрасно понимаю, что я должен представить тебе объяснения о том, что ты видела в Поместье, о Дауде и пустынниках, о том, что я сделал с Чарли. Этот список можно продолжать долго. И я попытался, я действительно попытался найти способ, как тебе все это объяснить. Я и сам не уверен в тем, как все было на самом деле. Память часто шутит такие шутки... — Она издала согласное мурлыканье. — ... В особенности, когда приходиться иметь дело с местами и людьми, которые, казалось бы, принадлежат твоим снам. Или твоим кошмарам.
Он осушил рюмку и потянулся за бутылкой, оставленной им на столике.
— Мне не нравится Дауд, — сказала она внезапно. — И я не доверяю ему.
Он уже начал было наливать вторую рюмку, но после этих слов прервался и посмотрел на нее. — Проницательное замечание, — сказал он. — Не хочешь ли еще коньяка? — Она протянула ему рюмку, и он наполнил ее до краев. — Я согласен с тобой, — сказал он. — Дауд — очень опасное существо, по целому ряду причин.
— А ты не можешь от него избавиться?
— Боюсь, он слишком много знает. У меня на службе он будет менее опасен, чем если я уволю его.
— Он как-то связан с этими убийствами? Как раз сегодня я видела новости...
Он отмахнулся от ее вопроса.
— Тебе не нужно ничего об этом знать, моя дорогая, — сказал он.
— Но если тебе угрожает опасность...
— Да не угрожает мне никакая опасность. Уж за это-то ты можешь быть спокойна.
— Так ты знаешь все, что с этим связано?
— Да, — сказал он с тяжелым вздохом. — Я знаю кое-что. Знает об этом и Дауд. Собственно говоря, он знает об этой ситуации больше, чем мы с тобой вместе взятые.
Это удивило ее. Интересно, знает ли Дауд о пленнице за стеной, или этот секрет принадлежит ей одной? Если это так, то, пожалуй, будет благоразумнее не делиться ни с кем. Когда у стольких участников этой игры есть информация, которой нет у нее, делиться чем-нибудь — пусть даже с Оскаром — означает ослаблять свою позицию, а может быть, даже подвергать опасности свою жизнь. Какая-то часть ее природы, невосприимчивая к соблазнам роскоши и не испытывающая потребности в любви, осталась в темнице вместе с той женщиной, которую она разбудила. Пусть она будет там, в темноте и безопасности. Все остальное, известное ей, она расскажет.
— Ты не один пересекаешь границу между Доминионами, — сказала она. — Мой друг туда отправился.
— Серьезно? — сказал он. — Кто?
— Его зовут Миляга. Собственно говоря, его настоящее имя — Захария. Чарли знал его немножко.
— Чарли... — Оскар покачал головой, — бедняга Чарли. — Потом он сказал:
— Расскажи мне о Миляге.
— Это долгая история, — сказала она. — Когда я оставила Чарли, он решил мне отомстить и нанял кого-то, чтобы убить меня...
Она рассказала Оскару о нью-йоркском покушении и вмешательстве Миляги, потом — о событиях новогодней ночи. Пока она говорила, у нее сложилось отчетливое впечатление, что по крайней мере некоторая часть ее истории была уже известна ему. Это подозрение подтвердилось, когда она закончила описывать, как Миляга покинул этот Доминион.
— Мистиф взял его с собой? — сказал он. — Господи, да это же огромный риск...
— Что такое мистиф? — спросила она.
— Очень редкое существо. Он рождается у племени Эвретемеков раз в поколение. Они пользуются репутацией потрясающих любовников. Насколько я понимаю, их сексуальная принадлежность зависит только от желания партнера.
— Очень похоже на Милягины представления о Рае.
— До тех пор, пока ты знаешь, чего ты хочешь, — сказал Оскар. — А иначе, позволю себе заметить, это может привести к определенным недоразумениям.
Она рассмеялась.
— Уж он-то знает, чего хочет, поверь мне.
— Ты говоришь по опыту?
— По горькому опыту.
— Общаясь с мистифом, он вполне мог, так сказать, откусить больше, чем он в состоянии прожевать. У моего друга в Изорддеррексе, Греховодника, одно время была любовница, которая содержала бордель. У нее было шикарнейшее заведение в Паташоке, и мы с ней прекрасно ладили. Она постоянно предлагала мне стать торговцем живым товаром и привозить ей девочек из Пятого Доминиона, чтобы она могла открыть новое дело в Изорддеррексе. Она утверждала, что мы заработаем целое состояние. Разумеется, ничего конкретного мы так и не предприняли. Но мы оба любили говорить на венерические темы — почему-то люди, когда слышат это слово, всегда думают о болезнях, а не о Венере... — Он замолчал, словно утратив нить истории, а потом вновь заговорил:
— Но как бы то ни было, однажды она рассказала мне, как в ее борделе одно время работал мистиф, что причинило ей кучу хлопот. Ей чуть было не пришлось закрыть свое заведение из-за дурной славы. Ты, наверное, думаешь, что из такого существа получилась бы идеальная шлюха? Но на самом деле очень многие клиенты не хотят видеть, как их желания обретают плоть. — Рассказывая все это, он не отрывал от нее глаз, и улыбка играла у него на губах. — Не могу понять, почему.
— Может быть, они боялись быть теми, кто они есть на самом деле.
— Я так полагаю, ты считаешь это глупым.
— Разумеется. Ты есть, кто ты есть, и никто иной.
— Трудно, наверное, жить в соответствии с такой философией.
— Не труднее, чем пытаться убежать.
— Ну, не знаю. Лично я в последнее время много думал о бегстве. О том, чтобы исчезнуть навсегда.
— Действительно? — спросила она, пытаясь скрыть признаки волнения. — Но почему?
— Слишком много птиц уселось на насесте!
— Но ведь ты остаешься?
— Мной владеют колебания. Англия весной так обворожительна. А летом мне будет не хватать крикета.
— Но ведь в крикет играют повсюду, разве нет?
— Нет, в Изорддеррексе не играют.
— Ты хочешь отправиться туда навсегда?
— Почему бы и нет? Никто не найдет меня, потому что никто никогда даже не узнает, куда я делся.
— Я буду знать.
— Тогда, может быть, мне придется взять тебя с собой, — сказал он, испытующе глядя на нее, словно предложение было сделано со всей серьезностью, и он очень боялся отказа. — Можешь ли ты примириться с этой мыслью? — сказал он. — Я имею в виду, с мыслью о том, чтобы покинуть Пятый Доминион.
— Вполне.
Он выдержал паузу и наконец произнес:
— Я думаю, настало время показать тебе кое-какие из моих сокровищ. — Он поднялся со стула. — Пошли.
Из туманных замечаний Дауда она знала, что в запертой комнате на втором этаже хранится что-то вроде коллекции, но характер ее, когда он наконец отпер дверь и пригласил ее войти, немало удивил ее.
— Все это было собрано в Доминионах, — объяснил Оскар. — И принесено сюда вот этими руками.
Он повел ее по комнате, давая краткие пояснения по поводу некоторых странных предметов и вытаскивая из укромных мест крошечные вещицы, которые она могла бы не заметить. В первую категорию, среди прочих, попали Бостонская Чаша и "Энциклопедия Небесных Знаков" Год Мэйбеллоум, во вторую — браслет из жучков, пойманных в ловушку всей совокупляющейся цепочкой — четырнадцать пар, — пояснил он, — самец входит в самку, а та в свою очередь пожирает самца, оказавшегося перед ней, — круг завершался самой молодой самкой и самым старым самцом, которые, благодаря самоубийственной акробатике последнего, оказались лицом к лицу.
Разумеется, у нее возникла масса вопросов, и ему было приятно играть роль учителя. Но на несколько вопросов ответов у него не нашлось. Как и люди, разграбившие империю, потомком которых он являлся, он собирал свою коллекцию с постоянством, вкусом и невежеством, которые не уступали друг другу. И все же, когда он говорил об артефактах, даже о тех, назначение которых было ему неведомо, интонация его обретала трогательную страстность.
— Ты ведь подарил несколько предметов Чарли, не так ли? — спросила она.
— Было дело. Ты видела их?
— Да, видела, — ответила она. Коньяк тянул ее за язык, побуждая рассказать сон голубого глаза, но она поборола искушение.
— Если бы все повернулось иначе, — сказал Оскар, — то Чарли, а не я мог бы путешествовать по Доминионам. Должен же я был показать ему хоть что-то.
— Частицу чуда, — процитировала она.
— Правильно. Но я уверен, что он испытывал к ним противоречивые чувства.
— Чарли был Чарли.
— Верно, верно. Он был слишком англичанином. Он никогда не отваживался дать волю своим чувствам, разве что когда ты была замешана. И кто может упрекнуть его за это?
Она подняла взгляд от безделушки, которую изучала, и обнаружила, что также является объектом самого пристального изучения со стороны Оскара, выражение лица которого не отличалось двусмысленностью.
— Это семейная проблема, — сказал он. — Когда замешаны... сердечные дела.
После этого признания на лице его появилось выражение неудобства, и он поднес руку к груди. — Я оставлю тебя здесь ненадолго, — сказал он. — Походи, посмотри. Ковров-самолетов здесь нет.
— Хорошо.
— Ты запрешь за собой дверь?
— Конечно.
— Она смотрела ему вслед, не зная, чем удержать его, но чувствуя себя одинокой и покинутой. Она слышала, как он прошел в свою спальню (которая была на том же этаже, через холл) и закрыл за собой дверь. Потом она вновь принялась за изучение сокровищ на полках. Она хотела прикасаться и ощущать прикосновение чего-то более теплого, нежели эти реликвии. После недолгого колебания она оставила сокровища в темноте и заперла за собой дверь. Пойду верну ему ключ, решила она. Если его комплименты были не простой лестью — если у него на уме был секс, — то она скоро об этом узнает. А если он отвергнет ее, то во всяком случае будет положен конец этой пытке сомнениями.
Она постучала в дверь спальни. Ответа не последовало. Однако из-под двери выбивалась полоска света, и она постучала снова. Потом повернула ручку и, нежно произнося его имя, вошла. Рядом с кроватью горела лампа, освещавшая фамильный портрет, висевший над ней. Суровый желтоватый индивидуум смотрел из своего позолоченного окна на пустую постель. Услышав звук льющейся воды в прилегающей ванной комнате, Юдит направилась через спальню, подмечая по дороге множество деталей этой самой личной комнаты. Великолепие подушек и постельного белья, графин и стакан на столике у кровати, пепельницу, стоящую на небольшой кипе потрепанных книг в бумажной обложке. Не объявляя о своем приходе, она распахнула дверь. Оскар сидел на краю ванны, в трусах, протирая фланелью частично залеченную рану у себя в боку. Покрасневшая вода стекала струйками по волосатой выпуклости его живота. Она не стала пытаться как-то оправдать свое присутствие здесь, да он и не требовал этого. Он просто сказал:
— Чарли сделал это.
— Ты должен пойти к доктору.
— Я не доверяю докторам. Кроме того, рана заживает. — Он бросил кусок фланели в раковину. — Ты всегда входишь в ванные комнаты не постучавшись? — спросил он. — А ведь ты могла наткнуться на что-нибудь еще менее...
— Венерическое? — сказала она.
— Не смейся надо мной, — ответил он. — Я знаю, из меня никудышный соблазнитель. Это оттого, что мне годами приходилось покупать женское общество.
— Ты будешь себя лучше чувствовать, если купишь меня? — сказала она.
— Господи, — ответил он испуганно. — За кого ты меня принимаешь?
— За любовника, — ответила она просто. — Моего любовника!
— Интересно, ты вообще понимаешь, что говоришь?
— То, что я не понимаю, я сумею понять, — сказала она. — Я пряталась от самой себя, Оскар. Гнала все мысли из своей головы, чтобы ничего не чувствовать. Но я чувствую, и чувствую очень многое. И я хочу, чтобы ты об этом знал.
— Я знаю, — подтвердил он. — Я знаю даже больше, чем ты можешь себе представить. И это пугает меня, Юдит.
— Здесь нечего бояться, — сказала она, удивленная тем, что именно ей приходится произносить эти ободряющие слова, в то время как он старше ее и, судя по всему, сильнее и мудрее. Она протянула руку и приложила ладонь к его массивной груди. Он наклонил голову, чтобы поцеловать ее. Рот его был закрыт до тех пор, пока не встретился с ее жарко раскрытыми губами. Одной рукой он обнял ее за талию, другой — прикоснулся к ее груди. С ее поглощенных поцелуем губ сорвался невнятный шепот удовольствия. Потом его рука двинулась вниз, по ее животу, вдоль паха, потом — забралась ей под юбку и продолжила свое путешествие. Его пальцы ощутили ее влагу, которая оросила ее лоно еще тогда, когда она переступила порог сокровищницы, и рука его скользнула в горячие глубины ее нижнего белья, прижимаясь ладонью к вершине ее святилища, в то время как средний палец устремился в направлении фундамента, осторожно поглаживая его складки.
— В постель, — сказала она.
Он не разжал своих объятий, и они неуклюже вышли из ванной. Он вел ее спиной вперед, и наконец ее бедра прикоснулись к краю кровати. Там она села и стала медленно стаскивать с него испачканные кровью трусы, покрывая поцелуями живот. С неожиданной застенчивостью он попытался остановить ее, но она продолжала свое занятие до тех пор, пока не появился его член. Зрелище было прелюбопытное. Он пока лишь слегка налился кровью и был лишен крайней плоти, что придавало ему неестественно головастый вид. Его карминово-красная головка выглядела даже более яркой, чем рана в боку у его владельца. Ствол был значительно тоньше и бледнее. Он был весь опутан венами, несущими кровь к увенчивающей его короне. Если его застенчивость была вызвана этой диспропорцией, то это он зря, и чтобы доказать, как приятно ей открывшееся зрелище, она обхватила губами головку. Его рука, пытавшаяся помешать ей, куда-то исчезла. Она услышала над собой тихий стон, подняла взгляд и увидела, что он смотрит на нее с чем-то очень похожим на благоговейный ужас. Проведя пальцами по мошонке и стволу, она подняла диковинный член ко рту и втянула его внутрь. Потом она высвободила руки и стала расстегивать блузку. Но не успел еще член как следует набухнуть у нее во рту, как он протестующе забормотал, извлек на свет божий свой орган и снова натянул трусы.
— Зачем ты делаешь это? — сказал он.
— Мне это нравится.
Она увидела, что он по-настоящему взволнован. В новом припадке стыдливости он попытался спрятать выступающий из трусов член и замотал головой.
— Зачем? — сказал он. — Ведь ты знаешь, что ты не должна этого делать.
— Я знаю.
— Так в чем же дело? — сказал он с искренним удивлением в голосе. — Я не хочу тебя использовать.
— Я бы и не позволила тебе это сделать.
— Может быть, ты просто не заметила бы.
Это замечание взбесило ее. В ней поднялась ярость, которой она давно в себе не чувствовала. Она встала.
— Я знаю, чего я хочу, — сказала она. — Но я не собираюсь умолять об этом на коленях.
— Да нет, я не то имел в виду.
— А что ты имел в виду?
— Что я тоже тебя хочу.
— Ну так сделай же что-нибудь, — сказала она.
Он, похоже, подумал, что она вновь впадает в ярость, и шагнул к ней, произнося ее имя. Голос его звучал едва ли но страдальчески от переполнявших его чувств.
— Я хочу раздеть тебя, — сказал он. — Ты не против?
— Нет.
— Я не хочу, чтобы ты делала что-нибудь...
— Хорошо, я не буду.
— Просто лежи и все.
Так она и сделала. Он выключил свет в ванной, а потом подошел к краю кровати и посмотрел на нее. Его огромная тень на потолке, которую отбрасывала лампа, подчеркивала размеры его тела.
До этого момента ей не приходилось сталкиваться с переходом количества в качество, но его полнота, говорившая о всевозможных излишествах, казалась ей чрезвычайно привлекательной. Перед ней был человек, который отказался быть рабом одного мира, одного восприятия, но который сейчас стоял перед ней на коленях, не скрывая своей зачарованности ею.
С утонченной нежностью он стал раздевать ее. Ей приходилось встречать фетишистов — людей, для которых она была не живым человеком, а вешалкой для какого-нибудь предмета, на который они молились. Но если в голове у этого мужчины и был такой предмет, то им было ее тело, которое он начал раздевать, в том порядке и таким образом, которые, очевидно, подчинялись какой-то лихорадочной логике. Первым делом он снял с нее трусы. Потом он дорасстегнул ей блузку, но не стал снимать ее. Потом он высвободил груди из лифчика, но вместо того чтобы ласкать их, он переключил внимание на ее туфли: он снял их и поставил рядом с кроватью, а вслед за этим откинул ее юбку, чтобы насладиться зрелищем ее святилища. Здесь взор его замер, а пальцы начали подбираться вверх по ее бедру и складкам ее паха, а потом вернулись назад. Ни разу за все это время он не посмотрел ей в глаза. Она, однако, на него смотрела, наслаждаясь рвением и поклонением, которые отражались на его лице. Наконец он вознаградил себя за старания поцелуями. Сначала он целовал ее ступни, от которых стал продвигаться выше, к коленям, потом к животу, потом настала очередь груди, и в конце концов он вернулся к ее бедрам и устремился к месту, которое до этого момента оставалось неприкосновенным. Она была готова к удовольствию, и он подарил ей его. Пока его огромная рука ласкала ее груди, его упругий язык раскрыл влажные глубины ее святилища. Она закрыла глаза, ощущая каждую капельку влаги, оросившую ее губы и бедра. Когда он оторвался от своего занятия, для того чтобы окончательно раздеть ее — сначала юбку, потом блузку и лифчик — лицо ее горело, а дыхание участилось. Он бросил одежду на пол и встал перед ней, потом согнул в коленях ее ноги и развел их в разные стороны, наслаждаясь открывшимся зрелищем и не позволяя ей укрыться от его взгляда.
— Трахни себя пальцем, — сказал он, продолжая удерживать ее в таком положении.
Она положила руки между ног и устроила для него спектакль. Он хорошо облизал ее, но ее пальцы проникали глубже чем его язык, подготавливая святилище для диковины. Он жадно поглощал открывшееся зрелище, несколько раз переводя взгляд на ее лицо и вновь возвращаясь к спектаклю у него под носом. Все следы его колебаний исчезли. Он возбуждал ее своим восхищением, называл ее разными сладкими именами а натянутая изнутри ткань его трусов служила доказательством (можно подумать, ей нужны были какие-нибудь доказательства!) его собственного возбуждения. Она стала приподнимать бедра с постели, навстречу своим пальцам, а он крепче обхватил ее колени и еще шире раздвинул ее. Поднеся правую руку ко рту, он облизал свой средний палец и нежно стал гладить им выступ, украшающий вход в ее другое отверстие.
— Не пососешь ли ты меня сейчас? — спросил он. — Совсем немного.
— Покажи мне его, — сказала она.
Он отступил от нее на шаг и снял трусы. Диковина мощно вздымалась ввысь и полыхала, словно факел. Она села и обхватила ее губами, одной рукой сжимая ее пульсирующий корень, а другой продолжая играть со своим клитором. Ей никогда не удавалось угадать момент, когда молоко вскипало, так что она решила вынуть член изо рта, чтобы охладить его ненадолго, подняв при этом взгляд на Оскара. Однако, то ли процедура извлечения, то ли ее взгляд привели к тому, что чаша наслаждения переполнилась.
— Черт! — крикнул он. — Черт! — Он попятился от нее, поднося руку к паху, чтобы зажать диковину в стальные тиски.
Сначала могло показаться, что ему это удалось, так как только две капельки выдавились из его головки. Но потом шлюзы его внезапно распахнулись, и сперма хлынула в необычайном изобилии. Он застонал, как она предположила — не только от удовольствия, но и от досады на себя, и, после того как он опорожнил весь свой запас на пол, это предположение подтвердилось.
— Прости меня... — сказал он. — Прости меня...
— Не говори ерунды. — Она встала и поцеловала его в губы. Он, однако, продолжал бормотать свои извинения.
— Я так давно этим не занимался, — сказал он. — Как подросток.
Она молчала, зная, что любая ее реплика только вызовет новую серию самоупреков. Он выскользнул в ванную за полотенцем. Когда он вернулся, она подбирала с пола свою одежду.
— Ты уходишь? — спросил он.
— Не так далеко — в свою комнату.
— А это обязательно? — сказал он. — Конечно, я понимаю, впечатление я произвел не ахти какое, но... эта кровать достаточно широка для нас обоих. Кроме того, я не храплю.
— Кровать просто гигантская.
— Так... ты останешься? — сказал он.
— Я не против.
Он обворожительно улыбнулся ей. — Это великая честь для меня, — сказал он.
— Прости, я на секунду.
Он снова включил свет в ванной и исчез внутри, закрыв за собой дверь, оставив ее лежать на спине на кровати и размышлять над тем, как повернулись события. Сама странность их казалась уместной. В конце концов, все началось с ошибки в выборе возлюбленного; любовь превратилась в убийство. И вот — новая неувязка. Она лежит в постели мужчины, тело которого едва ли можно назвать красивым, но она мечтает быть раздавленной его весом; чьи руки оказались способными на братоубийство, но будили в ней такую страсть, которую раньше ей не доводилось испытывать; который прошел больше миров, чем поэт, употребляющий опиум, но не мог говорить о любви без запинок; который был титаном, и все-таки боялся. Она устроила себе гнездо среди его пуховых подушек и стала ждать, когда он вернется и расскажет ей о том, как он ее любит. Он вернулся спустя довольно продолжительный срок и скользнул под одеяло рядом с ней. Ее ожидания сбылись, и он действительно сказал ей, что любит ее, но только после того, как он выключил свет, и она уже не могла видеть выражения его глаз.

Она спала крепко, а когда проснулась, то это было похоже на сон — темно и приятно, первое — потому что занавески были задернуты, и в щели между ними она могла видеть, что на небе до сих пор еще была ночь, а второе — потому что позади нее был Оскар, и Оскар был внутри ее. Одна из его рук ласкала ей грудь, а другая — поднимала вверх ее ногу, чтобы ему легче было направить в нее свои удары. Он вошел в нее с мастерством и осторожностью. Мало того, что он не разбудил ее до того, как оказался внутри, он еще и выбрал ее девственный проход, от которого — предложи он ей это, когда она бодрствовала, она бы постаралась отвлечь его внимание, опасаясь неприятных ощущений. Но неприятных ощущений не было, хотя то, что она чувствовала, не было похоже ни на что испытанное раньше. Он целовал ее в шею и в лопатки, едва притрагиваясь к ней губами, словно не зная о том, что она уже проснулась. Она вздохнула, чтобы вывести его из этого заблуждения. Его удары замедлились и прекратились, но она прижалась к нему ягодицами, встретив его очередной удар и удовлетворив его любопытство по поводу того, как глубоко в нее он может проникнуть. Как выяснилось, никаких пределов не существует. Она была рада принять его полностью. Поймав его руку у себя на груди, она заставила ее заниматься более тяжелой работой. Сама же она нащупала место соединения. Перед тем как войти в нее, он предусмотрительно надел кондом, что, в сочетании с тем обстоятельством, что он уже сегодня опорожнил свой запас, делало его практически идеальным любовником, действующим по принципу медленно, но верно.
Она не стала пользоваться темнотой, чтобы мысленно представить себе другой его образ, более привлекательный. Человек, который вжимался лицом в ее волосы и кусал ее за плечо, не был — подобно мистифу, о котором он рассказывал, — воплощением воображаемых идеалов. Это был Оскар Годольфин, с его брюшком, диковиной и всем прочим. Если кто-то и обрел другой образ, то прежде всего она сама. Ей казалось, что она превратилась в узор ощущений: из ее пронзенной сердцевины расходились две линии, идущие через живот к ее соскам, потом они снова пересекались в районе затылка, сплетались друг с другом и превращались в перепутанные спирали под куполом ее черепа. Ее воображение добавило последнюю утонченную деталь, вписав в круг эту фигуру, которая пылала в темноте на внутренней стороне ее закрытых век, словно видение. И тогда ее наслаждение стало совершенным: она казалась себе бесплотным видением в его объятиях и вместе с тем получала все удовольствия плоти. Большее блаженство трудно было себе представить.
Он спросил ее, не могут ли они занять другую позицию, в качестве объяснения пробормотав только одно слово: рана...
Он вышел из нее на несколько мучительных мгновений, чтобы она могла встать на колени, а потом снова заработал своей диковиной. Ритм его внезапно убыстрился, пальцы его ласкали ее клитор, голос его звенел у нее в ушах, — и все это слилось в едином блаженном экстазе. Узор засиял в ее мозгу, охваченный пламенем от начала до конца. Она закричала ему: Да! Да! — и новые просьбы срывались с ее языка, пробуждая его изобретательность. Узор стал ослепляющим; он выжег из нее все мысли о том, где она и кто она, и все воспоминания о прошлых соитиях слились в этой нескончаемой вечности.
Она даже не знала, кончил он или нет, до тех пор пока не почувствовала, как он выходит из нее, и тогда она протянула руку, чтобы удержать его внутри еще ненадолго. Он повиновался. Она наслаждалась ощущением того, как его член становится мягким внутри нее и потом, наконец, выходит, преодолевая сопротивление ее нежных мускулов, которые с неохотой выпускают своего пленника. Потом он упал на кровать рядом с ней и, нашарив выключатель, включил свет. Он был достаточно мягким, чтобы не причинять боль глазам, но все давно слишком ярким, и она уже хотела было запротестовать, когда увидела, что он прикладывает руку к раненому боку. Во время их акта рана разошлась. Кровь текла из нее в двух направлениях: струйкой по телу по направлению к диковине, которая до сих пор уютно покоилась в кондоме, и вниз — на простыню.
— Все в порядке, — сказал он, когда она сделала движение, чтобы встать. — Это выглядит опаснее, чем есть на самом деле.
— Все равно нужно же как-то остановить кровь, — сказала она.
— Настоящая кровь Годольфинов, — сказал он, поморщившись и усмехнувшись одновременно. Взгляд его с ее лица перешел на портрет над кроватью.
— Она всегда текла рекой, — добавил он.
— У него такой вид, словно он не одобряет нас, — сказала она.

Предыдущая страница 15 Следующая страница


Пятый доминион 16

— Напротив, — ответил Оскар. — Я уверен, что он был бы без ума от тебя. Джошуа знал, что такое страсть.
Она снова посмотрела на рану. Кровь сочилась у него между пальцев.
— Может быть, ты все-таки позволишь сделать тебе перевязку? — сказала она. — А то мне станет дурно.
— Для тебя... все, что угодно.
— Есть, чем перевязать?
— У Дауда, наверное, есть бинт, но я не хочу, чтобы он узнал о нас. Во всяком случае, пока. Сохраним нашу маленькую тайну.
— Ты, я, и Джошуа, — сказала она.
— Даже Джошуа не знает, до чего мы докатились, — сказал Оскар без малейшей иронической нотки в голосе. — Для чего, ты думаешь, я выключил свет?
Она пошла в ванную, чтобы отыскать чистое полотенце для перевязки. Пока она занималась этим, он разговаривал с ней через дверь.
— Между прочим, я это серьезно сказал, — сообщил он ей.
— Насчет чего?
— Что я сделаю для тебя все, что угодно. Во всяком случае, все, что будет в моих силах. Я хочу, чтобы ты осталась со мной, Юдит. Я не Адонис и прекрасно об этом знаю. Но я многому научился у Джошуа... я имею в виду страсть. — Она вернулась в комнату навстречу все тем же словам. — Все, что угодно.
— Очень щедро с твоей стороны.
— Отдавать — это всегда удовольствие, — сказал он.
— Я думаю, ты знаешь, что мне доставит удовольствие.
Он покачал головой.
— Я плохо играю в угадайку. Только в крикет. Скажи мне.
Она присела на краешек кровати, осторожно отняла его руку от раны в боку и вытерла кровь у него между пальцами.
— Скажи же, — попросил он ее.
— Очень хорошо, — сказала она. — Я хочу, чтобы ты взял меня с собой из этого Доминиона. Чтобы ты показал мне Изорддеррекс.

Глава 25

1

Через двадцать два дня после того, как из ледяных пустынь Джокалайлау они оказались в солнечных краях Третьего доминиона, Пай и Миляга стояли на железнодорожной платформе за пределами крошечного городка Май-Ке в ожидании поезда, который раз в неделю проходил здесь по пути из города Яхмандхаса на северо-востоке в Л'Имби, который находился на юге. Путешествие туда занимало примерно полдня.
Им не терпелось поскорее уехать. Из всех городов и деревень, в которых они побывали за последние три недели, Май-Ке оказался самым негостеприимным. И на то были причины. Это маленькое местечко выдерживало постоянную осаду со стороны двух солнц этого Доминиона, а дожди, которые обеспечивали этому району хороший урожай, никак не напоминали о себе в течение шести последних лет. Луга и поля, на которых должны были ярко зеленеть молодые всходы, были покрыты пылью, а запасы, заготовленные на случай подобного бедствия, в конце концов критически истощились. Надвигалась угроза голода, и жители деревни не были расположены к тому, чтобы развлекать незнакомцев. Предыдущую ночь все население провело на мрачных, запыленных улицах, произнося вслух молитвы. Жителями руководили их духовные лидеры, у которых был вид людей, чья изобретательность подходит к концу. Гомон, такой немузыкальный, что, как заметил Миляга, он наверняка должен был отпугнуть даже самых благосклонных из божеств, не смолкал до рассвета, делая сон абсолютно невозможным. Как следствие этого, утренние разговоры Пая и Миляги отличались некоторой нервозностью.
Они были не единственными путешественниками, ожидавшими поезда. Фермер из Май-Ке пригнал на платформу стадо овец, некоторые из которых были настолько истощены, что было удивительно, как это они еще могут держаться на ногах, а стадо в свою очередь привело за собой огромные стаи местной чумы — насекомого под названием зарзи, обладавшего размахом крыльев стрекозы и тельцем, по толщине и пушистости не уступающим пчеле. В отсутствие чего-нибудь более соблазнительного, оно питалось за счет овец. Однако кровь Миляги подпадала как раз под вышеупомянутую категорию, и, пока он ждал поезда в полуденной жаре, ленивое жужжание зарзи не смолкало в его ушах. Их единственный информатор в Май-Ке, женщина по имени Хэирстоун Бэнти, предсказала им, что поезд прибудет вовремя, но он уже значительно запаздывал, что не придавало веса другой сотне советов, которыми она снабдила их прошлым вечером.
Разя зарзи направо и налево, Миляга покинул тень станционного здания, чтобы посмотреть на железнодорожный путь. Он шел без изгибов и поворотов до самого горизонта и был абсолютно пуст. На путях, в нескольких ярдах от того места, где он стоял, туда и сюда сновали крысы (представители зловредной разновидности, известные под названием могильщиков), собиравшие сухую траву для своих нор. Норы они устраивали между рельсами и гравием, по которому пролегал путь. Строительство вызвало у Миляги новый приступ раздражения.
— Мы застряли здесь навсегда, — сказал он Паю, который сидел на корточках, выцарапывая на платформе острым камнем какие-то знаки. — Хэирстоун просто решила отомстить парочке хупрео.
Он сотни раз слышал, как в их присутствии шептали это слово. Оно могло означать все, что угодно — от экзотически выглядящего незнакомца до омерзительного прокаженного, в зависимости от лица говорящего. Жители Май-Ке умели делать выражение своих лиц чрезвычайно красноречивым, так что, когда они использовали это слово в присутствии Миляги, едва ли оставалось сомнение по поводу того, к какому именно краю шкалы симпатий они склонялись.
— Приедет, — сказал Пай. — В конце концов мы ведь не одни ждем.
За последние несколько минут на платформе появились еще две группы путешественников: семья местных жителей (три поколения было в наличии), которая притащила с собой на станцию все свое имущество; и три женщины в широких платьях, с обритыми головами, покрытыми слоем белой грязи: служительницы Гоетик Кикаранки, ордена, который был столь же презираем в Май-Ке, как какой-нибудь раскормленный хупрео. Миляга немного утешился появлением попутчиков, но путь до сих пор был пуст, а могильщики, которые уж наверняка первыми должны были почувствовать дрожание рельсов, занимались строительством своих нор в прежней безмятежности. Ему очень быстро надоело за ними наблюдать, и он переключил свое внимание на каракули Пая.
— Что ты делаешь?
— Я пытаюсь определить, как долго мы были здесь.
— Два дня в Май-Ке, полтора дня на дороге из Аттабоя...
— Нет-нет, — сказал мистиф. — Я пытаюсь определить, сколько времени прошло в земных днях, начиная с нашего прибытия в Доминионы.
— Мы уже пытались заниматься этим в горах, и у нас ничего не получилось.
— Это потому, что у нас тогда мозги замерзли.
— Ну, и что у тебя выходит?
— Дай мне еще немного времени.
— Время у нас есть, — сказал Миляга, вновь обращая свой взгляд на копошение могильщиков. — У этих пидерасов родятся внуки к тому времени, как появится этот трахнутый поезд.
Мистиф продолжил свои расчеты, а Миляга отправился в относительный комфорт зала ожидания, который, судя по овечьему дерьму на полу, в недалеком прошлом использовался для содержания целых стад. Зарзи последовали за ним, жужжа вокруг его лба. Он вынул из кармана плохо сидевшего на нем пиджака (купленного на деньги, которые они с Паем выиграли в казино Аттабоя) потрепанный экземпляр "Фэнни Хилл" — единственной книги на английском, не считая "Пути паломника", которая попалась ему на глаза в этих краях, — и использовал ее для того, чтобы отгонять насекомых, но затем отказался от этих попыток. Все равно рано или поздно им прискучит это занятие, или же он приобретет иммунитет к их укусам. А что именно случится раньше — до этого ему не было дела.
Он прислонился к изрисованной стене и зевнул. Как ему было скучно! Если бы, когда они впервые прибыли в Ванаэф, Пай предположил, что через несколько недель чудеса Примиренных Доминионов наскучат ему, он бы просто расхохотался над этой мыслью. Зелено-золотое небо над головой и сверкающие вдали шпили Паташоки обещали неисчерпаемое разнообразие приключений. Но уже к тому времени, когда они достигли Беатрикса (теплые воспоминания о котором не до конца были стерты в его памяти картинами его разрушения), он путешествовал как обычный турист в иноземных краях, готовый к неожиданным открытиям, но убежденный в том, что природа мыслящих любопытных двуногих одинакова под любыми небесами. Конечно, за последние несколько дней они много повидали, но ему не встретилось ничего такого, чего он не мог бы вообразить себе, оставшись дома и прилично напившись.
Конечно, их глазам открывались великолепные зрелища. Но были и долгие часы неудобств, скуки и пошлости. Так, например, по дороге в Май-Ке их уговаривали задержаться в какой-то безымянной деревушке, для того чтобы посмотреть на местное празднество — ежегодное утопление осла. Происхождение этого ритуала, как им было сообщено, окутано глубочайшей тайной и скрывается в далекой древности. Они отказались (Миляга не преминул заметить, что это знаменует низшую точку упадка в их путешествии) и отправились в путь в задней части автофургона, водитель которого проинформировал их о том, что этот экипаж служил шести поколениям его семьи для перевозки навоза. Потом он пустился в долгие объяснения по поводу жизненного цикла древнего врага их семьи — зверя под названием пенсану, который одним лишь катышком своего дерьма мог испортить целый фургон навоза и сделать его несъедобным. Они не стали выспрашивать у него, кто именно обедает в этом регионе подобным образом, но еще много дней тщательно изучали содержимое своих тарелок.
Сидя в зале ожидания и катая ногой шарики овечьего дерьма, Миляга мысленно обратился к одной из высших точек их путешествия по Третьему Доминиону. Это был их визит в город Эффатои, который Миляга тут же окрестил Аттабоем (Attaboy (амер.) — молодец! — прим. перев.). Он был не таким уж большим — размером примерно с Амстердам, и не уступал ему очарованием, — но это был рай для азартных игроков, и он притягивал души, поклонявшиеся его величеству Случаю, со всех концов Доминиона. Если вам закрыли кредит в казино или на арене для петушиных боев, то вы всегда могли отыскать какого-нибудь отчаявшегося беднягу, который готов был поспорить с вами о том, какого цвета окажется у вас моча. Работая на пару с эффективностью, которую, без сомнения, можно было объяснить только телепатическим контактом, Миляга и мистиф заработали себе небольшое состояние — как минимум в восьми валютах, — вполне достаточное, чтобы обеспечить им одежду, еду и билеты на поезд до самого Изорддеррекса. Но не из-за выгоды Миляга чуть было не поддался искушению поселиться в этом городе, а из-за местного деликатеса — пирожного из тонкого теста с начинкой из размоченных в меду семян гибрида между персиком и гранатом, которое он ел перед игрой, чтобы набраться сил, потом во время игры, чтобы успокоить нервы, и после игры, чтобы отпраздновать их победу. И лишь когда Пай убедил его, что такие пирожные продаются повсюду (и даже если и нет, у них теперь достаточно средств, чтобы нанять личного кондитера), Миляга согласился покинуть этот город. Впереди их ожидал Л'Имби.
— Мы должны ехать, — сказал мистиф. — Скопик будет ждать нас...
— Ты это говоришь так, словно он знает, что мы приедем.
— Я всегда желанный гость, — сказал Пай.
— Когда ты в последний раз был в Л'Имби?
— По крайней мере... около двухсот тридцати лет назад.
— Он, наверное, уже давно умер.
— Только не Скопик, — сказал Пай. — Это очень важно чтобы ты увиделся с ним, Миляга. Особенно сейчас, когда перемены носятся в воздухе.
— Раз ты хочешь, мы так и сделаем, — ответил Миляга. — Сколько нам ехать до Л'Имби?
— День, если сядем на поезд.
Именно тогда Миляга впервые услышал о железной дороге, которая соединяла города Яхмандхас и Л'Имби: город печей и город храмов.
— Тебе понравится Л'Имби, — сказал Пай. — Это место создано для размышлений.
Отдохнув и пополнив денежные запасы, они выехали из Аттабоя на следующее утро. Сначала они путешествовали в течение дня вдоль реки Фефер, потом, через Хаппи и Оммотаджив, они попали в провинцию под названием Чед Ло Чед, потом в Город Цветов (в котором никаких цветов не оказалось) и наконец в Май-Ке, зажатый в тиски между нищетой и пуританизмом.
С платформы до Миляги донесся голос Пая:
— Хорошо.
Он с трудом оторвался от прохладной стены и снова шагнул в удушливую жару.
— Поезд? — спросил он.
— Нет. Расчеты. Я закончил их. — Мистиф созерцал нацарапанные перед ним пометки. — Конечно, все это приблизительно, но я полагаю, что ошибка не может быть больше одного или двух дней. Максимум, трех.
— Ну так какое сейчас число?
— Попробуй угадать.
— Март... десятое.
— Мимо, — сказал Пай. — По этим расчетам сейчас семнадцатое мая.
— Невозможно.
— Но это так.
— Весна уже почти кончилась.
— Ты хочешь, чтобы мы снова оказались там? — спросил Пай.
Миляга задумался над этим вопросом и наконец ответил:
— Да не то чтобы очень. Просто мне хочется, чтобы поезда ходили по расписанию.
Он подошел к краю платформы и устремил взгляд на уходящий вдаль путь.
— Никаких признаков, — сказал Пай. — Мы бы быстрее добрались на доки.
— Ты опять...
— Что опять?
— Опять произносишь то, что уже готово сорваться у меня с языка. Ты что, читаешь мои мысли?
— Нет, — сказал Пай, стирая ногой свои записи.
— Так как же тогда мы смогли выиграть такую кучу денег в Атгабое?
— Просто ты все схватываешь на лету, — ответил Пай.
— Только не говори мне, что все произошло само собой, — сказал Миляга.
— Я за всю свою жизнь не выиграл ни гроша, и тут вдруг, когда со мной был ты, я не упустил ни единого выигрыша. Это не может быть совпадением. Скажи мне правду.
— Это и есть правда. Ты все схватываешь на лету. Тебя не надо учить. Может быть, только напоминать иногда... — Пай слегка улыбнулся.
— Да, и еще одно... — сказал Миляга, попытавшись поймать одного из особенно назойливых зарзи. К его немалому удивлению, ему это удалось. Он раздавил его тельце, и оттуда показалась синяя кашица внутренностей, но насекомое продолжало жить. В отвращении он резким движением стряхнул его на платформу себе под ноги. Зрелище останков его не привлекло. Он вырвал клок чахлой травы, пробивавшейся между плитами, которыми была выложена платформа, и принялся отчищать ладонь.
— О чем мы говорили? — спросил он. Пай не ответил. — Ах да... о том, что я забыл. — Он внимательно изучил чистую руку. — Пневма, — сказал он. — С чего бы мне это было забывать о том, что я обладаю такой силой, как пневма?
— Либо потому, что она больше тебе была не нужна...
— Что маловероятно.
— ... Либо ты забыл потому, что хотел забыть.
Слова мистифа были произнесены каким-то странным тоном, оцарапавшим слух Миляги, но несмотря на это он продолжил расспросы.
— С чего бы это мне хотеть забыть? — сказал он.
Пай оглядел уходящий вдаль путь. На горизонте висело облако пыли, но сквозь него кое-где проглядывало чистое небо.
— Ну? — сказал Миляга.
— Может быть, потому, что воспоминание причиняло тебе слишком сильную боль, — сказал Пай, не глядя на него.
Эти слова показались Миляге на слух еще более неприятными, чем предшествовавший им ответ. Он уловил их смысл но лишь с очень большим трудом.
— Прекрати это, — сказал он.
— Что прекратить?
— Говорить со мной таким тоном. Меня просто наизнанку выворачивает.
— А что я такого сказал? — спросил Пай. — Ничего я не сказал. — Голос его по-прежнему звучал искаженно, но уже не так сильно.
— Ну так расскажи мне о пневме, — сказал Миляга. — Я хочу знать, откуда у меня появилась такая сила.
Пай начал отвечать, но на этот раз слова звучали так исковеркано, а звук показался Миляге таким отвратительным, что ему словно ударили кулаком в живот, приведя в смятение пребывавшую там порцию тушеного мяса.
— Господи! — воскликнул он, схватившись за живот в тщетной попытке унять неприятные ощущения. — Что за шутки ты со мной шутишь?
— Это не я, — запротестовал Пай. — Дело в тебе самом. Просто ты не хочешь слышать то, что я говорю.
— Нет, я хочу, — утирая выступившие вокруг рта капли холодного пота. — Я хочу услышать ответы. Прямые и откровенные ответы!
Нахмурившись, Пай снова заговорил, но при первых же звуках его голоса волны тошноты с новой силой поднялись внутри Миляги. В животе у него была такая боль, что он согнулся пополам, но разрази его гром, если он не услышит от мистифа все, что ему нужно. Это уже превратилось в дело принципа. Он попытался смотреть на губы мистифа из-под прикрытых век, но через несколько слов мистиф замолчал.

— Скажи мне! — потребовал Миляга, решившись заставить Пая повиноваться ему, даже если он и не сумеет уловить смысл его слов. — Что я такого сделал? Почему мне было так необходимо забыть это? Скажи мне!
С крайней неохотой на лице мистиф снова открыл рот, но его слова были так безнадежно исковерканы, что Миляга едва ли мог уловить хотя бы крупицу их смысла. Что-то насчет силы. Что-то насчет смерти.
Выдержав испытание, он отмахнулся от источника этих омерзительных звуков и огляделся вокруг в поисках зрелища, которое смогло бы благотворно подействовать на его внутренности. Но вокруг него был сплетен заговор маленьких гнусностей: крыса строила свое жалкое логово под рельсом, железнодорожный путь уводил его взгляд в облако пыли, мертвый зарзи у его ног, с раздавленным яйцеводом, забрызгал каменную плиту своими неродившимися детьми. Эта последняя картина, при всей своей мерзостности, навела его на мысли о еде. Фирменное блюдо в гавани Изорддеррекса: рыба внутри рыбы внутри рыбы, и самая маленькая из них полна икры. Это доконало его. Он дотащился до края платформы, и его вырвало на рельсы. В желудке у него было не так уж много пищи, но волны рвоты накатывали одна за другой, пока внутри него не поселилась адская боль, и слезы не побежали у него из глаз. Наконец он отошел от края платформы. Его била дрожь. Запах рвоты до сих пор стоял в его ноздрях, но спазмы потихоньку ослабевали. Краем глаза он увидел, как Пай подходит к нему.
— Не приближайся! — крикнул он. — Я не желаю, чтобы ты прикасался ко мне.
Он повернулся спиной к своей блевотине и к тому, кто стал ее причиной, и отправился в относительную прохладу зала ожидания. Там он сел на жесткую деревянную скамейку, прислонился головой к стене и закрыл глаза. Когда боль уменьшилась и в конце концов исчезла, мысли его обратились к той цели, которая скрывалась за этим нападением Пая. За прошедшие месяцы он несколько раз расспрашивал мистифа о проблеме силы: откуда она берется и как, в частности, случилось, что она появилась у него, Миляги. Ответы Пая были крайне туманными, да Миляга и не чувствовал особого желания докапываться до сути. Возможно, подсознательно он даже не хотел этого. Классическая ситуация: такие дары не обходятся без последствий, и он слишком наслаждался своей ролью обладателя силы, чтобы рисковать лишиться ее из-за спесивого желания все знать. Он ничуть не возражал, получая в ответ на свои вопросы лишь туманные намеки и двусмысленности, и, возможно, так бы оно и продолжалось дальше, если бы его не довели зарзи и задержка поезда на Л'Имби и если бы скука не сделала его более настойчивым. Но это была только часть правды. Конечно, он расспрашивал мистифа достаточно настойчиво, но нельзя сказать, чтобы он провоцировал его. Масштабы нападения не соответствовали ничтожности повода, которым оно было вызвано. Он задал невинный вопрос, а за это его вывернули наизнанку. И это после всех признаний в любви в горах.
— Миляга...
— Пошел на хер.
— Поезд, Миляга...
— Что еще?
— Поезд подъезжает.
Он открыл глаза. Мистиф с грустным видом стоял в дверях.
— Мне очень жаль, что это должно было произойти.
— Это не должно было происходить, — сказал Миляга. — Ты все это подстроил.
— Честное слово, нет.
— Что же произошло тогда со мной? Съел что-нибудь?
— Нет. Но существуют такие вопросы...
— Меня рвало!
— ... ответы на которые тебе не хочется слышать.
— За кого ты меня принимаешь? — спросил Миляга с холодным презрением. — Я задаю тебе вопрос, а ты забиваешь мне голову таким количеством дерьма, что я начинаю блевать. И выясняется, что я виноват в этом, так как задал какой-то не тот вопрос? Что это за трахнутая логика такая?
Пай вздернул руки в комическом жесте капитуляции.
— Я не собираюсь с тобой спорить, — сказал он.
— И правильно делаешь, — ответил Миляга.
Дальнейший обмен репликами едва ли имел какой-нибудь смысл, так как звук приближающегося поезда становился все громче и громче. К нему добавились приветственные крики и хлопки со стороны зрителей, собравшихся на платформе. Все еще чувствуя себя слегка не в своей тарелке, Миляга последовал за Паем в направлении толпы.
Казалось, половина населения Май-Ке собралось на платформе. Большинство, однако, как он предположил, принадлежало не к потенциальным путешественникам, а скорее к зевакам, для которых поезд служил отвлечением от голода и неуслышанных молитв. Однако было и несколько семей, которые пробирались сквозь толпу с багажом, намереваясь погрузиться. Можно было только вообразить, какие лишения претерпели они для того, чтобы оплатить свое бегство из Май-Ке. Много слез пролилось, пока они обнимались с теми, кто оставался на родине. Последние в основном были людьми уже в возрасте и, судя по глубине их скорби, уже не рассчитывали встретиться со своими детьми и внуками. Поездка в Л'Имби, которая для Миляги и Пая была чем-то вроде увеселительной экскурсии, для них представлялась отъездом в страну воспоминаний.
Кстати сказать, трудно было себе представить более живописный способ отправления в Имаджику, чем огромный локомотив, только сейчас появившийся из облака пара. О том, кто составлял чертежи этой грохочущей, сверкающей машины, было хорошо известно земному собрату — тому сорту локомотивов, которые уже исчезли на Западе, но все еще дослуживали свое в Китае или Индии. Но имитация была не настолько рабской, чтобы отбить местную страсть к украшательству: он был расписан так цветасто, что был похож на самца, отправившегося на поиски своей самки. Но под яркими красками находился механизм, который вполне мог сползти на Кингс Кросс или Мерилебоун в годы, последовавшие за Великой войной. Он тянул за собой шесть пассажирских и столько же товарных вагонов. В два последних товарных вагона было догружено стадо овец. Пай уже обследовал ряд пассажирских вагонов и теперь вернулся к Миляге.
— Второй, — сказал он. — В том конце народу больше.
Они сели. Сиденья внутри когда-то были обиты плюшем, но время взяло свое. Большинство из них теперь было лишено как набивки, так и подголовников, а у некоторых вообще не было спинок. Пол был пыльным, а стены, которые когда-то были украшены с тем же рвением, что и локомотив, отчаянно молили о новой покраске. Кроме них, в вагоне ехали только два человека — оба мужчины, оба отличались гротескной полнотой, и оба были одеты в сюртуки, из которых высовывались тщательно забинтованные конечности, что делало их похожими на духовных лиц, сбежавших из травматологического отделения. Черты их были очень мелкими: они сгрудились в центре их лиц, словно боялись утонуть в жиру. Оба они ели орехи, коля их в своих толстеньких кулачках и осыпая пол осколками скорлупы.
— Булевардские братья, — сказал Пай, обращаясь к Миляге, который выбрал себе место, максимально удаленное от двух щелкунчиков.
Пай сел напротив него через проход, поставив рядом с собой чемодан с теми скудными пожитками, которые они успели приобрести в этом Доминионе. Последовала долгая задержка, пока непокорных животных пытались кнутом и пряником загнать в вагон, который (возможно, им это тоже было известно) должен был отвезти их на бойню, а люди на платформе приступили к последним прощаниям. Но в открытые окна летели не только звуки слез и обетов. Вместе с ними внутрь проник вонючий запах животных и неискоренимые зарзи, которые, впрочем, увидев двух братьев, утратили к Миляге всякий интерес.
Измученный часами ожидания и припадком рвоты, Миляга задремал, а вскоре и заснул, причем так глубоко, что его не разбудило даже долгожданное отправление поезда, и, когда он проснулся, двух часов путешествия уже как не бывало. Мало что изменилось за окном. Вокруг были точно такие же пространства серо-коричневой земли, как и вокруг Май-Ке, и скопления строений, построенных из глины еще в те времена когда вокруг была вода, и едва отличимых от земли, по которой они были разбросаны там и сям. Иногда они проезжали мимо участка земли, на котором зеленела жизнь, — то ли из-за благословенного присутствия источника, то ли из-за более совершенной системы орошения. Еще реже Миляге попадались на глаза работники, гнувшие спину над уборкой урожая. Но в целом местность соответствовала предсказаниям Хэирстоун Бэнти. Она говорила, что им предстоит проехать много часов по мертвой земле, потом миновать степи, а потом пересечь три реки и оказаться в провинции Бем, главным городом которой и являлся Л'Имби. Миляга усомнился во временных границах ее предсказаний (она курила табак, который был слишком вонючим, чтобы курить его только для удовольствия, а на лице ее было нечто невиданное для этого города — улыбка), но — наркоманка она или нет — уж местность-то она знала.
Во время путешествия мысли Миляги вновь обратились к источнику той силы, которую пробудил в нем Пай. Если, как он подозревал, мистиф действительно расшевелил какую-то доселе скрытую часть его психики и дал ему доступ к способностям, которые дремлют в любом человеке, то какого же черта он так не хотел признаться в этом? Разве не доказал Миляга в горах свое желание слить свое сознание с сознанием Пая? Или, может быть, теперь это слияние стало нежелательным для мистифа, а его нападение на платформе было способом вновь создать между ними дистанцию? Если это действительно так, то он добился, чего хотел. Они ехали весь день, ни разу не обменявшись ни единым словом.
В полуденной жаре поезд остановился в маленьком городке и стоял до тех пор, пока не выгрузили стадо из Май-Ке. Не менее четырех разносчиков прошло через вагон во время стоянки, причем один из них продавал исключительно кондитерские изделия, среди которых Миляга отыскал разновидность медового пирожного с семенами, которое чуть было не удержало его в Аттабое. Он купил себе три штуки и съел их, запив двумя чашками сладкого кофе, купленными у другого торговца. Вскоре он почувствовал себя гораздо бодрее. Мистиф же приобрел и съел сушеную рыбу, запах которой сделал пролегшую между ними пропасть еще шире.
Когда раздался крик, возвещавший скорое отправление, Пай неожиданно вскочил с места и ринулся к двери. У Миляги промелькнула мысль, что мистиф решил покинуть его, но выяснилось, что он просто заметил на платформе продавцов газет. Совершив свою торопливую покупку, он вскочил в поезд, когда тот уже начал двигаться. Потом он уселся рядом с остатками своего рыбного обеда, развернул газету и тут же тихо присвистнул.
— Миляга! Посмотри-ка сюда.
Он передал газету через проход. Заголовок передовицы был набран на языке, который Миляга не только не понимал, но даже и не узнал, но это едва ли имело значение. Расположенные под ним фотографии говорили сами за себя. На самой большой была изображена виселица с шестью телами на ней, а в углу были вставлены шесть маленьких предсмертных фотографий казненных. Среди них были Хаммеръок и Жрица Фэрроу — верховные законодатели Ванаэфа. Под этой галереей негодяев располагался тщательно выполненный рисунок с изображением Тика Ро, сумасшедшего заклинателя.
— Итак... — сказал Миляга, — за что боролись, на то и напоролись. Это самая приятная новость, которую я узнал за много дней.
— Нет, ты не прав, — возразил Пай.
— Они же пытались убить нас, помнишь? — рассудительно заметил Миляга, решив не раздражаться на вздорные возражения Пая. — Если их вздернули, то я не собираюсь по ним горевать! Это из-за них я не увидел Мерроу Ти-Ти!
— Мерроу Ти-Ти не существует.
— Я просто пошутил, Пай, — сказал Миляга с невозмутимым лицом.
— Прошу прощения, я что-то не уловил юмора, — сказал Пай без улыбки.
— Их преступление... — Он остановился и, перед тем как продолжить, пересек проход и сел напротив Миляги, отобрав у него газету. — Их преступление куда более значительно, — продолжил он, понизив голос. Потом он стал читать, также тихо. — Они были казнены неделю назад за то, что совершили покушение на жизнь Автарха, когда он в сопровождении своей свиты прибыл с мирной миссией в Ванаэф...
— Шутишь, что ли?
— Никаких шуток. Так здесь написано.
— Им удалось?
— Разумеется, нет. — Пай замолчал и стал пробегать колонки глазами. Здесь говорится, что они убили бомбой трех его советников, а одиннадцать солдат получили ранения. Взрывное устройство... подожди-ка, я слегка подзабыл Оммотадживакский язык... взрывное устройство было тайно пронесено Верховной Жрицей Фэрроу. Здесь написано, что они были взяты живыми, но повешены уже мертвыми, что означает, что они умерли под пыткой, но Автарх все равно решил сделать спектакль из их казни.
— Ну и варварство, так его мать.
— Это очень обычное явление, в особенности, когда речь вдет о политических преступлениях.
— А что насчет Тик Ро. Почему там помещен его портрет?
— Здесь утверждается, что он также участвовал в заговоре, но ему, по всей видимости, удалось сбежать. Проклятый болван...
— Почему ты его так называешь?
— Потому что он впутывается в политику, когда куда более важные вещи поставлены на карту. Это, конечно, уже не в первый раз, и, разумеется, не в последний...
— Не понимаю, о чем ты.
— Люди устают от ожидания и в конце концов опускаются до политики. Но это так недальновидно. Глупый пидор!
— А ты хорошо его знаешь?
— Кого? Тика Ро? — По безмятежным чертам Пая пробежало мгновенное сомнение. Потом он сказал:
— У него есть... определенная репутация, скажем. Они его обязательно найдут. Во всех Доминионах не найдется такой канализационной трубы, где бы он смог спрятать свою голову.
— А тебе-то какая печаль?
— Говори потише.
— Отвечай на вопрос, — сказал Миляга, швырнув на сиденье бывшую у него в руках книжку.
— Он был Маэстро, Миляга. Он называл себя заклинателем, но это, в сущности, сводится к тому же: у него была сила.
— Тогда почему же он жил посреди такой навозной кучи, как Ванаэф?
— Не всем так важно жить в окружении женщин и роскоши, Миляга. У некоторых душ более возвышенные стремления.
— Например?
— Стремление к мудрости. Помнишь, почему мы отправились в это путешествие? Для того, чтобы понять. Это благородный помысел. — Он посмотрел Миляге в глаза, впервые после того происшествия на платформе. — Твой помысел, мой друг. У вас с Тиком Ро есть много общего.
— И он знал об этом?
— О да...
— Это он поэтому так взбеленился, что я не сел и не вступил с ним в разговор?
— Пожалуй, что да.
— Проклятье!
— Хаммеръок и Фэрроу, наверное, приняли нас за шпионов, которые прибыли, чтобы разнюхать насчет заговоров против Автарха.
— А Тик Ро все понял.
— Да. Когда-то он был великим человеком, Миляга. Во всяком случае... так утверждают слухи. Теперь, я думаю, он уже мертв или умирает под пыткой. А для нас это не очень хорошие новости.
— Ты думаешь, он назовет наши имена?
— Кто знает? У Маэстро есть способы защитить себя от страданий во время пыток, но даже самый сильный человек может сломаться, если знать, как на него надавить.
— Ты хочешь сказать, что Автарх, возможно, уже снарядил за нами погоню?
— Я думаю, мы уже знали бы об этом, если б это действительно было так. Мы прошли большой путь после Ванаэфа. Следы уже остыли.
— А может быть, они не арестовали Тика? Может быть, ему все-таки удалось улизнуть?
— Но они поймали Хаммеръока и Верховную Жрицу. Думаю, можно не сомневаться в том, что у них есть описание нашей внешности с точностью до волоска.
Миляга откинулся на сиденье.
— Проклятье, — сказал он. — Что-то мало у нас друзей здесь, тебе не кажется?
— Тем больше причин для нас крепче держаться друг за друга, — ответил мистиф. Тени от проносящейся мимо бамбуковой рощи замигали у него на лице, но он продолжал неотрывно смотреть на Милягу. — Какой бы ущерб, по твоему мнению, я тебе ни принес, сейчас или в прошлом, я прошу у тебя прощения. Я никогда не желал тебе никакого зла, Миляга. Пожалуйста, поверь в это. Ни малейшего зла.
— Я знаю, — пробормотал Миляга. — И я тоже прошу у тебя прощения, честно.
— Так, может быть, отложим наш спор до той поры, пока из всех наших оппонентов во всей Имаджике останемся только мы сами?
— Пожалуй, ждать придется очень долго.
— Тем лучше для нас.
Миляга расхохотался.
— Согласен, — сказал он и подался вперед, беря мистифа за руку. — В конце концов, мы вдвоем повидали много Удивительного, так ведь?
— Да уж.
— Там, в Май-Ке, я уже стал было забывать о том, сколько чудес окружает нас.
— И нам еще многое предстоит увидеть.
— Только обещай мне одну вещь.
— Какую?
— Никогда больше не ешь у меня на глазах сырую рыбу. Это больше, чем может вынести человек.

2

Исходя из тех восторженных описаний Л'Имби, которыми снабдила их Хэирстоун Бэнти, Миляга ожидал увидеть что-то вроде Катманду — город храмов, паломников и легко доступных наркотиков. Может быть, когда-то он и был таким, во времена давным-давно прошедшей молодости Бэнти. Но когда, через несколько минут после захода солнца, Миляга и Пай вышли из поезда, их встретила отнюдь не атмосфера духовного покоя. У выхода с платформы стояли солдаты — большинство из них слонялись без дела, курили и болтали, но некоторые бросали пристальные взгляды на выходящих пассажиров. Однако, к счастью, на другую сторону платформы несколькими минутами раньше прибыл другой поезд, и выход был забит пассажирами, многие из которых прижимали к груди все свое имущество. Миляге и Паю не составило труда замешаться в середину толпы, пройти незамеченными турникет и оказаться за пределами станции.
Но на широких, освещенных фонарями улицах города также были войска, и их апатичное присутствие вызвало у Пая и Миляги не меньшую тревогу. Низшие чины носили грязно-серую форму, но офицеры были в белом, что как нельзя лучше подходило к этой субтропической ночи. Все были вооружены. Миляга старался не присматриваться ни к людям, ни к вооружениям из страха привлечь к себе нежелательное внимание, но даже беглого взгляда было достаточно, чтобы убедиться в том, что и оружие, и запаркованные на каждой второй улице машины были изготовлены в том же устрашающем стиле, который им уже приходилось встречать в Беатриксе. Военные заправилы Изорддеррекса были явно непревзойденными мастерами по производству смерти, и их технология на несколько поколений опережала локомотив, который привез путешественников в этот город.
Но больше всего Миляга был зачарован не танками и не пулеметами, а присутствием среди солдат неизвестного ему подвида. Пай назвал их Этаками. Они не были выше своих товарищей, но головы их составляли одну треть их роста. Их приземистые тела были гротескно широкими, для того чтобы вынести такой большой груз плоти и костей. "В них легко попасть", — заметил Миляга, но Пай прошептал, что мозги у них маленькие, черепа крепкие, а кроме того, они обладают геройской способностью переносить боль, причем доказательством последнего была удивительная коллекция синевато-багровых шрамов, которую каждый из них носил на коже, такой же белой, как и скрывавшаяся под ней кость.
Было похоже на то, что войска находятся в городе уже не первый день, так как местные жители спокойно расхаживали до своим вечерним делам, словно военные и их смертоносная техника были самой обычной вещью. Никаких признаков братания не наблюдалось, но не было и беспокойства.
— А куда мы пойдем теперь? — спросил Миляга у Пая, когда они выбрались из привокзальной толпы.
— Скопик живет в северо-восточной части города, неподалеку от храмов. Он — доктор, чрезвычайно всеми почитаемый.
— Думаешь, он все еще практикует?
— Он не костоправ, Миляга. Он — доктор теологии. Ему нравился этот город, потому что здесь всегда была такая сонная атмосфера.
— Теперь все изменилось.
— Да уж конечно. Похоже на то, что город сильно разбогател.
Признаки новообретенного благосостояния Л'Имби встречались повсюду. Это были и сверкающие здания, многие из которых выглядели так, словно краска на их дверях только что просохла, и разнообразные стили одежды, которую носили попадавшиеся им пешеходы, и большое число элегантных автомобилей на улицах. Но оставались и кое-какие признаки той культуры, которая существовала здесь до эпохи обогащения: громоздкие старые автомобили до сих пор бороздили улицы под аккомпанемент раздающихся со всех сторон гудков и проклятий, а несколько фасадов осталось от старых зданий и были встроены — зачастую довольно грубо в более новые дома. А кроме того были и живые фасады — лица людей, среди которых шли Пай и Миляга. Местные жители отличались одной уникальной анатомической особенностью: на головах у них были небольшие кристаллические образования, желтые и фиолетовые. Иногда они имели форму гребешков или корон, а иногда просто вырастали посреди лба или были хаотично Расположены вокруг рта. Насколько было известно Паю, они не имели никакой конкретной функции, но явно рассматривались как уродство утонченными модниками, которые доходили до высочайшей изобретательности в деле сокрытия своей общности с обычной деревенщиной. Некоторые из этих стиляг носили шляпы и вуали и скрывали свои кристаллы под слоем грима. Другие же удалили наросты с помощью пластической хирургии и теперь гордо расхаживали со шрамами на голове, бывшими зримым доказательством их богатства.
— Это выглядит гротескно, — сказал Пай, когда Миляга поделился с ним своими наблюдениями. — Но вот тебе хороший пример пагубного влияния моды. Эти люди хотят выглядеть так же, как модели из паташокских журналов, а дизайнеры Паташоки всегда черпали свое вдохновение из Пятого Доминиона. Проклятые идиоты! Ты только посмотри на них! Я клянусь, что если бы мы распространили слух, что все сейчас в Париже отрезают себе правую руку, то по дороге к Скопику нам бы пришлось не раз споткнуться об отсеченные конечности.
— А когда ты был здесь, все было не так?

Предыдущая страница 16 Следующая страница


17 Клайв Баркер

— Во всяком случае, в Л'Имби. Как я уже сказал тебе, это было место, созданное для размышлений. Но в Паташоке и тогда царило то же самое, потому что она очень близка к Пятому Доминиону, и влияние очень сильно. И всегда находилось несколько второсортных Маэстро, которые сновали туда-сюда, принося с собой стили и идеи. А некоторые из них даже умудрились делать на этом бизнес, пересекая Ин Ово каждые несколько месяцев, чтобы узнать последние новости Пятого Доминиона и продать их домам моделей, архитекторам и так далее. Какое падение! Это внушает мне крайнее отвращение.
— Но ведь ты сам сделал то же самое, разве не так? Ты стал частью Пятого Доминиона.
— Но только не здесь, — сказал мистиф, ударяя кулаком себя в грудь. — Моя ошибка заключалась в том, что я заблудился в Ин Ово и допустил, чтобы меня вызвали на Землю. Когда я был там, я играл в человеческие игры, но только до той степени, до которой это было необходимо.
Непокрытые головы Пая и Миляги были лишены наростов и шрамов, поэтому, несмотря на свою мешковатую и сильно пожеванную одежду, они привлекали к себе завистливое внимание фланирующих по улицам модников. Разумеется, оно было далеко не доброжелательным. Если теория Пая верна, и Хаммеръок или Верховная Жрица Фэрроу действительно описали их заплечных дел мастерам Автарха, то плакаты с их предполагаемыми портретами вполне могли быть расклеены и на улицах Л'Имби. А в таком случае любой завистливый денди мог с легкостью избавиться от потенциальных конкурентов, шепнув пару слов на ухо любому солдату. "Не будет ли благоразумнее, — предложил Миляга, — поймать такси и продолжить путешествие в более конфиденциальной атмосфере?" Мистиф, однако, с неохотой отреагировал на это предложение, объяснив, что он не помнит адрес Скопика, и единственный способ найти его — это идти пешком, возлагая надежду на интуицию Пая. Однако они стали избегать оживленных участков улиц, где праздные посетители кафе под открытым небом наслаждались вечерним воздухом, или, что встречалось менее часто, стояли группки солдат. Хотя они и продолжали привлекать интерес и восхищение, никто не сделал попытки их остановить, и через двадцать минут они свернули с главной улицы. Через пару кварталов ухоженные здания уступили место более мрачным строениям, а расфранченные денди — более мрачным созданиям.
— Здесь гораздо безопаснее, — сказал Миляга, что было довольно-таки парадоксальным замечанием, если принять во внимание, что улицы, по которым они сейчас шли, они инстинктивно постарались бы обойти стороной в любом из городов Пятого Доминиона. Их окружало плохо освещенное захолустье, где большинство домов впало в полное запустение. Однако свет горел за окнами даже самых ужасных развалюх, и дети играли на мрачных улицах, несмотря на довольно поздний час. Их игры приблизительно соответствовали играм детей Пятого Доминиона, но они не были заимствованы, а просто изобретены юными умами на основе тех же самых исходных материалов — мяча и биты, мела и асфальта, веревочки и считалки. Миляга почувствовал себя более спокойным, идя в их окружении и слыша их смех, который ничем не отличался от смеха земных детей.
В конце концов обитаемые дома уступили место совершеннейшим руинам, и, судя по раздраженному настроению Пая, он утратил представление об их местонахождении. Потом, увидев в отдалении какое-то здание, он издал удовлетворенное хмыканье.
— Вон там — Храм, — сказал он, указывая на монолит, возвышавшийся в нескольких милях от того места, где они стояли. Он был не освещен и казался заброшенным, возвышаясь в гордом одиночестве в удалении от всех прочих зданий.
— Такой же вид открывался из окна туалета Скопика. Он Рассказывал, что в теплые деньки он открывает окно, чтобы можно было одновременно испражняться и предаваться созерцанию.
Улыбнувшись этому воспоминанию, мистиф повернулся спиной к Храму.
— Окно туалета выходило на Храм, и между ним и домом не было больше улиц. Там был участок голой земли, на котором паломники разбивали свои палатки.
— Значит, мы идем в правильном направлении, — сказал Миляга. — Просто надо выйти на крайнюю улицу справа.
— Логично, — сказал Пай. — А я уж было засомневался в своей памяти.
Поиски их подходили к концу. Через два квартала выложенные булыжником улицы заканчивались.
— Здесь, — сказал Пай. Никакого торжества в его голосе не было, что вряд ли могло удивить кого-нибудь, учитывая, какой унылый вид открылся перед ними. Если великолепие улиц, по которым они прошли, было разрушено временем, то эта, последняя, улица подверглась более систематическому нападению. В нескольких домах горели костры. Остальные выглядели так, словно их использовали в качестве целей на учениях бронетанковых войск.
— Кто-то побывал здесь до нас, — сказал Миляга.
— Похоже на то, — ответил Пай. — Не беспокойся, наши поиски не зашли в тупик. Он обязательно оставил нам послание.
Миляга не стал отпускать замечаний по поводу того, насколько маловероятной представляется ему эта мысль, и пошел вслед за мистифом по улице, пока тот не остановился у здания, которое, хотя и не было превращено в груду обгорелых кирпичей, было готово рухнуть в любую секунду. Огонь выел его глаза, и от когда-то роскошной двери осталось несколько наполовину сгнивших досок. Освещено это унылое зрелище было не светом фонарей (таковые на улице отсутствовали), а россыпью звезд.
— Тебе лучше оставаться здесь, — сказал Пай-о-па. — Скопик мог оставить это место под охраной.
— Какой, например?
— Не один Незримый умеет расставлять стражников, — ответил Пай. — Прошу тебя, Миляга... мне будет спокойнее, если я займусь этим в одиночку.
Миляга пожал плечами.
— Делай, как тебе заблагорассудится, — сказал он. И потом, после некоторой паузы:
— Впрочем, ты всегда так и поступаешь.
Он наблюдал, как Пай взошел по заваленным хламом ступенькам, выломал в двери несколько досок и скользнул внутрь. Вместо того, чтобы дожидаться его у порога, Миляга пошел по улице, желая еще раз взглянуть на Храм и размышляя о том, что этот Доминион, как и Четвертый, преподнес немало сюрпризов не только ему, но и Паю. Безопасное прибежище Ванаэфа чуть было не стало местом их казни, в то время как угрожающие горы стали местом их воскрешения. А теперь Л'Имби, бывший когда-то приютом размышлений, предстал перед ними городом кричащей безвкусицы, соседствующей с руинами. Что же последует вслед за этим? Не обнаружат ли они, оказавшись в Изорддеррексе, что он с негодованием сбросил с себя репутацию Вавилона Имаджики и превратился в Новый Иерусалим?
Он устремил взгляд на окутанный сумерками Храм, и мысли его вновь обратились к вопросу, который несколько раз занимал его во время их путешествия по Третьему Доминиону: как лучше всего подойти к задаче составления карты Доминионов, чтобы, когда он наконец возвратится в Пятый Доминион, он смог бы дать своим друзьям хоть какое-то представление о местной географии? Они путешествовали по самым разным дорогам — начиная с Паташокского шоссе и кончая залитыми грязью грунтовыми маршрутами, ведущими от Хаппи к Май-Ке; они прошли зеленеющие долины и побывали на таких высотах, где не рос даже самый морозоустойчивый мох; они познали роскошь автомобилей и надежность доки; они потели, замерзали и переходили границу между явью и сном, словно поэты, направляющиеся в страну фантазии, сомневаясь в надежности своих чувств и в самих себе. Все это необходимо было отобразить: дороги, города, хребты и долины, — все это надо было представить в двух измерениях, чтобы размышлять потом над этим на досуге. Со временем я займусь этим, — сказал он себе, вновь откладывая на будущее решение этой проблемы, — со временем.
Он оглянулся на дом Скопика. Никаких следов возвращения Пая не было видно, и он начал подумывать, уж не случилось ли с мистифом какой-нибудь беды внутри. Он вернулся к крыльцу, поднялся по ступенькам и, чувствуя себя слегка виноватым, скользнул в дыру между досками. Свет звезд, однако, был лишен возможности с такой же легкостью проникнуть за ним, и он оказался в такой абсолютной темноте, что его пробрала дрожь, и на память ему пришел безмерный мрак ледяного собора. В тот раз мистиф был позади него; теперь он оказался впереди. Он помедлил несколько секунд у двери, пока его глаза не помогли ему сориентироваться в интерьере. Это был тесный дом с тесными комнатками, и где-то в глубине его звучал голос, едва ли не шепот, по направлению к которому он и двинулся, спотыкаясь во мраке. Уже через несколько шагов он понял, что этот голос, хриплый и испуганный, принадлежит не Паю. Может быть, Скопику, который до сих пор прячется в руинах?
Мерцание света, не ярче самой тусклой звезды, привело его к приоткрытой двери, за которой он увидел говорящего. Пай стоял в центре погруженной во мрак комнаты, спиной к Миляге. Повыше плеча мистифа Миляга увидел источник умирающего света: висящий в воздухе силуэт, похожий на паутину, сплетенную пауком, которого потянуло к занятиям портретной живописью, и вздымавшуюся от малейшего дуновения ветра. Однако движения его не были произвольными. Бесплотное лицо открывало рот и изрекало свою мудрость.
— ... Нище так не испытывается, как в подобных катаклизмах. Мы должны признать это, мой друг... признать это и молиться... нет, лучше не молиться... я теперь сомневаюсь во всех богах, а особенно в местном. Если по детям хотя бы частично можно судить об Отце, то вряд ли Его можно назвать справедливым и добрым.
— По детям? — переспросил Миляга.
Дыхание, вместе с которым вылетело это слово, казалось, затрепетало в натянутых нитях. Лицо вытянулось, рот исказился.
Мистиф оглянулся и помотал головой, призывая незваного гостя к тишине. Скопик (а это послание, безусловно, принадлежало ему) снова заговорил.
— ... Поверь мне, мы знаем только сотую часть хитростей уловок, которые скрываются за этим. Задолго до начала Примирения уже начали свою работу силы, направленные против него, — это мое глубочайшее убеждение. И вполне логично предположить, что эти силы до сих пор существуют. Они вершат свое дело в этом Доминионе и в том Доминионе, из которого ты прибыл. Их стратегия измеряется не десятилетиями, а столетиями — точно так же должны были действовать и мы. И они глубоко внедрили своих агентов. Не доверяй никому, Пай-о-па. Даже самому себе. Их заговор был составлен еще тогда, когда нас с тобой не было на свете. Вполне может получиться так, что любой из нас служит им тем или иным образом, даже и не подозревая об этом. Они придут за мной очень скоро, возможно, с пустынниками. Если я умру, ты будешь об этом знать. Если мне удастся убедить их в том, что я всего лишь безвредный чокнутый, они заберут меня в Колыбель и засадят в приют для умалишенных. Отыщи меня там, Пай-о-па. А если ты занят какими-нибудь более неотложными делами, то забудь меня; я не упрекну тебя за это. Но, друг мой, отправишься ли ты за мной или нет, в любом случае знай, что, когда я думаю о тебе, я по-прежнему улыбаюсь, а это редчайшее из удовольствий в наши дни.
Еще до окончания речи паутина постепенно стала терять силу, позволявшую ей удерживать сходство, черты размягчились, силуэт начал сворачиваться, и когда последнее слово послания прозвучало, он превратился в обычный мусор, которому оставалось только опуститься на пол. Мистиф присел на корточки и прикоснулся пальцами к безжизненным нитям.
— Скопик... — пробормотал он.
— О какой Колыбели он говорил?
— Колыбель Жерцемита. Так называется море в двух или трех днях пути отсюда.
— Ты был там?
— Нет. Это место ссылки. В Колыбели был остров, который использовался как тюрьма. В основном там содержались преступники, которые совершили чудовищные зверства, но были слишком опасны, для того чтобы их казнить.
— Не понимаю.
— Я тебе расскажу как-нибудь потом. Сейчас нам важно то, что, похоже, его переделали в сумасшедший дом. — Пай поднялся на ноги. — Бедняга Скопик. Он всегда испытывал ужас перед безумием...
— Мне это чувство знакомо, — заметил Миляга.
— ... а теперь они засадили его в сумасшедший дом.
— Стало быть, нам надо вызволить его оттуда, — сказал Миляга просто.
Он не мог разглядеть выражения лица Пая, но он увидел, как мистиф уткнул лицо в ладони, и услышал приглушенное рыдание.
— Эй... — мягко сказал Миляга, заключая Пая в свои объятия. — Мы отыщем его. Я знаю, что я не должен был приходить сюда и шпионить за тобой, но я просто подумал: вдруг с тобой что-нибудь случилось.
— Во всяком случае, ты хоть сам услышал его. Теперь ты знаешь, что это не ложь.
— С чего бы это мне думать, что это ложь?
— Потому что ты не доверяешь мне, — сказал Пай.
— Я думал, мы договорились, — сказал Миляга, — что мы вместе, — и это наша лучшая надежда на то, что мы останемся живыми и в здравом уме. Разве это не так?
— Да.
— Ну так давай не будем об этом забывать.
— Это может оказаться не так-то просто. Если подозрения Скопика верны, то любой из нас может работать на врага и не знать об этом.
— Под врагом ты имеешь в виду Автарха?
— Безусловно, он один из наших врагов. Но я полагаю, что он — всего лишь внешнее проявление более могущественных разрушительных сил. Имаджика больна, Миляга, от края и до края. Теперешний вид Л'Имби приводит меня в отчаяние.
— Знаешь, тебе надо было бы заставить меня поговорить с Тиком Ро. Он мог бы дать нам несколько подсказок.
— Я не имею права принуждать тебя к чему-нибудь. Кроме того, я не уверен, что он оказался бы мудрее Скопика.
— Может быть, когда мы сможем поговорить с ним, он будет знать еще больше.
— Будем на это надеяться.
— И тогда я не стану ерепениться и убегать прочь, как последний идиот.
— Если мы попадем на остров, тебе некуда будет убегать.
— Это точно. Стало быть, теперь нам нужно какое-нибудь транспортное средство.
— Что-нибудь не бросающееся в глаза.
— Что-нибудь быстрое.
— Что-нибудь, что легко уворовать.
— А ты знаешь, как добраться до Колыбели? — спросил Миляга.
— Нет, но, может быть, мне удастся порасспросить об этом, пока ты угонишь машину.
— Неплохой план. Да, кстати, Пай! Купи выпивки и сигарет, пока будешь этим заниматься, хорошо?
— Так ты еще и декадента собрался из меня сделать?
— Виноват. А я-то думал, это ты сбиваешь меня с пути истинного.

3

Они покинули Л'Имби задолго до восхода солнца в машине, которую Миляга выбрал из-за ее цвета (он был серым) и абсолютной неприметности. В течение двух дней они ехали на ней без всяких эксцессов по дорогам, которые становились все более пустынными по мере того, как они удалялись от Храмового Города и его широко раскинувшихся предместий. За пределами города тоже наблюдалось кое-какое военное присутствие, но войска не проявляли никакой активности, и никто не предпринял попытки остановить их. Только раз на отдаленном поле они заметили военный контингент, занятый установкой тяжелой артиллерии, нацеленной на Л'Имби. Секрет из своей работы никто не делал, так что горожане могли видеть, от чьей снисходительности зависит их жизнь.
Но уже к середине третьего дня дорога, по которой они ехали, почти полностью опустела, и равнины, на которых располагался Л'Имби, уступили место волнообразным холмам. Вместе с пейзажем изменилась и погода. Небо стало облачным, и в отсутствие ветра, который мог бы их разогнать, облака становились все гуще и гуще. Пейзаж, который мог бы быть оживлен игрой света и тени, стал унылым и бесприютным. Местность становилась все менее обитаемой. Изредка им попадалась по дороге ферма, давным-давно превратившаяся в руины. Еще реже им случалось видеть живую душу, обычно неопрятно одетую и всегда одинокую, словно места эти были отданы на откуп отверженным и потерянным.

Потом они увидели Колыбель. Она появилась внезапно, когда дорога поднялась на холм, с которого открылся вид на серый берег и серебряное море. Только увидев это зрелище, Миляга наконец понял, насколько угнетали его холмы. Теперь он почувствовал, как настроение его быстро поднимается.
Были у пейзажа и свои странности, самая заметная из которых — тысячи молчаливых птиц, сидящих на каменистом пляже, словно зрители, ожидающие спектакля, который должен был состояться на сцене моря. Ни одной из них не было видно ни в воздухе, ни на воде. Только когда Пай и Миляга подъехали к краю этой огромной стаи и выбрались из машины, им стала понятна причина их пассивности. Не только сами птицы и небо над ними хранили неподвижность, неподвижным было и само море. Миляга миновал вавилонское столпотворение птиц, среди которых преобладали близкие родственники чаек, но встречались и гуси, и болотные птицы, а иногда и воробьи, подошел к краю моря и прикоснулся к нему — сначала ногой, а потом и рукой. Оно не было замерзшим — свойства льда ему были известны по горькому опыту, — оно просто затвердело. Последняя волна до сих пор была видна вся до последнего завитка, застигнутая в тот момент, когда она Разбилась о берег.
— Во всяком случае, нам не придется плыть, — сказал мистиф. Он внимательно оглядывал горизонт в поисках места, где был заключен Скопик.
Другой берег был скрыт за горизонтом, но остров виднелся вдали: остроконечная серая скала поднималась из моря в нескольких милях от того места, где они находились. Приют для умалишенных, как назвал его Скопик, представлял собой несколько домиков, сгрудившихся на ее вершине.
— Пойдем сейчас или подождем темноты? — спросил Миляга.
— Мы никогда не найдем остров в темноте, — сказал Пай. — Надо идти сейчас.
Они вернулись к машине и проехали сквозь стаю птиц, которые были не более склонны освободить дорогу колесам, чем ногам. Несколько поднялись на секунду в воздух; большинство стояли до конца и приняли гибель из-за своего стоицизма.
Море оказалось самой удобной дорогой, по которой им приходилось ехать после Паташокского шоссе. Судя по всему, в тот момент, когда оно затвердело, оно было спокойным, как мельничная запруда. Они проехали мимо трупов нескольких птиц, застигнутых этим процессом. На их костях до сих пор были мясо и перья, что наводило на мысль о том, что затвердение произошло сравнительно недавно.
— Мне случалось слышать о ходьбе по воде, — сказал Миляга по дороге. — Но вот езда по воде — это чудо будет поудивительнее.
— У тебя есть какие-нибудь мысли по поводу того, что мы будем делать, когда попадем на остров? — спросил Пай.
— Мы спросим, где можно найти Скопика, а когда мы отыщем его, возьмем его с собой и уедем. Если они попытаются помешать нам увидеть его, нам придется прибегнуть к силе. Все очень просто.
— У них может оказаться вооруженная охрана.
— Видишь эти руки? — сказал Миляга, отрывая их от руля и протягивая Паю под нос. — Эти руки смертельны. — Он засмеялся над выражением лица мистифа. Не беспокойся, я не собираюсь убивать всех подряд. — Он снова ухватился за руль. — Но мне нравится обладать силой. Действительно нравится. Мысль о том, что я могу ее использовать, в некотором роде возбуждает меня. Эй, посмотри туда. Солнца выходят из-за туч.
Несколько лучей пробились сквозь облака и осветили остров, который теперь был не дальше полумили от них. Приближение посетителей не прошло незамеченным. На верхушке утеса и вдоль бруствера тюрьмы появились охранники. Можно было заметить фигурки, сбегающие вниз по лестнице, которая вела к лодкам, пришвартованным у основания утеса. С побережья у них за спиной раздался птичий гомон.
— Наконец-то они проснулись, — сказал Миляга.
Пай оглянулся назад. Солнечные лучи освещали берег и крылья птиц, поднявшихся в воздух в едином порыве.
— О, Господи Иисусе... — произнес Пай.
— В чем дело?
— Море...
Паю не пришлось пускаться в объяснение, так как тот же самый процесс, который охватил поверхность Колыбели позади них, приближался к ним навстречу от острова. Медленная ударная волна, изменяющая природу вещества, по которому она проходила. Миляга увеличил скорость, сокращая расстояние, отделяющее их от твердой земли, но вокруг острова море уже полностью разжижалось, и процесс трансформации быстро продвигался вперед.
— Останови машину! — завопил Пай. — Если мы не выберемся сейчас, то утонем вместе с ней.
Миляга ударил по тормозам, и они выскочили из машины. Море под ними было еще достаточно твердым, чтобы по нему можно было бежать, но они чувствовали, как оно содрогается у них под ногами, обещая скоро раствориться.
— Ты умеешь плавать? — закричал Миляга Паю.
— Надо будет — сумею, — ответил мистиф. — Только я думаю, что в этой жидкости купаться не очень-то приятно, Миляга.
— Боюсь, что у нас нет выбора.
По крайней мере, у них появилась надежда на спасение. От берега острова отчаливали лодки. Плеск весел и ритмичные крики гребцов доносились сквозь гул серебряной воды. Мистиф, однако, черпал надежду не из этого источника. Взор его отыскал узкую тропинку лишь слегка разжиженного льда, пролегшую между местом, где они находились, и островом. Схватив Милягу за руку, он указал ему путь.
— Вижу! — крикнул в ответ Миляга, и они ринулись по этой зигзагообразной тропинке, краем глаза следя за местоположением двух лодок. Хотя море и подъедало их тропинку с обеих сторон, спасение все же представлялось весьма вероятным до того момента, как звук перевернувшейся и утонувшей машины не отвлек Милягу от его рывка. Он обернулся и столкнулся с Паем. Мистиф упал лицом вниз. Миляга поднял его на ноги, но тот был так оглушен, что на мгновение забыл об угрожающей им опасности.
С лодок донеслись тревожные крики. Неистовствующее море преследовало их по пятам. Их отделяло от него всего лишь несколько ярдов. Миляга взвалил Пая на плечи и снова рванулся вперед. Но драгоценные секунды были потеряны. Идущая первой лодка была от них на расстоянии двадцати ярдов, но прилив подобрался к ним уже в два раза ближе сзади и еще в два раза ближе сбоку, со стороны лодок. Если он будет стоять на месте, почва уйдет у него из-под ног раньше, чем приблизится лодка. Если же он попробует бежать с обмякшим мистифом на плечах, он будет удаляться от спасателей.
Но ему так и не пришлось сделать выбор. Под общим весом человека и мистифа почва треснула, и серебряные воды Жерцемита хлынули ему под ноги. Он услышал предостерегающий крик существа из первой лодки — это был покрытый шрамами Этак с огромной головой, — а потом ощутил, как его правая нога провалилась на шесть дюймов вниз сквозь хрупкую льдину. Теперь настал черед Пая пытаться вытянуть его, но дело было проиграно: ни у того, ни у другого не было точки опоры.
В отчаянии Миляга опустил взгляд на волны, по которым ему предстояло отправиться вплавь. Те существа, которых он увидел под собой, не были в море они и были морем: у волн были спины и шеи, а сверкание морской пены было блеском их бесчисленных крошечных глаз. Лодка неслась им на помощь, и на мгновение ему показалось, что они смогут перепрыгнуть через бушующую пропасть.
— Давай! — крикнул он мистифу и со всей силы толкнул его вперед.
Хотя мистиф до сих пор не отошел после падения, в его ногах еще осталось достаточно силы, чтоб превратить падение в прыжок. Пальцы его уцепились за край лодки, но сила его прыжка сбросила Милягу с его ненадежной опоры. Ему еще хватило времени увидеть, как мистифа вытягивают на борт раскачивающейся лодки, и подумать, что он успеет ухватиться за протянутые ему руки. Но море не собиралось мириться с утратой обоих лакомых кусочков. Погружаясь в серебряную пену, которая смыкалась вокруг него, как живое существо, он вскинул над головой руки в надежде на то, что Этак успеет схватиться за них. Все напрасно. Сознание оставило его, и он пошел ко дну.

Глава 26

1

Миляга очнулся от звука молитвы. Он понял, что это именно молитва, еще до того, как слух был подкреплен зрением. Голоса взлетали и падали в той же немелодичной манере, как и в земных церквях: две или три полудюжины молящихся постоянно тащились на слог позади, так что слова накладывались одно на другое. И тем не менее ничто так не могло обрадовать его, как этот звук. Он погружался в море с мыслью о том, что всплыть ему уже не удастся.
Глаза его различили свет, но помещение, в котором он находился, было скрыто от него пеленой мрака. Но этот мрак обладал какой-то неясной фактурой, и он попытался сосредоточить на ней свой взгляд. Но только когда нервные окончания его лба, щек и подбородка сообщили мозгу об их раздражении, он наконец-то понял, почему его глаза не могут разобраться в окружающей его темноте. Он лежал на спине, а лицо его было закрыто куском ткани. Он велел руке подняться и сдернуть ее, но конечность тупо лежала, вытянувшись вдоль тела, даже и не думая пошевелиться. Он напряг свою волю и велел ей повиноваться, все больше раздражаясь по мере того, как менялся тембр песнопений и они начинали звучать все более тревожно и настоятельно. Он почувствовал, как ложе, на котором он находился, куда-то толкают, и попытался позвать на помощь, но его горло было словно закупорено, и он не смог выдавить из себя ни звука. Раздражение перешло в тревогу. Что с ним такое случилось? Успокойся, — сказал он себе. Все прояснится, только успокойся. Но, черт возьми! — его ложе поднимают вверх. Куда его собираются нести? К дьяволу спокойствие! Не может он лежать на месте, пока его тут таскают туда-сюда. Он не умер, нет уж, дудки!
Или все-таки умер? Мысль эта изгнала последнюю надежду на обретение равновесия. Его подняли и куда-то несут; он неподвижно лежит на жестких досках, а лицо его покрыто саваном. Что это, как не смерть? Они молятся за его душу, надеясь помочь ей добраться до рая, а его останки в это время несут — куда? В могилу? На погребальный костер? Он должен остановить их: поднять руку, застонать, любым способом дать понять им, что они распрощались с ним преждевременно. Пока он старался подать хоть какой-нибудь знак, чей-то голос перекрыл звук молитвы. И молящиеся, и носильщики остановились, и тот же самый голос — Это был Паи! — раздался снова.
— Стойте! — сказал он.
— Кто-то справа от Миляги пробормотал фразу на языке звук которого был ему незнаком. Возможно, это были слова утешения. Мистиф ответил на том же языке, и голос его дрожал от скорби.
Теперь к разговору присоединился третий. Цель его явно была той же, что и у его собрата: уговорить Пая оставить тело в покое. Что они говорили? Что труп — это всего лишь шелуха пустая тень человека, дух которого давным-давно уже отправился в лучшие края? Миляга мысленно приказывал Паю не слушать их. Дух был здесь! Здесь!
Потом — о, величайшая радость! — саван был убран с его лица, и перед ним возник Пай. Мистиф и сам выглядел полумертвым: глаза его покраснели, а его красота была обезображена горем.
"Я спасен, — подумал Миляга. — Пай видит, что глаза мои открыты, и что в черепе моем скрывается нечто большее, чем гниющее мясо". Но никаких признаков понимания этого не отразилось на лице Пая. Вид Миляги вызвал у него лишь новый приступ рыданий. К Паю подошел человек, вся голова которого была покрыта кристаллическими наростами, и положил руку на плечи мистифа, что-то тихо сказав ему на ухо и нежно пытаясь отвести его в сторону. Пальцы Пая потянулись к лицу Миляги и прикоснулись на несколько секунд к его губам. Но его дыхание — которым он некогда сокрушил стену между Доминионами — было теперь таким слабым, что мистиф не почувствовал его. Пальцы были отодвинуты рукой утешителя, который вслед за этим наклонился над Милягой и вновь закрыл саваном его лицо.
Молящиеся возобновили свою погребальную песнь, а носильщики вновь двинулись в путь со своей ношей. Вновь ослепнув, Миляга почувствовал, как искра надежды угасла в его груди, уступив место панике и гневу. Пай всегда утверждал, что обладает тончайшей чувствительностью. Так как же оказалось возможным, что именно сейчас, когда в ней возникла такая настоятельная необходимость, он мог остаться бесчувственным к угрозе, нависшей над человеком, которого он называл своим другом? И более того: который был другом его души, ради которого он менял свою плоть!
Паника Миляги на секунду ослабла. Не скрывается ли тень надежды за всеми этими упреками? Он попытался отыскать ключ. Друг души? Менял свою плоть? Ну да, разумеется: до тех пор, пока у него есть мысли, у него может появиться и желание, а желание может прикоснуться к мистифу и изменить его. Если он сможет прогнать из своей головы мысль о смерти и подумать о сексе, может быть, он еще сможет прикоснуться к протеическому ядру Пая и вызвать в нем какую-нибудь метаморфозу, пусть даже и малую, которая сообщит мистифу о том, что он еще жив.
Словно для того, чтобы сбить его, из памяти всплыло замечание Клейна, гость из другого мира:
— ... Сколько времени потеряно, — так говорил Клейн, — размышлениях о смерти, чтобы не кончить слишком быстро...
Воспоминание показалось ему ненужной помехой, но неожиданно он понял, что оно является зеркальным отражением его теперешней мольбы. Желание было теперь его единственной защитой от преждевременной смерти. Он мысленно обратился к маленьким подробностям, которые всегда возбуждали его эротическое воображение: задняя часть шеи, с которой убраны волосы; язык, который медленно облизывает сухие губы; взгляды; прикосновения; вольности. Но Танатос схватил Эроса за горло. Ужас прогнал все следы возбуждения. Как мог он сосредоточиться на мысли о сексе достаточно долго, чтобы повлиять на Пая, когда либо пламя, либо могила ожидали его в самом недалеком будущем? Ни к тому, ни к другому он не был готов. Первое было слишком горячим, второе — слишком холодным; первое — слишком ярким, второе — слишком темным. Он мечтал об одном — нескольких неделях, днях, даже часах — он был бы благодарен даже за часы, которые ему позволили бы провести между двумя этими полюсами. Там, где была плоть; там, где была любовь. Уже зная о том, что мысли о смерти непреодолимы, он попытался разыграть последний гамбит: включить их в ткань своих сексуальных фантазий.
Пламя? Ну что ж, пусть это будет жар тела мистифа, когда он прижимался к нему. Пусть холодом будет пот, выступивший У него на спине, пока они трахались. Пусть темнота станет ночью, которая скрывала их излишества, а пылание погребального костра — жаром их совместной лихорадки. Он почувствовал, что фокус начинает удаваться. Почему смерть не может быть эротична? И пусть они полопаются и сгниют вместе, разве не может их последнее растворение научить их новым способам любви? Слой за слоем будет сползать с них; их соки и костный мозг будут сливаться воедино, до тех пор, пока они окончательно не превратятся в одно целое.
Он предложил Паю выйти за него замуж и получил согласие. Теперь это существо принадлежало ему, и он мог заставить его снова и снова принимать обличие своих самых заветных и самых потаенных желаний. Так он и поступал сейчас. Он представил Пая обнаженным, сидящим на нем верхом. От одного только прикосновения к нему мистиф начинал меняться, сбрасывая с себя кожи, словно одежды. Одной из этих кож оказалась Юдит, другой — Ванесса, третьей — Мартина. И все они продолжали на нем свою бешеную скачку: вся красота мира была насажена на его член.
Увлекшись своими фантазиями, он даже не замечал, что голоса молящихся умолкли, до тех пор, пока носильщики вновь не остановились. Вокруг него раздался шепот, а посреди шепота — тихий удивленный смех. Саван убрали, и его возлюбленный вновь уставился на него. Улыбка светилась на его лице черты которого были затуманены слезами и влиянием Миляги.
— Он жив! Господи Иисусе, он жив!
Раздались голоса сомневающихся, но мистиф высмеял их.
— Я чувствую его во мне! — сказал он. — Клянусь! Он все еще с нами. Опустите его! Опустите его!
Носильщики повиновались, и Миляга впервые мельком увидел тех, кто чуть было не распрощался с ним раньше времени. Не очень-то приятные ребята, даже сейчас. Они взирали на тело с недоверием. Но опасность миновала, по крайней мере, на некоторое время. Мистиф наклонился над Милягой и поцеловал его в губы. Черты его лица вновь стали четкими и излучали величайшую радость.
— Я люблю тебя, — пробормотал он Миляге. — Я буду любить тебя до тех пор, пока не умрет сама любовь.

2

Хотя он действительно был жив, исцеления пока не последовало. Его отнесли в маленькую комнатку со стенами из серого кирпича и уложили на кровать, бывшую ненамного удобнее тех носилок, на которых он лежал в качестве трупа. В комнате было окно, но так как он не мог двигаться, вид ему удалось посмотреть только с помощью взявшего его на руки Пай-о-па. Он оказался едва ли интереснее стен: уходящее к горизонту море — вновь обретшее твердость — под облачным небом.
Море меняется, только когда выходит солнце, — объяснил Пай. — Что случается не очень часто. Нам не повезло. Но все просто потрясены тем, что он выжил. Никому из тех, кто раньше падал в Колыбель, не удавалось выйти назад живыми.
Тот факт, что он действительно стал чем-то вроде местной достопримечательности, подтверждался непрестанным потоком посетителей, как охранников, так и пленников. Судя по доступной ему информации (крайне ограниченной, разумеется) режим был очень мягким. На окнах были решетки, а дверь отпирали и запирали каждый раз, когда кто-нибудь входил или выходил, но офицеры, в особенности Этак по имени Вигор Н'ашап, который был здесь главным, и его заместитель — денди-военный по имени Апинг, с обвисшими, словно непропеченными чертами лица, пуговицы и ботинки которого сверкали гораздо ярче его глаз, — вели себя весьма пристойно.
— Они не получают здесь никаких новостей, — объяснил Пай. — Им только присылают пленников. Н'ашап знает о заговоре против Автарха, но вряд ли ему даже известно о том, был ли он успешным. Они расспрашивали меня часами, но толком так ничего и не спросили о нас. Я просто сказал им, что мы — друзья Скопика. Мы услышали о том, что он сошел с ума, и решили приехать навестить его. Но им доставляют еду, журналы и газеты каждые восемь или девять дней, так что удача может вскоре изменить нам. А пока что я делаю все, что в моих силах, чтобы они чувствовали себя счастливыми. Они здесь очень одиноки.
Миляга не пропустил последнее замечание мимо ушей, но все, что он мог делать, — это слушать и надеяться на то, что его выздоровление не займет слишком много времени. Мускулы его слегка расслабились, так что он мог уже открывать и закрывать глаза, глотать и даже немного шевелить руками, но его торс до сих пор был абсолютно недвижим.
Его другим постоянным посетителем — куда более интересным, чем прочие зеваки, — был Скопик, у которого имелось свое мнение по любому поводу, включая и паралич Миляги. Он был крошечным человечком с вечным косоглазием часовщика и таким вздернутым и маленьким носиком, что его ноздри фактически представляли собой две дырочки посреди лица, которое уже настолько было изборождено смешливыми морщинками, что на нем можно было засеять огород. Каждый день он приходил и садился на край милягиной кровати; его серая больничная одежда была такой же изжеванной, как и его лицо, а его блестящий черный парик никак не мог найти себе на голове постоянного места. Посиживая и потягавая кофе, он рассуждал с важным видом на всевозможные темы: о политике, о различных душевных заболеваниях своих собратьев, о коммерциализации Л'Имби, о смерти своих друзей, большей частью происшедшей оттого, что он называл медленным мечом отчаяния, и, конечно, о состоянии Миляги. Он утверждал, что ему уже приходилось сталкиваться с подобными параличами. Причина их кроется не в физиологии, а в психологии (теория эта, похоже, произвела глубокое впечатление на Пая). Однажды, когда Скопик ушел после долгих теоретических рассуждений, оставив Пая и Милягу наедине, мистиф излил свою вину. Ничего этого не произошло, — сказал он, — если бы он с самого начала проявил бы чуткость по отношению к Миляге, вместо того чтобы быть грубым и неблагодарным. Начнем с происшествия на платформе в Май-Ке. Сумеет ли Миляга когда-нибудь простить его? Сумеет ли он когда-нибудь поверить в то, что действия его являются плодом глупости, а не жестокости? В течение долгих лет он раздумывал над тем, что может произойти, если они отправятся в путешествие, которое они предпринимают сейчас, и он пытался отрепетировать все свои ответы заранее, но он был одинок в Пятом Доминионе, и ему не с кем было поделиться своими страхами и надеждами, а кроме того, обстоятельства их встречи и отправления в Доминионы оказались такими непредвиденными, что те несколько правил, которые он установил самому себе, оказались пущенными по ветру.
— Прости меня, — повторял он раз за разом. — Я любил тебя, и я вверг тебя в беду, но прошу тебя, прости меня.
Миляга выразил все, что мог, своим взглядом, жалея о том, что пальцы его недостаточно сильны для того, чтобы сжимать ручку, а то бы он мог написать короткое прощаю. Но те небольшие улучшения, которые произошли в его состоянии со времен воскрешения, казались крайним пределом его выздоровления, и хотя Пай кормил, купал его и делал ему массаж, дальнейшего прогресса не наблюдалось. Несмотря на постоянные подбадривания мистифа, было очевидно, что смерть до сих пор держала его за горло. И не его одного в сущности, так как преданность Пая также начала подтачивать его, и не раз Миляге приходила в голову мысль о том, является ли истощение мистифа всего лишь следствием усталости, или, прожив столько времени вместе, они оказались соединенными симбиотической связью. Коли так, смерть унесет их обоих в страну забвения.

В тот день, когда снова вышли солнца, он был один в своей камере, но Пай оставил его в сидячем положении перед видом, открывающимся сквозь решетку, и он мог наблюдать за тем, как редеют облака, пропуская нежнейшие лучи, падающие на твердую поверхность моря. Впервые со времени их появления здесь солнца показались в небе над Жерцемитом, и он услышал приветственные крики из других камер, за которыми последовал топот охранников, бегущих на бруствер, чтобы посмотреть на превращение. С того места, где он сидел, ему была видна поверхность Колыбели, и он почувствовал приятное возбуждение перед надвигающимся спектаклем. Когда лучи просияли, он ощутил, как по телу его пробежала дрожь, начавшаяся с кончиков пальцев на ногах, набравшая по дороге силу и сотрясшая его череп с такой мощью, что чувства его оказались за пределами головы. Сначала он подумал, что ему удалось встать и подбежать к окну, — он смотрел сквозь решетки на простирающееся внизу море, но шум у двери заставил его обернуться. Он увидел, как Скопик и сопровождающий его Апинг пересекают камеру в направлении бородатой желтоватой мумии с застывшим выражением лица, сидящей на кровати у дальней стены. Этой мумией был он сам.
— Надо тебе взглянуть на это, Захария! — восторженно возгласил Скопик, поднимая на руки мумию.
Апинг стал помогать ему, и вдвоем они понесли Милягу к окну, от которого его сознание уже удалялось. Он оставил их наедине с их добротой, подгоняемый радостным возбуждением, которое заменяло ему двигатель. Он вылетел из камеры и понесся вдоль мрачного коридора, мимо камер, в которых пленники шумно требовали выпустить их посмотреть на солнца. Он совершенно не имел представления о внутренней географии здания, и на несколько мгновений его несущаяся во весь опор душа затерялась в лабиринте серого кирпича, но потом он наткнулся на двух охранников, торопливо взбегающих по каменной лестнице, и, не будучи замеченным, отправился за ними в более светлые помещения. Там он увидел других охранников, бросивших карточные игры, чтобы устремиться на открытый воздух.
— Где капитан Н'ашап? — спросил один из них.
— Я пойду скажу ему, — вызвался второй и, оставив своих товарищей, двинулся к закрытой двери, но был остановлен третьим охранником, сообщившим ему: "У него важная встреча. С мистифом", — что вызвало дружный похабный хохот.
Развернув свой дух спиной к выходу, Миляга полетел навстречу двери и пронесся сквозь нее без какого бы то ни было ущерба или колебания. Комната за ней оказалась, вопреки его ожиданиям, не кабинетом Н'ашапа, а приемной, в которой стояли только два пустых стула и голый стол. На стене за столом висел портрет ребенка, выполненный столь безнадежно плохо, что пол объекта определить было невозможно. Слева от картины, подписанной Апинг, располагалась еще одна дверь, столь же тщательно закрытая, как и та, сквозь которую он только что пролетел. Но сквозь нее доносился голос Вигора Н'ашапа, пребывавшего в состоянии экстаза.
— Еще! Еще! — восклицал он, и снова, после долгой речи на непонятном языке: — Да! Вот так! Вот так!
Миляга проник сквозь дверь слишком поспешно, чтобы Успеть подготовиться к тому, что открылось ему с другой стороны. Но даже если бы он и подготовился, вызвав в своем воображении видение Н'ашапа со сползшими вниз брюками к лиловым этакским членом в состоянии полной боевой готовности, он все равно не мог бы представить себе вид Пай-о-па, ибо ни разу за все эти месяцы не видел мистифа голым. Теперь это произошло, и шок, вызванный его красотой, уступал только потрясению от его униженного состояния. Его тело обладало той же безмятежностью, что и его лицо, и той же двусмысленной неопределенностью, даже на всем виду. На нем не было видно ни одного волоска, ни соска, ни пупка. Но между его ногами, которые он раздвинул, встав на колени перед Н'ашапом, находился источник его изменчивого я, то самое ядро, которого касались мысли его сексуального партнера. Оно не обладало ни фаллической, ни вагинальной природой. Это была третья, совершенно отличная от двух других, разновидность гениталий. Она трепетала у него в паху, как беспокойный голубь, с каждым взмахом крыльев меняющий свои сверкающие очертания. И в каждом из них зачарованный Миляга улавливал знакомое эхо. Вот мелькнула его собственная плоть, которая выворачивалась наизнанку во время путешествия между Доминионами. А вот показалось небо над Паташокой и море за зарешеченным окном, твердая поверхность которого превращалась в живую воду. И дыхание, зажатое в кулаке; и сила, вырывающаяся оттуда, — все было там, все.
Н'ашап не обращал на это зрелище никакого внимания. Возможно, в своем возбуждении он даже не замечал его. Он зажал голову мистифа в своих покрытых шрамами руках и совал заостренную головку своего члена ему в рот. Пай не проявлял никаких признаков возражения. Руки его свисали вдоль тела до тех пор, пока Н'ашап не потребовал оказать внимание своему могучему стволу. Миляга уже был не в состоянии выносить это зрелище. Он бросил свое сознание через комнату по направлению к спине Этака. Разве Скопик не говорил ему, что мысль обладает силой? "Если это так, — подумал Миляга, — то пусть я буду пылинкой, крошечным метеоритом, твердым, как алмаз". Миляга услышал сладострастное придыхание Н'ашапа, пронзавшего глотку мистифа, и в следующее мгновение впился в его череп. Комната исчезла, и со всех сторон вокруг него сомкнулось горячее мясо, но сила инерции вынесла его с другой стороны, и, обернувшись, он увидел, как Н'ашап оторвал руки от головы мистифа и схватился за свою собственную. Из его безгубого рта вырвался пронзительный вопль боли.
Лицо Пая, ничего не выражавшее до этого момента, исполнилось тревоги, когда кровь хлынула из ноздрей Н'ашапа. Миляга ощутил победное удовлетворение, но мистиф поднялся и ринулся на помощь офицеру, подобрав один из разбросанных — долу предметов своей одежды, чтобы остановить кровотечение. Н'ашап вначале дважды отмахнулся от его помощи, но потом умоляющий голос Пая смягчил его, и через некоторое время капитан развалился в своем мягком кресле и позволил поухаживать за собой. Воркования и ласки мистифа действовали на Милягу почти так же удручающе, как и сцена, которую он только что прервал, и он ретировался, в смущении и негодовании, сначала к двери, а потом сквозь нее, в приемную.
Там он помедлил, задержав взгляд на картине Апинга. Из комнаты вновь донеслись стоны Н'ашапа. Услышав их, Миляга ринулся прочь, через лабиринт помещений и назад, в свою камеру. Скопик и Апинг уже уложили его тело обратно на кровать. Лицо его было лишено всякого выражения, а одна рука соскользнула с груди и свисала с постели. Он выглядел уже мертвым. Разве удивительно, что преданность Пая приняла такой механический характер, когда единственным, что могло вдохновить его надежды на выздоровление Миляги, был этот изможденный манекен? Он подлетел поближе к телу, испытывая искушение оставить его навсегда, позволить ему иссохнуть и умереть. Но это было слишком рискованно. А что если его нынешнее состояние имеет своим непременным условием существование его физического я? Разумеется, мысль способна существовать в отсутствие плоти — он не раз слышал, как Скопик высказывался по этому поводу вот в этой самой камере, — но вряд ли это под силу такому неразвитому духу, как у него. Кожа, кровь и кости были той школой, в которой душа училась летать, а он был еще слишком неоперившимся птенцом, чтобы позволить себе прогул. Как ни противилось этому все его существо, ему надо было возвращаться назад.
Он еще раз подлетел к окну и оглядел сверкающее море. Вид его волн, разбивающихся внизу о скалы, воскресил в нем ужас, который он испытал, когда тонул. Он почувствовал, как живая вода сжимается вокруг него, давит на его губы, словно член Н'ашапа, требует, чтобы он открыл рот и сделал глоток. В ужасе он оторвался от этого зрелища и ринулся через комнату, пронзив свой лоб, словно пуля. Вернувшись в свое тело с мыслями о Н'ашапе и море, он немедленно осознал подлинную природу своей болезни. Скопик ошибался, ошибался во всем! Существовала твердая — и какая твердая, — физиологическая причина его неподвижности. Он наглотался воды, и теперь она была внутри него. Она жила в нем, процветая и разрастаясь за его счет.
Прежде чем интеллект успел предостеречь его, он позволил отвращению объять все свое тело, послал свой приказ в самые отдаленные его уголки. "Двигайся! — велел он ему. — Двигайся!" Он подлил масла в огонь своей ярости, представив себе что Н'ашап использовал его так же, как и Пая, вообразив, что желудок его наполнен спермой Этака. Его левая рука нашла в себе силы ухватиться за край его дощатого ложа, и этой опоры оказалось достаточно, чтобы перевернуться. Сначала он оказался на боку, а потом совсем свалился с кровати, сильно ударившись об пол. Удар выбил с позиции нечто, разместившееся внизу его живота. Он чувствовал, как оно принялось карабкаться, чтобы вновь уцепиться за его внутренности Движения его были такими яростными, что Милягу швыряло из стороны в сторону, словно мешок с живой рыбой, и каждая конвульсия все больше сбрасывала с места паразита, постепенно освобождая тело от его тирании. Суставы Миляги хрустели как ореховые скорлупки; все его мускулы сводило судорогой. Это была агония, и с уст его рвался крик боли, но все, что он смог сделать, — это выдавить из себя тихий рыгающий звук. Но и он показался ему музыкой. Это был первый звук, который он издал после вопля, сорвавшегося с его уст перед тем, как Колыбель поглотила его. Его измученный организм выдавливал паразита из желудка. Он чувствовал его у себя в груди, словно блюдо из рыболовных крючков, которое ему не терпелось изблевать из себя. Но он не мог этого сделать, опасаясь, что вывернется при этом наизнанку. Паразит, похоже, понял, что они попали в патовую ситуацию. Его движения замедлились, и Миляга смог сделать отчаянный вдох сквозь наполовину забитые им дыхательные пути. Наполнив легкие, насколько это было возможно, цепляясь за кровать, он встал на ноги и, прежде чем паразит успел вывести его из строя новыми атаками, выпрямился во весь рост и бросился на пол лицом вниз. Когда он ударился об пол, тварь рывком поднялась в его горло и рот, и он ухватил ее руками и стал вытаскивать из себя. Она вышла в два приема, до последнего мгновения стараясь залезть к нему обратно в глотку. Сразу же вслед за ней ринулась и еда, поглощенная во время последней трапезы.
Глотая широко раскрытым ртом воздух, он с трудом приподнялся и сел, прислонившись к кровати. Струйки рвоты свисали у него изо рта. Тварь на полу билась и судорожно сжималась. Хотя внутри него она казалась ему огромной, на самом деле она была не больше его ладони: бесформенный сгусток молочно-белой плоти, перетянутый серебряными венами, с конечностями не толще веревочки, но которых было целых двадцать. Она не издавала никаких звуков, за исключением судорожных хлопков по залитому желчными массами полу камеры.
Слишком слабый для того, чтобы двигаться, Миляга все еще сидел, привалившись к кровати, когда через несколько минут заглянул Скопик в поисках Пая. Удивление Скопика не знало границ. Первым делом он позвал на помощь, а потом втащил Милягу обратно на кровать, задавая вопрос за вопросом с такой быстротой, что у Миляги едва хватало дыхания и сил, чтобы отвечать на них. Однако Скопик услышал достаточно, чтобы начать поносить себя на чем свет стоит за то, что сразу не проник в суть проблемы.
— Я-то думал, что она скрывается в твоей голове, Захария, а все это время — все это время! — она была у тебя в животе. Эта гнусная тварь!
Появился Апинг, и последовала новая серия вопросов, на которые на этот раз отвечал Скопик, после этого отправившийся на поиски Пая. По приказанию Апинга, пол в камере был вымыт, а пациенту принесли свежей воды и чистую одежду.
— Вам нужно еще что-нибудь? — осведомился Апинг.
— Еда, — сказал Миляга. Никогда еще в желудке у него не было такого ощущения пустоты.
— Я распоряжусь. Странно слышать ваш голос и видеть, как вы двигаетесь. Я привык к другому повороту событий. — Он улыбнулся. — Когда вы окрепнете, — сказал он, — мы должны с вами поговорить. Я слышал от мистифа, что вы художник.
— Был когда-то, — сказал Миляга и невинно осведомился:
— А что? Вы тоже художник?
Апинг просиял.
— Да, я художник, — сказал он.
— Тогда нам обязательно надо поговорить, — сказал Миляга. — Что вы рисуете?
— Пейзажи. Людей иногда.
— Обнаженную натуру? Портреты?
— Детей.
— Ах, детей... А у вас самого есть дети?
Тень беспокойства прошла по лицу Апинга.
— Позже, — сказал он, метнув взгляд в сторону коридора и вновь обратив его на Милягу. — Мы все обсудим в частной беседе.
— Я в вашем распоряжении, — сказал Миляга.
За пределами комнаты раздались голоса. Скопик вернулся с Н'ашапом, который задержался у ведра, изучая выброшенного в него паразита. Прозвучали новые вопросы, или, вернее, те же самые, но в других формулировках. В третий раз отвечали вдвоем Скопик и Апинг. Н'ашап слушал их только вполуха, пристально изучая Милягу во время пересказа драматических событий, а затем поздравив его с забавной официальностью. Миляга с удовлетворением заметил сгустки спекшейся крови у него в ноздрях.
— Мы должны направить полный отчет об этом случае в Изорддеррексе, — сказал Н'ашап, — Я уверен, что он заинтригует их не меньше, чем меня.
Произнеся эти слова, он направился к двери, приказав Апингу немедленно следовать за ним.
— Наш Командир выглядит не очень хорошо, — обратил внимание Скопик. — Интересно, что тому причиной.
Миляга позволил себе улыбку, но она покинула его лицо когда в дверях появился его последний посетитель, Пай-о-па.
— Вот и прекрасно! — сказал Скопик. — Ты пришел. Я оставляю вас вдвоем.
Он удалился, закрыв за собой дверь. Мистиф не двинулся с места, чтобы обнять Милягу или хотя бы взять его за руку. Вместо этого он подошел к окну и посмотрел на море, все еще освещенное солнцем.
— Теперь мы знаем, почему его называют Колыбелью, — сказал он.
— Что ты имеешь в виду?
— Где еще мужчина может оказаться способным родить?
— Это было мало похоже на рождение, — сказал Миляга.
— Для нас — может быть, и нет, — сказал Пай. — Но кто знает, как рожали здесь детей в древние времена? Может быть, люди погружались в воду, пили ее, давали ей приют, чтобы она могла расти...
— Я видел тебя, — сказал Миляга.
— Я знаю, — ответил Пай, не оборачиваясь от окна. — И ты чуть было не лишил нас союзника.
— Н'ашап? Союзник?
— Он обладает здесь властью.
— Он — Этак. Кроме того, он мерзавец. И я собираюсь доставить себе удовольствие, убив его.
— Ты что, решил вступиться за мою честь? — сказал Пай, наконец обернувшись на Милягу.
— Я видел, что он делал с тобой.
— Это ерунда, — ответил Пай. — Я знал, что делаю. Как ты думаешь, почему с нами так хорошо обращаются? Мне позволили видеться со Скопиком в любое время. Тебя кормили и поили. И Н'ашап не задавал никаких вопросов ни обо мне, ни о тебе. А теперь он задаст их. Теперь он начнет подозревать. Нам надо убираться отсюда поскорее, до тех пор пока он не получит ответы.
— Это лучше, чем ты будешь его обслуживать.
— Я же тебе говорю, это абсолютная ерунда.
— Но не для меня, — сказал Миляга, чувствуя, как слова царапают его воспаленное горло. Хотя это и потребовало от него определенных усилий, он поднялся на ноги, чтобы встретиться с мистифом лицом к лицу. — Помнишь, как в самом начале ты говорил о том, что нанес мне непоправимую обиду? Ты постоянно вспоминал о случае на станции в Май-Ке и говорил, что мечтаешь о том, чтобы я простил тебя. А я в это время думал о том, что никогда между нами не произойдет ничего такого, что нельзя будет простить или забыть, и когда я вновь обрету дар речи, я обязательно скажу тебе об этом. А теперь я не знаю. Он видел твою наготу, Пай. Почему он, а не я? Мне кажется, я не смогу простить тебе то, что ты открыл тайну ему, а не мне.
— Никакой тайны он не увидел, — ответил Пай. — Когда он смотрел на меня, он видел женщину, которую он любил и потерял в Изорддеррексе. Женщину, которая была похожа на его мать. Собственно, это и сводило его с ума. Эхо эха его матери. И до тех пор, пока я благоразумно снабжал его этой иллюзией, он был уступчив. Это представлялось мне более важным, чем мое достоинство.
— Больше так не будет, — сказал Миляга. — Если мы выберемся отсюда вместе, — я хочу, чтобы ты принадлежал мне. Я не буду тебя ни с кем делить, Пай. Ни за какие уступки. Ни даже ради самой жизни.
— Я не знал, что тобой владеют такие чувства. Если б ты сказал мне...
— Я не мог. Даже до того, как мы оказались здесь, я чувствовал это, но не мог найти слов.
— Извини меня, если, конечно, мои извинения чего-нибудь стоят.
— Мне не нужны извинения.
— Что же тогда тебе нужно?
— Обещание. Обет. — Он выдержал паузу. — Брачный обет.
Мистиф улыбнулся:
— Ты серьезно?
— Серьезнее не бывает. Я уже раз делал тебе предложение, и ты согласился. Должен ли я повторять еще раз? Я сделаю это, если ты меня попросишь.
— Нет нужды, — сказал Пай. — Ничто не может оказать мне большую честь. Но здесь? Почему это должно было случиться именно здесь? — Нахмуренное лицо мистифа расплылось в ухмылке. — Скопик рассказал мне о Голодаре, который заперт в подвале. Он может провести церемонию.
— Какого он вероисповедания?
— Он оказался здесь, потому что считает себя Иисусом Христом.
— Тогда он сможет доказать это чудом.
— Каким чудом?

Предыдущая страница 17 Следующая страница


Пятый доминион 18

— Он может превратить Джона Фьюри Захарию в честного человека.

Брак мистифа из народа Эвретемеков и непостоянного Джона Фьюри Захарии, по прозвищу Миляга, состоялся в ту же ночь в глубинах сумасшедшего дома. К счастью, их священник переживал период временного просветления и желал, чтобы к нему обращались по его настоящему имени и называли его отцом Афанасием. Однако были заметны кое-какие внешние признаки его слабоумия: шрамы на лбу от тернового венца, который он постоянно на себя водружал, и струпья на ладонях в тех местах, куда он впивался своими ногтями. Он столь же изощрился в хмурых выражениях лица, как Скопик в усмешках, но вид философа не шел его физиономии, скорее созданной для комедианта: его нос пуговичкой постоянно тек, его зубы были слишком редкими, брови его были похожи на лохматых гусениц, которые превращались в одну, когда он морщил лоб. Его держали вместе примерно с двадцатью другими пленниками, которые считались особо мятежными, в самой нижней части сумасшедшего дома, и его лишенная окон камера охранялась куда строже, чем комнаты пленников на верхних этажах. Так что Скопику пришлось предпринять кое-какие сложные маневры, чтобы получить доступ к нему, а подкупленный охранник, Этак, согласился не смотреть в глазок лишь в течение нескольких минут. Таким образом, церемония оказалась короткой и была проведена на подходящей случаю смеси латыни и английского. Несколько фраз было произнесено на языке ордена Голодарей из Второго Доминиона, к которому принадлежал Афанасий, причем их непонятность более чем компенсировалась их музыкальностью. Сами обеты были по необходимости краткими, что было обусловлено нехваткой времени и тем обстоятельством, что у них была отнята возможность произнести большинство общепринятых формулировок.
— Это свершается не в присутствии Хапексамендиоса, — сказал Афанасий. — И вообще ни один Бог и ни один Божий посланник не имеют к этому никакого отношения. Однако мы молимся о том, чтобы присутствие Нашей Святой Госпожи освятило этот союз ее бесконечным сочувствием и чтобы со временем вы соединились в еще более великом союзе. До этой поры я буду сосудом для вашего таинства, которое свершается в вашем присутствии и по вашему желанию.
Подлинное значение этих слов дошло до Миляги только тогда, когда после свершенной церемонии он лег на постель в камере рядом со своим партнером.
— Я всегда говорил, что никогда не женюсь, — прошептал он мистифу.
— Уже начинаешь жалеть?
— Нисколько. Но это как-то странно, быть женатым и не иметь жены.
— Ты можешь называть меня своей женой. Можешь называть меня, как захочешь. Изобрети меня заново. Для этого я я создан.
— Я не хочу использовать тебя, Пай.
— Однако это неизбежно. Теперь мы должны стать функциями друг друга. Может быть, зеркалами. — Он прикоснулся к лицу Миляги. — Уж я-то использую тебя, можешь мне поверить.
— Для чего?
— Для всего. Для утешения, споров, удовольствия.
— Я хочу многое узнать от тебя.
— О чем?
— О том, как снова вылететь из моей головы, как сегодня. Как путешествовать мысленно.
— Как пылинка, — ответил Пай, использовав то же слово, которое мелькнуло у Миляги, когда он пронесся через череп Н'ашапа. — Я хочу сказать: как частичка мысли, видимая в солнечном луче.
— Это можно сделать только при свете солнца?
— Нет. Просто так легче. Почти все легче делать при солнечном свете.
— Кроме этого... — сказал Миляга, целуя мистифа, — ... я всегда предпочитал заниматься этим ночью...
Он пришел на их брачное ложе с решимостью заняться любовью с мистифом в его подлинном обличье, не позволяя фантазии вклиниться между его восприятием и тем видением, которое ненадолго предстало перед ним в кабинете Н'ашапа.
Брачная церемония сделала его нервным, как жениха-девственника, ведь от него теперь требовалось дважды раздеть свою невесту. После того, как он расстегнет и отбросит прочь одежду, скрывающую тело мистифа, ему придется сорвать со своих глаз удобные иллюзии, которые лежат между зрением и его объектом. Что он ощутит тогда? Легко было испытывать возбуждение при виде существа, которое так преображалось силой желания, что его нельзя было отличить от объекта этого желания. Но что он испытывает, увидев само это существо голым, голыми глазами?
В сумраке его тело выглядело почти женским, гладким и безмятежным, но в его мускулах была жесткость, которую никак нельзя было назвать женственной; ягодицы его не были пухлыми, а грудь — зрелой. Это существо не было его женой и хотя ему было бы приятно вообразить себе это и его ум не раз склонялся к тому, чтобы поддаться этой иллюзии, он сопротивлялся, веля своим пальцам и глазам придерживаться фактов. Теперь ему захотелось, чтобы в камере стало светлее: тогда двусмысленной неопределенности не так легко будет поймать его в ловушку. Когда он положил руку Паю между ног, пальцы его ощутили жар и движение, и он сказал:
— Я хочу видеть.
Пай послушно встал навстречу свету, идущему из окна, чтобы Миляге лучше было видно. Сердце его билось яростно, но ни капли крови не доходило до его паха. Она бросилась ему в голову, заставив пылать его лицо. Он был рад, что сидит в тени, которая отчасти скрывает его смущение, но он прекрасно знал, что темнота может скрыть лишь внешние проявления и что мистифу прекрасно известно о том страхе, который владеет им. Он глубоко вздохнул, встал с постели и подошел к загадке на расстояние вытянутой руки.
— Зачем ты так поступаешь с собой? — мягко спросил Пай. — Почему ты не позволишь прийти мечтам?
— Потому что я не хочу воображать тебя, — сказал он. — Я отправился в это путешествие для того, чтобы понять. А как я могу понять что-нибудь, если перед глазами у меня будут только иллюзии?
— Может быть, только одни иллюзии и существуют?
— Это неправда, — сказал он просто.
— Ну хорошо, отложи это на завтра, — принялся искушать его Пай. — Завтра ты будешь смотреть на мир трезво. А этой ночью расслабься немного. Мы не из-за меня оказались в Имаджике. Я — не та головоломка, ради решения которой ты явился сюда.
— Совсем напротив, — сказал Миляга, и в голосе его послышалось лукавство. — Я-то как раз думаю, что из-за тебя я здесь и оказался. И ты и есть та головоломка. Мне даже кажется, что если бы нас заперли здесь, то мы отсюда смогли бы излечить всю Имаджику с помощью того, что происходит между нами. — На лице его появилась улыбка. — Я понял это только сейчас. Вот поэтому я и хочу видеть тебя ясно, Пай, чтобы между нами не было никакой лжи. — Он положил руку на половой орган мистифа.
— Ты можешь трахаться этим и с мужчиной, и с женщиной, верно?
— Да.
— А ты можешь рожать?
— Я ни разу не рожал. Но в принципе могу.
— А оплодотворить кого-нибудь?
— Да.
— А еще что-нибудь ты можешь делать этой штукой?
— Что например?
— Ну, ведь это не просто гибрид члена и влагалища, так ведь? Я знаю, что это так. Это еще и нечто другое.
— Есть.
— Какой-то третий путь.
— Да.
— Покажи мне его.
— Я не могу. Ты мужчина, Миляга. У тебя определенный пол. Это физиологический факт. — Он положил руку на все еще мягкий член Миляги. — Не могу же я оторвать эту штуку. Ты не позволишь мне. — Он нахмурился. — Так ведь?
— Не знаю, может быть, и позволю.
— Ты это несерьезно.
— Если это поможет найти путь, то, может быть, и серьезно. Я использовал свой член всеми возможными способами. Может быть, настала пора положить этому конец.
Теперь настал черед Пая улыбнуться, но улыбка оказалась такой хрупкой, словно тревога, владевшая Милягой, теперь передалась ему. Мистиф сузил свои сверкающие глаза.
— О чем ты думаешь? — спросил Миляга.
— О том, как ты меня напугал.
— Чем?
— Болью, которая ждет меня впереди. Болью, которую я испытаю, потеряв тебя.
— Ты не потеряешь меня, — сказал Миляга, обняв мистифа за шею и щелкнув его по затылку большим пальцем. — Я же тебе говорю: мы можем исцелить всю Имаджику прямо отсюда. Мы очень сильны, Пай.
Лицо мистифа по-прежнему выглядело обеспокоенным. Миляга прижался к нему и поцеловал, сначала сдержанно, а потом с жаром, который мистифу, судя по всему, не хотелось разделять. Еще минуту назад, сидя на кровати, он выступал в роли соблазняемого. Теперь все было наоборот. Он положил Руку мистифу между ног, надеясь развеять его грустное настроение ласками. Его пальцы встретились с жаркой и переливчатой плотью, струившей в не глубокую чашу его ладони влагу, которую его кожа впитывала, словно бальзам. Он прижал руку сильнее, чувствуя, как от его прикосновения плоть становится все более сложной и утонченной. В этой плоти не было ни колебаний, ни стыда, ни скорби, которые помешали бы ей открыто проявить свое желание, а желание всегда возбуждало его. Как обольстительно было видеть его на лице женщины, но не меньшее сладострастие испытал он и сейчас.
Он оторвался от этой игры и одной рукой расстегнул свой ремень. Но прежде чем он успел извлечь свой член, который стал уже болезненно твердым, за него ухватился мистиф и направил его внутрь себя с поспешной страстностью, которая до сих пор никак не отражалась на его лице. Плоть мистифа исцелила боль, поглотив член целиком вместе с мошонкой. Он испустил долгий-долгий вздох наслаждения. Его нервные окончания, лишенные этого ощущения в течение долгих месяцев, затрепетали.
Мистиф закрыл глаза; рот его приоткрылся. Миляга просунул напряженный язык между его губ, и он откликнулся на это с такой страстностью, которую раньше Миляга никогда за ним не замечал. Руки мистифа обхватили его за плечи. Потом он пошатнулся и, увлекая Милягу за собой, ударился о стену, да так сильно, что вздох сорвался с его уст прямо в рот Миляге. Он втянул его в свои легкие и вновь ощутил жажду, которую мистиф понял без слов. Он стал вдыхать жаркий воздух и наполнять им грудь Миляги, словно тот был только что вытащенным из воды утопленником, которому делали искусственное дыхание. Он ответил на этот подарок мощными толчками, и влага мистифа оросила внутреннюю сторону его бедер. Мистиф вдыхал в него одно дыхание за другим. Он выпивал их, не пропуская ни одного, в промежутках с наслаждением пожирая его лицо. Пронзая его членом, он получал в обмен новое дыхание. Возможно, этот обмен и был намеком на тот третий путь, о котором говорил Пай, — на то соитие между многоликими силами, которое не могло состояться до тех пор, пока при нем оставались признаки его мужского пола. В эти секунды, пока он пронзал своим членом влажные глубины мистифа, мысль о том, чтобы отказаться от него в поисках новых ощущений, казалась ему нелепой. Конечно, могут существовать другие ощущения, но лучше того, что он испытывает сейчас, ничего быть не может.
Он закрыл глаза, но не потому, что он боялся, что его воображение подменит Пая каким-нибудь воспоминанием или вымышленным образом — этот страх уже прошел, а потому, что опасался совсем потерять контроль над собой, если посмотрит на блаженство мистифа еще хотя бы чуть-чуть. Однако то, что предстало пред его мысленным взором, действовало еще более возбуждающе: он видел, как они сцеплены вместе, внутри друг друга, и дыхание и член набухают в их нежных тканях, наполняя собой все их внутреннее существо. Он хотел предупредить Пая, что он больше не может сдерживаться, но тот, похоже, уже это понял. Он ухватил его за волосы и оттащил от своего лица, но боль и вырвавшиеся у них вздохи, только подхлестнули его возбуждение. Он открыл глаза, желая видеть перед собой лицо мистифа во время оргазма, и в то мгновение, когда размыкались его ресницы, красота напротив него превратилась в зеркало. Он видел перед собой свое лицо, держал в объятиях свое тело. Иллюзия не охладила его, совсем напротив. Еще прежде чем зеркало опять размягчилось в плоть, а стекло его превратилось в пот на лице Пая, он пересек границу, за которой никакое возвращение уже было немыслимо, и, глядя на черты своего лица, смешавшиеся с чертами мистифа, он кончил. Блаженная пытка оргазма была, как никогда, восхитительна; после короткого приступа священного безумия его охватило чувство утраты, с которой он никогда не сможет примириться.
Не успел он кончить, как мистиф начал смеяться. Сумев наконец-то сделать первый спокойный вдох, он спросил:
— Чего смешного?
— Тишина, — сказал Пай, сдерживая смех, чтобы Миляга смог оценить шутку.
Он пролежал в этой камере много дней не в состоянии издать даже стон, но никогда ему не доводилось слышать такой тишины. Весь сумасшедший дом обратился в слух: от глубин, в которых отец Афанасий плел свои колючие венцы, и до кабинета Н'ашапа, ковер в котором был помечен несмываемыми пятнами крови из его носа. Не было такой бодрствующей души, которая не прислушивалась бы к звукам их совокупления.
— Вот это тишина, — сказал мистиф.
Не успел он произнести эти слова, как молчание было расколото чьим-то воплем из камеры, яростным воплем утраты и одиночества, который не смолкал всю оставшуюся часть ночи, словно для того, чтобы отмыть серые камни от случайно забрызгавшей их радости.

Глава 27

1

Если бы ее попросили, Юдит смогла бы вспомнить около дюжины человек — любовников, поклонников, рабов, — которые предлагали ей заплатить за ее любовь любую цену, которую она сочтет нужным назвать. Нескольких она поймала на слове. Но ее требования, какими бы экстравагантными ни казались некоторые из них, были ничем в сравнении с тем подарком, который она попросила у Оскара Годольфина. "Покажи мне Изорддеррекс", — сказала она и с трепетом стала наблюдать за его лицом. Он не стал отказывать ей сразу же. Если бы он сделал это, он разрушил бы зарождающуюся между ними привязанность, а такой потери он никогда бы себе не простил. Он выслушал ее просьбу и ни разу больше не возвращался к ней, надеясь, без сомнения, что она не будет поднимать этот вопрос. Однако надежды его не сбылись. Расцвет их физической близости исцелил ее от той странной пассивности, которая поразила ее со дня их первой встречи. Теперь она знала его слабое место. Она видела, как он был уязвлен. Она видела, как было ему стыдно из-за того, что он не сумел сдержать себя. Она видела его в любовном акте, ласковым и нежно настойчивым. Хотя ее чувства к нему не стали слабее, эта новая перспектива освободила ее взгляд от пелены бездумного приятия. Теперь, когда она видела, как он вожделеет ее — а в дни, последовавшие за их соитием, он несколько раз проявлял свое вожделение, — она была прежней Юдит, полагающейся на саму себя и бесстрашной, Юдит, которая наблюдала за ним под прикрытием своих улыбок, наблюдала и ждала, зная, что его привязанность к ней делает ее сильнее день ото дня. Напряжение между этими двумя я — остатками безвольной содержанки, которая была вызвана к жизни его появлением, и той волевой, целеустремленной женщиной, которой она была в прошлом и теперь становилась снова, — прогнало последние следы сонливости из ее организма, и ее страстное желание посетить Доминионы вернулось с прежней силой. Она не стеснялась напоминать ему о его обещании, но в первые два раза он под вежливым, но фальшивым предлогом отказался обсуждать этот вопрос. В третий раз ее настойчивость была вознаграждена вздохом и взглядом, поднятым к небесам.
— Почему это имеет для тебя такое значение? — спросил он. — Изорддеррекс — это перенаселенная выгребная яма. Я не знаю там ни одного приличного человека, который не мечтал бы оказаться здесь, в Англии.
— Еще неделю назад ты говорил о своем плане исчезнуть там навсегда. Но в конце концов сказал, что не сможешь этого сделать, так как тебе будет недоставать крикета.
— У тебя хорошая память.
— Я помню каждое твое слово, — сказала она слегка кисло.
— Ну, ситуация изменилась. Весьма вероятно, что в недалеком будущем там произойдет революция. Если мы отправимся туда, нас могут просто казнить на месте.
— Ты достаточно часто бывал там в прошлом, — заметила она. — Как и сотни других людей. Разве не так? Ты не единственный. Для этого и нужна магия — чтобы проходить между Доминионами. — Он ничего не ответил. — Я хочу увидеть Изорддеррекс, Оскар, — сказала она. — И если ты не возьмешь меня туда, я найду мага, который сделает это.
— Даже не шути такими вещами.
— Я серьезно, — сказала она яростно. — Ты не можешь быть единственным, кто знает дорогу.
— Судя по всему, могу.
— Есть и другие. Я найду их, если мне это будет необходимо.
— Они все сошли с ума, — сказал он. — Или умерли.
— Убиты? — сказала она. Слово выскользнуло у нее изо рта, прежде чем она успела отдать себе отчет в том, что может за ним скрываться.
Однако выражение его лица (или, точнее, его отсутствие: умышленное пустое место) оказалось достаточно красноречивым, чтобы подтвердить ее подозрения. Трупы, виденные ею в новостях, были не потасканными хиппи или съехавшими на сексуальной почве сатанистами, которых смерть оторвала от их жалких игрищ. Они были обладателями подлинной силы, и, возможно, эти мужчины и женщины бывали там, где она мечтала побывать — в Имаджике.
— Кто сделал это, Оскар? Ты ведь знаешь этих людей, не так ли?
Он встал и приблизился к ней. Движения его были так стремительны, что на мгновение ей показалось, будто он хочет Ударить ее. Но вместо этого он рухнул перед ней на колени, крепко сжал ее руки и посмотрел ей в глаза с почти гипнотической напряженностью.
— Слушай меня внимательно, — сказал он. — У меня есть определенные обязанности, перешедшие мне по наследству. Ей-богу, мне хотелось бы, чтобы их не было. Эти обязанности требуют от меня таких вещей, которых я с радостью избежал бы, если б мог...
— Это все связано с этой Башней, я права?
— Я предпочел бы не обсуждать это.
— Но мы обсуждаем это, Оскар.
— Это очень личный и деликатный вопрос. Мне приходится иметь дело с индивидуумами, начисто лишенными моральных представлений. Если б они узнали о том, что я сказал тебе всего лишь то, что я сказал сейчас, то даже этого хватило бы, чтобы наши жизни оказались под угрозой. Я умоляю тебя, никогда никому не говори об этом ни слова. Мне вообще не надо было брать тебя с собой к Башне.
"Если ее обитатели были хотя бы наполовину так грозны, как говорил Оскар, — подумала она, — то что бы они сделали с ней, если б узнали, как много тайн Башни открылось ей?"
— Обещай мне, что ты больше никогда не заговоришь об этом... — продолжил он.
— Я хочу увидеть Изорддеррекс, Оскар.
— Обещай мне: ни слова о Башне ни в этом доме, ни за его пределами. Ну же, Юдит.
— Хорошо. Я не буду говорить о Башне.
— Ни в этом доме...
— ... ни за его пределами. Но Оскар...
— Что, дорогая?
— Я по-прежнему хочу видеть Изорддеррекс.

2

На следующее утро после этого разговора она отправилась в Хайгейт. Снова шел дождь, и, не сумев поймать свободное такси, она решилась отправиться на метро. Это было ошибкой. Даже в лучшие времена ей никогда не нравилось ездить на метро — оно пробуждало в ней скрытую клаустрофобию, — но пока она ехала, ей пришло на ум, что две жертвы разразившейся эпидемии убийств погибли в этих туннелях: одного из них столкнули на пути перед переполненным поездом, выезжающим на станцию Пиккадили, а другого зарезали в полночь где-то на линии Джубили. Это был не самый безопасный способ передвижения для того, кто имел хотя бы малейшее представление о тех чудесах, что прячутся вокруг них, а она как раз подходила под эту категорию. Так что, выйдя из метро на станции Арчвей и начав взбираться на Хайгейтский холм, она испытала немалое облегчение. Башню она нашла без труда, хотя банальность ее конструкции в сочетании с прикрытием рощи делали ее довольно неприметной для постороннего взгляда.
Несмотря на грозные предостережения Оскара, в этом месте трудно было усмотреть что-нибудь устрашающее. Весеннее солнце светило так ярко, что она сняла жакет; в траве суетились воробьи, ссорясь из-за червей, вылезших после недавно прошедшего дождя. Она оглядела окна в поисках каких-нибудь признаков обитаемости, но ничего не заметила. Избегая парадной двери с ее нацеленной на ступеньки лестницы камерой, она двинулась в обход здания, не наткнувшись по дороге ни на забор, ни на колючую проволоку. Владельцы очевидным образом решили, что лучшая защита Башни — в ее абсолютной обыкновенности, и что, чем меньше они будут принимать мер против непрошеных гостей, тем меньше это место будет привлекать внимание последних. С обратной стороны смотреть также было не на что. Почти все окна были закрыты жалюзи, а те несколько комнат, в которые взгляд мог проникнуть свободно, были пусты. Она полностью обошла Башню в поисках еще одного входа, но такового не оказалось.
Когда она вернулась к фасаду здания, она попыталась воскресить в своей памяти проходы, погребенные у нее под ногами — наваленные в темноте книги и скованная женщина, лежавшая в еще большей темноте, — надеясь на то, что ее ум сможет проникнуть туда, куда не смогло попасть ее тело. Но это упражнение оказалось не более плодотворным, чем наблюдение за окнами. Реальный мир был неуязвим: даже мельчайшая частица земли не подалась бы в сторону, чтобы пропустить ее. Обескураженная своим поражением, она в последний раз обошла вокруг Башни и решила сдаться. Может быть, ей стоит вернуться сюда ночью, подумала она, — когда неколебимая реальность не станет так грубо давить на ее чувства. А может быть, предпринять еще одно путешествие под воздействием голубого глаза? Но такая перспектива тревожила ее. Она не понимала механизм, с помощью которого голубой глаз был способен вызывать такие полеты, и боялась, что он обретет над нею власть. Хватит с нее уже Оскара.
Она снова надела жакет и пошла прочь от Башни. Судя по отсутствию машин на Хорнси Лейн, образовавшаяся в районе Холма автомобильная пробка до сих пор не рассосалась, и водители не могли проехать в этом направлении. Однако улица, над которой обычно стоял адский гул автомобилей, не была пустынна. Позади нее раздались шаги, и чей-то голос спросил:
— Кто ты?
Она оглянулась, не предполагая сначала, что вопрос обращен к ней, но обнаружила, что единственные люди в окрестности — это она сама и обладательница голоса — женщина лет шестидесяти, болезненного вида и плохо одетая. Более того взгляд женщины был устремлен на нее с почти маниакальной напряженностью. И снова из ее брызжущего слюной рта, слегка искривленного, словно от пережитого в прошлом удара, раздался вопрос:
— Кто ты?
Раздраженная своей неудачей у Башни, Юдит не собиралась ублажать какую-то местную шизофреничку и уже развернулась было, собираясь уйти, когда женщина произнесла:
— Разве ты не знаешь, что они могут причинить тебе вред?
— Кто?
— Люди из Башни. Tabula Rasa. Что ты искала там?
— Ничего.
— Ты очень старательно ничего не искала.
— Вы шпионите для них?
Женщина издала отвратительный звук, который, судя по всему, был смешком.
— Они даже не знают, что я жива, — сказал она. И снова, в третий раз:
— Кто ты?
— Меня зовут Юдит.
— А меня — Клара Лиш, — сказала женщина. Она бросила взгляд на Башню. — Иди, — сказала она. — На полдороге на Холм стоит церковь. Там я буду тебя ждать.
— А в чем вообще дело?
— В церкви я тебе все объясню.
С этими словами она повернулась к Юдит спиной и направилась прочь. Она была в таком возбужденном состоянии, что у Юдит не возникло желания за ней последовать. Однако в их коротком диалоге прозвучали два слова, которые убедили ее в том, что она должна отправиться в церковь и выяснить, что ей скажет Клара Лиш. Эти слова были: Tabula Rasa. Единственный раз она слышала их от Чарли, во время разговора в Поместье, когда он рассказал ей, как Оскар украл у него право членства. Но он не заострял на этом особого внимания, и почти все его слова были вытеснены из памяти последующим насилием и удивительными открытиями. Теперь она пыталась вспомнить, что же он говорил об этой организации. Что-то насчет осквернения английской земли; а она спросила у него: "чем?"; а Чарли сказал в ответ что-то шутливое. Теперь она знала, в чем заключалась скверна — в магии. В этой неприметной Башне жизни тех мужчин и женщин, тела которых нашли в неглубоких могилах и соскребли с рельсов линии Пиккадилли, были взвешены и найдены недостойными. Ничего удивительного, что Оскар терял вес и всхлипывал во сне. Ведь он являлся членом Общества, созданного для скорейшего искоренения другого, быстро уменьшающегося общества, к которому он также принадлежал. Несмотря на все свое самообладание, он был слугой двух господ — магии и ее искоренителей. Она должна была помочь ему любыми доступными ей средствами. Она была его возлюбленной, и без ее помощи он в конце концов будет раздавлен между направленными друг против друга силами. А он, в свою очередь, является ее билетом в Изорддеррекс, без которого она никогда не увидит великолепие Имаджики. Они нуждаются друг в друге, в живых и здоровых.
Она прождала у церкви полчаса. Наконец появилась Клара Лиш с тревожным выражением на лице.
— Мы не можем разговаривать снаружи, — сказала она. — Внутрь, внутрь.
Они вошли внутрь сумрачного здания и сели неподалеку от алтаря, так чтобы не быть услышанными тремя полуденными посетителями, которые были погружены в свои молитвы в задней части церкви. Это было не лучшее место для разговора шепотом. Их шушуканье, пусть даже и не поддающееся пониманию, разносилось по всему собору и отдавалось эхом от голых стен. Да и доверие между ними еще не установилось. Чтобы защититься от безумного взгляда Клары, начало разговора Юдит провела, наполовину повернувшись к ней спиной. И только когда они покончили с околичностями, и она почувствовала себя достаточно уверенной, чтобы задать более всего интересующий ее вопрос, она повернулась к ней лицом.
— Что вы знаете о Tabula Rasa? — спросила она.
— Все, что только можно о нем знать, — ответила Клара. — Я была членом Общества в течение многих лет.
— Но они думают, что вы мертвы?
— Они не так-то уж и ошибаются. Мне осталось не более нескольких месяцев, поэтому-то мне так важно передать все, что я знаю...
— Мне?
— Это зависит, — сказала она. — Во-первых, я хочу знать, что ты делала у Башни?
— Искала, как пробраться туда.
— Ты была когда-нибудь внутри?
— И да, и нет.
— Что ты хочешь этим сказать?
— Мое сознание было внутри нее, а тело нет, — сказала Юдит, ожидая повторения жутковатого клариного смешка в ответ. Вместо этого женщина сказала:
— Это было ночью тридцать первого декабря.
— Откуда, черт возьми, вы это знаете?
Клара поднесла руку к лицу Юдит. Пальцы ее были холодны, как лед.
— Сначала ты должна узнать, как я покинула Общество.
Хотя она рассказывала свою историю без прикрас, все равно это отняло достаточно много времени, принимая во внимание то обстоятельство, что многое из того, что она говорила, требовало подробных пояснений для Юдит, чтобы она могла толком во всем разобраться. Клара, как и Оскар, была потомком одного из отцов-основателей Общества и воспитывалась в духе его основного принципа: Англия, оскверненная магией, в сущности, едва ли не уничтоженная ею, должна быть защищена от любого культа или индивидуума, которые стремятся привить новым поколениям страсть к порочным магическим практикам. Когда Юдит спросила, что это за едва не свершившееся уничтожение Англии, ответ Клары уже сам по себе составил отдельную историю. Она объяснила, что двести лет назад в середине лета был предпринят ритуал, пошедший вкривь и вкось и приведший к трагическим последствиям. Целью его было примирение земной реальности с реальностью других четырех измерений.
— Доминионы, — сказала Юдит, еще ниже опуская свой и без того едва слышный голос.
— Скажи это громко, — ответила Клара. — Доминионы! Доминионы! — Она повысила голос всего лишь до обычного разговорного тона, но после долгих перешептываний он показался оглушительно громким. — Слишком долго это было тайной, — сказала она. — Это и придавало врагу силу.
— А кто враг?
— Врагов очень много, — сказала она. — В этом Доминионе — это Tabula Rasa и ее прислужники. У Общества их очень много, поверь мне. В самых высоких сферах.
— Как это могло произойти?
— Это не так уж трудно, если учесть, что члены Общества — потомки тех, кто возводил на трон королей. А если влияние не помогает, всегда можно прорваться сквозь тернии демократии с помощью денег. Это происходит постоянно.
— А в других Доминионах?
— Известия оттуда получить трудно, особенно сейчас. Я знала двух женщин, которые регулярно бывали в Примиренных Доминионах. Одну из них нашли мертвой неделю назад, другая исчезла. Возможно, ее тоже убили...
— По приказу Общества.
— Тебе не так мало известно. Откуда?
Юдит предвидела, что рано или поздно Клара задаст этот вопрос, и пыталась решить, как лучше на него ответить. Ее доверие к Кларе Лиш росло стремительно, но не слишком ли неосмотрительно делиться с женщиной, которую она всего лишь два часа назад приняла за местную сумасшедшую, секретом, который без сомнения будет стоить Оскару жизни, если о нем узнает Tabula Rasa?
— Я не могу ответить вам на этот вопрос, — сказала Юдит. — Этот человек сейчас в большой опасности.
— А ты не доверяешь мне. — Взмахом руки она отмела все протесты. — Не заговаривай мне зубы! — сказала она. — Ты не доверяешь мне, и я не могу тебя в этом упрекнуть. Но ответь мне только на один вопрос: этот человек — мужчина?
— Да. А что?
— Ты спрашивала меня до этого, кто наши враги, и я ответила тебе — Tabula Rasa. Но у нас есть и более очевидный враг — противоположный пол.
— Что?
— Мужчины, Юдит. Убийцы.
— Постой-постой, я что-то не понимаю...
— В Доминионах когда-то существовали Богини. Силы, которые представляли наш пол во вселенской драме. Теперь они мертвы, Юдит. Но они умерли не от старости. Их систематически искоренял враг.
— Обычные мужчины не смогут убить Богинь.
— Обычные мужчины служат необычным. Необычные получают видения от Богов. А Боги убивают Богинь.
— Что-то слишком просто. Похоже на школьный урок.
— Тогда выучи его. А если можешь, опровергни. Я бы очень обрадовалась этому, честное слово. Я бы хотела узнать о том, что Богини только скрываются где-то...
— Как женщина под Башней?
Впервые за время их диалога Клара не нашлась, что ответить. Она просто уставилась на Юдит, в ожидании, пока та заполнит чем-нибудь ее изумленное молчание.
— Когда я сказала, что мое сознание побывало в Башне, это было не совсем правдой, — сказала Юдит. — Я была только под Башней. Там есть подвал, похожий на лабиринт. Он весь забит книгами. А за одной из стен лежит женщина. Сначала я думала, что она мертва, но на самом деле это не так. Может, она и близка к этому, но она все еще держится.
Клара была явно потрясена этим рассказом.
— Я думала, что только я знаю об этом, — сказала она.
— Кстати сказать, ты не знаешь, кто она?
— У меня есть кое-какие мысли по этому поводу, — сказала Клара и продолжила рассказывать свою временно прерванную историю о том, как она покинула Общество.
Она объяснила, что спрятанная под Башней библиотека — это самое полное в мире собрание манускриптов по оккультным наукам, а в особенности, по вопросам связанным с Имаджикой. Оно было создано основателями Общества под руководством Роксборо и Годольфина, чтобы уберечь руки и головы невинных англичан от имаджийской гнусности. Однако, вместо того, чтобы составить каталог этих запрещенных книг, поколения Tabula Rasa предоставляли им спокойно гнить в подвале.
— Я взяла на себя эту задачу. Поверишь ты или нет, но когда-то я была очень аккуратной женщиной. К этому приучил меня мой отец. Он был военным. Сначала я работала под присмотром двух других членов Общества. Таковы правила. Ни один из членов Общества не имеет права входить в библиотеку в одиночку, а если один сочтет, что другой проявил не должный интерес к этим книгам или находится под их влиянием, Общество может подвергнуть его пытке и казнить. Не думаю, что нечто подобное когда-нибудь случалось. Половина книг написаны на латыни, а кто умеет читать по латыни? Но я хотела навести порядок, так, как это понравилось бы моему папочке. Чтобы все было аккуратно и чисто. Мои сотоварищи вскоре устали от моей одержимости и предоставили меня самой себе. И посреди ночи я почувствовала, как что-то... или кто-то... вмешивается в мои мысли и выхватывает их у меня из головы, одну за другой, словно волосы. Конечно, сначала я подумала, что виноваты книги. Я решила, что записанные там слова обрели надо мной силу. Я попыталась было уйти, но знаешь, мне по-настоящему этого не хотелось. Я была дочерью своего папочки в течение пятидесяти лет, и мне это стало надоедать. Целестина тоже об этом знала...
— Целестина — это женщина за стеной?
— Да, это она.
— Но кто она, откуда там взялась?
— Я как раз подхожу к этому, — сказала Клара. — Дом Роксборо стоял на том же самом месте, где сейчас стоит Башня. Целестина была — да и до сих пор остается — пленницей Роксборо. Он замуровал ее, потому что не мог осмелиться убить ее. Она видела лицо Хапексамендиоса, Бога Богов. Она была безумна, но к ней прикоснулось божество, и даже Роксборо не осмелился поднять на нее руку.
— Откуда ты все это знаешь?
— Роксборо записал свою исповедь за несколько дней до смерти. Он знал, что женщина, которую он замуровал, переживет его на много столетий, и, как мне кажется, он также знал, что рано или поздно кто-то найдет ее. Так что эта исповедь была также предостережением тому бедненькому, несчастненькому мужчине, который наткнется на нее, чтобы он не вздумал ее трогать. Похорони ее снова, так он писал, я помню это прекрасно, — похорони ее снова в глубочайшей бездне, которую ты сможешь придумать...
— Где ты нашла эту исповедь?
— В стене. В ту ночь я была одна. Я думаю, Целестина привела меня к ней, выхватывая из моей головы одни мысли и помещая на их место другие. Но она действовала слишком энергично. Мой мозг не выдержал. Со мной случился удар. Нашли меня только через три дня.
— Это ужасно...
— Мои страдания — ничто в сравнении с ее. Роксборо или его шпионы отыскали эту женщину в Лондоне. Он знал, что она обладает огромной силой. Может быть, ему это было известно даже лучше, чем ей, потому что он пишет в своей исповеди, что она сама себя не знала. Но она видела такое, что не открывалось ни одному человеку. Ее похитили из Пятого Доминиона, перенесли через всю Имаджику и доставили к Хапексамендиосу.
— Зачем?
— Вот здесь начинается самое интересное. Когда он спросил ее, она ответила, что в Пятый Доминион она вернулась беременной.
— Она забеременела от Бога?
— Так она сказала Роксборо.
— Может быть, она просто выдумала это, чтобы он не причинил ей вреда.
— Не думаю, что у него были такие намерения. Собственно говоря, мне кажется, что он почти влюбился в нее. Он написал в своей исповеди, что чувствует себя, как его друг Годольфин. Меня сломил глаз женщины, — таковы были его слова.
"Странная фраза", — подумала Юдит, вспомнив вдруг о голубом глазе. О его взгляде, о его властности.
— Так вот, Годольфин умер, одержимый мыслями о какой-то своей любовнице, которую он любил и потерял. Он утверждал, что это она погубила его. Видишь, мужчины всегда как невинные овечки. Жертвы женских происков. Я уверена, что Роксборо убедил себя, что замуровывание Целестины — это акт любви. Способ навсегда удержать ее при себе.
— Что случилось с ребенком? — сказала Юдит.
— Может быть, она сама нам об этом скажет? — ответила Клара.
— Стало быть, мы должны ее освободить.
— Ты права.
— Ты не знаешь, как это сделать?
— Пока нет, — сказала Клара. — Пока ты не появилась, я уж совсем было впала в отчаяние. Но вдвоем мы найдем способ ее спасти.
Время шло, и Юдит забеспокоилась о том, как бы ее долгое отсутствие не обратило на себя слишком пристального внимания, так что план действии они набросали в самых общих чертах. Было очевидно, что следующим их шагом должно стать дальнейшее обследование Башни, на этот раз — по предложению Клары — под покровом ночи.
— Сегодня же, — сказала она.
— Нет, это слишком скоро. Дай мне день, чтобы я могла придумать повод для своего ночного отсутствия.
— А кто твой сторожевой пес? — осведомилась Клара.
— Просто мужчина.
— Ревнивый?
— Иногда.
— Ну что ж, Целестина уже долго ждет, пока ее освободят. Может подождать и еще двадцать четыре часа. Но прошу, не больше. Жить мне осталось не так много.
Юдит взяла Клару за руку. Это был их первый телесный контакт, не считая того момента, когда женщина прикоснулась ледяными пальцами к щеке Юдит.
— Ты не умрешь, — сказала она.
— Умру-умру. Это не так уж и трудно. Но перед смертью я хочу увидеть лицо Целестины.
— Мы увидим его, — сказала Юдит. — Пусть даже и не следующей ночью, но очень скоро.

3

Ей не верилось в то, что слова Клары о мужчинах можно отнести и к Оскару. Ни прямо, ни косвенно он не был причастен к убийству Богинь. Вот Дауд — совсем другое дело. Хотя он и выглядел цивилизованно — иногда даже чопорно, — она не могла забыть, с какой безмятежной небрежностью он избавился от тел пустынников, грея руки над погребальным костром, словно это не кости, а сухие ветки трещали в огне. И — вот невезение! — когда она вернулась, Дауд был уже дома, а Оскар — еще нет, так что ей надо было отвечать на его вопросы, если она не хотела возбудить его подозрения своим молчанием. Когда он спросил ее, что она делала весь день, она сказала ему, что долго гуляла по набережной. Тогда он спросил ее, было ли в метро много народа, хотя она ни словом не обмолвилась о том, что была в метро. Она ответила, что да. "В следующий раз вам надо взять такси", — сказал он. А еще лучше, позволить ему отвезти ее. "Я уверен, что мистер Годольфин предпочел бы, чтобы вы путешествовали со всеми удобствами", — сказал он. Она поблагодарила его за участие. "Планируете ли вы в ближайшее время новые путешествия?" — спросил он. Она уже заготовила историю для следующего вечера, но Дауду всегда удавалось выбить ее из равновесия, и она была уверена, что стоит ей сейчас сказать какую-нибудь ложь, она будет немедленно распознана. Так что она ответила, что не знает, и он оставил эту тему.
Оскар вернулся домой только после полуночи, скользнув рядом с ней под одеяло так осторожно, насколько позволяла ему его полнота. Она притворилась, что проснулась. Он пробормотал несколько слов извинения за то, что разбудил ее, а потом несколько слов любви. Имитируя сонный тон, она спросила, не будет ли он возражать, если она завтра вечером отправится в гости к своему другу Клему. Он сказал, что она может поступать так, как ей заблагорассудится, лишь бы только ее красивое тело принадлежало ему одному. Потом он поцеловал ее в плечо, в шею и уснул.

Предыдущая страница 18 Следующая страница


19 Клайв Баркер

Она договорилась встретиться с Кларой в восемь часов вечера у церкви, но вышла из дома за два часа до этой встречи, чтобы успеть зайти в свою старую квартиру. Она не знала, какое место во всех этих событиях занимал высеченный из камня голубой глаз, но прошлым вечером она решила, что он будет с ней во время их попытки освободить Целестину.
В квартире было холодно и неуютно, и она провела там всего лишь несколько минут, сначала достав глаз из платяного шкафа, а потом быстро пробежав почту (в основном, всякая ерунда), которая накопилась со времени ее последнего визита. Покончив с этим, она отправилась в Хайгейт, воспользовавшись советом Дауда и взяв такси. Оно доставило ее к церкви на двадцать пять минут раньше назначенного срока, но Клара оказалась уже там.
— Ты поела, моя девочка? — осведомилась Клара. Юдит ответила, что поела.
— Хорошо, — сказала Клара. — Этой ночью нам потребуются все наши силы.
— Прежде чем мы приступим, — сказала Юдит, — я хочу показать вам кое-что. Не знаю, какой нам может быть толк от этого, но мне кажется, вы должны это увидеть. — Она достала из сумочки завернутый в ткань глаз. — Помните, как вы говорили о том, что Целестина выхватывала у вас мысли из головы?
— Конечно.
— Так вот, эта вещь сделала со мной то же самое.
Слегка дрожащими пальцами она стала разворачивать глаз. Прошло более трех месяцев с тех пор, как она спрятала его с таким суеверным тщанием, но память о его действии нисколько не потускнела, и она отчасти ожидала, что он как-нибудь проявит свою силу. Однако он просто лежал среди складок ткани и выглядел столь непритязательно, что она чуть ли не застеснялась того, что превратила его извлечение в такой помпезный спектакль. Но Клара впилась в него взглядом, и улыбка появилась у нее на губах.
— Где ты взяла это? — спросила она.
— Я предпочла бы об этом не говорить.
— Сейчас не время для секретов, — отрезала Клара. — Как он попал к тебе?
— Его подарили моему мужу. Моему бывшему мужу.
— Кто подарил?
— Его брат.
— А кто его брат?
Она сделала глубокий вдох, до последнего мгновения не уверенная в том, что она выдохнет — правду или ложь.
— Его зовут Оскар Годольфин, — сказала она.
Услышав этот ответ, Клара отпрянула от Юдит, словно это имя было синонимом чумы.
— Ты знаешь Оскара Годольфина? — ужаснулась она.
— Да.
— Он и есть сторожевой пес?
— Да.
— Заверни это, — сказала она, глядя на камень уже с опаской. — Заверни и убери. — Она повернулась к Юдит спиной, запустив в волосы свои скрюченные пальцы. — Ты и Годольфин, — сказала она, отчасти обращаясь к самой себе. — Что это значит?
— Ничего это не значит, — сказала Юдит. — То, что я чувствую по отношению к нему, и то, что мы делаем сейчас, — никак между собой не связано.
— Не будь такой наивной, — сказала Клара, оглядываясь на Юдит. Годольфин — член Общества и к тому же мужчина. Ты и Целестина — женщины и его пленницы...
— Я не его пленница, — сказала Юдит, разъяренная снисходительным отношением Клары. — Я делаю то, что я хочу и когда хочу.
— До тех пор, пока ты забываешь историю, — сказала Клара. — А после ты увидишь, до какой степени он считает тебя своей собственностью. — Она снова приблизилась к Юдит, понизив голос до болезненного шепота. — Пойми одно, сказала она. — Ты не можешь спасти Целестину и сохранить свои отношения с ним. Ты будешь подкапываться под фундамент — в буквальном смысле, под фундамент — его рода и его веры, а когда он обнаружит это — а он обнаружит это, когда Tabula Rasa начнет рассыпаться в прах, — то, что было между вами, не остановит его. Мы не другой пол, Юдит, мы — другой вид. То, что происходит в наших телах и в наших головах, даже отдаленно не похоже на то, что происходит у них. У нас разный Ад. У нас разный Рай. Мы — враги, а когда идет война, нельзя воевать сразу на две стороны.
— Это не война, — сказала Юдит. — Если б это было войной, мною владела бы злость, а я никогда еще не чувствовала себя такой спокойной.
— Посмотрим, какой ты будешь спокойной, когда увидишь истинное положение вещей.
Юдит сделала еще один глубокий вдох.
— Может быть, мы перестанем спорить и начнем заниматься тем, ради чего мы пришли сюда? — сказала она. Клара метнула в нее злобный взгляд. — Мне кажется, "упрямая сука" — это как раз та фраза, на которую ты нарываешься, — заметила Юдит.
— Никогда не доверяла тихоням, — сказала Клара, не сумев сдержать восхищения.
— Буду об этом помнить.

Башня была погружена в темноту. Деревья почти не пропускали свет фонарей, так что площадка перед входом была в тени, а на дорожке вдоль торца здания вообще ничего не было видно. Однако Клара, судя по всему, не раз бывала здесь ночью, так как она уверенно шла вперед, предоставляя Юдит брести за ней, сражаясь с ежевикой и крапивой, которые так невинно выглядели при свете солнца. К тому времени, когда она оказалась у задней стены Башни, Глаза ее чуть-чуть, привыкли к мраку, и она увидела, что Клара стоит в двадцати ярдах от здания, уставившись в землю.
— Что ты там делаешь? — спросила Юдит. — Мы же знаем, что внутрь есть только один вход.
— За решетками и запорами, — сказала Клара. — Я думаю, под слоем торфа должен быть какой-нибудь ход в подвал пусть даже вентиляционная труба. Первым делом мы должны определить, где находится камера Целестины.
— Как мы сделаем это?
— С помощью глаза, который отправил тебя в путешествие, — сказала Клара. — Давай, доставай его.
— Я думала, что он слишком осквернен, чтобы ты могла прикоснуться к нему.
— Да нет, отчего же?
— Ну, ты так на него смотрела...
— Воровство, моя девочка, — вот что оттолкнуло меня. Частица женской истории в руках у алчных мужчин.
— Я уверена, что Оскар не знал, что это такое, — сказала она. Но даже защищая его, она не могла избавиться от мысли, что, возможно, это не совсем правда.
— Это камень из великого храма...
— Оскар уж точно не обворовывает храмы, — сказала Юдит, доставая объект спора из своего кармана.
— А я и не говорила этого, — ответила Клара. — Храмы были разрушены задолго до того, как род Годольфинов был основан. Ну что, ты там даешь или нет?
Юдит развернула глаз, неожиданно обнаружив в себе желание не отдавать его в чужие руки. Вид его уже нельзя было счесть непритязательным. Он излучал нежное свечение, голубое и ровное, которое отбрасывало слабый отблеск на их лица.
Их взгляды встретились. Глаз мерцал между ними, словно взгляд третьего заговорщика — женщины, которая была умнее их вместе взятых и чье присутствие — несмотря на глухой шум машин и гудение самолетов в небе за облаками придавало моменту торжественность и величие. Юдит поймала себя на мысли о том, сколько женщин в течение многих веков собирались вокруг такого света, чтобы молиться, или приносить жертвы, или спрятаться от убийцы. Без сомнения, их было бессчетное множество, мертвых и забытых, но в этот краткий промежуток времени они были отняты у прошлого, извлечены из безвестности, не названы, но по крайней мере признаны этими новыми служительницами. Она перевела взгляд с лица Клары на глаз. Неколебимый мир вокруг нее внезапно показался фальшивым: в лучшем случае, он был игрой видимостей, а в худшем — ловушкой, в которой боролся дух, самой своей борьбой укрепляя ложь. Она не должна больше подчиняться ею законам. Она может унестись мыслью за его пределы. Она вновь подняла взгляд, чтобы убедиться, что Клара также готова к этому, но ее подруга смотрела в сторону, в направлении угла Башни.
— В чем дело? — спросила Юдит, пытаясь понять, куда устремлен взгляд Клары.
Наконец она увидела, как кто-то приближается к ним из темноты. Она узнала эту беззаботную походку с первого взгляда.
— Дауд.
— Ты знаешь его? — спросила Клара.
— Немного, — сказал Дауд. Тон его отличался той же беззаботностью, что и походка. — Но есть так много такого, чего она не знает...
Клара отняла руки от Юдит, разрушив их триединый союз.
— Не приближайся, — сказала она.
Как ни странно, Дауд повиновался и замер на месте в нескольких ярдах от женщин. Глаз светился достаточно ярко, чтобы Юдит могла различить его лицо. Что-то мелкое ползло вокруг его губ, словно он только что съел пригоршню муравьев, и нескольким из них удалось сбежать у него изо рта.
— Мне так хотелось бы убить вас обеих, — сказал он. Пока он говорил, еще несколько жучков выскользнули у него изо рта и побежали по щекам и подбородку. — Но твой час еще придет, Юдит. Очень скоро. А пока настала очередь Клары... ведь это Клара, не так ли?
— Отправляйся к дьяволу, Дауд, — сказала Юдит.
— Отойди от старухи, — сказал Дауд.
В ответ на это Юдит взяла Клару за руку.
— Ты никому не причинишь вреда, говнюк, — сказала она.
Она почувствовала, как в ней поднимается ярость, которой ей не приходилось испытывать уже много месяцев. Ее рука ощущала тяжесть глаза, и она готова была размозжить им голову ублюдку, если он сделает хотя бы шаг по направлению к ним.
— Ты что, не поняла меня, шлюха? — сказал он, двинувшись к ней. — Я же сказал тебе: отойди в сторону!
В ярости она пошла ему навстречу, подняв вверх руку с камнем, но стоило ей отпустить Клару, как он ринулся мимо нее к своей жертве. Поняв, что попалась на его удочку, она стремительно развернулась, намереваясь вновь схватить Клару за руку. Но он опередил ее. Она услышала крик ужаса и увидела, как Клара отшатнулась от нападающего. Жучки уже были у нее на лице и впивались в ее глаза. Юдит рванулась, чтобы поддержать ее, прежде чем она упадет, но на этот раз Дауд двинулся к ней, а не от нее, и одним ударом вышиб камень из ее руки. Она не стала поднимать его и бросилась к Кларе на помощь. Стоны женщины были ужасны, как и судороги, которые сотрясали ее тело.
— Что ты сделал с ней? — завопила она Дауду.
— Ей настал конец, моя дорогая, конец. Оставь ее в покое. Ей уже ничем не поможешь.
Тело Клары было легким, но когда ноги ее подкосились она увлекла Юдит за собой. Теперь ее стоны превратились в завывания. Она вцепилась руками в лицо, словно желая выцарапать себе глаза, поскольку именно там жучки вершили свою смертоносную работу. В отчаянии Юдит попыталась нашарить тварей в темноте, но то ли они были слишком быстры для ее пальцев, то ли они уже забрались туда, где пальцы не могли их достать. Все, что она могла сделать, — это обратиться к Дауду с мольбой о пощаде.
— Останови их, — сказала она Дауду. — Я сделаю все, что ты хочешь, но умоляю тебя, сделай так, чтобы они остановились.
— Прожорливые пидарасы, правда? — сказал он.
Он склонился над глазом, и голубой свет упал на его лицо, на котором застыло выражение холодной жестокости. Она увидела, как он снял с лица нескольких жучков и сбросил их на землю.
— Мне очень жаль, дорогая, но, боюсь, у них нет ушей, так что мне затруднительно приказать им вернуться обратно, — сказал он. — Они умеют только одно — уничтожать. И они уничтожат любого, кроме своего создателя. Которым, в данном случае, являюсь я. Так что на твоем месте я бы оставил ее в покое и отошел подальше. Видишь ли, к моему большому сожалению, они не обладают избирательным действием.
Она вновь обратила свое внимание на женщину, которая лежала у нее на руках. Клара уже не пыталась выцарапать мелких тварей из глаз, а дрожь, сотрясавшая ее тело, стала быстро утихать.
— Поговори со мной... — попросила Юдит. Она протянула руку к лицу Клары, ощущая некоторый стыд от того, какой осторожной сделало ее предостережение Дауда.
Клара не ответила ей, если, конечно, не считать словами ее затихающие стоны. Юдит стала вслушиваться в них, не оставляя надежды на то, что в них обнаружится какой-нибудь исчезающий смысл. Но ее надежда не оправдалась. Она почувствовала, как единственная судорога прошла по позвоночнику Клары, словно что-то оборвалось в ее голове, а потом тело ее замерло и больше не шевелилось. С того момента, как они впервые заметили появление Дауда, прошло, по всей видимости, не более полутора минут. За этот краткий срок те надежды, зарождение которых она ощутила, были превращены в пыль. "Интересно, — подумала Юдит, — донеслись ли до Целестины звуки разыгравшейся здесь трагедии? Добавило ли это новые страдания к тем, что она уже испытала?"
— Все, крошка моя, она мертва, — сказал Дауд. Юдит ослабила руки, и тело Клары соскользнуло на траву.
— Нам пора идти, — продолжил он, и тон его был таким вкрадчивым, словно за спиной у них оставался приятно проведенный пикник, а не холодеющий труп. — Не беспокойся о своей Кларе. Я вернусь сюда позже и прихвачу то, что от нее осталось.
Она услышала у себя за спиной звук его шагов и поскорее встала, опасаясь, что он прикоснется к ней. В облаках гудел новый самолет. Она бросила взгляд на глаз, но и он оказался разрушенным.
— Убийца, — сказала она.

Глава 28

1

Миляга забыл свой короткий диалог с Апингом по поводу их общего пристрастия к живописи, но Апинг не забыл. На следующее утро после свадебной церемонии в камере отца Афанасия сержант зашел за Милягой и провел его в расположенную на другом конце здания комнату, которую он превратил в свою мастерскую. В ней было много окон, так что освещение было настолько хорошим, насколько это вообще было возможно в этом регионе. Кроме того, за месяцы своей службы здесь Апинг собрал завидную коллекцию необходимых принадлежностей. Однако плоды его труда принадлежали кисти самого бездарного дилетанта. Они были задуманы без малейшего признака композиционного чутья и нарисованы без чувства цвета. Единственный их интерес заключался в одержимой приверженности к одной и той же теме. Апинг гордо сообщил Миляге, что нарисовал уже сто пятьдесят три картины. Сюжет их был один и тот же: его дитя по имени Хуззах, малейший намек на существование которого вызвал у портретиста такую тревогу. Теперь, в интимной обстановке этого пристанища вдохновения, он объяснил, почему. Дочь его была молода, сказал он, а мать ее уже умерла, и ему пришлось взять ее с собою, когда приказ из Яхмандхаса предписал ему отправиться в Колыбель.
— Я, конечно, мог бы оставить ее в Л'Имби, — сказал он Миляге. — Но кто знает, какая беда могла бы с ней приключиться, если бы я так поступил? Все-таки она еще дитя.
— Стало быть, она здесь, на острове?
— Да, она здесь. Но она ни за что не выйдет из своей комнаты в дневное время. Говорит, что боится заразиться сумасшествием. Я ее очень люблю. И, как вы можете видеть, — он указал на развешанные вокруг работы, — она очень красива.
Миляга был вынужден поверить на слово.
— Где она сейчас? — спросил он.
— Там же, где и всегда, — сказал Апинг. — В своей комнате. У нее очень странные сны.
— Я знаю, каково ей, — сказал Миляга.
— Вы знаете? — переспросил Апинг с таким жаром в голосе, который наводил на мысль о том, что той темой, ради обсуждения которой Миляга был приведен сюда, было все-таки не искусство. — Вам, значит, тоже снятся сны?
— Всем снятся.
— Моя жена постоянно говорила мне то же самое. — Он понизил голос. — У нее были пророческие сны. Она знала с точностью до часа, когда ей предстоит умереть. Но мне сны вообще не снятся. Так что я не могу разделить с Хуззах то, что она чувствует.
— Вы думаете, что я смогу?
— Это очень деликатное дело, — сказал Апинг. — Изорддеррекский закон запрещает любые пророчества.
— Я не знал об этом.
— В особенности, для женщин, — продолжал Апинг. — Поэтому-то я и держу ее подальше от посторонних глаз. Это правда, что она боится сумасшествия, но боится больше из-за того, что происходит внутри нее, а не вокруг.
— Так почему же вы ее скрываете?
— Я опасаюсь, что если она станет общаться с кем-нибудь, кроме меня, она скажет что-нибудь неуместное, и Н'ашап поймет, что у нее тоже бывают видения, как и у ее матери.
— И это будет...
— Просто катастрофой! Моя карьера рухнет. Не надо мне было привозить ее с собой сюда. — Он посмотрел на Милягу. — Я вам рассказываю все это только потому, что мы оба художники, а художники должны доверять друг другу, как братья, верно?
— Верно, — сказал Миляга. Большие руки Апинга сотрясала дрожь. Он был на грани обморока. — Вы хотите, чтобы я поговорил с вашей дочерью? — спросил он.
— Более того...
— Говорите.
— Я хочу, чтобы вы взяли ее с собой, когда вы с мистифом уедете отсюда. Возьмите ее в Изорддеррекс.
— А почему вы думаете, что мы собираемся отправиться туда или вообще куда бы то ни было, если уж на то пошло?
— У меня есть свои осведомители, есть они и у Н'ашапа. Ваши планы известны гораздо лучше, чем вам того хотелось бы. Возьмите ее с собой, мистер Захария. Родители ее матери до сих пор живы. Они присмотрят за ней.
— Это большая ответственность — взять с собой ребенка в такое долгое путешествие.
Апинг поджал губы.
— Я, разумеется, смог бы облегчить ваш отъезд с острова, если бы вы взяли ее с собой.
— Ну а если она не захочет? — сказал Миляга.
— Вы должны уговорить ее, — сказал он просто, словно знал, что у Миляги большой опыт по уговариванию маленьких девочек.

Природа сыграла над Хуззах Апинг три жестокие шутка. Во-первых, она подарила ей силы, наличие которых строго каралось режимом Автарха1; во-вторых, она подарила ей отца который, несмотря на свои сентиментальные излияния, больше заботился о своей военной карьере, чем о ней; и в-третьих, она подарила ей лицо, которое только ее отец мог принять за красивое. Она была тоненьким обеспокоенным созданием лет девяти-десяти; ее черные волосы были комично подстрижены; ее крошечный рот был плотно сжат. Когда после долгих улещиваний эти губы соблаговолили заговорить, голос ее оказался изнуренным и скорбным. И только тогда, когда Апинг сказал ей, что это тот самый человек, который упал в море и чуть не умер, в ней пробудился какой-то интерес.
— Ты чуть не утонул в Колыбели? — спросила она.
— Да, — ответил Миляга, подходя к постели, на которой она сидела, обняв руками колени.
— А ты видел Колыбельную Леди? — спросила девочка.
— Кого видел? — Апинг стал делать ей знаки, чтобы она замолчала, но Миляга махнул ему рукой, чтобы он перестал. — Кого видел? — спросил он снова.
— Она живет в море, — сказала Хуззах. — Мне она часто снится, а иногда я слышу ее голос, но я ее еще ни разу не видела. Я хотела бы увидеть ее.
— А у нее есть имя? — спросил Миляга.
— Тишалулле, — ответила Хуззах, произнеся эту причудливую последовательность слогов без малейшего колебания. — Это звук, который издали волны, когда она родилась, объяснила она. — Тишалулле.
— Прекрасное имя.
— Мне тоже так кажется, — сказала девочка с серьезным видом. — Лучше, чем Хуззах.
— Хуззах тоже хорошее имя, — ответил Миляга. — Там, откуда я родом, Хуззах — это звук, который люди издают, когда они счастливы.
Она посмотрела на него таким взглядом, словно любые представления о счастье были ей абсолютно чужды, во что Миляга легко мог поверить. Теперь, видя Апинга в обществе дочери, он лучше понял его отношение к ней. Он боялся девочки. Разумеется, ее противозаконные силы пугали его из-за того, что могли повредить его карьере, но за этим скрывался и страх перед энергией, над которой он был не властен. Возможно, он постоянно рисовал хрупкое лицо Хуззах из-за какой-то изломанной привязанности к ней, но был в этом и момент экзорцизма. Но и самому ребенку ее дар оказал недобрую услугу. Ее сны приговорили ее к этой камере наполнили смутной тоской. Она была скорее жертвой скрывающихся в ней сил, чем их повелителем.
Миляга приложил все свои усилия, чтобы вытянуть из нее еще какие-нибудь сведения о Тишалулле, но то ли ей было известно очень мало, то ли она была не готова посвятить его в новые таинства в присутствии отца. Миляга подозревал второе Когда он уходил, она спросила его тихо, придет ли он к ней еще раз, и он сказал, что придет.

Он обнаружил Пая в их камере, у дверей которой был выставлен охранник. Мистиф выглядел унылым.
— Месть Н'ашапа, — сказал он, кивнув на охранника. — Мне кажется, мы здесь слишком засиделись.
Миляга изложил свой разговор с Апингом и рассказал о встрече с Хуззах.
— Так значит, закон запрещает пророчества? О таких законодательных инициативах мне слышать раньше не приходилось.
— То, как она говорила о Колыбельной Леди...
— Своей предполагаемой матери...
— Почему ты так думаешь?
— Она испугана, и ей нужна мать. Кто упрекнет в этом? А кто же тогда Колыбельная Леди, как не ее мать?
— Эта мысль мне не приходила в голову, — сказал Миляга. — Мне показалось, за ее словами должна скрываться какая-то реальность.
— Сомневаюсь в этом.
— Мы берем ее с собой или нет?
— Конечно, тебе решать, но я заявляю свое решительное нет.
— Апинг сказал, что поможет нам, если мы возьмем ее с собой.
— Какой нам толк от его помощи, если на шею нам сядет ребенок? Вспомни, мы ведь должны уйти отсюда не одни. Мы должны взять с собой Скопика, а он, как и мы, заперт в своей камере. Н'ашап резко ужесточил режим.
— Он, должно быть, сохнет по тебе.
Пай скорчил кислую рожу. — Я уверен, что описания наших физиономий уже на пути в его штаб. А когда он получит их, он будет очень счастлив, что у него в камере сидят на запоре два головореза. Когда он узнает, кто мы на самом деле, нам уже отсюда не выбраться.
— Значит, нам надо смыться отсюда до того, как он узнает. а просто благодарю Бога за то, что телефон как-то не прижился в этом Доминионе.
— Может быть, Автарх запретил его? Чем меньше люди говорят друг с другом, тем меньше у них возможностей для заговоров. Знаешь что, мне, пожалуй, стоит попробовать получить доступ к Н'ашапу. Я уверен, что смогу убедить его предоставить нам кое-какие поблажки, лишь бы только мне удалось поговорить с ним несколько минут.
— Его не интересуют разговоры, Пай, — сказал Миляга. — Он предпочитает использовать твой рот для других целей.
— Стало быть, ты собрался драться с людьми Н'ашапа? — сказал Пай. — Вырваться отсюда с помощью пневмы?
Миляга задумался над такой возможностью.
— Не думаю, что это лучшее решение, — сказал он наконец. — Пока я еще слишком слаб. Может быть, через пару дней мы и смогли бы одолеть их, но не сейчас.
— Таким временем мы не располагаем.
— Я понимаю.
— Даже если б оно у нас и было, все равно лучше избегать открытого конфликта. Конечно, люди Н'ашапа в спячке, но их здесь довольно много.
— Пожалуй, тебе все-таки стоит повидаться с ним и попробовать немного его задобрить. А я поговорю с Апингом и похвалю его картины.
— У него талант?
— Давай сформулируем это так: как художник он является прекрасным отцом. Но он доверяет мне, так как мы с ним братья-художники и все такое прочее.
Мистиф поднялся и позвал стражника, попросив о частной аудиенции с капитаном Н'ашапом. Парень пробормотал что-то непристойное и покинул свой пост, предварительно постучав по засовам прикладом винтовки, чтобы увериться, что с ними все в порядке. Миляга подошел к окну и выглянул наружу. В облаках намечался просвет; скоро могло выглянуть солнце. Пай присоединился к нему, обняв его за шею.
— О чем ты думаешь?
— Помнишь мать Эфрита, в Беатриксе?
— Конечно.
— Она говорила мне, что ей снилось, как я прихожу к ней и сажусь за ее стол. Правда, она была не уверена, мужчина я или женщина.
— Ты, конечно, страшно обиделся.
— Раньше, может, и обиделся бы, — сказал Миляга. — Но когда она говорила, это уже не имело для меня такого значения. После нескольких недель в твоем обществе мне уже было абсолютно наплевать, какого я пола. Видишь, как ты развратил меня?
— Всегда к твоим услугам. Ты еще что-нибудь хотел сказать по этому поводу, или это все?
— Нет, это не все. Я помню, как она говорила о Богинях О том, как они спрятались...
— И ты думаешь, что Хуззах нашла одну из них?
— Мы видели их служительниц в горах, так ведь? Почему же нам не встретиться с Божеством? Может быть, Хуззах и мечтала о матери...
— ... но вместо нее она нашла Богиню.
— Да. Тишалулле здесь, в Колыбели, ждет своего часа чтобы подняться.
— Тебе нравится эта мысль, не так ли?
— О спрятавшихся Богинях? Да, пожалуй. Может быть, во мне просто говорит Дон Жуан. А может быть, я — как Хуззах, жду кого-то, но кого, не могу вспомнить, кто-то придет и заберет меня отсюда...
— Я уже здесь, — сказал Пай, целуя Милягу в затылок. — Я могу стать любым лицом, которое ты захочешь увидеть.
— Даже лицом Богини?
Звук отодвигаемых засовов прервал их разговор. Охранник возвратился с известием, что капитан Н'ашап согласился принять мистифа.
— Увидишь Апинга, — сказал Миляга Паю на прощанье, — скажи ему, что я мечтаю увидеться с ним и поговорить о живописи.
— Хорошо.
Они расстались, и Миляга вернулся к окну. Облака вновь сгустились, и Колыбель неподвижно лежала, укрывшись их одеялом от солнечного света. Миляга вновь произнес имя, которое открыла ему Хуззах, звук которого был похож на шум разбивающейся о берег волны.
— Тишалулле.
Море осталось неподвижным. Богини не откликались на призыв. По крайней мере, на его призыв.

В тот момент, когда он прикидывал, сколько Пай уже отсутствует (и решил, что уже час или даже больше), в дверях камеры появился Апинг и отослал охранника.
— С каких это пор вы здесь под запором? — спросил он Милягу.
— С сегодняшнего утра.
— Но почему? Я так понял со слов капитана, что вы здесь, некоторым образом, гости?
— Мы и были гостями.
Лицо Апинга беспокойно дернулось.
— Если вы здесь пленники, — сказал он натянутым тоном, — то это в корне меняет дело.
— Вы хотите сказать, что мы не сможем больше разговаривать о живописи?
— Я хочу сказать, что вы не сможете уехать отсюда.
— А как же ваша дочь?
— Уже нет смысла это обсуждать.
— Вы оставите ее чахнуть здесь, ведь так? Вы позволите ей умереть?
— Она не умрет.
— А я думаю, что умрет.
Апинг наступил на горло собственной песне.
— Закон есть закон, — сказал он.
— Я понимаю, — вкрадчиво ответил Миляга. — Наверное, даже художники должны склонять голову перед этим господином.
— Я вижу вашу игру насквозь, — сказал Апинг. — Не думайте, что я так глуп.
— Она ребенок, Апинг.
— Да, я знаю. Но я буду стараться ухаживать за ней как можно лучше.
— Почему бы вам не спросить у нее, видит ли она в будущем свою собственную смерть?
— О, Господи Иисусе, — сказал Апинг абсолютно убитым тоном. — И почему это должно было случиться именно со мной?
— Ничего с вами не случится. Вы можете спасти ее.
— Это не так-то просто, — сказал Апинг, метнув в Милягу затравленный взгляд. — У меня есть мой долг. — Он достал платок из кармана брюк и так тщательно вытер им свой рот, будто он был запачкан следами его вины, и он опасался, что это выдаст его. — Я должен подумать, — сказал он, ретируясь в коридор. — Раньше все казалось таким простым. А теперь... я должен подумать.
Когда дверь открылась, Миляга увидел, что охранник уже вновь занял свой пост, и ему пришлось распрощаться с сержантом, так и не затронув тему Скопика.
Новое разочарование ожидало его, когда вернулся Пай. Н'ашап продержал мистифа в приемной в течение двух часов, в конце концов решив так и не дать ему обещанной аудиенции.
— Пусть я не видел, но я слышал его, — сказал Пай. — Похоже, он был мертвецки пьян.
— Значит, нам обоим не повезло. Не думаю, что Апинг сможет нам как-нибудь помочь. Если ему придется выбирать между дочерью и долгом, он выберет долг.
— Значит, мы застряли.
— До тех пор, пока не придумаем что-нибудь новенькое.
— Проклятье.

2

Предыдущая страница 19 Следующая страница


Пятый доминион 20

Солнце так и не показалось, и наступила ночь. Единственным звуком во всем здании были шаги охранников по коридору, которые разносили еду по камерам. Потом они захлопывали двери и запирали их до утра. Ни один голос не запротестовал против того, что вечерние удовольствия — игры в Лошадиную Косточку, декларирование сцен из Квексоса и "Нумбубо" Малбейкера (эти произведения многим здесь известны были наизусть) — оказались отмененными. Все вокруг затаили дыхание, словно каждый человек, укрывшись в своей камере, решил отказать себе во всех удовольствиях (даже в удовольствии молиться вслух), лишь бы не обращать лишний раз на себя внимание.
— Должно быть, Н'ашап опасен, когда пьян, — заметил Пай, чтобы как-то оправдать свое затаенное молчание.
— Может быть, ему нравится зрелище полночных казней.
— Готов держать пари на то, кто первым стоит в списке претендентов.
— Жаль, что я так слаб. Если они придут за нами, мы будем драться, верно?
— Конечно, — сказал Пай. — Но пока они не появились, почему бы тебе немного не поспать?
— Ты, наверное, шутишь?
— Во всяком случае, ты хоть перестанешь болтать о...
— Меня раньше никогда никто не запирал. У меня от этого начинается клаустрофобия.
— Одна пневма — и путь открыт, — напомнил Пай.
— Может быть, так нам и надо поступить.
— Когда нас вынудят к этому. Но этого пока не случилось. Ложись ты, ради Христа.
Миляга неохотно лег, и, несмотря на то, что рядом с ним улеглось его беспокойство и принялось нашептывать ему в ухо, его тело было больше заинтересовано в отдыхе, чем в этих речах, и он вскоре уснул. Разбудил его Пай.
— У тебя посетитель, — пробормотал мистиф.
Электричество в камерах на ночь отрубали, и только по запаху масляной краски он смог определить, кто стоит у двери.
— Захария, мне нужна ваша помощь.
— В чем дело?
— Хуззах... По-моему, она сошла с ума. Вы должны прийти к ней. — Его тихий голос дрожал. Дрожала и его рука, которую он положил Миляге на плечо. — Мне кажется, она умирает, — сказал он.
— Я пойду только вместе с Паем.
— Нет, я не могу взять на себя этот риск.
— А я не могу взять на себя риск оставить своего друга здесь, — сказал Миляга.
— Но все может раскрыться. Если во время обхода охранник увидит, что в камере никого нет...
— Он прав, — сказал Пай. — Иди, помоги девочке.
— Ты думаешь, это разумно?
— Сострадание — это всегда разумно.
— Хорошо. Но не ложись спать. Мы еще не произнесли наших вечерних молитв. А для этого нам потребуется и мое, и твое дыхание.
— Понимаю.
Миляга выскользнул в коридор вслед за Апингом, который запер дверь камеры, дергаясь при каждом щелчке ключа в замочной скважине. Нервничал и Миляга. Мысль о том, что он оставил Пая одного в камере, причиняла ему боль. Но, видимо, другого выбора не было.
— Нам может понадобиться помощь доктора, — шепнул Миляга, пока они крались по погруженным в сумрак коридорам. — Я предлагаю взять с собой Скопика.
— Он доктор?
— Без сомнения.
— Она требует именно вас, — сказал Апинг. — Уж не знаю, почему. Она проснулась вся в слезах и стала умолять меня привести вас. Она такая холодная.
Благодаря Апингу, который прекрасно знал, как часто проходят патрули по этажам и коридорам, они добрались до комнаты Хуззах, не столкнувшись ни с одним охранником.
Миляга ожидал увидеть девочку на кровати, но оказалось, что она скорчилась на полу, прижимаясь ухом и рукой к одной из стен. Единственный фитиль горел в чашке в центре камеры. Хотя она и бросила на них взгляд, когда они вошли, она не оторвалась от стены, и Миляга подошел и встал на колени рядом с ней. Ее тело бил озноб, хотя челка ее прилипла ко лбу от пота.
— Что ты там слышишь? — спросил ее Миляга.
— Она уже больше не в моих снах, мистер Захария, — сказала она, тщательно произнося его имя, словно думая, что если она правильно назовет окружающие ее силы, ей удастся приобрести над ними хоть какой-то контроль.
— Где же она? — спросил Миляга.
— Она снаружи. Я слышу ее. Прислушайтесь сами.
Он прислонился ухом к стене. Из камня действительно доносилось какое-то бормотание, хотя, по его предположению это был скорее электрогенератор сумасшедшего дома или его система отопления, а не Колыбельная Леди.
— Вы слышите?
— Да, я слышу.
— Она хочет войти, — сказала Хуззах. — Она хотела войти через мои сны, но ей это не удалось, и теперь она хочет войти через стену.
— Может быть... тогда нам лучше отойти, — сказал Миляга, притрагиваясь к плечу девочки. Она была холодна, как лед. — Пошли, позволь мне уложить тебя в постель. Ты замерзла.
— Я была в Море, — сказала она, позволяя Миляге обнять себя и поставить на ноги.
Он оглянулся на Апинга и одними губами произнес имя Скопика. Видя тяжелое состояние своей дочери, сержант отправился за дверь послушнее самой преданной собаки, оставив Хуззах в объятиях Миляги. Миляга уложил ее на кровать и укрыл одеялом.
— Колыбельная Леди знает, что ты здесь, — сказала Хуззах.
— Знает?
— Она сказала мне, что почти утопила тебя, но ты не позволил ей.
— Почему она хотела это сделать?
— Не знаю. Тебе надо будет у нее спросить, когда она придет.
— Ты не боишься ее?
— Нет, конечно. А ты?
— Видишь ли, она хотела меня утопить...
— Она не станет больше этого делать, если ты останешься со мной. Она любит меня, и, если она узнает, что я хорошо к тебе отношусь, она ничего тебе не сделает.
— Приятно слышать, — сказал Миляга. — А что она скажет, если мы сегодня уйдем отсюда?
— Мы не сможем.
— Почему?
— Я не хочу выходить из своей комнаты, — сказала она. — Мне не нравится это место.
— Все спят, — сказал он. — Мы просто уйдем на цыпочках — ты, я и мои друзья. Ведь это будет не так плохо, правда? — Судя по выражению ее липа, она не была в этом уверена. — По-моему, твой папа хочет, чтобы мы отправились в Изорддеррекс. Ты была там когда-нибудь?
— Когда я была очень маленькой.
— Ну вот, теперь ты побываешь там снова.
Хуззах покачала головой.
— Колыбельная Леди не позволит нам, — сказала она.
— Может быть, и позволит, если узнает, что ты этого хочешь. Давай встанем и посмотрим?
Хуззах бросила взгляд на стену, словно ожидая, что она вот-вот треснет, и оттуда появится Тишалулле. Когда этого не произошло, она сказала:
— Изорддеррекс — это очень далеко, ведь правда?
— Да, нам предстоит долгое путешествие.
— Я читала об этом в книгах.
— Почему бы тебе не одеться потеплее? — сказал Миляга.
Избавившись от сомнений благодаря молчаливому одобрению Богини, Хуззах встала и пошла выбирать одежду из своего скудного гардероба, который висел на крючках на противоположной стене. Миляга воспользовался паузой, чтобы проглядеть небольшую стопку брошенных на кровать книжек. Среди них ему попалось несколько детских, возможно, оставшихся от лучших времен; был там и увесистый том энциклопедии, написанной кем-то по фамилии Мэйбеллоум. Возможно, при других обстоятельствах он и мог оказаться интересным чтением, но шрифт был слишком убористым для беглого просматривания, а сам том — слишком тяжелым, для того чтобы унести его с собой. Также ему попался в руки томик стихов, показавшихся ему рифмованной чепухой, и нечто вроде романа, заложенного обрывком бумаги. Пока она стояла к нему спиной, он прихватил эти две книги не только для нее, но и для себя, — а потом подошел к двери, надеясь, что Скопик и Апинг уже показались в коридоре, но их не было. Хуззах тем временем уже оделась.
— Я готова, — сказала она. — Может быть, пойдем? Папа догонит нас.
— Надеюсь, — сказал Миляга.
Безусловно, оставаться в камере — значило терять драгоценное время. Хуззах спросила, можно ли взять его за руку, на что он ответил безусловным согласием, и они двинулись вместе по коридорам, которые в темноте выглядели удивительно похожими. Продвижение их было несколько раз прервано звуками шагов, возвещающими о близости стражников, но Хуззах не меньше Миляги понимала, какая опасность им угрожает, и дважды спасала их от обнаружения.
Когда они пробирались по последнему лестничному пролету, который должен был вывести их на открытый воздух где-то недалеко раздался громкий шум. Они оба застыли, спрятавшись в тени, но не они были причиной поднявшегося переполоха. В коридорах эхом отдавался голос Н'ашапа сопровождаемый ужасным стуком. Первая мысль Миляги была о Пае, и, прежде чем здравый смысл успел предостеречь его, он уже покинул свое убежище и направился к источнику звука, оглянувшись лишь для того, чтобы жестом велеть Хуззах оставаться на месте, увидев, что она уже следует за ним по пятам. Он узнал открывшийся перед ним коридор. Распахнутая дверь в двадцати ярдах от того места, где он стоял, была дверью той самой камеры, в которой он оставил Пая. И именно оттуда раздавался голос Н'ашапа — нескончаемый поток оскорблений и обвинений, на который уже начали сбегаться охранники. Миляга сделал глубокий вдох, готовясь к насилию, которого теперь уж точно было не миновать.
— Стой здесь, — сказал он Хуззах, а потом бросился к открытой двери.
Три охранника, двое из которых были Этаками, приближались с противоположной стороны, но только один из них заметил Милягу. Он прокричал какой-то приказ, смысл которого не дошел до Миляги из-за Н'ашапской какофонии, но Миляга на всякий случай поднял руки, опасаясь, что охранник будет просто счастлив спустить курок без всякого повода, и перешел на шаг. До двери оставалось не более десяти шагов, но охранники опередили его. Состоялся короткий обмен репликами с Н'ашапом, во время которого Миляга успел в два раза сократить дистанцию между собой и дверью, но второй приказ — на этот раз явное требование остановиться, подкрепленное нацеленным в сердце оружием, — заставил его замереть на месте.
Немедленно после этого из двери камеры появился Н'ашап, одной рукой держа мистифа за его роскошные кудри, а второй приставляя меч — полоску блестящей стали — к его животу. Шрамы на огромной голове Н'ашапа были воспламенены алкоголем в его крови, а остальная кожа была смертельно бледной, чуть ли не восковой. Стоя на пороге, он покачивался туда-сюда, представляя тем большую опасность для Пая. Конечно, мистиф доказал в Нью-Йорке, что способен пережить травмы, уложившие бы любого человека в могилу, но клинок Н'ашапа был готов выпотрошить его, словно рыбу, а такое пережить будет трудновато. Крошечные глаза капитана сфокусировались, насколько это оказалось возможным, на лице Миляги.
— Твой мистиф неожиданно превратился в верную женушку, — сказал он, тяжело дыша. — С чего бы это? Сначала сам просит встречи со мной, а потом не позволяет мне к нему приблизиться. Может, ему нужно твое разрешение? Так дай его. — Он дотронулся кончиком лезвия до живота Пая. — Ну же. Скажи ему, чтобы он был со мной поласковее, а то ему не жить.
Миляга очень медленно стал опускать руки, словно взывая к Паю.
— Не думаю, что у нас есть выбор, — сказал он, переводя взгляд с бесстрастного лица мистифа на упершийся в него клинок, прикидывая, успеет ли пневма снести Н'ашапу голову, до того как тот пустит в ход свой клинок. Н'ашап, разумеется, не был единственным актером на этой сцене. Рядом с ним стояло уже три охранника. Все они были вооружены и уж конечно лучше владели собой.
— Придется тебе делать, что он хочет, — сказал Миляга и сделал глубокий вдох.
Н'ашап заметил это. Увидел он и то, как рука Миляги приблизилась ко рту. Даже пьяный, он почувствовал опасность и что-то проорал охранникам в коридоре у него за спиной, отступая в сторону с линии огня.
Лишенный одной цели, Миляга направил свое дыхание на другую. В тот самый момент, когда пальцы охранников напряглись на курках, пневма устремилась им навстречу, ударив первого с такой силой, что грудь его взорвалась. Сила удара швырнула тело на его товарищей. Один из них тут же упал, и оружие вылетело у него из рук. Второй был на мгновение ослеплен кровью и шрапнелью внутренностей, но быстро сумел восстановить равновесие и непременно снес бы Миляге голову, если бы его цель не пришла в движение, ринувшись в направлении трупа. Охранник дал один яростный залп, но прежде чем он успел выстрелить во второй раз, Миляга подхватил упавшее оружие и открыл ответный огонь. В жилах охранника текло достаточно этакской крови, чтобы стойко сносить летящие в него пули до тех пор, пока одна из них не попала ему в глаз. Он завизжал и рухнул на спину, уронив оружие и зажимая рану обеими руками.
Проигнорировав третьего охранника, который до сих поп стонал на полу, Миляга подошел к двери камеры. Внутри капитан Н'ашап стоял лицом к лицу с Пай-о-па. Мистиф держался рукой за клинок. Кровь текла из его рассеченной ладони, но капитан больше не пытался причинить ему вред. Он в замешательстве уставился Паю в лицо.
Миляга замер, зная, что любое вмешательство может вывести Н'ашапа из его озадаченного состояния. Кого бы он ни видел на лице Пая — может быть, шлюху, которая была похожа на его мать? еще одно эхо Тишалулле в этом месте утраченных мамочек? — зрелища этого было достаточно, чтобы удержать его от намерения отсечь Паю пальцы.
Слезы полились из глаз Н'ашапа. Мистиф не двигался. Взгляд его не отрывался ни на секунду от лица капитана. Похоже, он одерживал победу в битве между желанием Н'ашапа и его смертоубийственными намерениями. Его рука, сжимавшая меч, разжалась. Пальцы мистифа также отпустили меч, и он упал на пол. Звук меча, ударившегося о камень, оказался слишком громким, чтобы Н'ашап, пусть и в трансе, не обратил на него внимания. Он яростно замотал головой, и взгляд его немедленно метнулся с лица Пая на упавшее между ними оружие.
Мистиф действовал быстро; в два шага он достиг двери. Миляга сделал вдох, но в тот момент, когда рука его поднималась ко рту, он услышал вопль Хуззах. Он бросил взгляд в коридор и увидел, как девочка убегает от двух новых охранников (оба были Этаками), один из которых пытался схватить ее, а другой явно имел виды на Милягу. Пай дернул его за руку и потянул от двери в тот момент, когда Н'ашап, так до конца и не очухавшись, ринулся на них со своим мечом. Момент, когда Миляга мог его уничтожить с помощью пневмы, уже миновал. Все, что Миляга успел сделать, — это нашарить ручку и захлопнуть дверь камеры. Ключ был в замке, и он повернул его в тот самый миг, когда туша Н'ашапа сотрясла дверь с другой стороны.
Хуззах бежала по коридору, а ее преследователь перекрывал путь между вторым охранником и его целью. Швырнув оружие Паю, Миляга устремился, чтобы подхватить ее прежде, чем она окажется в руках Этака. Она бросилась к нему в объятия, опередив преследователя на шаг, и, увлекая ее за собой, Миляга упал в сторону, освобождая Паю линию огня. Этак осознал угрозу и взялся за свое собственное оружие. Миляга бросил взгляд на Пая.
— Убей эту суку! — завопил он, но мистиф уставился на оружие у себя в руках так, словно это был кусок дерьма.
— Пай! Ради Христа! Убей их!
Теперь мистиф поднял оружие, но, судя по всему, по-прежнему был не в состоянии опустить курок.
— Давай же! — вопил Миляга.
Мистиф, однако, замотал головой и стал бы причиной смерти всех троих, если бы два точных выстрела в затылок не уложили охранников на пол.
— Папа! — воскликнула Хуззах.
Это действительно оказался сержант. Вместе со Скопиком он появился из облака дыма. Но взгляд его был обращен не к дочери, которую он только что спас от верной смерти. Он был устремлен на двух солдат, которых ему пришлось ради этого убить. Судя по виду, он был крайне потрясен своим поступком. Даже когда Хуззах, всхлипывая от облегчения и страха, подбежала к нему, он едва обратил на нее внимание. Только когда Миляга встряхнул его и сказал, что они должны двигаться, пока у них есть такая возможность, он вышел из транса, обусловленного комплексом вины, и сказал:
— Это были мои люди.
— А это — ваша дочь, — ответил Миляга. — Вы сделали правильный выбор.
Н'ашап продолжал барабанить в дверь камеры и звать на помощь. Помощь должна была скоро подоспеть.
— Как быстрее всего выбраться отсюда? — спросил Миляга у Скопика.
— Я хочу сначала выпустить остальных, — ответил Скопик. — Отец Афанасий, Исаак, Скволинг...
— Нет времени, — сказал Миляга. — Объясни ему, Пай! Либо мы выберемся отсюда сейчас, либо никогда. Пай? Ты с нами?
— Да...
— Тогда просыпайся и в путь.
По-прежнему возмущаясь тем, что они оставляют всех остальных узников под запором, Скопик повел пятерку вверх по черной лестнице. Вскоре они вышли под ночное небо, но не на бруствер, а на голую скалу.
— Куда теперь? — спросил Миляга. Снизу уже доносился нестройный хор криков. Вне всяких сомнений, Н'ашап был уже освобожден и сейчас, наверное, приказывал объявить общую тревогу. — Мы должны выйти по кратчайшему пути на побережье.
— Вон там полуостров, — сказал Скопик, указывая Миляге на низкую полоску земли за Колыбелью, едва ли различимую во мраке ночи.
Этот мрак был их лучшим союзником. Если они будут двигаться достаточно быстро, он скроет их еще до того, как их преследователи смогут узнать, в каком направлении они удалились. К берегу острова спускалась утоптанная дорожка, а Миляга двинулся туда, отдавая себе отчет в том, что каждый из той четверки, которую он ведет за собой, ненадежен. Хуззах — еще ребенок, ее отец до сих пор изнемогает под бременем вины, Скопик косится назад, Пай никак не может оправиться от зрелища кровопролития. Последнее было довольно странно для существа, которого он впервые встретил в обличье убийцы, но это путешествие изменило их обоих.
Когда они подошли к берегу, Скопик сказал:
— Извините. Я не могу идти. Вы все идите вперед, а я вернусь и попробую освободить остальных.
Миляга не стал пытаться переубедить его. — Раз ты так решил, удачи тебе, — сказал он. — А нам надо идти.
— Конечно, конечно! Пай, извини, дружок, но я просто не смогу жить в мире с собой, если повернусь спиной к другим. Слишком мы долго страдали вместе. — Он взял мистифа за руку. — До того как ты произнесешь это, я буду жить. Я знаю свой долг, и я буду готов, когда настанет час.
— Я не сомневаюсь в тебе, — сказал мистиф, превращая рукопожатие в объятие.
— Это случится скоро, — сказал Скопик.
— Скорее, чем мне хотелось бы, — ответил Пай. Скопик полез обратно на вершину утеса, а Пай присоединился к Миляге, Хуззах и Апингу, которые были уже в десяти ярдах от берега.
Диалог Пая и Скопика, подразумевающий наличие какой-то известной им обоим тайны, не прошел незамеченным для Миляги. Он еще задаст мистифу свои вопросы. Но не сейчас. До полуострова им идти еще по крайней мере миль шесть, а за ними уже слышался шум погони. Появились первые подчиненные Н'ашапа, готовые к травле, и остров стали прочесывать лучи фонариков. Из стен сумасшедшего дома донеслись крики пленников, которые наконец-то дали волю своей ярости. Шум, как и мрак, мог запутать преследователей, но ненадолго.
Лучи обнаружили Скопика и опустились на берег, постепенно расширяя сферу поиска. Апинг взял Хуззах на руки, что позволило им двигаться немного быстрее, и Миляга как раз было подумал, что у них появился шанс уцелеть, когда один из фонариков нашарил их. Свет его был слабым на таком расстоянии, но его вполне хватило, чтобы их заметили. Немедленно был открыт огонь. Однако попасть в них было довольно трудно, и ни одна из пуль не пролетела близко.
— Теперь они нас поймают, — выдохнул Апинг. — Мы должны сдаться. — Он опустил дочку и бросил оружие, повернувшись, чтобы выплюнуть в лицо Миляге обвиняющие слова. — Как я мог послушать вас? Я был безумцем.
— Если мы будем продолжать так стоять, они пристрелят нас на месте, — ответил Миляга. — И Хуззах тоже. Вы хотите этого?
— Они не будут стрелять в нас, — сказал он, обняв одной рукой Хуззах и подняв другую руку навстречу лучу. — Не стреляйте! — завопил он. — Капитан? Капитан! Сэр! Мы сдаемся!
— Мудак! — сказал Миляга и вырвал у него Хуззах.
Она с готовностью упала в объятия Миляги, но Апинг не собирался ее так легко отпускать. Он обернулся, чтобы отнять ее, но в этот момент пуля щелкнула по льду у их ног. Он оставил Хуззах в покое и повернулся обратно, чтобы предпринять новую попытку обращения. Две пули оборвали его на полуслове одна попала в ногу, другая — в грудь. Хуззах испустила пронзительный крик и, вырвавшись из рук Миляги, упала на землю перед телом отца.
Секунды, которые они потеряли на попытку капитуляции и смерть Апинга, отделяли малейшую надежду на спасение от полного ее отсутствия. Любой из примерно двадцати преследователей мог теперь спокойно подстрелить их. Даже возглавляющий погоню Н'ашап, который до сих пор не слишком твердо держался на ногах, едва ли мог промахнуться с такого расстояния.
— Что теперь? — сказал Пай.
— Будем обороняться на этом самом месте, — ответил Миляга. — У нас нет другого выбора.
Однако место, на котором они собрались обороняться, становилось таким же неустойчивым, как походка Н'ашапа. Хотя солнца этого Доминиона находились в другом полушарии и от горизонта до горизонта на небе царила ночь, замерзшее Море сотрясала дрожь, которую Пай и Миляга узнали по своему фатальному опыту. Хуззах также ее почувствовала. Она подняла голову, и рыдания ее затихли.
— Леди... — пробормотала она.
— Что такое? — сказал Миляга.
— Она рядом с нами.
Миляга протянул ей руку, и Хуззах ухватилась за нее. Поднявшись на ноги, она стала изучать поверхность Моря. Миляга последовал ее примеру. Его сердце яростно забилось, когда на него нахлынули воспоминания о разжижении Колыбели.
— Ты можешь остановить ее? — пробормотал он Хуззах.
— Она пришла не за нами, — сказала девочка и перевела взгляд со все еще твердой почвы у них под ногами на группу преследователей, которых Н'ашап все еще вел за ними.
— О Богиня... — прошептал Миляга.
В середине приближающейся группы раздался чей-то тревожный крик. Сошел с ума один луч фонарика, потом другой, потом еще один: солдаты, один за другим, понимали, какая опасность им угрожает. Испустил крик и Н'ашап, пытаясь призвать своих подчиненных к порядку, но они не повиновались. Трудно было разглядеть, что там происходит, но Миляга достаточно хорошо мог это себе представить. Почва размягчилась, и серебряные воды Колыбели забурлили у них пой ногами. Один из солдат выстрелил в воздух, когда панцирь Моря раскололся под ним, двое или трое других побежали обратно к острову, но их паника только ускорила процесс растворения. Они ушли под воду с такой быстротой, словно их утащили акулы, и только фонтаны серебряной пены поднялись там, где они были еще мгновение назад. Н'ашап по-прежнему пытался добиться хоть какого-то понимания, но все было напрасно. Поняв это, он принялся палить по троице беглецов, но земля уходила у него из-под ног, а лучи фонариков уже не были устремлены на его цели, так что он фактически стрелял наугад.
— Нам надо уходить отсюда, — сказал Миляга. Но у Хуззах был совет получше.
— Она не причинит нам вреда, если мы не будем бояться, — сказала она.
Милягу подмывало ответить, что он действительно боится, но он удержался, несмотря на то, что его собственные глаза говорили о том, что Богине не хватает терпения заниматься отделением злых от заблуждающихся и нераскаявшихся от исполненных молитвенного пыла. Все их преследователи, кроме четырех человек, среди которых был и Н'ашап, оказались в море. Некоторые уже окончательно ушли под воду, другие еще боролись в поисках какой-нибудь опоры. Миляга видел, как один человек почти выкарабкался из воды, но почва под ним растворилась с такой стремительностью, что он даже не успел вскрикнуть перед тем, как воды Колыбели сомкнулись над ним. Другой тонул, проклиная на чем свет стоит бурлящую вокруг воду. Последним исчезло его ружье, которое он держал высоко над головой, до последней секунды нажимая на курок.
Все обладатели фонариков из числа преследователей погибли, и единственное освещение исходило с вершины утеса, где солдаты, которым, к счастью для них, не пришлось участвовать в погоне, нацеливали свои фонарики на последних оставшихся в живых жертв этой бойни. Один из уцелевшей четверки попробовал было добежать до твердой почвы, где стояли Миляга, Пай и Хуззах. Его паника подвела его. Не успел он пробежать и пяти шагов, как перед ним забурлила серебряная пена. Он попробовал вернуться обратно, но дорога уже превратилась в кипящее серебро. В отчаянии он бросил оружие и попытался в прыжке достигнуть твердого участка, но не допрыгнул и исчез под водой в одно мгновение.
Один из оставшейся троицы, Этак, в молитвенном порыве упал на колени, что только приблизило его к его палачу, который расступился под ним и поглотил свою жертву вместе с ее предсмертными проклятиями, дав ей время только на то, чтобы успеть схватить за ногу и увлечь за собой своего товарища. Бурлящие воды, в которых они исчезли, не успокоились, а, напротив, удвоили свою ярость. Н'ашап, последний оставшийся в живых участник погони, повернулся им навстречу, и из Моря поднялся фонтан в половину его роста.
— Леди... — сказала Хуззах.
Это была она. Изваянный из воды женский торс, и над ним — искрящееся и переливающееся лицо: Богиня или ее образ, созданный из ее собственной стихии. В следующее мгновение фигура распалась, и вода хлынула на Н'ашапа. Его утащило на дно так быстро, и поверхность моря, сомкнувшаяся над ним, обрела в тот же миг такой безмятежный вид, словно мать никогда не рождала его на свет.
Очень медленно Хуззах повернулась к Миляге. Хотя труп ее отца лежал у ее ног, во мраке светилась ее улыбка — первая открытая улыбка, которую Миляга видел на ее лице.
— Колыбельная Леди пришла, — сказала она.

Они подождали еще немного, но больше Богиня не появлялась. Какова бы ни была цель ее деяния — спасение ребенка, который никогда не сомневался в том, что Она придет к нему на помощь, или просто обстоятельства сложились так, что в пределах Ее досягаемости оказались силы, запятнавшие Ее Колыбель своей жестокостью, и Она решила отомстить им, — оно свершилось с экономией, которую Она не собиралась портить злорадством или сентиментальностью. Она сомкнула воды Моря с той же легкостью и быстротой, с которой они разверзлись несколько минут назад. Ничто вокруг не напоминало больше о свершившемся.
Оставшиеся на утесе охранники не предприняли повторной попытки преследования. Однако они продолжали стоять на своих местах, пронзая мрак лучами своих фонариков.
— До рассвета нам предстоит еще большой путь по Морю, — сказал Пай. — Лично я не хотел бы, чтобы солнце вышло до того, как мы достигнем полуострова.
Хуззах взяла Милягу за руку.
— А папа никогда не говорил тебе, где наш дом в Изорддеррексе?
— Нет, — ответил он. — Но не беспокойся, мы найдем твой дом.
Она не стала оглядываться на труп своего отца. Сосредоточив взгляд на серой массе далекой земли, она шла вперед без жалоб, иногда улыбаясь самой себе, словно вспоминая о том что эта ночь подарила образ матери, который теперь никогда не покинет ее.

Глава 29

1

Территория, простирающаяся от берегов Колыбели до границ Третьего Доминиона, до вмешательства Автарха была местом расположения природного чуда, которое, по всеобщему признанию, было вехой, помечавшей центр всей Имаджики. Этим чудом была идеально выточенная и отполированная скала, которой приписывали столько же имен и сил, сколько шаманов, поэтов и сказителей она вдохновила своим необычайным видом. Не существовало ни одного сообщества в Примиренных Доминионах, которое не вплело бы эту скалу в ткань своей мифологии и не подобрало бы ей своего эпитета. Но ее самое верное имя было, возможно, и самым банальным: Ось. В течение многих столетий велась яростная полемика о том, Незримый ли это водрузил скалу среди мрачных пустынь Квема, чтобы обозначить центр Имаджики, или в далеком прошлом в этих местах возвышался целый лес таких колонн, и лишь позднее чья-то рука (которой, возможно, руководила мудрость Хапексамендиоса) уничтожила их все, кроме одной.
Но какие бы споры ни велись о ее происхождении, никто и никогда не оспаривал той силы, которой она обладала, возвышаясь в самом центре Доминионов. Силовые линии мысли проходили через Квем веками, черпая энергию, которую Ось концентрировала вокруг себя с неодолимым магнетизмом.
К тому времени, когда в Третьем Доминионе появился Автарх, уже успевший установить диктаторский режим в Изорддеррексе, Ось была единственным предметом в Имаджике, обладающим сильной магической энергией. Он нашел для нее прекрасное применение. Вернувшись во дворец, который еще строился в Изорддеррексе, он внес в его конструкцию несколько изменений, цель которых прояснилась только через почти два года, когда, действуя со стремительностью, которая обычно отличает перевороты, его верные слуги повалили, перевезли и вновь установили Ось в башне дворца. Все это случилось еще до того, как успела высохнуть кровь тех, кто осмелился возражать против такого святотатства.
За одну ночь география Имаджики изменилась. Изорддеррекс стал сердцем Доминионов. Отныне все силы — и политические, и духовные — исходили только из этого города. Отныне в Примирении Доминионов не было ни одного перекрестка, на котором бы не стоял указатель с его именем, и не было ни одной дороги, по которой бы не шел какой-нибудь проситель или кающийся грешник, обращающий свой взор к Изорддеррексу в ожидании помощи и прощения. Молитвы по-прежнему произносились во имя Незримого, а благословения шептались во имя находящихся под запретом Богинь, но настоящим господином был теперь Изорддеррекс, умом которого был Автарх, а фаллосом — Ось.

Сто семьдесят девять лет прошло с тех пор, как Квем потерял свое чудо, но Автарх до сих пор совершал паломничества в эти пустынные места, когда ощущал тоску по одиночеству. Через несколько лет после перемещения Оси рядом с тем местом, на котором она стояла, он построил себе небольшой дворец, выглядевший просто спартански в сравнении с архитектурными излишествами безумства, увенчавшего Изорддеррекс. Этот дворец служил ему убежищем в смутные времена. Там он мог размышлять о горечи абсолютной власти, предоставляя своему Высшему Военному Командованию — которое управляло Доминионами от его имени, делать это под присмотром его некогда возлюбленной королевы Кезуар. Со временем у нее развился вкус к репрессиям, который уже почти истощился в Автархе, и он несколько раз подумывал о том, не удалиться ли ему в свой Квемский дворец на постоянное жительство, поручив ей править вместо него, тем более что она получала от этого гораздо больше удовольствия, чем он. Но такие мысли были проявлением слабости, и он знал об этом. Хотя он правил Имаджикой, оставаясь невидимым, и ни одна живая душа за пределами круга из двадцати примерно человек, ежедневно имевших с ним дело, не смогла бы отличить его от любого другого человека со вкусом к хорошей одежде, именно его видение придало зримые формы подъему Изорддеррекса, и вряд ли кто-нибудь другой смог бы занять его место.
Однако в такие дни, как сегодня, когда холодный ветер с Постного пути завывал в шпилях Квемского дворца, он мечтал отослать в Изорддеррекс зеркало, в которое он смотрелся утром, чтобы его отражение правило там вместо него. Тогда он сможет остаться здесь и вспоминать о далеком прошлом. Англия в разгар лета. Омытые дождем улицы Лондона, которые увидел он проснувшись. Мирные поля в окрестностях города, наполненные жужжанием пчел. Именно такие сцены воображал он себе с тоской, когда пребывал в элегическом настроении. Однако такие настроения редко владели им долго. Он был слишком большим реалистом и требовал правды от своих воспоминаний. Да, действительно шел дождь, но он хлестал с такой исступленной злобой, что побил все фрукты в садах. А тишина этих полей была затишьем перед боем. А нежный шепот исходил не от деревьев, а от мух, прилетевших, чтобы отложить свои яйца.
В то лето началась его жизнь, и ее первые дни были наполнены знамениями Апокалипсиса, а не знаками любви и плодородия. Не было такого проповедника в парке, который не знал бы наизусть Откровение Иоанна Богослова, и не было такой шлюхи на Дрюри Лей, которая не утверждала бы, что видела танец Дьявола на полночных крышах. Разве могли эти дни не повлиять на него: не наполнить его ужасом перед надвигающейся катастрофой, не внушить ему любовь к порядку, к закону, к Империи? Он был дитя своего времени, и если в своем стремлении к порядку он зачастую бывал жестоким, то была ли это его вина или вина века?
Но трагедия была не в страдании, которое было неизбежным следствием любой социальной деятельности, а в том факте, что его достижениям теперь угрожали силы, которые — позволь им только прийти к власти — вновь ввергнут Имаджику в тот хаос, из которого он спас ее, и разрушат его труд за ничтожную часть времени, потребовавшегося для того, чтобы его совершить. Для подавления этих подрывных сил у него существовал ограниченный набор возможностей, и после событий в Паташоке и раскрытия заговора против него он удалился в покой Квемского дворца, для того, чтобы решить, какую из этих возможностей выбрать. Он мог продолжать рассматривать бунты, забастовки и восстания как мелкие неприятности, ограничивая ответные меры малыми по масштабу, но красноречивыми репрессиями, вроде сожжения деревушки Беатрикс или судов и казней в Ванаэфе. Однако у этого пути было два значительных недостатка. Самое последнее покушение на его жизнь хотя и не имело успеха, все же было довольно близко к этому, и до тех пор, пока последний радикал и революционер не будут уничтожены, он вряд ли сможет чувствовать себя в безопасности. Кроме того, когда по всей его Империи то тут, то там происходят эпизоды, требующие соответствующих ответных мер, то будет ли иметь нужный эффект новая волна чисток и репрессий? Возможно, настало время для осуществления более честолюбивого замысла? В городах ввести военное положение, арестовать тетрархов, чтобы их злоупотребления могли быть разоблачены именем справедливого Изорддеррекса, сменить правительства, а малейшие признаки сопротивления подавить силой всей армии Второго Доминиона. Может быть, стоит сжечь Паташоку вслед за Беатриксом. Или Л'Имби вместе с его жалкими храмами.
Если этот план осуществится успешно, доска будет вытерта начисто. Если же нет — если его советники недооценили масштабы смуты и ее лидеров, тогда может случиться так, что он окажется в ловушке, и Апокалипсис, в который он был рожден в то далекое лето, наступит снова, здесь, в самом сердце его обетованной земли. Что будет, если вместо Паташоки сгорит Изорддеррекс? Куда отправится он за утешением? Может быть, обратно в Англию? Интересно, сохранился ли еще его небольшой дом в Клеркенуэлле, а если и сохранился, то благоприятны ли до сих пор его стены для дел страсти, или происки Маэстро выскоблили их до последней доски и гвоздя? Вопросы эти мучили его. Размышляя над ними, он обнаружил любопытство — нет, не просто любопытство, а страстное желание выяснить, как выглядит Непримиренный Доминион спустя почти два столетия после его сотворения.
Его размышления были прерваны Розенгартеном (Rosengarten (нем.) — сад роз — прим. перев.) (этим именем он наградил его в минуту иронии, ибо более бесплодного существа никогда не существовало). Кожа его была покрыта пятнами, оставшимися после болезни, подхваченной в болотах Ликвиота, в муках которой он оскопил сам себя. Главным в жизни Розенгартена был долг. Среди генералов он был единственным, кто не осквернял аскетическую атмосферу этих комнат каким-нибудь греховным излишеством. Двигался и говорил он очень тихо, духами от него не пахло, он никогда не пил и не ел кресчи. Он был абсолютным ничто и единственным человеком, которому Автарх безоговорочно доверял.
Он пришел с известиями и изложил их коротко и ясно. В сумасшедшем доме на острове в Море Жерцемита произошел бунт. Почти весь гарнизон был уничтожен при обстоятельствах, которые до сих пор выясняются, и пленники сбежали под предводительством человека по имени Скопик.
— Сколько их там было? — спросил Автарх.
— У меня есть список, сэр, — ответил Розенгартен, открывая принесенную с собой папку. — Не досчитались пятидесяти одного человека. Большинство из них — религиозные диссиденты.
— Женщины?
— Ни одной.
— Когда они будут пойманы, их следует казнить.
— Многим из них роль мучеников придется по вкусу, сэр. Решение поместить их в сумасшедший дом было принято, исходя из этого соображения.
— Стало быть, они вернутся к своей пастве и вновь будут проповедовать революцию. Мы должны положить этому конец. Сколько из них действовали в Изорддеррексе?
— Девять. В том числе и отец Афанасий.
— Афанасий? А это кто такой?
— Голодар, который объявил себя Христом. У него была церковная община рядом с гаванью.
— Тогда он может вернуться туда.
— Это весьма вероятно.
— Все они рано или поздно вернутся к своим приверженцам. Мы должны быть готовы к этому. Никаких арестов. Никаких судов. Тихая и быстрая смерть.
— Да, сэр.
— Я не хочу, чтобы Кезуар об этом знала.
— Я полагаю, она уже знает, сэр.
— Тогда ей надо помешать принять меры, которые могут привлечь к себе внимание.
— Понимаю.
— Все должно быть сделано без огласки.
— И еще кое-что, сэр.
— В чем дело?
— Перед бунтом на острове было еще два человека...
— И что?
— Трудно сказать что-нибудь определенное на основе полученного сообщения. Похоже, один из них — мистиф. Описание другого может заинтересовать вас...
Он передал сообщение Автарху, который сначала бегло пробежал его, а потом углубился более внимательно.
— Насколько надежна эта информация?
— В настоящий момент я не могу сказать с уверенностью. Описания подтвердились, но я не допрашивал людей лично.
— Сделай это.
— Да, сэр.
Он отдал сообщение Розенгартену.
— Сколько людей видели это?
— Я уничтожил все копии, как только ознакомился с информацией. Думаю, только офицеры, принимавшие участие в расследовании, их начальник и я.
— Я хочу, чтобы все, оставшиеся в живых из гарнизона, УМОЛКЛИ. Предайте их военному суду. Офицерам и их начальнику сообщите, что они будут отвечать за утечку этой информации головой.
— Да, сэр.
— Что касается мистифа и незнакомца, то, судя по всему, они направляются во Второй Доминион. Сначала Беатрикс, теперь Колыбель. Должно быть, конечная цель их путешествия — Изорддеррекс. Сколько дней прошло после этого восстания?
— Одиннадцать, сэр.
— Тогда они должны прибыть в Изорддеррекс через несколько дней, даже если они идут пешком. Выследите их. Я хочу узнать о них как можно больше. — Он посмотрел из окна на пустынные земли Квема. — Возможно, они пошли по Постному Пути. Возможно, они были всего лишь в нескольких милях отсюда. — В голосе его послышалось легкое волнение. — Уже во второй раз наши пути чуть не пересеклись. И эти описания свидетелей, такие точные. Что это означает Розенгартен? Что это может означать?
Когда генералу нечего было ответить, как в данном случае он хранил молчание: замечательная черта.
— И я тоже не знаю, — сказал Автарх. — Может быть, я пойду подышу свежим воздухом. Что-то я чувствую себя сегодня слишком старым.

Яма, из которой выкорчевали Ось, была до сих пор заметна, хотя дующие в этом районе сильные ветры почти залечили шрам. Автарх уже давно открыл, что края этой ямы были подходящим местом для размышлений о пустоте. Он попытался погрузиться в эти размышления и сейчас — лицо его было закрыто шелковой повязкой, чтобы уберечь его рот и ноздри от жалящих порывов ветра, его длинная шуба была застегнута на все пуговицы, а руки в перчатках были засунуты в карманы, — но покой, который они обычно приносили вместе с собой, не появлялся. Хорошо было размышлять о пустоте, когда на расстоянии одного шага находился безграничный, щедрый мир. Теперь все было иначе. Теперь пустота ямы напоминала ему о той пустоте, которую он всегда ощущал рядом с собой. Он боялся ее, но еще больше он боялся того, что она заполнится. Это было что-то вроде зловещего места у плеча человека, который лишился своего брата-близнеца во время родов. Как бы высоко ни возвел он стены своей крепости, как бы прочно ни замуровал он свою душу, существует тот, другой, который всегда мог проникнуть сквозь все преграды. При мысли о нем сердце Автарха всегда начинало биться быстрее. Этот другой знал его так же хорошо, как он сам знал себя: все его слабости, желания и мечты. Их отношения — в основном кровавые — были окутаны тайной в течение двух веков, но ему так и не удалось убедить себя в том, что так будет всегда. Наконец, будет подведен итог, и произойдет это очень скоро.
И хотя холод не мог проникнуть сквозь шубу, Автарх поежился — при мысли о неизбежном. Слишком долго он прожил под вечным полуденным солнцем — тень не сопровождала его ни спереди, ни сзади. Пророки не могли предсказать ему его будущее, обвинители не могли бросить ему в лицо его преступления. Он был неуязвим. Но теперь все могло измениться. Когда он и его тень встретятся, а это неизбежно произойдет, тысячи пророчеств и обвинений обрушатся на них обоих.
Он сдернул шелк со своего лица и позволил разъедающему ветру наброситься на него. Не было смысла здесь стоять. Все равно к тому времени, когда ветер успеет изменить его черты, Изорддеррекс будет потерян, и хотя теперь это казалось не слишком тяжелой жертвой, вполне возможно, что в самом ближайшем будущем этот город будет единственным местом, которое ему удастся спасти от хаоса.

2

Если бы божественные строители, воздвигшие Джокалайлау, отвлеклись на одну ночь, чтобы водрузить свой самый величественный пик между пустыней и океаном, а потом вернулись бы еще на одну ночь и на целое столетие ночей, чтобы высечь на его склонах — от подножий до заоблачных высот — скромное обиталище и великолепные площади, улицы, бастионы и дворцы, и, покончив с этой работой, разожгли бы в сердце этой горы огонь, который бы постоянно тлел, никогда не разгораясь, тогда их творение, когда его с преизбытком бы заселили всевозможные формы жизни, могло бы заслужить сравнение с Изорддеррексом. Но, принимая во внимание тот факт, что подобная работа не была никогда совершена, в Имаджике не было ничего, с чем можно было бы сравнить этот город.
Путешественники впервые увидели его, пересекая дамбу, которая, словно умело пущенный плоский камень, перескакивала через дельту реки Ной, разделившейся на Двенадцать бурных потоков, несущих свои воды к морю. Они прибыли рано утром, и поднимающийся над рекой туман сговорился с еще не разгоревшимся светом зари как можно Дольше скрывать от них город, так что когда туман был Унесен ветром, небо было едва заметно, моря и пустыня оказались где-то в стороне, и весь мир неожиданно превратился в Изорддеррекс.
Пока они шли по Постному Пути из Третьего Доминиона во Второй, Хуззах пересказывала им все то, что она вычитала о городе в папиных книгах. Один из писателей называл Изорддеррекс Богом, — сообщила она, что показалось Миляге крайней нелепостью. Но когда он увидел город воочию, что имел в виду теолог-урбанист, обожествивший этот муравейник. Изорддеррекс действительно стоил того, чтобы ему молиться, и миллионы существ ежедневно свершали высший акт поклонения, продолжая жить в теле своего Господа. Их жилища лепились на утесах над гаванью и возвышались на плато, которые ярус за ярусом поднимались к самой вершине. Некоторые плато были так перенаселены, что ближайшие к краю дома чуть ли не висели в воздухе, в свою очередь, также были облеплены гнездами живых существ, надо полагать, крылатых. Гора кишмя кишела различными формами жизни, ее ступенчатые улицы, убийственно крутые, вели от одного переполненного уступа к другому: от бульваров с голыми деревьями, на которых стояли роскошные особняки, до ворот, которые вели под сумрачные арки и дальше — к шести вершинам города, на самой высокой из которых стоял дворец Автарха Имаджики. Во дворце было больше куполов и башен, чем в самом Риме, и их тщательнейшая отделка была заметна даже издали. Выше всех возносилась Башня Оси, отличавшаяся от своих барочных собратьев простотой отделки. А еще выше, в небе над городом, висела Комета, которая принесла в этот Доминион долгие дни и светлые сумерки: Изорддеррекское светило по имени Джиесс, Несущая Смерть.

Предыдущая страница 20 Следующая страница


21 Клайв Баркер

Восхищаться видом им пришлось не более минуты. Рабочие, не нашедшие себе жилья на спине или во внутренностях Изорддеррекса, двинулись в город, и когда новоприбывшие достигли другого конца дамбы, они уже затерялись в пыльном сонмище машин, велосипедов, рикш и пешеходов. Трое среди сотен тысяч. Худенькая девочка с широкой улыбкой на лице, человек с белой кожей, который, возможно, был красив, но сейчас выглядел измученным болезнью, а его бледное лицо было наполовину скрыто под клочковатой темной бородой, и мистиф из племени Эвретемек, глаза которого, как у стольких его сородичей, с трудом скрывали их общее горе. Толпа несла их вперед, и они, не сопротивляясь, двигались туда, где уже побывали бесчисленные множества живых существ — в живот города-бога Изорддеррекса.

Глава 30

1

Когда Дауд привез Юдит обратно в дом Годольфина после убийства Клары Лиш, она оказалась там на положении пленницы. Запертая в спальне, которая раньше была ее комнатой, она ожидала возвращения Оскара. Потом он появился (после получасового разговора с Даудом, смысл которого ей не удалось уловить) и немедленно заявил ей, что у него нет никакого желания обсуждать то, что случилось. Она действовала против его интересов, что в конце концов означает — неужели она до сих пор этого не поняла? — и против своих интересов тоже, и ему нужно время, чтобы обдумать последствия этого для них обоих.
— Я доверял тебе, — сказал он. — Больше, чем любой другой женщине за всю свою жизнь. И ты предала меня именно так, как и предсказывал это Дауд. Я чувствую себя дураком, и мне очень больно.
— Дай я тебе объясню... — сказала она.
Он поднял руки, чтобы остановить ее.
— Не хочу ничего слышать, — сказал он. — Может быть, через несколько дней мы и поговорим, но не сейчас.
После его ухода горестное чувство потери было почти вытеснено в ней гневом, вызванным его обращением. Неужели он думал, что ее чувства к нему настолько примитивны, что она не задумывается о последствиях своих действий для них обоих? Или еще хуже: Дауд убедил его, что она с самого начала намеревалась предать его и подстроила все — соблазнение, изъявления любви и нежности, — для того чтобы усыпить его бдительность? Этот последний сценарий выглядел достаточно правдоподобно, но это не снимало с Оскара вины. Ведь он не дал ей возможности оправдать себя.
Она не видела его три дня. Дауд приносил ей еду прямо в комнату, и там она ждала, слушая, как Оскар приходит и уходит, и ловя реплики, которые он бросал Дауду на лестнице. По отдельным намекам, содержащимся в его словах, у нее сложилось впечатление, что чистка Tabula Rasa приближалась к критической точке. Не раз ей приходила мысль о том, что их совместное предприятие с Кларой Лиш могло сделать ее потенциальной жертвой и что день за Днем Дауд преодолевает нежелание Оскара покончить с ней. Может быть, все это были лишь параноидальные фантазии, но если он испытывает к ней хоть капельку чувств, то почему он не может прийти к ней? Стало быть, она была нужна ему в постели только как удобная грелка? Несколько раз она просила Дауда передать Оскару, что она хочет поговорить с ним, и Дауд, игравший роль бесстрастного тюремщика, которому ежедневно приходится иметь дело с тысячью других таких же пленников, сказал ей, что сделает все от него зависящее, но сомневается, что мистер Годольфин захочет иметь с ней какое-нибудь дело. Неизвестно, была ли передана ее просьба, но так или иначе Оскар не появлялся, и она поняла, что если не предпримет каких-нибудь радикальных действий, то может никогда больше не увидеть солнечного света.
План ее побега был очень прост. Она взломала замок на двери спальни с помощью ножа, утаенного после одной из трапез (в комнате ее удерживал вовсе не замок, а предупреждения Дауда, сказавшего ей, что жучки, которые убили Клару, доберутся и до нее, если она попробует сбежать), и выскользнула на лестничную площадку. Она намеренно выбрала момент, когда Оскар был дома, веря (возможно, несколько наивно), что, несмотря на охлаждение его чувств, он все-таки защитит ее от Дауда, если ее жизни будет угрожать опасность. Ей очень хотелось отправиться прямо к нему, но, возможно, ей будет легче встретиться с ним после того, как она выберется из этого дома и будет в большей степени чувствовать себя хозяйкой своей судьбы. Если же, когда она будет на свободе, он не пожелает увидеться с ней, тогда ее подозрение в том, что Дауд настроил Оскара против нее, подтвердится, и она займется поисками другого пути, ведущего в Изорддеррекс.
Она спустилась по лестнице с максимальной осторожностью и, услышав голоса у парадной двери, решила выйти через кухню. Как всегда, свет был включен повсюду. Она быстро оказалась у двери, запертой на два засова, вверху и внизу, и, опустившись на колени, отодвинула нижний засов. Когда она поднялась на ноги, Дауд сказал:
— Этим путем ты не выйдешь.
Она обернулась и увидела, что он стоит рядом с кухонным столом, держа в руках поднос с ужином. То обстоятельство, что руки у него были заняты, оставляло надежду, что ей удастся увернуться от него, и она ринулась в направлении прихожей. Но он оказался проворней, чем она предполагала, И, поставив свою ношу на стол, перекрыл ей путь. Ей пришлось ретироваться. В процессе отступления она задела один из стаканов на столе. Он упал и разбился с музыкальным звоном.
— Посмотри, что ты наделала, — сказал он с, по-видимому, неподдельной скорбью. Опустившись перед россыпью осколков, он принялся собирать их. — Этот стакан принадлежал семье в течение многих поколений. Бедняжки, наверное, сейчас в гробу переворачиваются.
Хотя у нее и не было настроения говорить о разбитых стаканах, она все-таки ответила ему, зная, что ее единственная надежда — привлечь внимание Годольфина.
— Какое дело мне до этого проклятого стакана? — крикнула она.
Дауд подобрал кусочек хрусталя и посмотрел сквозь него на свет.
— У вас так много общего, радость моя, — сказал он. — Вы оба не помните самих себя. Красивые, но хрупкие. — Он встал. — Ты всегда была красивой. Моды приходят и уходят, но Юдит — красива всегда.
— Ты ничего не знаешь обо мне, черт тебя побери, — сказала она.
Он положил осколки на стол рядом с грязной посудой.
— Как же не знаю — знаю, — сказал он. — У нас гораздо больше общего, чем ты думаешь.
Пока он говорил, он вновь взял в руку сверкающий осколок и поднес его к запястью. Едва она успела сообразить, что он собирается сделать, как он вонзил его в свою плоть. Она отвернулась, но, услышав, как осколок звякнул среди мусора, вновь перевела взгляд на Дауда. Рана зияла, но крови не было — только струйка мутноватой жидкости. Не было и боли: лицо Дауда оставалось спокойным, взгляд был пристально устремлен на Юдит.
— Ты почти ничего не помнишь о прошлом, — сказал он. — Я помню слишком много. В тебе есть страсть. Во мне ее нет. Ты любишь. Я этого слова никогда не понимал. И все-таки, Юдит, мы с тобой одного поля ягоды. Оба — рабы.
Она перевела взгляд с его лица на порез на лицо на порез на лицо, и с каждой секундой паника все больше охватывала ее. Она больше не желала его слушать. Она презирала его. Она закрыла глаза и представила его у погребального костра пустынников, потом в тени Башни с жучками на лице. Но сколько ужасных видений она ни громоздила между ними, слова его все равно пробивались к ней. Она давным-давно прекратила попытки разрешить загадку самой себе, но вот он произнес слова, которых она не могла не услышать.
— Кто ты? — спросила она.
— Давай лучше выясним: кто ты?
— У нас нет ничего общего, — сказала она. — Ни на чуточку. Во мне течет кровь. В тебе — нет. Я человек. Ты — нет.
— Но твоя ли это кровь? — возразил он. — Ты никогда об этом не задумывалась?
— Она течет в моих жилах. Конечно, она моя.
— Так кто же ты тогда?
Вопрос был задан вполне невинным тоном, но она ни на секунду не сомневалась в его коварной цели. Дауд откуда-то узнал, что она быстро забывает свое прошлое, и подталкивает ее к этому признанию.
— Я знаю, кем я не являюсь, — сказала она, выигрывая время, чтобы изобрести ответ. — Я — не кусок стекла, который не знает, кто он. Я не хрупкая И я не...
Что он еще говорил о ней, кроме того, что она красивая и хрупкая? Он наклонился, подбирая осколки, и что-то говорил о ней. Но что?
— Ты не кто? — сказал он, наблюдая, как она борется со своим собственным нежеланием вспомнить.
Она мысленно представила себе, как он пересекает кухню. "Посмотри, что ты наделала", — сказал он. А потом он нагнулся и начал подбирать осколки. И произнес слова. Она начинала припоминать.
— Этот стакан принадлежал семье в течение нескольких поколений, — сказал он. — Бедняжки, наверное, сейчас в гробу переворачиваются.
— Нет, — сказала она вслух, замотав головой, чтобы не дать себе застрять на этой фразе. Но движение вызвало другие воспоминания: ее путешествие в Поместье вместе с Чарли, когда ее охватило приятное чувство, что она принадлежит этому дому, и голос из прошлого назвал ее ласковым именем, ее встреча с Оскаром, появившимся на пороге Убежища, когда она в тот же миг, не задавая никаких вопросов, ощутила себя его собственностью, портрет над кроватью Оскара, который смотрел вниз с таким властным видом, что Оскар выключил свет, прежде чем они занялись любовью.
Мысли эти нахлынули на нее, и она трясла головой все сильнее и сильнее, словно одержимая припадком. Слезы брызнули у нее из глаз. Не в силах позвать на помощь, она умоляюще вытянула руки. Ее мечущийся взгляд упал на Дауда, который стоял у стола, рукой прикрывая порезанное запястье и бесстрастно наблюдая за ней. Она отвернулась от него, испугавшись, что может упасть и подавиться своим собственным языком или раскроить себе череп, и зная, что он не придет ей на помощь. Она хотела позвать Оскара, но смогла издать лишь жалкий булькающий звук. Она шагнула вперед, по-прежнему не в силах остановить припадок, и увидела Оскара, идущего по коридору к ней навстречу. Она стала падать, вытянув руки вперед, и ощутила прикосновение его пук, пытавшихся удержать ее. Ему это не удалось.

2

Когда она очнулась, он был рядом с ней. Лежала она не на узкой кровати, на которой она была вынуждена провести несколько последних ночей, а на широкой кровати с пологом на четырех столбиках в комнате Оскара, о которой она уже привыкла думать как об их совместном ложе. Но, разумеется, это было не так. Ее подлинным владельцем был человек, чей написанный маслом образ вернулся к ней во время припадка, — Безумный Лорд Годольфин, висящий над ее подушками и сидящий рядом с ней в своей более поздней версии, гладящий ее руку и говорящий ей, как он ее любит. Придя в сознание и ощутив его прикосновение, она немедленно убрала руку.
— Я не... твоя собачка, — с трудом выговорила она. — Ты не можешь... просто побить меня... когда тебе этого захочется.
Вид у него был очень испуганный.
— Я прошу у тебя прощения, — сказал он серьезным тоном. — Мне нет никаких оправданий. Я позволил делам Общества взять верх над моей любовью к тебе. Это непростительно. Ну и, конечно Дауд, который постоянно нашептывал мне на ухо... Он был очень жесток с тобой?
— Только ты один был жесток.
— Это было ненамеренно. Пожалуйста, поверь хоть этому.
— Ты постоянно лгал мне, — сказала она, с трудом приподнимаясь на постели, чтобы сесть. — Ты знаешь обо мне то, чего я сама о себе не знаю. Почему ты не рассказал мне ничего? Я уже не ребенок.
— У тебя только что был припадок, — сказал Оскар. — У тебя бывали раньше припадки?
— Нет.
— Видишь, некоторые вещи лучше не трогать.
— Слишком поздно, — У меня был припадок, и я осталась в живых. Я готова услышать тайну, какова бы она ни была. — Она подняла взгляд на Джошуа. Это как-то связано с ним? Он обладает над тобой какой-то властью?
— Не надо мной...
— Ты лжец! Лжец! — воскликнула она, сбрасывая с себя простыни и становясь на колени, чтобы быть лицом к лицу с обманщиком. — Почему ты говоришь мне, что любишь меня и в следующий момент начинаешь лгать? Почему ты не доверяешь мне?
— Я и так уже сказал тебе больше, чем кому-либо. Но когда я узнал, что ты плетешь заговоры против Общества...
— Я совершила нечто большее, чем заговор, — сказала она думая о своем путешествии в подвалы Башни.
И вновь она чуть не рассказала ему о том, что ей довелось увидеть, но совет Клары помог ей удержаться. Ты не можешь спасти Целестину и сохранить свои отношения с ним, — сказала она, — ты подкапываешься под фундамент его рода и веры. И это было правдой. Теперь она понимала это яснее, чем когда бы то ни было. И если она расскажет ему все, что знает, то (как бы ни было приятно облегчить душу) сможет ли она быть уверенной в том, что он, следуя своему фамильному долгу, не использует эту информацию против нее? Чего тогда будут стоить смерть Клары и страдания Целестины? Теперь она была их единственным представителем в мире живых, и у нее не было права ставить на кон их жертвы.
— Что ты сделала? — сказал Оскар. — Кроме заговора. Скажи, что?
— Ты не был честен со мной, — сказала она. — Так почему же я должна тебе что-то говорить?
— Потому что я все еще могу взять тебя с собой в Изорддеррекс.
— Уже и взятки пошли в ход?
— А разве тебе туда уже не хочется?
— Еще больше мне хочется узнать правду о себе.
Лицо его слегка омрачилось.
— Ох... — вздохнул он. — Я лгал уже так долго, что не уверен, смогу ли отличить правду от лжи, даже если она будет у меня под носом... Вот разве что...
— Что?
— То, что мы чувствовали друг к другу... — пробормотал он. — Во всяком случае, то, что я чувствовал к тебе... это было правдой, так ведь?
— Не очень-то большой, — сказала Юдит. — Ты запер меня. Ты отдал меня на растерзание Дауду...
— Я же уже объяснил...
— Да, что ты был занят другими делами. Вот и забыл меня.
— Нет, — запротестовал он. — Я никогда не забывал тебя. Ни на секунду.
— Что же тогда?
— Я боялся.
— Меня?
— Всех. Тебя, Дауда, Общества. Я повсюду начал видеть заговоры. Неожиданно то, что ты спишь со мной в одной постели, показалось мне очень подозрительным. Я стал бояться, что ты задушишь меня или...
— Какой бред.
— Бред? А как я мог знать, чью волю ты исполняешь?
— Свою собственную, разумеется.
Он покачал головой, переводя взгляд с ее лица на портрет Джошуа Годольфина.
— Откуда ты это знаешь? — спросил он. — Как ты можешь быть уверена в том, что то, что ты чувствуешь ко мне, исходит из твоего сердца?
— Какая разница, откуда это исходит? Главное, что я чувствую это. Посмотри на меня.
Он не откликнулся на ее просьбу, продолжая смотреть на Безумного Лорда.
— Он мертв, — сказала она.
— Но его наследие...
— В жопу его наследие! — сказала она и, неожиданно поднявшись, схватила портрет за его тяжелую позолоченную раму и оторвала его от стены.
Оскар вскочил, пытаясь помешать ей, но ее ярость взяла верх. Ей удалось сдернуть картину с крючков с первой попытки, и она тут же швырнула ее через комнату. Потом она рухнула на кровать перед Оскаром.
— Он умер и давно сгнил, — сказала она. — Он нам не судья. Он не имеет над нами никакой власти. То, что мы чувствуем друг к другу — а я не собираюсь притворяться, будто знаю, что это такое, — принадлежит нам. — Она протянула руки к его лицу, пропустила его бороду между пальцами. — Давай покончим с этими страхами, — сказала она. — Лучше обними меня.
Он заключил ее в свои объятия.
— И ты возьмешь меня в Изорддеррекс, Оскар. Не через неделю, не через несколько дней — завтра. Я хочу отправиться завтра. Или... — Она отняла руки он его лица. — Отпусти меня, не откладывая. Я хочу уйти из этого места. Из твоего Дома. Я не хочу быть твоей пленницей, Оскар. Может быть, его любовницы и примирились бы с этим, но не я. Я лучше Убью себя, чем позволю тебе меня снова запереть.
Все это она произнесла с сухими глазами. Простые чувства просто выраженные. Он взял ее руки и снова поднял их к своему лицу, словно отдавая себя в ее владения. Лицо его было изрезано крошечными морщинками, которых она раньше не замечала, и глядя на них, она заплакала.
— Мы отправимся туда, — сказал он.

3

Когда на следующий день они выезжали из Лондона, шел мелкий дождичек, но к тому времени, когда они добрались до Поместья и вошли в парк, солнце уже пробилось сквозь тучи, и все вокруг засияло. Они не стали заходить в дом, а отправились сразу к роще, в которой скрывалось Убежище. На ветвях, покачивающихся от легкого ветерка, уже распустились клейкие листочки. Повсюду был запах жизни, будораживший ее кровь для предстоящего путешествия.
Оскар посоветовал ей одеться попрактичнее и потеплее. Он сказал, что в городе, в который они направляются, происходят резкие смены температуры, в зависимости от направления ветра. Если ветер будет дуть со стороны пустыни, то жара пропечет их тела, словно мацу. А если он переменится и подует с океана, то принесет с собой пробирающие до костей туманы и неожиданные морозы. Ни то, ни другое, однако, не могло ее обескуражить. Она была готова к этому путешествию больше, чем к любому другому за всю свою жизнь.
— Знаю, я уже прожужжал тебе все уши о том, каким опасным стал этот город, — сказал Оскар, когда они нырнули под полог низко нависших веток, и ты уже устала об этом слушать, но это нецивилизованный город, Юдит. Единственный человек, которому я доверяю там, — это Греховодник. Если по какой-нибудь причине мы окажемся разделены — или что-нибудь случится со мной, — ты можешь рассчитывать на его помощь.
— Понимаю.
Оскар остановился, чтобы полюбоваться открывшейся впереди очаровательной сценой: купол Убежища и его поблекшие стены были испещрены пятнами солнечного света.
— Знаешь, я обычно приходил сюда только ночью, — сказал он. — Я думал это священное время, когда магическая энергия становится сильнее. Но это не так. Конечно, полночная месса и лунный свет — все это очень красиво, но чудеса не исчезают отсюда и днем, такие же сильные, такие же загадочные. Он посмотрел вверх на лесной полог. — Иногда, чтобы по-настоящему увидеть мир, надо на время покинуть его, — сказал он. — Несколько лет назад я отправился в Изорддеррекс я оставался там — ну, не знаю, может, два месяца, может, два с половиной, — и когда я вернулся назад в Пятый Доминион, я увидел его глазами ребенка. Клянусь, совсем как ребенок. Так что это путешествие покажет тебе не только другие Доминионы. Если мы вернемся целыми и невредимыми...
— Вернемся, конечно.
— Завидую твоей уверенности. Так вот, если это произойдет, этот мир тоже покажется тебе другим. Все изменится вокруг тебя, потому что ты сама изменишься.
— Да будет так, — сказала она.
Она взяла его за руку, и они двинулись к Убежищу. Что-то тревожило ее. Не его слова — рассказ об изменении только радостно взволновал ее, но, может быть, молчание между ними, которое внезапно стало слишком глубоким.
— Что-то не так? — спросил он, чувствуя, что она крепче ухватилась за его руку.
— Молчание...
— Здесь всегда странная атмосфера. Я ощущал ее и раньше. Множество прекрасных душ погибли здесь, разумеется.
— Во время Примирения?
— Тебе уже все об этом известно?
— От Клары. Это случилось двести лет назад, в середине лета, — так она мне сказала. Может быть, духи возвращаются, чтобы посмотреть, не совершит ли кто новую попытку.
Он остановился и тронул ее за руку.
— Никогда не говори об этом, даже в шутку. Пожалуйста. Не будет никакого Примирения, ни в это лето, ни в какое другое. Все Маэстро мертвы. Все уже давно...
— Хорошо, — сказала она. — Успокойся, я больше не буду об этом говорить.
— В любом случае, после этого лета все это отойдет в область теории, — сказал он с фальшивой легкостью, — по крайней мере, еще на пару столетий. Я буду уже давно мертв и похоронен, когда эта кутерьма поднимется снова. Знаешь, я уже выбрал себе место для могилы. Выбирал вместе с Греховодником. Это на краю пустыни, и оттуда открывается прекрасный вид на Изорддеррекс.
Его нервное бормотание нарушало тишину, пока они не подошли к двери. Там он замолчал. Она обрадовалась этому. Место заслуживало большего почтения. Стоя на ступеньках, нетрудно было поверить в то, что здесь собираются призраки: мертвецы прошлых столетий смешались с теми, кого она в последний раз видела живыми на этом месте. Чарли, конечно, манящий ее внутрь, говорящий, что в этом месте нет ничего особенного — камни, и все, и пустынники, один из которых сгорел, а второй был освежеван, и теперь тени обоих стояли на этом пороге.
— Если ты не видишь никаких препятствий, — сказал Оскар, — то, думаю, нам пора.
Он ввел ее внутрь, и они встали в центре мозаики.
— Когда начнется, — сказал он, — мы должны будем держаться друг за друга. Даже если тебе будет казаться, что держаться не за что, все равно держись, просто наши тела изменятся на время. Я не хочу потерять тебя между здесь и там. Ин Ово — это не место для приятных прогулок.
— Ты не потеряешь меня, — сказала она.
Он опустился на корточки и вытащил из мозаики около двенадцати камней пирамидальной формы размером с два кулака каждый, которые так были обточены, что, когда их ставили на место, ничего не было заметно.
— Я не вполне понимаю механизм путешествия, — сказал он, вынимая камни. — Не уверен, что кто-нибудь понимает его во всех подробностях. Но, по мнению Греховодника, существует что-то вроде общего языка, на который можно перевести любого человека. И все магические процессы сводятся к такому переводу. — Он говорил, выкладывая камни по краю круга в порядке, который казался произвольным. — И когда дух и тело переведены на один и тот же язык, первое получает возможность влиять на второе. Плоть и кости могут быть преобразованы, покинуты духом или...
— ... или переброшены в другую точку пространства?
— Совершенно верно.
Юдит вспомнила, как перемещение путешественника из одного мира в другой выглядело со стороны: плоть выворачивалась наизнанку, складывалась, тело неузнаваемо искажалось.
— А это больно? — сказала она.
— В самом начале, но не очень.
— Когда это начнется?
Он поднялся на ноги.
— Это уже началось, — сказал он.
Не успел он произнести свой ответ, как она уже ощутила это. Низ живота налился свинцом, грудь сжалась, у нее перехватило дыхание.
— Дыши медленно, — сказал он, положив руку ей на грудь. — Не сопротивляйся. Просто позволь этому случиться. Ничего тебе не угрожает.
Она опустила взгляд на его руку, потом оглядела круг, в котором они стояли, и сквозь открытую дверь убежища посмотрела на освещенную солнцем траву, от которой ее отделяло всего лишь несколько шагов. Но как бы это ни было близко, она уже не могла туда вернуться. Поезд, на который она села, набирал скорость. Было уже слишком поздно для сомнений и задних мыслей. Она была в ловушке.
— Все в порядке, — услышала она голос Оскара, но ощущения говорили ей совершенно другое.
В животе у нее была такая острая боль, словно она выпила яд, голова раскалывалась, глубоко в кожу въелся сильный зуд. Она посмотрела на Оскара. Чувствует ли он то же самое? Если да, то он переносил неприятные ощущения с замечательной стойкостью, улыбаясь ей, словно анестезиолог больному перед операцией.
— Все скоро кончится, — говорил он. — Только держись... все скоро кончится.
Он крепче прижал ее к себе, и в тот же самый момент она ощутила, как покалывающая волна прошла по ее телу, смывая всю боль.
— Лучше? — спросил он. Слово она скорее прочла по губам, чем услышала.
— Да, — ответила она ему и, улыбаясь, поцеловала его, прикрыв глаза от наслаждения, когда соприкоснулись их языки.
Темнота на внутренней стороне ее век внезапно просияла сверкающими линиями, словно перед ее мысленным взором стал падать метеоритный дождь. Она открыла глаза, но источник зрелища был внутри нее, и лицо Оскара оказалось испещрено яркими полосками. Дюжина ярких красок заиграла на морщинках и складках его кожи, еще дюжина проникла внутрь и окрасила кости, еще дюжина — хитросплетений нервов, вен и кровеносных сосудов, до мельчайших деталей. Потом, словно переводящий их ум покончил с подстрочником и поднялся до уровня поэзии, слоистые карты его плоти упростились. Избыточности и повторения были отброшены, и появившиеся формы были такими простыми и такими абсолютными, что плоть, которую они отображали, казалась рядом с ними жалкой и ничтожной. Наблюдая это зрелище, она вспомнила о том иероглифе, который предстал перед ней, когда они с Оскаром впервые занимались любовью, вспомнила спирали и изгибы наслаждения на фоне черного бархата ее век. Теперь перед ней предстал тот же самый процесс, только сознание, которое воображало все эти узоры, принадлежало теперь кругу и было Усилено камнями и желанием путешественников.
И в этот момент краем глаза она заметила какое-то движение у двери. Воздух вокруг них был близок к тому, чтобы полностью отказаться от обмана внешних видимостей, и все находившееся за пределами круга, выглядело очень расплывчато. Но цвет костюма человека, появившегося на пороге, был достаточно хорошо виден, чтобы она поняла, кто это такой даже не видя его лица. Кто еще, кроме Дауда, мог носить этот абсурдный оттенок абрикосового? Она произнесла его имя, а хотя никакого звука не было слышно, Оскар понял ее тревогу и обернулся к двери.
Дауд быстро приближался к кругу, и намерение его было предельно ясным: он стремился поймать попутку до Второго Доминиона. Ей уже приходилось видеть ужасные последствия подобного вмешательства на том же самом месте, и в страхе она еще сильнее прижалась к Оскару. Однако, вместо того, чтобы доверить кругу дело уничтожения непрошеного попутчика, Оскар высвободился из ее объятий, шагнул навстречу Дауду и ударил его. Проходящий сквозь круг поток удесятерил его ярость, и иероглиф его тела превратился в неразборчивые каракули, а цвета мгновенно замутнились. На нее вновь нахлынула боль. Из носа ее потекла кровь, струйка попадала прямо в открытый рот. В коже ее появился такой зуд, что она расцарапала бы ее до крови, если бы не помешала боль в суставах.
Она не могла извлечь никакого смысла из пляшущих перед ней каракулей, как вдруг ее взгляд уловил лицо Оскара, расплывчатое и бесформенное. Рот его был раскрыт в безмолвном крике о помощи: тело его пошатнулось и падало за пределы круга. Она рванулась вперед, чтобы втащить его обратно, не обращая внимания на адскую боль, которая охватила ее тело при этом движении. Вцепившись в его руку, она сказала себе, что, какова бы ни была конечная цель их путешествия — Изорддеррекс или смерть, они отправятся туда вместе. Он также ухватился за ее протянутые руки и впрыгнул на подножку уходящего экспресса. Когда лицо его появилось из месива неясных очертаний, она осознала свою ошибку. Человек, которого она втащила в круг, был Даудом.
Она разжала руки, скорее от отвращения, чем от ярости. Лицо его было ужасающе искажено, кровь текла из глаз, ушей и носа. Но круг уже начал работу над новым текстом, готовясь перевести и его. Тормоза не были предусмотрены конструкцией, а выйти из потока сейчас было бы явным самоубийством. Пространство же за пределами круга расплывалось и темнело, но ей удалось уловить силуэт Оскара, поднимающегося с пола, и она возблагодарила тех божеств, которые охраняли этот круг, за то, что он, по крайней мере, остался в живых. Она увидела, как он вновь приближается к кругу, по всей видимости, намереваясь дважды войти в одну и ту же реку, но, похоже, в последний момент он решил, что поезд движется уже слишком быстро, и отшатнулся назад, закрывая лицо руками. Через несколько секунд все исчезло: солнечный свет на пороге помедлил на мгновение дольше, чем все остальное, но потом и он затерялся в темноте.
Теперь единственным оставшимся перед ней зрелищем был сделанный наспех перевод ее спутника, и хотя она презирала его сверх меры, ей пришлось устремить на него свой взгляд, чтобы не остаться без ориентиров в наступившем мраке. Все телесные ощущения исчезли. Она не знала, парит ли она в воздухе, падает ли и дышит ли вообще, но подозревала, что ни то, ни другое, ни третье. Она превратилась в знак, закодированный в сознании круга и пересылаемый через Доминионы. То, что она видела перед собой, мерцающий иероглиф Дауда, — она видела не зрением, а мыслью, ибо только эта последняя валюта была действительна во время путешествия. И вот, словно ее покупательная способность увеличилась по мере понимания того, что с ней происходит, очертания пустоты вокруг нее стали обретать подробности. Ин Ово — так называл Оскар это место. Его темнота набухала миллионами пузырьков, которые в какой-то момент начинали светиться и лопаться, высвобождая клейкие массы, в свою очередь набухавшие и лопавшиеся, словно плоды, таившие в себе семена других плодов, которые питались и росли до нового взрыва за счет гибели своих предшественников. Но каким отталкивающим ни было бы это зрелище, то, что последовало за ним, было еще хуже. Появились новые существа — какие-то объедки каннибальской трапезы, высосанные и обглоданные, недоразвитые ошметки жизни, неспособные воплотиться в какую-то материальную форму. Но несмотря на их примитивность, они все-таки почуяли присутствие более совершенных форм жизни и окружили путешественников, словно проклятые души проносящихся мимо ангелов. Но они опоздали. Путешественники летели дальше и дальше, и темнота вновь поглотила своих обитателей и стала понемногу отступать.
Юдит уже могла различать тело Дауда в центре сияющего иероглифа. Оно было все еще нематериально, но проявлялось с каждой секундой. Одновременно она почувствовала, как возобновляются муки — плата за переправу, — хотя уже и не такие сильные, как в начале путешествия. Но она приветствовала их с радостью, ведь они возвещали о том, что ее нервы — вновь на месте, и путешествие подходит к концу. Ужасы Ин Ово уже почти исчезли, когда в лицо ее пахнул теплый воздух. Не его жар, а тот запах, которым он был насыщен, послужил ей верным указанием на то, что город близок. Это был тот самый пряный запах, который донесся до нее из Убежища несколькими месяцами раньше.
Она увидела, как лицо Дауда растянулось в улыбке (от этого уже полностью высохшая кровь покрылась трещинками), которая через секунду-другую превратилась в смех отдающийся от проступающих вокруг них стен подвала в доме торговца Греховодника. После всех его злобных происков ей не хотелось разделять с ним его радость, но она ничего не могла с собой поделать. Облегчение от того, что путешествие не убило ее, да и просто радостное возбуждение, вызванное тем, что она наконец-то здесь, вынудили ее засмеяться, и каждый вдох между смешками наполнял ее легкие воздухом Второго Доминиона.

Глава 31

1

В пяти милях вверх по склону горы от того дома, где Юдит и Дауд впервые вдыхали изорддеррекский воздух, Автарх Примиренных Доминионов сидел в одной из своих наблюдательных башен и озирал город, который он возвысил до таких безмерных пределов. Прошло три дня с момента его возвращения из Квемского дворца, и почти каждый час кто-то — обычно это был Розенгартен — приносил ему новости о новых актах гражданского неповиновения, некоторые из которых произошли в таких отдаленных районах Имаджики, что новости о мятежах шли сюда долгие недели, а некоторые — и это было более тревожно — случались едва ли не у стен дворца. Размышляя, он жевал криучи, наркотик, к которому он пристрастился за последние семьдесят лет. Для непривычного человека его побочные эффекты могли оказаться непредсказуемыми и очень опасными. Периоды летаргии сменялись припадками полового возбуждения и галлюцинациями. Иногда пальцы на руках и ногах гротескно распухали. Но организм Автарха так долго впитывал в себя криучи, что наркотик больше не оказывал отрицательного воздействия ни на его физиологию, ни на умственные способности, и он мог наслаждаться его способностью прогонять скорбь без всяких неприятных последствий.
По крайней мере, так было до последнего времени. Теперь же, словно вступив в заговор с теми силами, которые уничтожили его распростершуюся внизу мечту, наркотик отказывал ему в облегчении. Он приказал доставить себе свежую партию еще в дни своих размышлений у места, где стояла Ось, но когда он вернулся в Изорддеррекс, его там ждали вести о том, что его поставщики в Кеспарате Скориа были убиты. По слухам, их убийцы принадлежали к Ордену Голодарей — группке умственно отсталых обманщиков, поклоняющихся Мадонне, как он слышал, и сеющие смуту уже в течение многих лет. Однако они представляли столь малую угрозу для сложившегося положения вещей, что он позволил им существовать, просто ради развлечения. Их памфлеты — смесь кастрационных фантазий и плохой теологии — представляли собой забавное чтение, а после того как их предводитель Афанасий был заключен в тюрьму, многие из них удалились молиться в пустыню на окраинах Первого Доминиона, так называемую Немочь, где неколебимая реальность Второго Доминиона бледнела и растворялась. Но Афанасий сбежал из заточения и вернулся в Изорддеррекс с новыми призывами к борьбе. Судя по всему, убийство поставщиков криучи и было его первым после возвращения актом неповиновения. Дело вроде бы и не очень значительное, но он был достаточно хитер, чтобы знать, какое неудобство он причинил Автарху. Не приходилось сомневаться в том, что он представил это своим сторонникам как акт гражданского оздоровления, свершенный во имя Мадонны.
Автарх выплюнул жвачку криучи и покинул наблюдательную башню, направившись по монументальному лабиринту дворца к покоям Кезуар, надеясь, что у нее остался небольшой запас, который ему удастся стянуть. Налево и направо уходили такие огромные коридоры, что ни один человеческий голос не смог бы донестись от одного конца до другого. Вдоль коридоров располагались многие дюжины комнат — все безукоризненно обставленные и все безукоризненно пустые — с такими высокими потолками, что наверху впору было плавать маленьким облачкам. И хотя его архитектурные усилия некогда служили предметом удивления всех Примиренных Доминионов, теперь безмерность его честолюбия и того, что было им достигнуто (а достигнуто действительно было немало), показалась ему только насмешкой. Он потратил свои силы на все эти безумства, когда ему следовало бы больше позаботиться о тех волнах возмущения, которые расходились от его дворца-империи по всей Имаджике. Его аналитики проинформировали его, что вовсе не провоцируемые им погромы служат причиной нынешней смуты. Она является следствием более медленных изменений в жизни Доминионов, едва ли не самым значительным из которых был подъем Изорддеррекса и соседних с ним городов. Все глаза были обращены к мишурному великолепию этих городов, и вскоре сформировался новый пантеон для племен и сообществ, которые давно уже утратили веру в божеств скал и деревьев. Сотнями и тысячами крестьяне покидали свои пыльные норы, чтобы урвать себе кусочек этого чуда, и кончили тем, что оказались в таких дырах, как Ванаэф, где год за Годом накапливалось их разочарование и их ярость. Кроме того, появились те, кто готов был воспользоваться выгодами анархии, как например, новая разновидность кочевников, из-за которых отдельные участки Постного Пути делались фактически непроходимыми. Это были полупомешанные и безжалостные бандиты, которые гордились своей собственной дурной славой. А ко всему прочему добавились еще и новые богатые — династии, возникшие в результате потребительского бума, который сопутствовал подъему Изорддеррекса. В прошлом они не раз просили режим защитить их от алчных бедняков, но Автарх был слишком занят строительством своего дворца. Не дождавшись помощи, династии сформировали свои частные армии для защиты своих владений и клялись в вечной преданности Империи, не переставая плести против нее интриги. Теперь эти интриги перешли из области теории в область практики. Под прикрытием хорошо натасканных армий новоявленные магнаты объявили свою независимость от Изорддеррекса и его налоговой службы.
Аналитики утверждали, что между этими группами нет ничего общего. Да и могло ли быть иначе? Ведь взгляды их совершенно разнились. Неофеодалы, неокоммунисты и неоанархисты — все они были врагами друг друга. Они начали сеять смуту одновременно по чистому совпадению. Или же, неблагоприятное положение звезд было тому виной.
Автарх почти не прислушивался к подобным утверждениям. То небольшое удовольствие, которое он получал от политики в начале своего правления, быстро свелось на нет. Не для этого ремесла был он рожден, и оно казалось ему утомительным и скучным. Он назначил своих Тетрархов править четырьмя Примиренными Доминионами — Тетрарх Первого Доминиона свершал свои обязанности, разумеется, in absentia (In absentia (лат.) — без личного присутствия — прим. перев.), чтобы они предоставили ему возможность отдавать все свое время и силы величайшему из городов — Изорддеррексу — и его великолепной короне — дворцу. Но то, что он в действительности создал, было памятником абсурду, на который он, находясь под воздействием криучи, обрушивал ярость словно на живого врага.
Однажды, например, находясь в подобном визионерском настроении, он приказал разбить все окна в комнатах, выходящих на пустыню, и вывалить на мозаики огромные количества тухлого мяса. В тот же день целые стаи питающихся падалью птиц оставили высокие и горячие воздушные потоки над песками и принялись питаться и размножаться на столах и кроватях, предназначенных для королевского величия. В другой раз он приказал наловить рыб в дельте и запустить их в ванны. Вода была теплой, еды было в изобилии, и рыбы оказались такими плодородными, что уже через несколько недель он мог бы ходить по их спинам, если б захотел. Потом их стало слишком много, и он проводил долгие часы, созерцая последствия: отцеубийства, братоубийства, детоубийства. Но жесточайшая месть, которую он выносил против своего безумного творения, была также а самой тайной. Одну за другой он использовал свои величественные залы с облачками под потолком для постановки драм, в которых все — включая и смерть — было настоящим, а после того, как был разыгран последний акт, он запечатывал каждый театр с таким тщанием, будто это была гробница фараона, и перемещался в следующую комнату. Постепенно величайший дворец Изорддеррекса превратился в мавзолей.
Однако покои, в которые он сейчас входил, были избавлены от этой участи. Ванные комнаты, спальни, гостиные к часовня Кезуар сами по себе представляли маленькое государство, и он давным-давно поклялся ей, что не осквернит его территорию. Она украшала свои комнаты всеми возможными предметами роскоши, на которые падал ее эклектичный взгляд. До его теперешней меланхолии он и сам придерживался сходных эклектических принципов. Он заполнил спальни, в которых теперь гнездились стервятники, безупречными экземплярами мебели в стиле барокко и рококо, велел сделать зеркальные стены, как в Версале, и позолотить туалеты. Но с тех пор он давно уже утратил вкус в подобной экстравагантности, и теперь при одном виде комнат Кезуар к горлу его подступила тошнота, и если бы не необходимость, приведшая его сюда, он немедленно ретировался бы, устрашенный их излишествами.
Проходя через покои, он несколько раз позвал свою жену. Сначала в гостиных, которые были усеяны остатками по крайней мере двенадцати трапез. Все они были пусты. Потом в приемной зале, которая была убрана еще роскошнее, чем гостиные, но тоже была пуста. И наконец в спальне. На ее пороге он услышал шлепанье босых ног по мраморному полу, и ему на глаза показалась служанка Кезуар Конкуписцентия. Как обычно, она была голой. На спине у нее волновалось целое море разноцветных конечностей, подвижных, словно обезьяньи хвосты. Ее передние конечности были тонкими и бескостными: потребовалось много поколений, чтобы довести их до такого исчезающего состояния. Ее большие зеленые глаза постоянно слезились, и растущие по обе стороны ее лица опахала из перьев постоянно смахивали слезы с ее нарумяненных щек.
— Где Кезуар? — спросил он.
Она прикрыла кокетливым веером своего оперения нижнюю часть лица и захихикала, словно гейша. Автарх однажды переспал с ней, находясь под действием криучи, и она никогда не упускала случая пококетничать с ним.
— Только не сейчас, — сказал он, с омерзением глядя на ее ужимки. — Мне нужна моя жена! Где она?
Конкуписцентия замотала головой, подаваясь назад, устрашенная его грозным голосом и поднятым кулаком. Он прошел мимо нее в спальню. Если отыскать хотя бы крохотный комочек криучи, то это случится здесь, в ее будуаре, где она столько дней лениво провалялась на постели, слушая, как Конкуписцентия поет свои гимны и колыбельные. Комната пахла как портовый бордель. Около дюжины тошнотворных ароматов туманили воздух, не хуже полупрозрачных покрывал, развешанных над кроватью.
— Мне нужен криучи, — сказал он. — Где он?
И вновь Конкуписцентия затрясла головой, теперь еще вдобавок и захныкав.
— Где? — закричал он. — Где?
От запаха духов и развешанных повсюду покрывал его стало тошнить, и в ярости он начал рвать шелк и кружева. Служанка не вмешивалась до тех пор, пока он не схватил Библию, лежавшую раскрытой на подушке, и не вознамерился разорвать ее в клочки.
— Пжалста, ампират! — взвизгнула она. — Пжалста, ампират! Я буду есть бита, если ты рвать Книга! Кезуар любита Книга.
Не так уж часто приходилось ему слышать глосс, островной гибрид английского, и его звучание — такое же уродливое, как и его источник — только разъярило его еще больше. Он вырвал полдюжины страниц из Библии, просто для того, чтобы заставить ее вновь перейти на крик. Это ему удалось.
— Мне нужен криучи! — сказал он.
— У меня еста! У меня еста! — воскликнула она и повела его из спальни в огромную туалетную комнату, которая располагалась за дверью, и там начала поиски среди множества позолоченных коробочек на столике Кезуар. Увидев отражение Автарха в зеркале, она улыбнулась, словно провинившийся ребенок, и достала сверток из самой маленькой коробочки. Не успела она протянуть его Автарху, как он выхватил его у нее из рук. По запаху, уколовшему его ноздри, он понял, что качество хорошее, и, не раздумывая, развернул сверток и отправил все его содержимое себе в рот.
— Хорошая девочка, — сказал он Конкуписцентии. — Хорошая девочка. А теперь скажи мне, ты знаешь, где твоя госпожа взяла это?
Конкуписцентия замотала головой.
— Она много раз ходита в Кеспараты, много ночи. Иногда она одета нищенка, иногда...
— Шлюха.
— Не, не. Кезуар не есть шлюха.
— Так где она сейчас? — спросил Автарх. — Пошла на блядки? Немножко рановато для этого, не правда ли? Или она днем берет дешевле?
Криучи оказался даже лучше, чем он ожидал. Пока он говорил, он почувствовал, как наркотик начал действовать и вытеснил его меланхолию неистовой эйфорией. Хотя он не спал с Кезуар уже лет сорок (и не имел никакого желания менять это обыкновение), при определенных обстоятельствах известия о ее изменах еще оказывали на него угнетающее действие. Но наркотик сделал его невосприимчивым к страданиям. Она может спать хоть с пятьюдесятью мужчинами в день, но это не отдалит ее от него ни на один дюйм. Неважно, что они чувствуют друг к другу — страсть или презрение. История сделала их неразлучными, и такими они и останутся до наступления Апокалипсиса.
— Госпожа не блядка, — сказала Конкуписцентия, с похвальным намерением защитить честь королевы. — Госпожа пошла до Скориа.
— В Скориа? Зачем?
— Казни, — ответила Конкуписцентия, произнося это слово, выученное от своей госпожи, без акцента.
— Казни? — переспросил Автарх, и смутное беспокойство всплыло над обволакивающими волнами криучи. — Какие такие казни?
— Не зната, — сказала она. — Казни и все. Она молитаса про нех...
— Не сомневался...
— Мы всигада молитаса по душам, штопа они предстата пред Незримый омыта...
Последовало еще несколько подобных фраз, затверженных наизусть и тупо повторяемых при каждом удобном случае. Это христианское плаксивое нытье оказывало на него такое тошнотворное действие, как и убранство комнат. И, как и убранство, все это было делом рук Кезуар. Она упала в объятия Скорбящего всего несколько месяцев назад, но это не помешало ей заявить, что она — Его невеста. Еще одна неверность, хотя и менее сифилитичная, чем сотни предыдущих, но не менее патетическая.
Автарх предоставил Конкуписцентии возможность продолжать свое нытье и отправил своего телохранителя на поиски Розенгартена. Появились вопросы, на которые надо было найти ответы, и поскорее, а то головы полетят с плеч не только в Скориа.

2

Во время путешествия по Постному Пути, Миляга пришел к мысли о том, что Хуззах была им не обузой, как он вначале предполагал, а благословением. Он был уверен, что не окажись ее вместе с ними на поверхности Колыбели, Богиня Тишалулле не стала бы за них вступаться, да и ловить попутки было бы не так-то просто, если б этим не занимался обаятельный ребенок. Несмотря на месяцы, проведенные в недрах сумасшедшего дома (а может быть, и благодаря им), Хуззах была очень общительна и всех стремилась вовлечь в разговоры, и из ответов на ее невинные вопросы Миляга и Пай почерпнули немало информации, которую они едва ли смогли бы узнать другим путем. Даже пока они пересекали дамбу по пути к городу, она успела завязать разговор с какой-то женщиной, которая с радостью представила им список Кеспаратов и даже показала те из них, которые были видны с того места, где они находились. Для Миляги в ее речи оказалось слишком много названий и инструкций, но, взглянув на Пая, он убедился, что мистиф слушает очень внимательно и наверняка выучит все наизусть еще до того, как они окажутся на другом берегу.
— Восхитительно, — сказал Пай Хуззах, когда женщина ушла. — Я не был уверен, что смогу найти дорогу к Кеспарату моих сородичей. Теперь я знаю, куда идти.
— Вверх по Оке Ти-Нун, к Карамессу, где делают засахаренные фрукты для Автарха, — сказала Хуззах, словно перед глазами у нее был путеводитель. — Идти вдоль стены Карамесса до тех пор, пока не упрешься в Смуки-стрит, а потом наверх к Виатикуму, и оттуда уже будут видны ворота.
— Как ты можешь все это помнить? — спросил Миляга, в ответ на что Хуззах слегка презрительно спросила у него, как он мог позволить себе забыть все это.
— Мы не должны потеряться, — сказала она.
— Мы не потеряемся, — ответил Пай. — В моем Кеспарате найдутся люди, которые помогут нам отыскать твоих дедушку и бабушку.
— Даже если и не помогут, это не страшно, — сказала Хуззах, переводя серьезный взгляд с Пая на Милягу. — Я пойду с вами в Первый Доминион. Мне тоже хотелось бы посмотреть на Незримого.
— Откуда ты знаешь, что мы направляемся именно туда? — сказал Миляга.
— Я слышала, как вы об этом говорили, — ответила она. — Вы ведь не передумали? Не беспокойтесь, я не испугаюсь. Мы же видели Богиню? Он будет таким же, только не такой красивый.
Это нелестное мнение о Незримом немало позабавило Милягу.
— Ты просто ангел, тебе известно об этом? — сказал он, присаживаясь на корточки и обнимая ее. С тех пор как они отправились в путешествие, она прибавила несколько фунтов веса, и ее ответное объятие было довольно крепким.
— Я хочу есть, — прошептала она ему на ухо.
— Тогда мы найдем чего-нибудь поесть, — ответил он. — Мы не можем позволить нашему ангелу разгуливать голодным.
Они пошли по крутым улицам Оке Ти-Нун и скоро избавились от толпы попутчиков. Вокруг было много мест, где можно было перекусить, начиная от лотков с жареной на углях рыбой и кончая кафе, которые вполне могли находиться и на улицах Парижа, вот только посетители их отличались несколько большей экстравагантностью, чем даже та, которой мог похвастаться город европейской экзотики. Многие из них принадлежали к видам, чьи странности Миляга уже воспринимал как должное: Этаки, Хератэа, отдаленные родственники Мамаши Сплендид и двоюродные братья Хаммеръока. Было даже несколько таких, кто был похож на одноглазого крупье из Аттабоя. Но на одного представителя более или менее знакомого ему племени приходилось два или три экземпляра совершенно неизвестных ему пород. Как и в Ванаэфе, Пай предупредил его, что лучше не приглядываться слишком внимательно, и он изо всех сил старался с максимальной бесстрастностью наблюдать за разнообразием манер поведения, нравов, причуд, походок, лиц и голосов, которые заполняли улицы. Но это было не так-то просто. Через некоторое время они нашли небольшое кафе, из которого исходили особенно соблазнительные ароматы, и Миляга устроился у окна, из которого можно было созерцать парад, не привлекая особого внимания.
— У меня был друг по имени Клейн, — сказал он, когда они приступили к трапезе. — В Пятом Доминионе. Он любил спрашивать у людей, что бы они сделали, если б знали, что жить им осталось только три дня.
— Почему три? — спросила Хуззах.
— Не знаю. Почему вообще всего бывает по три? Просто такое число.
— В любом художественном замысле есть место только для трех действующих лиц, — заметил мистиф. — Остальные же являются... — Он запнулся на половине цитаты. — ... помощниками, кем-то таким... и кем-то еще. Это из Плутеро Квексоса.
— Кто такой?
— Аа, неважно.
— Так о чем я говорил?
— Клейн, — сказала Хуззах.

Предыдущая страница 21 Следующая страница


Пятый доминион 22

— Когда он задал мне этот вопрос, я сказал ему: если б у меня остались три дня, я бы поехал в Нью-Йорк, потому что там больше всего шансов на то, что даже самые дикие твои мечты обретут реальность. Но теперь я увидел Изорддеррекс...
— Малую его часть, — заметила Хуззах.
— Этого вполне достаточно, ангел мой. Так вот, если он когда-нибудь спросит меня снова, я отвечу: хочу умереть в Изорддеррексе.
— Поедая завтрак вместе с Паем и Хуззах, — сказала девочка.
— Вот именно.
— Вот именно, — повторила она, в точности копируя его интонацию.
— Интересно, найдется ли что-нибудь такое, что здесь нельзя найти, если хорошенько поискать?
— Немного тишины и покоя, — сказал Пай.
На улицах действительно стоял жуткий гам, который проникал даже в кафе.
— Я уверен, что во дворце мы найдем уютные внутренние дворики, — сказал Миляга.
— А мы идем во дворец? — спросила Хуззах.
— А теперь послушай меня, — сказал Пай. — Во-первых, мистер Захария сам не знает, что говорит...
— Слова, Пай, слова... — вставил Миляга.
— А во-вторых, мы привезли тебя с собой, чтобы найти твоих дедушку с бабушкой, и сейчас это наша главная задача. Так, мистер Захария?
— А что если мы не сможем их найти? — сказала Хуззах.
— Найдем, — ответил Пай. — Мои люди знают этот город сверху донизу.
— А такое вообще возможно? — сказал Миляга. — Что-то у меня есть определенные сомнения.
— Когда ты кончишь пить кофе, — сказал Пай, — я позволю им доказать тебе, что ты не прав.

Наполнив желудки, они отправились по городу, следуя запланированному маршруту: от Оке Ти-Нун к Карамессу, потом вдоль стены до Смуки-стрит. Оказалось, что инструкции были не вполне надежны. Смуки-стрит, узкая и оживленная улица, хотя и куда более спокойная, чем та, по которой они только что шли, привела их не к Виатикуму, как им было обещано, а в лабиринт уродливых бараков. Дети играли в грязи, а между ними расхаживали рагемаи — неудачный гибрид между собакой и свиньей, который как-то в присутствии Миляги зажарили на вертели в Май-Ке, но здесь, судя по всему, считали домашним животным. Грязь, дети и рагемаи воняли невыносимо, и их запах привлекал зарзи в больших количествах.
— Мы, наверное, пропустили поворот, — сказал мистиф. — Нам надо было...
Его прервали огласившие окрестность крики, заслышав которые, дети вылезли из грязи и ринулись на поиски их источника. В общем гаме выделялся пронзительный неприятный вопль, который делался то громче, то тише, словно боевой клич. Не успели Пай с Милягой как-то отреагировать на это событие, как Хуззах бросилась вслед за остальными детьми, обегая лужи и рагемаев, роющих рылом землю. Миляга посмотрел на Пая, который вместо ответа пожал плечами, а потом оба они направились вслед за Хуззах. След привел их через переулок на широкую и оживленную улицу, которая с удивительной скоростью начала пустеть, когда пешеходы и водители кинулись искать убежище от того, что надвигалось на них с вершины холма.
Сначала появился обладатель пронзительного голоса — вооруженный мужчина ростом почти в два раза выше Миляги. В каждой руке у него было по развевающемуся алому флагу. Скорость, с которой он несся, никак не отражалась на громкости и высоте его воплей. За ним появился батальон примерно так же вооруженных солдат — ни один из них не был ниже восьми футов. И наконец показался экипаж, который явно был специально сконструирован для того, чтобы подниматься и опускаться по крутым склонам города с минимальными неудобствами для пассажиров. Колеса были ростом с обладателя пронзительного голоса; посадка самого экипажа была довольно низкой. Корпус его был темным и блестящим, окна — еще темнее. Между спицами колеса попалась чайка. Она истекала кровью и билась, но не могла высвободиться. Ее предсмертные крики были скорбным, но вполне уместным дополнением к какофонии воплей и шума двигателей.
Миляга схватил Хуззах за плечо и держал ее до тех пор, пока монстр на колесах не скрылся из виду, хотя ей и не угрожала никакая опасность. Она подняла на него глаза — на лице ее сияла широкая улыбка — и спросила:
— Кто это был?
— Я не знаю.
Женщина, стоявшая в дверях у них за спиной, объяснила:
— Это Кезуар, жена Автарха. В Скориа произведены аресты. Снова Голодари.
Она сделала незаметный жест рукой, сначала проведя черту на уровне глаз, а потом поднеся пальцы ко рту и прижав костяшки мизинца и среднего к ноздрям, а безымянным оттопырив нижнюю губу. Все это было проделано со скоростью, говорившей о том, что она проделывает этот жест сотни раз на дню. Потом она пошла вниз по улице, держась поближе к домам.
— Афанасий ведь был Голодарем? — сказал Миляга. — Надо пойти и посмотреть, что там происходит.
— Мы окажемся у всех на виду, — сказал Пай.
— Будем стоять позади, — сказал Миляга. — Я хочу посмотреть, как действует враг.
Не оставив Паю времени на возражения, Миляга взял Хуззах за руку и повел ее вслед за эскортом Кезуар. Идти по такому следу было нетрудно. Повсюду, где прошли войска, лица снова высовывались из окон и дверей, словно морские анемоны, вновь показывающиеся после того, как их задела своим брюхом акула — осторожные, готовые спрятаться обратно при малейшем признаке опасности. Только пара малышей, еще не обученных науке страха, и троица чужаков находились на самой середине улицы, где свет Кометы был ярче всего. Детей быстро призвали под относительную безопасность домашнего крова, а троица продолжила свой спуск с холма.
Вскоре перед ними открылся океан. Между домами, которые были в этом районе гораздо древнее, чем в Оке Ти-Нун или Карамессе, виднелась гавань. Воздух был чистым и свежим, и они пошли быстрее. Через некоторое время жилые дома уступили место портовым сооружениям: повсюду возвышались склады, краны и башни. Местность никак нельзя было назвать пустынной. Здешних рабочих было не так-то легко запугать, как обитателей верхнего Кеспарата, и многие из них оторвались от своих дел, чтобы поглядеть, что там за суматоха. Они были наиболее однородной группой из тех, что приходилось встречать Миляге. Большинство из них были потомками сметанных браков Этаков и людей — массивные, грубоватые люди, которые в достаточном количестве с легкостью смогли бы разгромить батальон Кезуар. Когда они вступили в этот район, Миляга поднял Хуззах и посадил ее себе на плечи из опасения, что ее могут просто затоптать. Несколько докеров улыбнулись ей, а несколько заботливо отошли в сторону, чтобы Дать ей возможность оседлать Милягу посреди толпы. К тому времени, когда они вновь увидели войска, людская масса надежно скрыла их.
Небольшому контингенту солдат поручили удерживать зевак, и они честно пытались выполнить поставленное задание. Но число их было слишком мало, и разбухающая толпа постепенно оттесняла кордон все ближе и ближе к месту военных действий — складу в тридцати ярдах вниз по улице который явно был недавно взят штурмом. Стены его были щербатыми от пуль, а из окон нижнего этажа валил дым. Принимавшие участие в засаде войска, одетые в отличие от щегольского эскорта Кезуар в однотонную форму, которую Миляга уже видел в Л'Имби, в настоящий момент вытаскивали трупы из здания. Некоторые находились на втором этаже и выбрасывали мертвецов из окон (а за компанию и парочку тех, кто еще подавал признаки жизни) на быстро растущую внизу кровавую груду. Миляга вспомнил Беатрикс. Какой смысл в этих погребальных пирамидах? Что это — нечто вроде подписи Автарха?
— Тебе не надо на это смотреть, ангел, — сказал Миляга Хуззах и попытался снять ее с плеч. Но она держалась крепко, для надежности ухватив его обеими руками за волосы.
— Я хочу смотреть, — сказала она. — Я видела это вместе с папой уже много раз.
— Ладно, только постарайся, чтобы тебя не стошнило на мою голову, — предупредил Миляга.
— Глупости какие, — ответила она, до глубины души оскорбленная тем, что Миляга допускает подобную возможность.
Впереди разворачивались новые зверства. Из здания вытащили оставшегося в живых человека и швырнули его на землю перед экипажем Кезуар, двери и окна которого по-прежнему были закрыты. Еще одна жертва, испуская яростные крики, пыталась защититься от штыковых уколов окруживших ее солдат. Но все внезапно замерло, когда на крыше склада появился человек в оборванных лохмотьях. Он широко развел руки, словно приветствуя свой мученический удел, и заговорил.
— Это Афанасий! — удивленно пробормотал Пай.
Зрение мистифа было острее, чем у Миляги, который, только очень внимательно приглядевшись, убедился в его правоте. Это действительно был отец Афанасий. Его борода я волосы были длиннее, чем когда-либо. Руки, лоб и бок были в крови.
— Какого черта он там делает? — сказал Миляга. — Читает проповедь?
Афанасий обращался не только к войскам и их жертвам внизу на мостовой. Он постоянно поворачивался и к толпе. Но что бы он там ни выкрикивал — обвинения, молитвы или призывы к оружию, — его слова все равно уносил ветер. Его беззвучное выступление выглядело несколько абсурдным и уж без сомнения самоубийственным. Снизу на него уже были нацелены винтовки.
Но еще до того, как прозвучал хоть один выстрел, первый пленник, которого поставили на колени перед экипажем Кезуар, сумел ускользнуть из-под стражи. Захватившие его в плен солдаты, отвлеченные спектаклем отца Афанасия, среагировали недостаточно быстро, а когда это все-таки случилось, их жертва, презрев более краткие пути бегства, уже бежала навстречу толпе. При его приближении толпа начала расступаться, но солдаты уже взяли его на мушку. Поняв, что они собираются стрелять в направлении толпы, Миляга рухнул на колени, умоляя Хуззах поскорее слезть. На этот раз она не заставила себя упрашивать. В тот момент, когда она соскользнула с его плеч, раздалось несколько выстрелов. Он поднял глаза и сквозь мешанину тел увидел, как отец Афанасий упал, словно от удара, и тело его исчезло за парапетом вдоль края крыши.
— Проклятый дурак, — сказал он самому себе и собрался было уже подхватить Хуззах и унести ее подальше, когда второй залп заставил его замереть на месте.
Пуля попала в докера, стоявшего в ярде от того места, где Миляга, припав к земле, прикрывал Хуззах. Докер рухнул, как срубленное дерево. Поднимаясь, Миляга огляделся в поисках Пая. В сбежавшего Голодаря также попала пуля, но он по-прежнему двигался вперед, с трудом ковыляя навстречу толпе, пришедшей в полное смятение. Некоторые разбегались кто куда, некоторые, бросая вызов войскам, остались стоять на месте. Кое-кто бросился на помощь поверженному докеру.
Вряд ли Голодарь мог все это видеть. Хотя энергия все еще несла его вперед, его лицо, еще не знавшее бритвы, обмякло и было лишено всякого выражения, а его светлые глаза подернулись поволокой. Еще одна пуля попала ему в заднюю часть шеи и вылетела с другой стороны, где на горле у него были вытатуированы три тонкие линии, средняя из которых рассекала пополам адамово яблоко. Сила выстрела швырнула его вперед, и когда он упал, несколько людей, стоявших между ним и Милягой, разбежались в разные стороны. Тело его упало на землю лицом вниз в ярде от Миляги, его сотрясали предсмертные судороги, но руки все еще продолжали двигаться вперед, целенаправленно пробираясь сквозь грязь к ногам Миляги. Левая рука его обессилела, так и не достигнув цели, но правая сумела-таки нашарить стертый носок туфли Миляги.
Он услышал где-то рядом шепот Пая, который уговаривал его отойти в сторону, но он не мог оставить этого человека в последние секунды его жизни. Он начал нагибаться, намереваясь сжать умирающие пальцы в своей руке, но опоздал на пару секунд. Рука обессилела и безжизненно упала на землю.
— Ну а теперь ты идешь? — сказал Пай.
Миляга оторвал взгляд от трупа и огляделся. Эта сцена собрала ему несколько зрителей, и лица их были исполнены тревожного предчувствия, удивления и уважения, смешанных с явным ожиданием от него каких-то слов, какого-то напутствия. Ничего подобного Миляга не мог им предложить и только развел руками. Зрители продолжали смотреть на него, не мигая, и он подумал было, что они могут напасть на него, если он не заговорит, но в районе склада снова раздалась пальба, и этот момент оказался в прошлом: люди отвернулись от Миляги, а некоторые даже помотали головой, словно только что очнувшись от транса. Второго пленного уже расстреляли у стены склада, и теперь огонь велся по груде тел, чтобы добить затесавшегося туда раненого. Несколько солдат появились на крыше, по-видимому, намереваясь сбросить вниз тело отца Афанасия. Но этого удовольствия они были лишены. То ли он притворился, что в него попала пуля, то ли действительно был ранен, он сумел уползти в безопасное место, пока разыгрывалась драма внизу, но так или иначе преследователи оказались с пустыми руками.
Трое солдат из кордона, который весь разбежался в поисках укрытия, когда войска начали стрелять в толпу, теперь появились снова, чтобы забрать тело неудачливого беглеца. Однако они столкнулись с сильным пассивным сопротивлением: между ними и мертвым юношей тут же образовалась толпа, принявшаяся оттирать солдат в сторону. Солдаты проложили себе путь силой, раздавая по сторонам меткие удары штыком и прикладом, но за это время Миляга успел отойти от трупа.
Успел он и оглянуться на усеянную трупами сцену, видимую над головами толпы. Дверь экипажа Кезуар была открыта, и, окруженная плотным кольцом своих гвардейцев, она наконец-то вышла на свет божий. Это была супруга самого гнусного тирана Имаджики, и Миляга помедлил одно опасное мгновение, чтобы посмотреть, какой след оставит на ней такой интимный контакт со злом.
Когда она показалась, то одного только вида ее (даже для такого плохого зрения, как у него) оказалось достаточным, чтобы у него захватило дух. Она принадлежала человеческому роду и была красавицей. И не просто красавицей. Она была Юдит.
Пай схватил его за руку, пытаясь оттащить его в сторону, но он не поддавался.
— Посмотри на нее. Господи. Посмотри на нее, Пай. Да посмотри же ты!
Мистиф бросил взгляд на женщину.
— Это Юдит, — сказал Миляга.
— Это невозможно.
— Говорю тебе, это она! Она! Куда смотрят твои ебаные глаза? Это Юдит!
Его крик словно послужил искрой для сухого хвороста ярости, накопившейся в толпе. Было совершено внезапное нападение на трех солдат, которые по-прежнему пытались унести с собой тело мертвого юноши. Одного из них ударили палкой по голове, и он упал, а другой принялся отступать, стреляя в толпу. Пламя мгновенно разгорелось. Кинжалы были вынуты из ножен, мачете сняты с поясов. Через пять секунд толпа превратилась в армию, а еще через пять уничтожила первых трех жертв. За разыгравшейся битвой Миляге больше не было видно Юдит, и ему ничего не оставалось делать, как последовать вслед за Паем, скорее ради безопасности Хуззах, чем своей собственной. Он чувствовал себя странно неуязвимым, словно круг выжидающих взглядов был заклятьем против пули.
— Это была Юдит, Пай, — сказал он, как только они отошли достаточно далеко, чтобы слышать друг друга сквозь шум криков и выстрелов.
Хуззах держала его за руку и возбужденно повисла на ней.
— Кто такая Юдит? — спросила она.
— Одна женщина, которую мы знаем, — сказал Миляга.
— Ну как это может оказаться она? — В голосе мистифа слышались злость и раздражение. — Ну спроси себя: как это может оказаться она? Если у тебя есть ответ на этот вопрос, я рад за тебя. Действительно рад. Скажи мне его.
— Я не знаю, — сказал Миляга. — Но я привык доверять своим глазам.
— Мы оставили ее в Пятом Доминионе, Миляга.
— Если я сумел попасть сюда, то почему она не могла?
— И за два месяца успела стать женой Автарха? Неплохая карьера, как ты считаешь?
За спиной у них вновь послышалась стрельба, а вслед за ней раздался такой мощный рев людских голосов, что он отдался в камнях у них под ногами. Миляга остановился, сделал несколько шагов назад и посмотрел вниз в сторону гавани.
— Будет революция, — сказал он просто.
— Я думаю, она уже началась, — ответил Пай.
— Они убьют ее, — сказал он, начиная спускаться вниз.
— Куда это ты отправился, мать твою? — сказал Пай.
— Я с тобой, — пропищала Хуззах, но мистиф успел перехватить ее.
— Никуда ты не пойдешь, — сказал Пай. — Только домой, к бабуле и дедуле. Миляга, послушай меня. Это не Юдит.
Миляга обернулся к мистифу и заговорил, пытаясь призвать на помощь логику.
— Ну если это не она, то тогда это ее двойник, ее эхо. Какая-то часть ее здесь, в Изорддеррексе.
Пай ничего не ответил. Он только стоял, изучая Милягу и словно поощряя его своим молчанием изложить теорию более полно.
— Может быть, люди могут одновременно находиться в двух разных местах, — сказал он. Лицо его исказила недовольная гримаса. — Я знаю, что это была она, и что бы ты ни говорил, ты не сможешь меня переубедить. Вы вдвоем пойдете в Кеспарат. Подождите меня там. А я...
Прежде чем он успел закончить свои инструкции, пронзительный вопль, который ранее возвестил спуск Кезуар с высот города, раздался снова. На этот раз он был еще более пронзительным, но тут же утонул в торжественных криках толпы.
— Такое чувство, что она возвращается, — сказал Пай. Правота его слов была подтверждена через несколько секунд, когда внизу показался экипаж Кезуар в окружении жалких остатков ее свиты. У троицы было предостаточно времени, чтобы уйти с дороги грохочущих сапог и колес, ибо скорость отступления была значительно меньше скорости продвижения вперед. И дело было не только в крутом склоне: многие гвардейцы получили ранения, защищая экипаж от штурма, и истекали кровью на бегу.
— Последуют жестокие репрессии, — сказал Пай.
Миляга согласно замычал, глядя в том направлении, куда исчез экипаж.
— Я должен снова ее увидеть, — сказал он.
— Это будет трудновато, — ответил Пай.
— Она согласится встретиться со мной, — сказал Миляга. — Если я знаю, кто она, то она должна знать, кто я. Готов поставить целое состояние.
Пай не принял пари. Он просто сказал:
— И что теперь?
— Идем в твой Кеспарат и отправляем поисковый отряд за стариками Хуззах. Потом поднимемся — он кивнул в направлении дворца — и посмотрим поближе на Кезуар. У меня есть к ней несколько вопросов. Кем бы она ни была.

3

После того как троица вновь пустилась в путь, ветер стал изменять направление. Свежий морской бриз сменился жарким штурмом пустыни. Жители были хорошо готовы к подобным климатическим переменам, и при первом же намеке на смену ветра почти механические — и, следовательно, — комические приготовления стали разворачиваться по всему городу. С подоконников убирали сохнущее белье и горшки с цветами; рагемаи и кошки покинули насиженные места под солнцем и направились внутрь; навесы и тенты были скатаны, а окна закрыты жалюзи. За пару минут улица опустела.
— Мне приходилось попадать в эти проклятые бури, — сказал Пай. — По-моему, нам лучше где-нибудь укрыться.
Миляга сказал, чтоб он не волновался, и, посадив Хуззах на плечи, ускорил шаг. Они уточнили дорогу за несколько минут до того, как переменился ветер; торговец, снабдивший их необходимой информацией, оказался знатоком города. Его инструкции были просто великолепны, хотя об условиях ходьбы этого сказать было нельзя. Ветер пах, как кишечные газы, и нес с собой ослепляющий груз песка и ошеломляющую жару. Но во всяком случае, улицы были свободны. Существа, встречавшиеся им по дороге, были либо преступниками, либо сумасшедшими, либо бездомными. Сами они подходили под все три категории. Они достигли Виатикума без приключений, а оттуда мистиф и сам помнил дорогу. Примерно через два часа или чуть больше после того, как они покинули поле битвы у гавани, они достигли Эвретемекского Кеспарата. Буря стала выказывать признаки усталости, как, впрочем, и сами путешественники, но голос Пая звучал твердо и ясно:
— Вот здесь. Это то место, где я родился на свет.
Кеспарат был обнесен стеной, но ворота были открыты и качались на ветру.
— Веди нас, — сказал Миляга, опуская Хуззах на землю.
Мистиф настежь распахнул ворота и повел их по улицам, которые выступали из песчаных туч по мере того, как стихал ветер. Улица, по которой они шли, поднималась по направлению к дворцу, как и все почти улицы в Изорддеррексе, но дома, стоявшие на ней, сильно отличались от остальных зданий города. Они стояли отдельно друг от друга — высокие, с гладкими стенами и единственным окном на всю высоту, от дверей до нависающего ската четырехгранной крыши, которая придавала рядом стоящим домам вид окаменелого леса. А напротив домов вдоль улицы росли настоящие деревья, которые еще покачивались под умирающими порывами бури, словно водоросли в волнах прилива. Ветви их были такими гибкими, а маленькие белые цветочки — такими жесткими, что буря не причинила им никакого вреда.
Только заметив трепетное выражение на лице Пая, Миляга понял, какую тяжкую ношу чувств нес с собой мистиф, ступая на родную землю после стольких лет отсутствия. С такой короткой памятью, как у него, ему никогда не приходилось испытывать тяжесть этой ноши. У него не было никаких лелеемых воспоминаний о детских ритуалах, о рождественских праздниках и о нежных колыбельных. Его представления о том, что чувствует Пай, поневоле были лишь теоретической конструкцией, которая — он был уверен в этом — была просто несопоставима с реальным переживанием.
— Дом моих родителей, — сказал Пай, — находился между чианкули — он указал направо, туда, где последние песчаные порывы еще закрывали даль — и богадельней. — Он указал на белое здание слева.
— Значит, где-то близко, — сказал Миляга.
— Мне так кажется, — сказал он, явно огорченный шутками, которые сыграла с ним память.
— Может, спросим у кого-нибудь? — предложила Хуззах.
Пай немедленно отреагировал на это предложение: двинулся к ближайшему дому и постучал в дверь. Ответа не последовало. Тогда он подошел к следующей двери и попробовал снова. И этот дом оказался пустым. Чувствуя, что Паю становится не по себе, Миляга взял Хуззах за руку и вместе с ней поднялся с мистифом на третье крыльцо. Здесь их ждал все тот же ответ: молчание стало даже еще более ощутимым, так как ветер почти стих.
— Здесь никого нет, — сказал Пай, говоря это (Миляга понял) не только о трех пустующих домах, а обо всем погруженном в молчание Кеспарате. Буря истощила почти все свои силы. Люди уже должны были бы появиться, чтобы смести песок со ступенек и убедиться в том, что их крыши целы. Но никого не было. Изящные, аккуратные улицы были пусты от начала и до конца.
— Может быть, они все собрались в одном и том же месте, — предположил Миляга. — Здесь есть какое-нибудь место для общих собраний? Церковь или местный совет?
— Чианкули — самое ближайшее, — сказал Пай, указывая в сторону квартала желтых куполов, возвышающихся среди деревьев, по форме напоминающих кипарисы, но цвета берлинской лазури. Птицы взлетали с них в проясняющееся небо, и их тени на улицах внизу были единственным проявлением движения во всей округе.
— А что происходит в чианкули? — спросил Миляга, когда они направились к куполам.
— Ах! В дни моей молодости, — сказал Пай, имитируя легкость тона, — в дни моей молодости там мы устраивали цирки.
— Я не знал, что ты из цирковой семьи.
— Это не было похоже ни на один цирк в Пятом Доминионе, — ответил Пай. — Это был способ воскресить в своей памяти Доминион, из которого мы были изгнаны.
— Не было клоунов и пони? — сказал Миляга слегка разочарованно.
— Не было ни клоунов, ни пони, — ответил Пай и больше на эту тему говорить не пожелал.
Теперь, когда они приблизились к чианкули, масштаб сооружения и окружающие его деревья стал очевиден. От земли до верхушки самого высокого купола целых пять этажей. Птицы, совершившие один круг почета над Кеспаратом, теперь снова усаживались на деревья, болтая словно птицы минах, которые научились говорить по-японски. Внимание Миляги, ненадолго привлеченное к этому зрелищу, снова вернулось на землю, когда он услышал, как Пай сказал:
— Они не все умерли.
Между деревьями цвета берлинской лазури появились четверо сородичей мистифа. Это были чернокожие люди в балахонах из некрашеной ткани, похожие на пустынных кочевников. Часть складок своих одеяний они зажимали в зубах, прикрывая нижнюю половину лица. Ни в их походке, ни в их одежде не было ни одной детали, которая помогла бы угадать их пол. Но цель их была очевидна. Они явно собирались прогнать непрошеных гостей и для этой цели несли с собой тонкие серебряные прутья каждый около трех футов в длину.
— Ни под каким видом не двигайся и даже не говори, — сказал мистиф Миляге, когда квартет приблизился на расстояние десяти футов.
— Почему?
— Это не почетная депутация.
— А что же это тогда?
— Взвод палачей.
Сообщив это, мистиф поднял руки на уровне груди, ладонями вперед, шагнул вперед и заговорил. Говорил он не на английском, а на языке, в звуках которого Миляга уловил тот же восточный оттенок, что и в щебетании местных птиц. Может быть, они действительно говорили на языке своих хозяев?
Один из квартета разжал зубы, и вуаль упала, открыв женщину лет тридцати. Выражение лица ее было скорее удивленным, чем агрессивным. Послушав какое-то время Пая она прошептала что-то человеку справа от нее, но в ответ он только покачал головой. Пока Пай говорил, взвод продолжал мерным шагом приближаться к нему, но когда Миляга услышал, как в монологе мистифа промелькнуло имя Пай-о-па, женщина приказала им остановиться. Еще две закутанные вуали упали вниз, открыв мужчин со столь же тонкими лицами, как и у их предводительницы. У одного были небольшие усики, но семена сексуальной неоднозначности, которые дали столь обильный урожай в Пае, были заметны и здесь. Без какого бы то ни было приказа со стороны женщины ее спутник продемонстрировал и второе проявление неоднозначности, на этот раз куда менее привлекательное. Он разжал одну из рук, державших серебряную удочку, и его оружие затрепетало на ветру, словно было сделано из шелка, а не из металла. Тогда он поднес ее ко рту и принялся обматывать вокруг языка. Она никак не хотела умещаться во рту и выпадала оттуда мягкими петлями, при этом продолжая сверкать, как настоящий стальной клинок.
Миляга не знал, представляет ли этот жест угрозу или нет, но в ответ на него Пай упал на колени и жестом указал Миляге и Хуззах, что им надо сделать то же самое. Девочка бросила жалостливый взгляд на Милягу, ожидая от него подтверждения. Он пожал плечами и кивнул. Они оба встали на колени, хотя, с точки зрения Миляги, это было самое последнее положение, которое стоило принимать перед взводом палачей.
— Приготовься бежать... — прошептал он Хуззах, и она нервно кивнула в ответ.
Человек с усиками обратился к Паю на том же языке, который использовал мистиф. В его тоне и позе не было ничего угрожающего, хотя ничто не указывало и на доброжелательное отношение. Однако в самом факте диалога уже заключалось некоторое утешение, и в какой-то момент разговора упала я четвертая вуаль. Еще одна женщина, моложе предводительницы, но куда менее любезная, вступила в разговор. Тон ее был резким и недовольным, и она рассекла своим клинком воздух в нескольких дюймах от склоненной головы Пая. Смертельная угроза, исходящая от этого оружия, не подлежала никакому сомнению. Оно издало свистящий звук во время удара и загудело после, его движение, несмотря на рябь, пробегающую по поверхности, было под абсолютным контролем владельца. Когда она кончила говорить, предводительница квартета жестом велела им встать. Пай повиновался, взглядом давая понять Миляге и Хуззах, что они должны сделать то же самое.
— Они собираются убить нас? — прошептала Хуззах.
Миляга взял ее за руку.
— Нет, — сказал он. — А если они попытаются, у меня заготовлены для них один-два фокуса в легких.
— Прошу тебя, Миляга, — сказал Пай. — Даже не...
Одного слова от предводительницы было достаточно, чтобы он осекся. Потом, отвечая на вопрос, он назвал двух своих спутников: Хуззах Апинг и Джон Фьюри Захария. Последовал еще один короткий обмен репликами между членами квартета, во время которого Пай выбрал момент для пояснения.
— Это очень деликатная ситуация, — сказал он.
— Я думаю, это нам и так ясно.
— Большинство моих людей покинули Кеспарат.
— И где они?
— Некоторых замучили и убили. Некоторых используют вместо рабов.
— Но вот возвращается их блудный сын. Так почему же они не рады?
— Они думают, что, возможно, я шпион или просто сумасшедший. В обоих случаях я представляю для них опасность. Они собираются допросить меня. Это единственная альтернатива немедленной казни.
— Возвращение домой...
— Во всяком случае, хоть несколько остались в живых. Когда мы пришли сюда, я уж было подумал...
— Я знаю, что ты подумал. Я подумал то же самое. Они говорят по-английски?
— Конечно. Но для них говорить на родном языке — это вопрос чести.
— Но они поймут меня?
— Не надо, Миляга...
— Я хочу, чтобы они знали, что мы не враги им, — сказал Миляга и обратился к взводу. — Вы уже знаете мое имя, — сказал он. — Мы пришли сюда с Пай-о-па, потому что думали, что найдем здесь друзей. Мы не шпионы. Мы не убийцы.
— Брось, Миляга, — сказал Пай.
— Вместе с Паем мы проделали долгий путь, чтобы оказаться здесь. Из самого Пятого Доминиона. И с самого начала нашего путешествия Пай мечтал о том, как он вновь увидит свой народ. Вы понимаете? Вы и есть та самая мечта, навстречу которой Пай так долго шел.
— Им нет до этого дела, Миляга, — сказал Пай.
— Им должно быть до этого дело.
— Это их Кеспарат. Пусть они поступают так, как у них тут заведено.
— Пай прав, — сказал Миляга после секундного размышления. — Это ваш Кеспарат, и мы здесь только посетители. Но я хочу, чтобы вы поняли одну очень важную вещь. — Он перевел взгляд на женщину, клинок которой чуть не снес Паю голову. — Пай — мой друг, — сказал он. — И я буду защищать моего друга до последней капли крови.
— Ты приносишь больше вреда, чем пользы, — сказал мистиф. — Пожалуйста, прекрати.
— Я думал, они встретят тебя с распростертыми объятиями, — сказал Миляга, оглядывая абсолютно бесстрастные лица четверки. — Что с ними такое приключилось?
— Они защищают то малое, что у них осталось, — сказал Пай. — Автарх уже засылал сюда шпионов. Репрессии. Похищения. Забирали детей, а отдавали головы.
— О, Господи. — С извиняющимся видом Миляга пожал плечами. — Простите меня, — сказал он, обращаясь ко всем Эвретемекам. — Я просто хотел высказать свое мнение.
— Ну, ты его высказал. Может быть, теперь ты предоставишь дело мне? Дай мне несколько часов, и я смогу убедить их в нашей искренности.
— Ну разумеется, если ты думаешь, что этого времени хватит. Мы с Хуззах можем подождать тут, пока ты выяснишь все проблемы.
— Не здесь, — сказал Пай. — Мне не кажется, что это было бы благоразумным.
— Почему?
— Просто, не кажется, — сказал Пай с легкой настойчивостью в голосе.
— Ты боишься, что они собираются убить нас, так ведь?
— Ну... у меня... есть некоторые сомнения, скажем так.
— Тогда мы все сейчас уйдем.
— Такой возможности у нас нет. Я остаюсь, а вы уйдете. Вот, что они предлагают. И это не предмет для обсуждения.
— Понятно.
— Со мной все будет хорошо, Миляга, — сказал Пай. — Почему бы вам не вернуться в кафе, где мы ели завтрак? Ты сможешь его найти?
— Я могу, — сказала Хуззах. Во время этого разговора она стояла, опустив глаза вниз. Теперь она подняла их, и они были полны слез.
— Подожди меня там, ангел, — сказал Пай, впервые назвав ее милягинским прозвищем. — Оба вы ангелы.
— Если ты не присоединишься к нам до захода солнца, мы вернемся и найдем тебя, — сказал Миляга. Сказав это, он грозно расширил глаза. Улыбка была у него на губах, угроза — во взгляде.
Мистиф протянул руку для рукопожатия. Миляга взял ее и привлек мистифа к себе.
— Я не шучу, — сказал он. — Я говорю это совершенно серьезно.
— Мы поступили правильно, — сказал Пай. — Все остальное было бы неблагоразумным. Прошу тебя, Миляга, доверяй мне.
— Я всегда доверял тебе, — сказал Миляга, — и всегда буду доверять.
— Нам повезло, Миляга, — сказал Пай.
— В чем?
— В том, что мы провели все это время вместе.
Миляга встретился взглядом с Паем и понял, что мистиф прощается с ним всерьез. Несмотря на все свои оптимистические заверения, Пай, судя по всему, совершенно не был уверен в том, что они встретятся вновь.
— Я увижу тебя через несколько часов, Пай, — сказал Миляга. — Моя жизнь зависит и от этого. Ты понимаешь? Мы давали друг другу обеты.
Пай кивнул и высвободил руку из милягиного пожатия. Маленькие, теплые пальчики Хуззах уже ждали своей очереди.
— Давай-ка пойдем, ангел мой, — сказал Миляга и повел Хуззах обратно к воротам Кеспарата, оставляя Пая под охраной взвода.
Пока они шли, она оглянулась на мистифа дважды, но Миляга сопротивлялся искушению. В такой ситуации Паю будет только хуже, если он расчувствуется. Лучше вести себя так, как если б все они были уверены, что встретятся через несколько часов и будут попивать в Оке Ти-Нун. В воротах, однако, он не смог удержаться от того, чтобы оглянуться на цветущую улицу и бросить последний взгляд на существо, которое он любил. Но взвод уже исчез внутри чианкули, забрав собой блудного сына.

Глава 32

1

Наступили долгие изорддеррекские сумерки, но до полной темноты оставалось еще несколько часов. Автарх находился в комнате неподалеку от Башни Оси, куда доступ дню был закрыт. Здесь утешение, приносимое криучи, не было испорчено светом. Было так легко поверить, что все вокруг — только сон, а значит, не стоит никакого сожаления, если — или, вернее, когда — этот сон рассеется. Однако, как обычно, Розенгартен безошибочно отыскал его нишу и принес известия не менее сокрушительные, чем самый яркий свет. Попытка незаметно уничтожить оплот Голодарей, предводительствуемых отцом Афанасием, благодаря прибытию Кезуар превратилась в публичный спектакль. Вспыхнуло и быстро распространилось насилие. Судя по всему, войска, первоначально направленные для штурма оплота Голодарей, были вырезаны до последнего солдата, но проверить эту информацию не было никакой возможности, потому что путь в портовый район преграждали самодельные баррикады.
— Только этого момента и ждали все секты, — высказал свое мнение Розенгартен. — Если мы не растопчем очаг сопротивления немедленно, то все религиозные фанатики Доминионов заявят своим последователям, что День настал.
— День Страшного Суда, что ли?
— Так они скажут.
— Может быть, они и правы, — сказал Автарх. — Почему бы не дать им побунтовать немного? Они все ненавидят друг друга. Мерцатели — Голодарей, Голодари — Зенетиков. Пусть перережут друг другу глотки.
— Но город, сэр.
— Город! Город! Что ты говоришь мне об этом трахнутом городе? Это наша жертва, Розенгартен. Неужели ты этого не понимаешь? Я сидел здесь и думал: если б я только мог заставить Комету упасть на него, я бы сделал это. Пусть он умрет так же, как жил: красиво. Что ты так опечален, Розенгартен? Будут и другие города. Я смогу построить еще один Изорддеррекс.
— Тогда, может быть, нам лучше вывезти вас сейчас, пока смута не распространилась.
— Мы здесь в безопасности или нет? — спросил Автарх. Последовало молчание. — Значит, ты не уверен.
— Там идет такая битва.
— И ты говоришь: она начала все это?
— Это носилось в воздухе.
— Но она послужила искрой? — Он вздохнул. — Черт бы ее побрал, черт бы ее побрал. Знаешь, созови-ка ты генералов.
— Всех?
— Матталауса и Расидио. Они могут превратить этот дворец в неприступную крепость. — Он поднялся на ноги. — А я намереваюсь пойти поговорить с моей ненаглядной супругой.
— Нам прийти туда к вам?
— Разве что, если вы пожелаете стать свидетелями убийства.

Как и в прошлый раз, покои Кезуар оказались пусты. Но Конкуписцентия (утратившая все свое кокетливое настроение, дрожащая и с сухими глазами, что для ее постоянно плачущего племени было эквивалентом слез) знала, где находится его супруга: в своей часовне. Он ворвался внутрь в тот момент, когда Кезуар зажигала свечи у алтаря.
— Я звал тебя, — сказал он.
— Да, я слышала, — сказала она. Ее голос, некогда выпевавший каждое слово, теперь был тусклым и невзрачным, как и весь ее вид.
— И почему же ты не ответила?
— Я молилась, — сказала она. Задев небольшой факел, с помощью которого она зажигала свечи, Кезуар повернулась к алтарю. Подобно ее покоям, он был коллекцией всевозможных излишеств. Вырезанный из дерева и расписанный Христос висел на позолоченном кресте, в окружении херувимов и серафимов.
— И за кого же ты молилась? — спросил он.
— За себя, — ответила она просто.
Он схватил ее за плечо и развернул к себе лицом.
— А как насчет людей, которых разорвала толпа? За них ты не молилась?

Предыдущая страница 22 Следующая страница


23 Клайв Баркер

— За них есть кому помолиться. У них есть люди, которые любили их. А у меня никого нет.
— Сердце мое истекает кровью, — сказал он.
— Нет, это неправда, — сказала она. — Но Скорбящий истекает кровью ради меня.
— Сомневаюсь в этом, леди, — сказал он, более позабавленный ее благочестием, нежели раздраженный.
— Я видела Его сегодня, — сказала она.
Новое проявление самомнения. Он поспособствовал ему.
— Где это было? — спросил он, сама искренность.
— У гавани. Он появился на крыше, прямо надо мной. Они попытались застрелить Его, и Он был ранен. Я сама видела, как Его ранило. Но когда они принялись искать тело, оно исчезло.
— Знаешь, тебе надо отправиться в Бастион к остальным сумасшедшим женщинам, — сказал он ей. — Там ты сможешь ожидать Второе Пришествие. Если хочешь, можешь все это забрать с собой.
— Он придет ко мне сюда, — сказала она. — Он не боится. Это ты боишься.
Автарх опустил взгляд на свою ладонь.
— Разве я обливаюсь потом? Нет. Разве я стою на коленях, умоляя Его о снисхождении? Нет. Обвини меня в каких угодно преступлениях, и, возможно, я окажусь виновным. Но страха во мне не будет. Ты должна это знать.
— Он здесь, в Изорддеррексе.
— Так пусть Он придет. Я буду здесь. Он найдет меня, раз уж я Ему так нужен. Но, сама понимаешь, он найдет меня не за молитвой. Может быть, я буду писать. Интересно, способен ли Он вынести это зрелище? — Автарх схватил руку Кезуар и зажал ее у себя между ног. — Может быть, именно Ему придется проявить смирение. — Он рассмеялся. — Ты когда-то молилась на этого паренька, леди. Помнишь? Скажи, что помнишь?
— Я сознаюсь в этом.
— Это не преступление, чтобы в нем сознаваться. Так уж мы созданы. Нам остается только нести это бремя. — Он неожиданно придвинулся совсем близко. — Не думай, что ты можешь бросить меня ради Него. Мы принадлежим друг другу. Если ты причинишь вред мне, то этим самым ты вредишь и себе. Подумай об этом хорошенько. Если наша мечта сгорит, мы поджаримся вместе.
Его слова начали доходить до нее. Она уже не пыталась высвободиться из его объятий и вся дрожала от ужаса.
— Я не хочу отнимать у тебя твои утешения. Оставь при себе своего Скорбящего, если он помогает тебе хорошо спать по ночам. Но помни, что наша плоть едина. Каким бы заклинаниям ты ни научилась в Бастионе, ты осталась тем же, кем и была.
— Одних молитв недостаточно... — сказала она, отчасти обращаясь к самой себе.
— Да от них вообще нет никакого толку.
— Тогда мне надо найти Его. Приблизиться к Нему. Показать Ему свою любовь.
— Никуда ты не пойдешь.
— Я должна. Другого выхода нет. Он в городе и ожидает меня.
Она оттолкнула его от себя.
— Я пойду к Нему в лохмотьях, — сказала она, начиная рвать свои платья. Или нет, обнаженной! Лучше всего обнаженной!
Автарх больше не пытался привлечь ее к себе, а наоборот отстранился, словно ее безумие было заразным. Она продолжала раздирать свои одежды, расцарапывая в кровь кожу, и начала громко молиться. Молитва ее была полна обещаний прийти к Нему, встать на колени и взмолиться о Его прощении. Когда она повернулась, чтобы излить все эти разглагольствования на алтарь, Автарху надоела ее истерика. Обеими руками он схватил ее за волосы и вновь привлек ее к себе.
— Ты плохо меня слушала, — произнес он голосом, в котором и сочувствие, и отвращение были сметены волной ярости, неподвластной даже криучи. — В Изорддеррексе есть только один Бог!
Он отшвырнул ее в сторону и поднялся по ступенькам алтаря, сшибив все свечки одним широким взмахом руки. Потом он полез на сам алтарь, чтобы скинуть вниз распятие. Кезуар бросилась вслед за ним, чтобы помешать ему, но ни ее призывы, ни ее кулаки не могли остановить его. Первым настал черед позолоченных серафимов, которых оторвал от деревянных облачков и бросил вниз на землю. Потом он взялся за голову Спасителя и потянул. Терновый венец Его был изготовлен со всей тщательностью, и колючки впились в пальцы и ладони Автарха. Но уколы только добавили ярости его мышцам, и треск ломающегося дерева возвестил его победу. Распятие оторвалось от стены, и ему надо было только сделать шаг в сторону, чтобы дать силе тяжести увлечь его к земле. На мгновение он подумал, что Кезуар решила броситься под него, но в самый последний миг она отшатнулась назад. Распятие упало посреди останков расчлененных серафимов. В тот момент, когда оно коснулось каменного пола, раздался сильный треск.
Шумная сцена, разумеется, привлекла свидетелей. Со своего места на алтаре он увидел, как в часовню вбежал Розенгартен с оружием в руках.
— Все в порядке, Розенгартен! — выдохнул он. — Самая тяжелая часть работы уже сделана.
— У вас идет кровь, сэр.
Автарх принялся высасывать кровь из ранок на руках. — Прошу тебя, распорядись о том, чтобы мою жену препроводили в ее комнату, — сказал он, выплевывая кровь, смешанную с чешуйками позолоты. — У нее необходимо изъять все острые инструменты и вообще все предметы, которыми она может нанести себе вред. Боюсь, что она очень больна. Отныне нам придется наблюдать за ней круглые сутки.
Кезуар стояла на коленях среди обломков распятия и рыдала.
— Прошу тебя, леди, — сказал Автарх, спрыгивая с алтаря, чтобы заставить ее подняться. — К чему зря тратить слезы на мертвеца? Не молись ничему, леди, кроме... — Он запнулся на мгновение, удивленный своими собственными словами, и произнес: — ... кроме своего Подлинного Я.
Она подняла голову и утерла слезы, чтобы устремить на него озадаченный взгляд.
— У меня есть для тебя немного криучи, — сказал он. — Чтобы ты чуть-чуть успокоилась.
— Я не хочу криучи, — пробормотала она бесцветным голосом. — Я хочу только прощения.
— Тогда я прощаю тебя, — сказал он с безупречной искренностью.
— Не от тебя.
Он некоторое время понаблюдал за ее горем.
— Мы же собирались любить и жить вечно, — сказал он тихо. — Почему же ты стала такой старой?
Она не ответила, и он оставил ее среди обломков. Подчиненный Розенгартена Сеидукс уже появился, чтобы заняться ей.
— Будь с ней почтителен, — сказал он Сеидуксу, пока они шли к двери. — Когда-то она была великой леди.
Он не стал наблюдать за процедурой выдворения и отправился вместе с Розенгартеном на встречу с генералами Матталаусом и Расидио. После физических усилий он чувствовал себя лучше. Хотя, как всякий великий Маэстро, он был неподвержен времени, все же иногда организм его становился вялым и нуждался в хорошей встряске. А какое занятие подходит для этого лучше, чем сокрушение идолов?
Однако, когда они проходили мимо окна, выходящего за город, шаг его утратил пружинистость, ибо сверху были видны признаки значительных разрушений. Несмотря на все его самоуверенные речи о строительстве нового Изорддеррекса, все же ему больно будет созерцать, как распадается этот, Кеспарат за Кеспаратом. Уже с полдюжины столбов дыма поднимались над вспыхнувшими по городу пожарами. В гавани горели корабли, также были объяты пламенем бордели в районе Ликериш-стрит. Как и предсказывал Розенгартен, каждый проповедник в городе исполняет свои собственные пророчества. Те, кто утверждал, что зараза приходит с моря, жгут корабли. Те, кто порицал секс, швыряют факелы в бордели. Он оглянулся назад, услышав возобновившиеся рыдания своей супруги.
— Наверное, не надо мешать ей плакать, — сказал он. — У нее есть для этого подходящий повод.

2

Масштабы того ущерба, который Дауд причинил себе своим опозданием на Изорддеррекский Экспресс, стали очевидны только после их окончательного прибытия в забитый иконами подвал под домом торговца. Хотя он и избежал горькой участи вывернутого наизнанку, его вторжение серьезно отразилось на его внешнем виде. Он выглядел так, словно его протащили лицом вниз по недавно посыпанной гравием дороге. Кожа на его лице и руках превратилась в рваные лоскуты, из-под которых струилась жидкая слизь, которая текла в его жилах. В последний раз, когда Юдит видела его раненым, он сам разрезал себе запястье и, судя по всему, вообще не испытывал никакой боли. Теперь все было иначе. Хотя он сжимал ее запястье так, что вырваться было невозможно, и угрожал ей смертью, рядом с которой гибель Клары показалась бы благословенным избавлением, если она вздумает попытаться сбежать от него, он был и сам уязвим, и лицо его скривилось от боли, когда он тащил ее по лесенке в дом над ними.
Не так представляла она себе свои первые шаги в Изорддеррексе. Но и то зрелище, которое ожидало ее наверху, также показалось ей невероятным. Или наоборот, слишком вероятным. Дом, который оказался пустым, был большим и светлым. Его конструкция и внутреннее убранство были тоскливо узнаваемыми. Она напомнила себе, что ведь это дом Греховодника, делового партнера Оскара, и влияние эстетики Пятого Доминиона неизбежно должно оказаться довольно сильным в доме, одна из дверей которого выводит прямо на Землю. Но представления о домашнем уюте, которые вызывал у нее этот интерьер, были удручающе обыденными. Единственной уступкой экзотике был надутый попугай на насесте у окна. В остальном же это был типичный пригородный домик, начиная с ряда семейных фотографий у часов на каминной доске и кончая увядающими тюльпанами в вазе на хорошо отполированном обеденном столе. Она была уверена, что на улице ее ждут более необычные зрелища, но Дауд был не в настроении — и, собственно говоря, не в состоянии — исследовать окрестности. Он сказал ей, что они подождут, пока ему не станет лучше, и если кто-нибудь из обитателей покажется за это время, то она должна хранить молчание. Разговаривать будет он, иначе она подвергнет опасности не только свою собственную жизнь, но и жизнь всей семьи Греховодника.
Она ни на секунду не усомнилась в его способности на массовое убийство, тем более в таком состоянии. Он потребовал, чтобы она помогла ему унять боль. Она послушно омыла его лицо с помощью воды и кухонных полотенец. К сожалению, ущерб носил более поверхностный характер, чем ей показалось вначале, и как только раны были промыты, он быстро начал выказывать признаки выздоровления. Перед ней возникла дилемма. Учитывая то обстоятельство, что он исцелялся с нечеловеческой быстротой, если она собиралась использовать его уязвимое состояние для побега, то надо было сделать это быстро. Но если она сделает это — убежит прямо сейчас, — то она окажется без своего единственного проводника в этом городе. И, что еще более важно, она удалится от места, в которое, как она надеялась, может вскоре прибыть Оскар, последовав за ней через Ин Ово. Она не могла позволить себе такой риск и разминуться с ним в городе, который, судя по всему, был настолько велик, что они могут бродить по нему десять жизней и так ни разу и не встретиться.

Вскоре начал подниматься ветер, принесший одного из членов семьи Греховодника домой. Долговязая девушка лет около двадцати, одетая в длинный жакет и цветастое платье, приветствовала двух незнакомцев, один из которых, к тому же, явно оправлялся от серьезных телесных повреждений, с деланным оживлением.
— Вы друзья Папы? — спросила она, снимая очки со своих сильно косивших глаз.
Дауд ответил утвердительно и стал объяснять, как они здесь оказались, но она вежливо попросила его отложить свою историю до того момента, как она закроет окно, чтобы защититься от приближающейся бури. Она попросила Юдит помочь ей, и Дауд не стал возражать, правильно предположив, что его пленница не отважится убежать в незнакомый город в преддверии бури. Первые порывы уже забарабанили в дверь, и Юдит последовала за Хои-Поллои по дому, закрывая на задвижки даже те окна, которые были открыты хотя бы на дюйм, и опуская жалюзи на тот случай, если стекла выбьет порывами ветра. Хотя песчаный ветер уже затмил даль, Юдит все же удалось немного разглядеть город. Увидела она удручающе мало, но этого было достаточно, чтобы она убедилась в том, что когда наконец она пройдет по улицам Изорддеррекса, месяцы ее ожиданий будут с лихвой вознаграждены.
Мириады улиц покрывали возвышающиеся над домом склоны, увенчанные величественными стенами и башнями того, что Хои-Поллои назвала дворцом Автарха, а прямо из окна мансарды открывался вид на океан, блистающий сквозь усиливающуюся бурю. Но эти зрелища — океан, крыши и башни — были доступны ей и в Пятом Доминионе. О том, что это место находится в другом Доминионе, говорил вид находившихся на улице существ. Среди них некоторые были людьми, многие — нет, все они спешили укрыться от ветра. Некое создание с огромной головой ковыляло вверх по улице, таща под мышками нечто вроде двух остроносых свиней, издающих яростный лай. Несколько молодых людей, лысых и одетых в балахоны, пронеслись в другом направлении, размахивая над головами дымящими кадилами, словно пращами. Раненого, яростно вопящего человека с канареечно-желтой бородой и фарфорово-белой кожей вносили в дом напротив.
— Повсюду восстания, — сказала Хои-Поллои. — Надеюсь, что папа скоро придет.
— Где он? — спросила Юдит.
— Он в порту. Ожидает прибытия товара с островов.
— А вы не можете позвонить ему?
— Позвонить? — переспросила Хои-Поллои.
— Ну, вы знаете, это такая...
— Я знаю, что это такое, — раздраженно сказала Хои-Поллои. — Но они запрещены законом.
— Почему?
Хои-Поллои пожала плечами.
— Закон есть закон, — сказала она. Прежде чем опустить жалюзи на последнем окне, она устремила взгляд в бурю. — Папа будет благоразумен, — сказала она. — Я всегда говорю ему: будь благоразумен, и он всегда меня слушается.
Они спустились вниз и обнаружили, что Дауд стоит на крыльце, а дверь у него за спиной распахнута настежь. В дом задувал жаркий песчаный ветер, пахнущий пряностями и дальними странами. Хои-Поллои крикнула Дауду, чтобы он немедленно зашел в дом. Тон ее был таким пронзительным, что Юдит испугалась за ее голосовые связки, но Дауд, похоже, был рад играть роль непутевого гостя и незамедлительно выполнил ее распоряжение. Она захлопнула дверь, заперла ее на засов и спросила, не хочет ли кто-нибудь чаю. В ситуации, когда лампы в комнатах бешено раскачивались, и ветер завывал в каждой щели, было трудно делать вид, что все идет, как обычно, и, однако, Хои-Поллои удалось ни на шаг не отступить от самых банальных тем, занимая гостей, пока они ожидали порцию чая Дарджилинг и сдобных бисквитов. Полная абсурдность ситуации стала немного забавлять Юдит. Вот они сидят и пьют чай, в то время как город несказанных чудес сотрясается в непосредственной близости от бурь и революций. Если Оскар появится сейчас, — подумала она, — он будет очень доволен. Сядет на стул, будет макать бисквит в чай и рассуждать о крикете, как и положено идеальному англичанину.
— А где все остальные члены вашей семьи? — спросил Дауд у Хои-Поллои, когда разговор снова вернулся к ее отсутствующему отцу.
— Мама и братья уехали за город, — сказала она, — туда, где поспокойнее.
— А вы не хотели поехать вместе с ними?
— Но ведь папа здесь. Кто-то должен за ним присматривать. Конечно, он в основном ведет себя благоразумно, но мне надо ему постоянно напоминать.
Особенно злобный порыв ветра оторвал несколько черепиц, загремевших по крыше, словно ружейная канонада. Хои-Поллои подскочила на стуле.
— Если бы папа был здесь, — сказала она, — думаю, он предложил бы чем-нибудь успокоить нервы.
— А что у тебя есть, дорогуша? — спросил Дауд. — Может быть, немножко коньяка? Ведь Оскар всегда привозит с собой коньяк, не так ли?
Она ответила утвердительно, достала бутылку и разлила коньяк по крошечным рюмочкам.
— Доттерела тоже он привез, — сказала она.
— Кто такой Доттерел? — поинтересовалась Юдит.
— Попугай. Он подарил мне его, когда я была маленькая. У попугая была подружка, но ее съел соседский рагемай. Скотина! Теперь Доттерел один, и он несчастлив. Но Оскар собирается скоро привезти мне нового попугая. Он обещал. Как-то он привез маме жемчужное ожерелье. А папе от всегда привозит газеты. Папа любит газеты.
Она продолжала говорить в том же духе, почти не прерываясь. Тем временем рюмочки были уже несколько раз осушены и вновь наполнены, и Юдит почувствовала легкое опьянение. Звук непрекращающегося монолога и легкое покачивание света над головой оказали на нее сильное снотворное действие, и она в конце концов спросила, нельзя ли ей где-нибудь ненадолго прилечь. И вновь Дауд не стал возражать, позволив Хои-Поллои отвести Юдит в гостевую комнату и сказать вслед: "Спокойной ночи, дорогуша".
Она благодарно положила на подушку свою гудящую голову, подумав о том, что имеет смысл немного поспать, пока буря все равно не позволяет выйти на улицу. Когда она закончится, ее экспедиция начнется — с Даудом или без него. Оскар не отправился сразу вслед за ней, это точно. Либо он слишком сильно пострадал, либо запоздавшая посадка Дауда повредила сам экспресс. Но что бы ни произошло, она не может откладывать свое путешествие. Когда она проснется, она оставит далеко позади силы, барабанящие в окна, и бурей ринется в Изорддеррекс.

Ей снилось, что она оказалась в месте великой скорби. Темные покои со ставнями, закрытыми для защиты от той же бури, которая бушевала за стенами комнаты, где она спала, видела сон и знала, что спит и видит сон. И в этих покоях раздавался звук женских рыданий. Горе было таким осязаемым, что она почувствовала, как сжалась ее грудь, и она захотела утешить женщину, как ради нее, так и ради себя самой. Она двинулась через мрак по направлению к звуку, натыкаясь на покрывало за покрывалом. Все они были тонкими, как паутина, словно приданное сотни невест было развешано в этой комнате. Однако, прежде чем она смогла добраться до плачущей женщины, чья-то фигура приблизилась к кровати, в которой она лежала, и прошептала ей:... Криучи...
Сквозь покрывала Юдит мельком увидела обладателя шепелявого голоса.
Более странной фигуры ей никогда не приходилось видеть даже во сне. Существо было бледным, даже во мраке, и обнаженным, со спины его свисал целый сад хвостов. Юдит подалась вперед, чтобы разглядеть его получше, и существо также заметило ее — или, во всяком случае, вызванное ею движение покрывал, — потому что оно окинуло взглядом комнату, словно в ней был призрак. Его голос вновь зазвучал, и в нем послышалась тревога.
— Здесь еста ктот, гожа, — сказало оно.
— Я никого не замечаю. В особенности, Сеидукса.
— Я не говорита Сендукса. Я видета никтот, но я чуята ктот здесь еста.
Рыдания стали тише. Женщина подняла глаза. Между ней и Юдит висели покрывала, и комната действительно была темной, но Юдит безошибочно узнала свои черты, хотя волосы ее были влажными от пота и прилипли к голове, а глаза распухли от слез. Она не отпрянула при виде самой себя, постаралась замереть, насколько это доступно духам, окруженным паутиной, и смотрела, как женщина приподняла голову на кровати. На лице ее отразилось блаженство.
— Он послал ангела, — сказала она существу, стоявшему рядом с ней. — Конкуписцентия... Он послал ангела, чтобы вызвать меня.
— Да?
— Да, абсолютно точно. Это знамение. Я удостоюсь прощения.
Шум у двери привлек внимание женщины. Человек в военной форме, лицо которого было освещено только сигаретой, которой он затягивался, стоял и наблюдал за ней.
— Убирайся, — сказала женщина.
— Я пришел только для того, чтобы посмотреть, в порядке ли вы, мадам Кезуар.
— Я же сказала, Сеидукс, убирайся.
— Если вам что-нибудь понадобится...
Кезуар внезапно вскочила и бросилась сквозь покрывала в направлении Сеидукса. Нападение застало врасплох как Юдит, так и саму жертву. Хотя Кезуар была на голову ниже своего тюремщика, страха в ней не было. Она выбила сигарету из его губ.
— Я не хочу, чтобы ты наблюдал за мной, — сказала она. — Убирайся. Слышишь? Или мне закричать, что меня насилуют?
— Как вам будет угодно! — сказал он, выходя из комнаты. — Как вам будет угодно!
Кезуар захлопнула за ним дверь и стала внимательно оглядывать комнату.
— Где ты, дух? — спросила она, идя назад сквозь покрывала. — Ты ушел? Нет, не ушел, — она повернулась к Конкуписцентии. — Ты чувствуешь его присутствие? — Существо казалось слишком испуганным, чтобы вымолвить хотя бы слово. — Я ничего не чувствую, — сказала Кезуар, неподвижно стоя среди колышущихся покрывал. — Проклятый Сеидукс! Он прогнал духа!
За неимением способов опровергнуть это, все, что оставалось делать Юдит, это ждать рядом с кроватью, надеясь, что после изгнания Сеидукса их способности воспринимать ее присутствие вскоре восстановятся. Она вспомнила, как Клара говорила о склонности мужчин к разрушению. Разве ей сейчас не довелось видеть пример этого? Одного присутствия Сеидукса оказалось достаточно, чтобы прервать контакт между спящим и бодрствующим духами. Конечно, он сделал это, сам того не ведая, не подозревая о своей силе, но это не могло быть оправданием для него. Сколько раз на дню он и его собратья — разве Клара не говорила, что они принадлежат к другому виду? — тупо препятствовали соединению более тонких и нежных существ?
Кезуар села на кровать, давая Юдит возможность поразмыслить над загадкой, которую представляло ее лицо. С того момента, как она оказалась здесь, она не сомневалась, что ее теперешнее путешествие имеет ту же природу, что и ее путешествие в Башню. И в том и в другом случае ее дух использовал свободу сна, чтобы невидимым передвигаться по реальному миру. Загадку того, что теперь ей не понадобился для этого голубой глаз, она отложит на потом. Сейчас ее волновал другой вопрос: каким образом у этой женщины могло оказаться ее лицо? Может быть, этот Доминион является чем-то вроде зеркала того мира, который она оставила? А если нет — если она единственная женщина Пятого Доминиона, у которой есть абсолютный двойник, — то что этот факт может означать?
Ветер начал стихать, и Кезуар велела служанке открыть ставни. В атмосфере по-прежнему висела красная пыль, но, подлетев к подоконнику рядом со служанкой, Юдит увидела такое зрелище, от которого, будь у нее дыхание в теперешнем состоянии, его бы обязательно перехватило. Они находились высоко над городом, в одной из тех башен, которые она мельком видела, проходя по дому Греховодника вместе с Хои-Поллои. Перед ней открывался не просто Изорддеррекс — это было зрелище ее разрушения. В дюжине мест за пределами стен дворца Автарха пылали пожары, а в пределах этих стен, во внутренних двориках, строились войска. Вновь обернувшись к Кезуар, Юдит впервые обратила внимание на роскошное убранство комнаты, в которой она обнаружила женщину. Стены были покрыты гобеленами, мебель была позолоченной. Если это и была тюрьма, то достойная королевского величия.
Кезуар подошла к окну и окинула взглядом горящий город.
— Я должна найти Его, — сказала она. — Он послал ангела, для того чтобы он привел меня к Нему, а Сеидукс прогнал его. Значит, я должна сама найти Его. Этой ночью...
Юдит слушала, но довольно рассеянно. Ум ее отвлекся на мысли о царившей в комнате роскоши и о том, что это могло ей сообщить о ее двойняшке. Судя по всему, она делила лицо с женщиной, обладающей большой властью, но теперь лишенной ее и собирающейся разорвать сковавшие ее цепи. Судя по всему, ею двигала в этом любовь. Где-то в городе скрывался мужчина, с которым она страстно жаждала воссоединиться: любовник, который посылал ангелов нашептывать ей в ухо нежные глупости. Интересно, что же это был за человек? Может быть, Маэстро, маг?
Оглядев город, Кезуар отошла от окна и направилась в туалетную комнату.
— Я не могу отправиться к Нему в таком виде, — сказала она, начиная раздеваться. — Это было бы постыдно.
Женщина поймала взглядом свое отражение в одном из зеркал и села напротив него, с отвращением изучая свое лицо. От слез тушь у нее на ресницах превратилась в жидкую грязь, и ее щеки и шея были все в черных пятнышках. Она достала из туалетного столика кусок ткани, смочила его каким-то ароматным маслом и стала отчищать кожу.
— Я пойду к Нему обнаженной, — сказала она, улыбаясь в предвкушении этого удовольствия. — Такой Он примет меня с большей благосклонностью.
Загадочный возлюбленный интриговал Юдит все больше и больше. Слыша свой собственный голос, возбужденный мыслями о наготе, Юдит почувствовала искушение. Разве не здорово будет посмотреть на их половой акт? Наблюдение за своим собственным совокуплением с изорддеррекским Маэстро не входило в число тех чудес, которые она ожидала найти в этом городе, но мысль об этом вызвала в ней такое эротическое томление, что она не могла от нее отказаться. Она изучала отражение отражения. Хотя между ними и существовали некоторые различия косметической природы, черты были ее, до последней морщинки и родинки. Это не было лицо, похожее на нее, это была она сама, и это наблюдение вызвало у нее странное волнение. Ей надо как-то суметь поговорить с этой женщиной сегодня ночью. Даже если их абсолютное сходство — всего лишь каприз природы, они, безусловно, смогут пролить свет на жизнь друг друга, обменявшись своими историями. Лично ей был нужен только намек: в каком районе города ее двойник намеревается искать своего любовника — Маэстро.
Очистив лицо, Кезуар поднялась и вернулась обратно в спальню. Конкуписцентия сидела у окна, и Кезуар подошла к ней. Юдит приблизилась к служанке на расстояние нескольких дюймов, но все равно слова Кезуар были едва слышны.
— Нам понадобится нож, — сказала она.
Служанка покачала головой. — Все взята, — сказала она. — Ты зната как следить за нам.
— Тогда мы должны сами его сделать, — сказала Кезуар. — Сеидукс попытается помешать нам уйти отсюда.
— Ты хоч его убита?
— Да, хочу.
Этот разговор напугал Юдит. Хотя Сеидукс и отступил, когда Кезуар пригрозила ему закричать, Юдит сомневалась, что он проявит ту же уступчивость в случае физического нападения. Наоборот, какой более удобный повод может представиться ему для восстановления своего мужского превосходства, если она двинется на него с ножом? Если б она могла, она повторила бы Кезуар слова Клары о мужчине-разрушителе, в надежде удержать Кезуар от необдуманных действий. Это было бы проявлением невыносимой иронии — потерять эту женщину сейчас, оказавшись (безусловно, неслучайно, хотя в настоящий момент казалось именно так) после путешествия через пол-Имаджики не где-нибудь, а именно в ее комнате.
— Я знаю делать ножи, — сказала Конкуписцентия.
— Так сделай, — ответила Кезуар, придвигаясь еще ближе к своей сообщнице.
Юдит пропустила их следующие реплики, потому что кто-то позвал ее по имени. В удивлении она стала оглядывать комнату, но на полпути узнала голос. Это была Хои-Поллои, решившая разбудить спящую после окончания бури.
— Папа пришел! — услышала Юдит ее голос. — Проснитесь, папа пришел.
У нее не было времени попрощаться с Кезуар. Вот перед ней была ее комната — и вот, в следующее мгновение, вместо нее возникло лицо дочери Греховодника, которая трясла ее за плечо.
— Папа... — сказала она снова.
— Да-да, хорошо, — резко ответила Юдит, надеясь, что девушка уйдет, не громоздя дальнейших разглагольствований между ней и ее сном. Она знала, что у нее есть считанные секунды на то, чтобы захватить сон с собой в явь, а иначе он погрузится в глубины ее памяти и там уже не разглядеть его подробностей. Но ей повезло. Хои-Поллои заторопилась обратно к своему папочке, предоставив Юдит возможность повторить вслух все то, что она видела и слышала. Кезуар и ее служанка Конкуписцентия, Сеидукс и заговор против него. И, конечно, любовник. Нельзя забывать любовника, который, наверное, в этот самый момент сидит где-нибудь в городе и тоскует по своей возлюбленной, запертой в позолоченной тюрьме. Зафиксировав все это в своей голове, она зашла сначала в ванную, а потом спустилась вниз к Греховоднику.
У хорошо одетого и раскормленного Греховодника было лицо, которому явно не шло исказившее его гневное выражение. В своей ярости он выглядел слегка абсурдно: черты его были слишком округлыми, а рот — слишком маленьким для тех гневных речей, которые из него изливались. Их представили, но для обмена любезностями времени не было. Ярость Греховодника нуждалась в выходе, и, похоже, ему было не очень-то важно, кто его слушает, лишь бы на лицах отражалось сочувствие. У него была для ярости серьезная причина. Его склад рядом с гаванью был спален дотла, а сам он с трудом избежал гибели от рук толпы, которая захватила уже три Кеспарата и объявила их независимыми городами-государствами, тем самым бросив вызов Автарху. "До этого момента, — сказал он, — дворец сделал не так много. Небольшие военные отряды были посланы в Карамесс, в Оке Ти-Нун и семь Кеспаратов на другой стороне холма, чтобы подавлять там все признаки бунта. Но никаких ответных мер пока не было предпринято против восставших, захвативших гавань".
— Это самая обыкновенная чернь, — сказал торговец. — У них нет уважения ни к собственности, ни к человеческой личности. Уничтожать все без разбору — вот все, на что они годны! Я не большой любитель Автарха, но он должен стать выразителем интересов порядочных людей, вроде меня, в такие дни, как эти! Мне надо было продать свое дело еще год назад. Я говорил с Оскаром об этом. Мы собирались уехать из этого проклятого города. Но я держался до конца, потому что верил в людей. Это было моей ошибкой, — сказал он, устремив взор к потолку, словно человек, пострадавший из-за своей собственной порядочности. — Моя вера была слишком сильна. — Он посмотрел на Хои-Поллои. Разве не так?
— Так, папа, так.
— Ну что ж, теперь все будет иначе. Пойди упакуй наши вещи, радость моя, этим вечером мы уезжаем.
— А как же дом? — сказал Дауд. — И коллекция внизу в подвале?
Греховодник метнул взгляд на Хои-Поллои.
— Почему бы тебе не начать упаковывать вещи прямо сейчас? — сказал он, явно стесняясь обсуждать свою контрабандную деятельность в присутствии дочери. Он бросил такой же взгляд и на Юдит, но она притворилась, что не поняла его значения, и осталась сидеть. Примирившись с ее присутствием, он начал говорить.
— Когда мы покинем этот дом, мы покинем его навсегда, — сказал он. — Я совершенно уверен, что в самом скором времени здесь не останется ничего. Все будет сметено с лица земли. — Обиженный буржуа, взывающий к гражданской стабильности, неожиданно превратился в проповедника, вещающего о конце света. — Рано или поздно это должно было случиться. Не могли же они вечно держать под контролем эти секты.
— Они? — спросила Юдит.
— Автарх. И Кезуар.
Звук этого имени прозвучал, как удар колокола у нее над ухом.
— Кезуар? — переспросила она.
— Его жена. Наша Изорддеррекская Леди — мадам Кезуар. Если хотите знать мое мнение, это она погубила его. Он всегда прятался от посторонних глаз, что было весьма мудро. Никто и не вспоминал о нем, пока торговля шла хорошо, и на улицах горели фонари. Налоги, налоги, конечно, были для нас всех тяжким бременем, в особенности, для людей семейных, вроде меня, но, доложу я вам, у нас здесь дела обстоят еще получше, чем в Паташоке или Яхмандхасе. Нет, я бы не сказал, чтобы мы его сильно обманывали. А вы только послушайте, какие рассказывают истории о том времени, когда он начал править: хаос, да и только! Половина Кеспаратов воевала с другой половиной. Он принес стабильность. Люди начали процветать. Нет, политика его тут не причем, это все она, она его погубила. Все было прекрасно до тех пор, пока она не начала вмешиваться. Я думаю, она воображает, что оказывает нам величайшую честь, удостаивая нас своими публичными появлениями.
— А вы... видели ее? — спросила Юдит.
— Нет, в лицо нет. Она не показывается на глаза, даже когда посещает казни. Хотя я слышал, что сегодня она показалась открыто. Кое-кто даже утверждает, что видел ее лицо. Отвратительное, говорят. Зверское, тупое. Я не удивлен. Все эти казни — это ее выдумка. Явно, ей все это нравится. Ну а людям это не по вкусу. Налоги — согласны. Небольшая чистка, несколько политических процессов — и это тоже, да, мы можем согласиться с этим. Но нельзя превращать закон в спектакль для публики. Это издевательство, а мы в Изорддеррексе никогда не издеваемся над законом.
Он продолжал и дальше в том же духе, но Юдит не слушала его. Она пыталась скрыть овладевшую ей взрывоопасную смесь чувств. Кезуар, женщина с ее лицом, оказалась одним из двух властителей Изорддеррекса, а стало быть, и всей Имаджики. Могла ли она теперь сомневаться в том, что попала в этот город неслучайно? Ее лицо обладало властью. Ее лицо было скрыто от всего мира, но способно было сделать уступчивым самого Автарха Изорддеррекса. Вопрос был в одном: что все это значило? Может быть, после столь непримечательной жизни на земле судьба забросила ее в Доминион, чтобы она хотя бы чуть-чуть узнала вкус власти, столь привычной для ее двойника? Или она была подставным лицом, призванным сюда, чтобы понести наказания за преступления, совершенные Кезуар? А если и так, то кем она была призвана? Совершенно ясно, что здесь должен быть замешан Маэстро, имеющий прямой доступ к Пятому Доминиону, в котором у него есть свои агенты. Является ли Годольфин составной частью этого заговора? Или, возможно, Дауд? Это больше похоже на правду. А Кезуар? Знает ли она об этом заговоре и принимает ли в нем непосредственное участие?
Этой ночью она все узнает, пообещала Юдит себе. Этой ночью она найдет способ перехватить Кезуар на пути к ее любовнику, рассылающему ангелов, и еще до того, как наступит новый день, ей уже будет известно, какая роль предназначена ей в этом Доминионе — сестры или козла отпущения.

Глава 33

Когда по улице пронесли первого раненого, а следовательно, поле битвы придвинулось уже очень близко, владельцы близлежащих магазинов собрались в кафе на краткий совет, чтобы обсудить, по всей видимости, наилучший способ защиты своей собственности. Закончился он взаимными обвинениями, из которых Миляга и Хуззах почерпнули немало местных ругательств. Через несколько минут двое владельцев вернулись с оружием, и в этот момент управляющий кафе, представившийся Банианом Блю, спросил у Миляги, нет ли у него и его дочки дома, в который они могли бы отправиться. Миляга ответил, что они сговорились о встрече здесь с одним человеком, и они будут очень обязаны, если им разрешат остаться здесь до тех пор, пока не появится их друг.
— Я помню вас, — ответил Блю. — Вы заходили этим утром, точно? С вами еще была женщина.
— Вот ее-то мы и ждем.
— Она напомнила мне кого-то, кого я знаю, — сказал Блю. — Надеюсь, с ней ничего не случится.
— Мы тоже, — сказал Миляга.
— Раз так, вам лучше остаться. Но вам придется помочь мне забаррикадировать помещение.
Баниан объяснил, что он всегда был уверен, что рано или поздно это произойдет, и поэтому подготовился заранее. У него был запас досок для того, чтобы заколотить окна, и небольшой оружейный арсенал на тот случай, если толпа вздумает мародерствовать. Но его предосторожности оказались ни к чему. Улица превратилась в проход, по которому проносили раненых солдат из зоны боевых действий, а само поле битвы перемещалось вверх по другой улице, к востоку от кафе. Однако им пришлось провести два мучительных часа, когда крики и выстрелы доносились со всех сторон, а бутылки на полках Блю позвякивали каждый раз, когда сотрясалась земля, а было это довольно часто. Владелец одного из магазинов, покинувший ранее кафе в глубокой обиде, вновь постучал к ним в дверь во время этой осады и, шатаясь, ввалился внутрь. Из раны на голове у него текла кровь, а изо рта — рассказы об ужасающих разрушениях. Он сообщил, что за последний час на подмогу армии подошла тяжелая артиллерия, которая практически сравняла портовый район с землей и разрушила отдельные участки дамбы, так что город теперь был отрезан от внешнего мира. Все это, сказал он, является частью плана Автарха. Иначе почему бы это целым кварталам беспрепятственно позволили сгореть? Автарх явно предоставлял городу возможность уничтожить своих собственных обитателей, зная, что пожар не сможет проникнуть за стены дворца.
— Он хочет, чтобы толпа уничтожила саму себя, — продолжал хозяин магазина, — и ему нет никакого дела до того, что тем временем произойдет с нами. Эгоистичный ублюдок! Мы все горим, а он и пальцем не пошевелит, чтобы нам помочь.
Этот сценарий явно соответствовал фактам. Когда по предложению Миляги они поднялись на крышу, чтобы воочию ознакомиться с ситуацией, она вполне совпала с только что слышанным описаниям. Океан был закрыт огромным облаком дыма, поднимающегося от сгоревшего дотла портового района, огненно дымные колоны поднимались и над дюжиной кварталов в разных частях города, сквозь темный жар, исходящий от погребального костра Оке Ти-Нун, были видны развалины дамбы, перегородившие дельту. Окутанная дымом Комета освещала город тусклым светом, но и он постепенно ослабел по мере того, как сгущались сумерки.
— Время уходит, — сказал Миляга Хуззах.
— А куда мы пойдем?
— Обратно за Пай-о-па, — ответил он, — пока у нас еще есть возможность его найти.

Уже с крыши стало ясно, что безопасного пути до Кеспарата мистифа не существует. Различные группировки, воюющие друг с другом, перемещались непредсказуемо. Пустынная улица в следующую секунду могла оказаться заполненной яростными толпами, а еще через секунду превратиться в руины. Им надо было идти, полагаясь на инстинкт и волю божью, стараясь, насколько позволяли обстоятельства, выбирать самый короткий путь к тому месту, где они оставили Пай-о-па. Сумерки в этом Доминионе обычно длились примерно столько же, как и зимний английский день, — пять-шесть часов, и хвост Кометы еще долго подсвечивал небо после того, как ее огненная голова уже скрывалась за горизонтом. Но дым во время их путешествия становился все гуще и гуще, затмевая и без того тусклый свет и погружая город в дымный мрак. Конечно, пожары могли служить определенной компенсацией, но между ними, на улицах, где не горели фонари, а владельцы домов закрыли ставни и заделали свои замочные скважины, уничтожая все видимые признаки обитаемости, темнота была почти непроглядной. На таких улицах Миляга сажал Хуззах на плечи. С высоты ей удавалось кое-что разглядеть, и она правила им, как послушной лошадью.
Продвигались они медленно, подолгу вычисляя самый безопасный маршрут на перекрестках и прячась в укрытие при появлении как правительственных, так и революционных войск. Но на каждого солдата в этой войне приходилось около полдюжины зевак, которые бросали вызов прибою войны, отступая перед каждой волной только для того, чтобы вновь вернуться на свой наблюдательный пост, когда она спадет, — опасная и иногда смертельная игра. Сходный танец должны были выделывать Миляга и Хуззах. Вновь и вновь сбиваясь с курса, они двигались, как подсказывал им инстинкт, и рано или поздно этот инстинкт должен был покинуть их.
Во время необычной паузы между криками и разрывами снарядов Миляга сказал:
— Ангел? Я больше не представляю себе, где мы находимся.
Мощный обстрел почти сравнял с землей тот Кеспарат, в котором они сейчас находились, и среди развалин едва ли можно было отыскать какое-нибудь убежище, но Хуззах настаивала — зов природы, который не терпит отлагательства, — и Миляге пришлось отпустить ее под сомнительное прикрытие полуразрушенного дома в нескольких ярдах вверх по улице. Сам он встал на стражу у двери и крикнул ей, чтобы не забиралась слишком далеко. Не успел он произнести это благое пожелание, как появление небольшой банды вооруженных мужчин загнало его в темную дыру дверного проема. Но со своим оружием, судя по всему, отнятым у мертвецов, они мало подходили для роли революционеров. На старшем из них — толстом, как бочка, мужчине лет за пятьдесят — до сих пор были надеты шляпа и галстук, в которых он, скорее всего, отправился утром на работу. Двое его сообщников были едва ли старше Хуззах. Из оставшихся двух членов банды одна была женщина из племени Этаков, а другой принадлежал к тому же племени, что и палач из Ванаэфа: это был Нуллианак с головой, похожей на сложенные в молитве руки.
Миляга оглянулся в темноту, надеясь предупредить Хуззах об опасности, прежде чем она выйдет на улицу, но ее нигде не было видно. Он направился внутрь руин. Пол внизу был липким, хотя ему и не было видно, чем он залит. Однако ему удалось увидеть силуэт Хуззах в тот момент, когда она поднималась с корточек. Она тоже увидела его и издала протестующий возглас, в ответ на который он произнес "Тсс!" так громко, как только осмелился. Где-то неподалеку начали рваться снаряды. Их убежище сотрясалось от ударных волн и озарялось краткими яркими вспышками, при свете которых Миляге удалось разглядеть, где они находятся: домашний интерьер со столом, накрытым для вечерней трапезы, под которым лежал труп хозяйки. Ее кровь и делала пол липким. Поманив Хуззах к себе и крепко обхватив ее за плечи, он отважился направиться к двери, и в этот момент снова начался обстрел. Банда подбежала к двери в поисках укрытия, и женщина — Этак увидела Милягу, прежде чем он успел отступить в тень. Она испустила крик, и один из юнцов выстрелил в темноту, туда, где стояли Миляга и Хуззах. Их осыпало дождем штукатурки и щепок. Пятясь от двери, перед которой стояли члены банды, Миляга завел Хуззах в самый темный угол и сделал вдох. Едва он успел сделать это, как юнец, радуясь тому, что есть возможность пострелять, ворвался внутрь и принялся палить во всех направлениях. Миляга выдул пневму в темноту, и они устремились к двери. Он недооценил ее силу. Юнец был уничтожен в одно мгновение, но вместе с ним исчезла и часть противоположной стены.
Пока пыль не рассеялась, и оставшиеся в живых не возобновили преследование, он двинулся к Хуззах, но стена, у которой она пряталась, треснула и стала загибаться, словно каменная волна. Он выкрикнул ее имя, и ее крик, слева от него, раздался в ответ. Ее подхватил Нуллианак, и на одно кошмарное мгновение Миляге показалось, что сейчас он убьет ее, но вместо этого он прижал ее к себе, словно куклу, и исчез в облаке пыли.
Он пустился в погоню, не оглядываясь, и в результате этой ошибки оказался на коленях, не пробежав и двух ярдов, после того как женщина — Этак вонзила что-то острое ему в поясницу. Рана была неглубокой, но от шока у него перехватило дыхание, и ее второй удар пробил бы ему затылок, если б он не успел откатиться в сторону. Небольшое долото, влажное от крови, впилось в землю, и прежде чем она успела снова вытащить его, он вскочил на ноги и бросился за Хуззах и ее похитителем. Второй юнец бежал вслед за Нуллианаком, вопя в припадке пьяной (или наркотической) радости, и, потеряв похитителя из виду, Миляга бежал, ориентируясь по звуку. Преследование привело его из района руин в Кеспарат, который оставался сравнительно нетронутым.
И на то была причина. Здесь торговали сексуальными услугами, и бизнес явно процветал. Хотя улицы были уже, чем в тех районах, где Миляге довелось побывать, из открытых дверей и окон лились потоки яркого света. Лампы и свечи были поставлены так, чтобы лучше всего осветить выставленный товар. Здесь продавались такие разнообразные удовольствия с такой причудливой анатомией, что самые развратные притоны Бангкока и Танжера не шли ни в какое сравнение. Не было недостатка и в покупателях. Похоже, угроза приближающейся смерти подхлестнула общее либидо. Даже если торговцы плотью и наркотиками, мимо которых проталкивался Миляга, не доживут до утра, они умрут богатыми, в этом можно было не сомневаться. Стоит ли говорить о том, что вид Нуллианака, сжимающего в объятиях отбивающуюся девочку, едва ли мог обратить на себя внимание в этом святилище разврата, и призывы Миляги остановить похитителя были проигнорированы.
Чем ниже по улице он спускался, тем гуще становилась толпа, и в конце концов он не только потерял из виду своих преследователей, но и перестал слышать звук. От главной улицы (ее название — Ликериш-стрит — было написано на стене одного из борделей) отходили узкие переулки, и темнота любого из них могла скрыть Нуллианака. Он стал выкрикивать имя Хуззах, но два этих слога тонули в гомоне зазываний и споров о цене. Он уже хотел было бежать обратно, когда на глаза ему попался мужчина, который пятился из переулка с выражением отвращения на лице. Миляга протолкался сквозь толпу к этому человеку и положил руку ему на плечо, но тот стряхнул ее с себя и пустился в бегство, так и не дав Миляге выяснить, что он увидел в этом переулке. Вместо того чтобы снова выкрикивать имя Хуззах, Миляга решил поберечь дыхание и направился по переулку.
В двадцати ярдах впереди женщина в маске жгла матрасы. В них завелись насекомые, которые теперь вынуждены были покинуть свои пылающие жилища. Некоторые из них пытались лететь на горящих крыльях, но их ожидала смерть от руки женщины, следивший за костром. Уворачиваясь от ее неистовых взмахов, Миляга спросила о Нуллианаке, и она кивком головы направила его дальше вглубь переулка. Земля кишела матрасными беженцами, и каждым шагом он давил сотни телец, до тех пор пока костер дезинфектора не остался далеко за спиной. Ликериш-стрит была уже слишком далеко, и ее свет не проникал в глубины переулка, но обстрелы, к которым здешняя толпа проявляла такое равнодушие, до сих пор продолжались повсюду, и разрывы снарядов на верхних склонах города освещали путь кратко, но ослепительно. Переулок был узким и грязным, окна зданий были либо заложены кирпичом, либо заколочены; проход между ними больше напоминал сточную канаву, заваленную мусором и гнилыми овощами. Вонь была тошнотворная, но он вдыхал воздух полной грудью, надеясь, что пневма, родившаяся из такого зловония, будет обладать тем большей силой. Кража Хуззах уже обеспечила ее похитителям смерть, но, если они причинили ей хоть малейший вред, он поклялся, что отомстит им стократно, прежде чем казнит их.
Переулок изгибался и поворачивал, местами сдавливая его с боков, но ощущение того, что он на правильном пути, не покидало его. Оно получило свое подтверждение, когда спереди до него донеслись возгласы юнца. Он немного замедлил шаг, пробираясь вперед по голень в отбросах, пока впереди не показался свет. Переулок кончался в нескольких ярдах от того места, где он остановился, и там, привалившись спиной к стене, сидел на корточках Нуллианак. Источником света была не лампа и не костер, а его голова, между половинками которой пробегали электрические разряды.
В их мерцании Миляга увидел своего ангела, лежавшего на земле перед похитителем. Она была абсолютно неподвижна, тело ее обмякло, а глаза были закрыты. За это последнее обстоятельство Миляга возблагодарил судьбу, что было легко объяснимо, принимая во внимание действия Нуллианака. Он раздел всю нижнюю половину ее тела и трогал ее своими длинными и бледными руками. Крикун стоял немного в стороне. Молния у него была расстегнута: в одной руке он держал револьвер, а в другой — частично возбужденный член. Время от времени он направлял револьвер на голову девочки и испускал новый вопль. Ничто не доставило бы Миляге большего удовлетворения, чем возможность немедленно поразить обоих пневмой, но он по-прежнему не научился контролировать свою силу и боялся причинить вред Хуззах. Он подкрался немного ближе, и новый разрыв на холме осветил сцену своим резким светом. Миляга получше разглядел Нуллианака за работой, а потом услышал тяжелое дыхание Хуззах. Свет померк, и теперь только голова Нуллианака освещала ее страдания. Крикун замолк, уставившись на девочку. Взглянув на него, Нуллианак произнес несколько слов, которые исходили из пространства между половинками его головы, и юнец неохотно подчинился его приказанию, отодвинувшись немного подальше. Приближалась какая-то развязка. Молнии в голове Нуллианака засверкали с новой силой, а руки его словно готовили тело Хуззах к казни, обнажая ее, чтобы сделать ее более уязвимой для разряда. Миляга сделал вдох, сознавая, что ему придется рискнуть и подвергнуть Хуззах опасности, если еще более серьезная опасность неминуемо нависнет над ней. Крикун услышал его вдох и уставился в темноту. В этот самый момент другая смертельно опасная молния поразила их с высоты. Она осветила Милягу с головы до ног.
Юнец выстрелил в тот же миг, но то ли неумение, то ли возбуждение сбило ему прицел. Пули просвистели мимо. Второго шанса Миляга ему не дал. Приберегая пневму для Нуллианака, он бросился на юнца, выбил револьвер у него из рук и сбил его с ног. Крикун рухнул на землю в нескольких дюймах от своего револьвера, но прежде чем он успел снова схватить его, Миляга вдавил в землю ногой его вытянутые пальцы, заставив его издать совсем другую разновидность крика.
Потом он повернулся к Нуллианаку, как раз в тот момент, когда тот поднимал свою огненную голову, разряды в которой трещали, как хлопушки. Миляга поднес кулак ко рту и уже выдыхал пневму, когда крикун дернул его за ногу. Смертельное дыхание вылетело из руки Миляги, но попало Нуллианаку в бок, а не в голову, всего лишь ранив его, вместо того, чтобы убить на месте. Юнец снова потянул его за ногу, и на этот раз Миляга упал в то же самое дерьмо, куда несколько секунд назад отправил крикуна, и сильно грохнулся о землю раненой поясницей. Боль ослепила его, а когда зрение вернулось к нему, юнец уже был на нем и рылся в небольшом оружейном арсенале у себя на поясе. Миляга бросил взгляд на Нуллианака. Он привалился к стене. Голова его была откинута назад и искрилась огненными молниями. Света они давали мало, но Миляге этого хватило, чтобы заметить отблеск на упавшем рядом с ним револьвере. Он дотянулся до него в тот момент, когда рука малолетнего преступника нашарила новое оружие, и навел его на цель, прежде чем юнец успел прикоснуться своим дрожащим пальцем к курку. В качестве цели он избрал не голову или сердце юнца, а его пах. Вроде бы такая незначительная цель, но юнец выронил револьвер немедленно.
— Не делайте этого, сэр! — сказал он.
— Ремень... — сказал Миляга, поднимаясь на ноги. Юнец расстегнул ремень и сбросил с себя ношу своего награбленного арсенала.
При новой вспышке, он увидел, что парень весь дрожит с головы до ног. Вид его был жалким и беспомощным. В каких бы преступлениях ни был повинен этот юнец, пристрелив его, он не завоюет себе никакой славы.
— Отправляйся домой, — сказал он. — И если я еще хоть раз увижу твою рожу...
— Не увидите, сэр! — воскликнул парень. — Клянусь! Клянусь, что не увидите!
Он пустился в бегство, не давая Миляге времени передумать, и исчез одновременно со вспышкой света, которая выдала его жалкое состояние. Миляга перевел револьвер и свой взгляд на Нуллианака. Опираясь на стену, он сумел подняться с земли и встать на ноги. Его пальцы, кончики которых были в крови его жертвы, прижимались к месту, где в него попала пневма. Миляга искренне надеялся, что он страдает, но не мог убедиться в этом до тех пор, пока Нуллианак не заговорил. Слова, с трудом выходившие из его гнусной башки, едва можно было разобрать.
— Кого? — сказал он. — Тебя или ее? Перед тем как я умру, я убью одного из вас. Так кого мне убить?
— Сначала я убью тебя, — сказал Миляга, сжимая револьвер, нацеленный в голову Нуллианака.
— Ты можешь, — сказал он. — Я знаю. Ты убил моего брата в пригороде Паташоки.
— Брата твоего, говоришь?
— Мы очень редкий вид и знаем все о жизни друг друга, — сказал он.
— Тогда не стоит делать свой вид еще более редким, — посоветовал Миляга, делая шаг по направлению к Хуззах, но не сводя глаз с насильника.
— Она жива, — сказал он. — Я бы не стал убивать такое молодое создание. Быстро не стал бы. Молодость заслуживает медленной смерти.
Миляга рискнул ненадолго отвести взгляд от Нуллианака. Глаза Хуззах были широко раскрыты и смотрели на него с ужасом.
— Все в порядке, ангел, — сказал он. — С тобой ничего не случится. Ты можешь двигаться?
Он вновь посмотрел на Нуллианака, пожалев, что не может истолковать движения его маленьких молний. Был ли он ранен более серьезно, чем Миляге показалось вначале, или накапливал энергию для выздоровления? Или он просто выжидал удобного момента, чтобы нанести удар?
Хуззах с трудом приподнялась и села, постанывая от боли. Миляге не терпелось обнять и успокоить ее, но все, на что он решился, — это сесть на корточки, не спуская глаз с насильника, и дотянуться до одежды, которую он с нее сорвал.
— Ты можешь ходить, ангел?
— Я не знаю, — всхлипнула она.
— Прошу тебя, попытайся. Я помогу тебе.
Он протянул руку, чтобы помочь ей, но она оттолкнула ее и сама встала на ноги.
— Очень хорошо, радость моя, — сказал он. Голова Нуллианака вновь оживилась: разряды заплясали в ней с прежней силой. — Я хочу, чтобы ты пошла, ангел, — сказал Миляга. — Обо мне не беспокойся. Я пойду за тобой.
Она повиновалась и медленно двинулась по переулку, все еще всхлипывая. Когда она отошла на некоторое расстояние, Нуллианак снова заговорил.
— Боже мой, видеть ее в таком состоянии... У меня просто душа болит. Разряды вновь затрещали, как далекий фейерверк. — Чтобы ты сделал, чтобы спасти эту маленькую душу? — сказал он.
— Наверное, все, — ответил Миляга.
— Ты обманываешь себя, — сказал Нуллианак. — Когда ты убил моего брата, мы навели о тебе справки, я и моя родня. Мы знаем, какой скверный спаситель из тебя получился. Что мое преступление по сравнению с твоим? Ничтожный проступок, сделанный исключительно по велению моего аппетита. Но ты — ты — ты обманул надежды многих поколений. Ты уничтожил плоды свершений великих людей. И при всем при этом ты утверждаешь, что готов пожертвовать собой ради спасения ее маленькой души?
Это красноречивое излияние удивило Милягу, но еще больше его удивил смысл того, что сказал Нуллианак. Откуда тварь набралась всей этой чепухи? Все это, конечно, были выдумки, но они тем не менее сбили его с толку и на один жизненно важный момент он забыл об опасности. Тварь увидела, что он отвлекся, и немедленно воспользовалась этим. Хотя их разделяло не более двух ярдов, он уловил мгновенную паузу между светом и звуком, небольшую частицу пустоты, которая подтвердила, каким скверным спасителем он является. Не успел он набрать в легкие воздуха для предупредительного крика, как смерть уже полетела в сторону ребенка.
Он повернулся и увидел, что ангел остановился в переулке на некотором расстоянии от него. Может быть, она обернулась, предчувствуя опасность, а может быть, слушала разглагольствования Нуллианака, но так или иначе она стояла лицом к летящей молнии. И все-таки время текло медленно, и за несколько мучительных мгновений Миляга еще успел встретиться с ее пристальным, немигающим взглядом и заметить, что слезы ее уже высохли. Хватило времени и на предупредительный крик, в ответ на который она закрыла глаза, и лицо ее превратилось в белый лист, на котором он мог бы написать любое обвинение, которое способно было измыслить его чувство вины.
Потом молния Нуллианака настигла ее. Разряд ударил ее тело с огромной силой, но не разорвал ее плоть, и на мгновение в нем встрепенулась надежда, что каким-то образом ей удалось уцелеть. Но действие разряда было более коварным, чем действие пули или удара. Его свечение распространялось от точки попадания — вверх, к ее лицу, и вниз, туда, где уже побывали пальцы ее убийцы.
Он испустил еще один крик, на этот раз — крик ненависти, повернулся к Нуллианаку, сжимая в руке револьвер, о котором его заставили забыть разглагольствования твари, и выстрелил ему в сердце. Нуллианака отбросило на стену, руки его безвольно повисли, а голова заискрилась последним предсмертным светом. Потом Миляга вновь оглянулся на Хуззах и увидел, что разряд выедает ее изнутри, и плоть ее перетекает по линии взгляда ее убийцы в то самое пространство, из которого вылетел смертоносный разряд. Он видел, как лицо ее исчезло, а ее члены, которые и так не отличались особенной крепостью, растворяются и следуют тем же путем. Однако, прежде чем она оказалась полностью поглощенной Нуллианаком, пуля Миляги сделала свое дело. Поток энергии нарушился и распался. Когда это случилось, наступила полная темнота, в которой Миляга не мог различить даже тело твари. Потом на холме вновь стали рваться снаряды, и в их кратких вспышках Миляга увидел лежащий в грязи труп Нуллианака.
Он понаблюдал за ним в ожидании какого-нибудь последнего акта мести со стороны твари, но ничего не произошло. Свет померк, и Миляга пошел по переулку, угнетенный не только тем, что не сумел спасти Хуззах, но и своей неспособностью понять, что же все-таки произошло. В двух словах, девочка была убита насильником, а он не сумел спасти ее от гибели. Но он уже слишком долго блуждал по Доминионам, чтобы удовлетвориться таким простым отчетом. За всем этим скрывалась нечто большее, чем неудовлетворенная похоть и внезапная смерть. Прозвучали слова, более подходящие для церковной кафедры, чем для сточной канавы. Разве сам он не назвал Хуззах своим ангелом? Разве не видел, какой серафический облик приняла она перед смертью, зная, что должна умереть и смиряясь со своей судьбой? И разве его в свою очередь не назвали скверным спасителем, и не доказал ли он справедливость этого обвинения, не сумев уберечь ее? Все это были высокие слова, но ему было до смерти необходимо верить в их уместность, не для того, чтобы предаваться мессианским фантазиям, а для того, чтобы скорбь его смягчилась надеждой на то, что за всем этим скрывается какая-то более высокая цель, которую со временем ему предстоит узнать и понять.
Новая вспышка осветила переулок, и тень Миляги упала на нечто, копошащееся в нечистотах. Ему потребовалось несколько мгновений, чтобы понять, что он видит перед собой. Когда это произошло, он испустил крик. Хуззах была поглощена Нуллианаком не полностью. Какие-то лохмотья ее кожи и мышц, упавшие в грязь, после того как пуля прервала каннибальскую трапезу твари, все еще дергались среди гнилых отбросов. Очертания были неузнаваемо обезображены. Собственно говоря, если бы они не двигались в складках ее окровавленной одежды, он бы никогда не подумал, что это останки ее плоти. Он наклонился, чтобы притронуться к ним, но прежде чем он успел сделать это, теплившаяся в них жизнь угасла.
Он поднялся, переполненный ярости, переполненный отвращением перед нечистотами у него под ногами и мертвыми, опустевшими домами, среди которых они текут, переполненный презрением к самому себе за то, что остался в живых, когда его ангел погиб. Обратив взгляд к ближайшей стене, он поднес к губам не одну, а обе руки, намереваясь сделать то немногое, что он мог, чтобы похоронить останки.
Но ненависть и отвращение усилили его пневму, и когда она вылетела из него, она разрушила не одну стену, а несколько, пролетев сквозь содрогнувшиеся дома, словно пуля сквозь колоду карт. Падение одного тянуло за собой следующий, и облако пыли все росло и росло, по мере того как новые дома превращались в руины.
Он побежал по переулку вслед за пневмой, опасаясь, что его отвращение может повлечь за собой более тяжелые последствия, чем он предполагал. Пневма направлялась к Ликериш-стрит, где по-прежнему кружили толпы, не подозревающие о ее приближении. Разумеется, то были не невинные овечки, но это не означало, что они заслужили смерть. Он пожалел, что не может вдохнуть пневму с той же легкостью, с которой выдохнул ее. Она уже действовала независимо от него, и все, что ему оставалось, — это бежать за ней, пока она крушила дом за домом, и надеяться, что она израсходует свою силу, не добравшись до уличных толп. Сквозь дождь обломков он мог уже различить огни Ликерши-стрит. Он побежал быстрее, надеясь обогнать пневму, и в тот момент, когда глазам его открылась толпа, ставшая за время его отсутствия еще гуще, он был уже чуть-чуть впереди ее. Некоторые оторвались от осмотра товара, чтобы понаблюдать за зрелищем разрушений. Он видел их тупые взгляды, видел их глупые улыбки, видел, как они покачивают головой, видел, что они ни на мгновение не способны понять, какая опасность приближается к ним. Понимая, что любая попытка устного предупреждения утонет в окружающей гаме, он выбежал из переулка и бросился в самую гущу толпы, намереваясь разогнать ее, но его безумствия только привлекли к себе новых зрителей, которые в свою очередь заинтересовались катастрофой в переулке. Один или двое все-таки уловили надвигающуюся угрозу, и любопытство сменилось на их лицах страхом. И наконец, слишком поздно, их тревога передалась окружающим, и началось общее бегство.
Однако пневма действовала очень быстро. Она пробила последнюю стену, обрушив на улицу дождь камней и деревянных обломков, и поразила толпу в том месте, где она была гуще всего. Если бы Хапексамендиос в припадке очистительного гнева решил бы покарать Ликериш-стрит, едва ли он мог добиться лучших результатов. То, что еще несколько секунд назад было толпой озадаченных зевак, за одно мгновение превратилось в месиво мяса и костей.
Хотя Миляга стоял в центре этой катастрофы, никакого вреда пневма ему не причинила, и он мог наблюдать, как его ужасное оружие вершит свой суд. Было очевидно, что уничтожение целого ряда домов ничуть не уменьшило ее силы. Ясно было и то, что врезавшись в толпу пневма вовсе не следовала той траектории, по которой направили ее губы Миляги. Она отыскала живую плоть и явно не собиралась успокаиваться до тех пор, пока не истребит всех.
Эта перспектива его ужаснула. Ничего подобного не входило в его намерения. Судя по всему, из этой ситуации был только один выход, и он немедленно испробовал его, встав на пути у пневмы. К этому моменту он уже много раз использовал силу, таящуюся в его легких, — в первый раз против брата Нуллианака в Ванаэфе, затем дважды в горах, и наконец на острове, когда они убегали из сумасшедшего дома Вигора Н'ашапа, — но за все это время он не получил ни малейшего представления о том, как эта сила выглядит со стороны. Что это — отрыжка ярмарочного огнеглотателя или пуля, отлитая из воли и воздуха, почти незаметная до момента, когда она свершит свое дело? Возможно, раньше она так и выглядела, но сейчас, когда он встал у нее на пути, он увидел, что пневма собрала по дороге пыль и кровь и из этих основных стихий слепила обличье своего создателя. Именно его лицо, хотя и довольно грубо сработанное, двигалось ему навстречу — его лоб, его глаза, его открытый рот, выдыхающий то же дыхание, которое дало ему жизнь. Приблизившись к своему создателю, пневма не стала замедлять полет и ударила его в грудь точно так же, как и всех остальных жертв. Он почувствовал удар, но не был повержен им. Сила, распознавшая свой источник, разрядилась в его организме, растекаясь по его телу до самых кончиков пальцев. В следующее мгновение шок уже прошел, и он остался стоять посреди разрушений, с широко разведенными руками, в облаке пыли, которая медленно опускалась вокруг него.
Последовало молчание. Словно издалека, до него доносились стоны раненых и грохот обваливающихся стен, не до конца разрушенных пневмой, но вокруг него царило затишье, которое было едва ли не благоговейным. Кто-то неподалеку упал на колени — как показалось Миляге, для того чтобы помочь раненому. Но потом он услышал благословения, которые бормотал этот человек, и увидел, как он протягивает ему руки. Потом к нему присоединился еще один человек из толпы и еще один, словно их спасение от пневмы было тем знаком, которого они давно ждали, и теперь поток накопившегося благоговения хлынул из их сердец.
С отвращением Миляга отвел взгляд от этих благодарных лиц и посмотрел вверх, на пыльную даль Ликериш-стрит. Теперь у него было только одно желание: отыскать Пая и найти утешение в его объятиях после всего этого кошмара. Он покинул круг почитателей и пошел вверх по улице, не обращая внимания на тянущиеся к нему руки и крики обожания. Ему хотелось бы отругать их за их наивность, но был бы в этом хоть какой-нибудь толк? Что бы он сейчас ни сказал, как бы ни попытался свергнуть себя с только что созданного пьедестала, любые его слова скорее всего оказались бы черновиком для какого-нибудь нового Евангелия. Чтобы этого не случилось, он не произнес ни слова и продолжил свой путь, пробираясь между трупов и обломков, низко опустив голову. Вслед ему летели восторженные благословения, но он никак не реагировал на них, понимая уже сейчас, что даже его сдержанность может быть истолкована скорее как божественное смирение, но ничего не в силах с этим поделать.

Предыдущая страница 23 Следующая страница


Пятый доминион 24

Ожидавшая его за Ликериш-стрит пустыня представляла еще более обескураживающее зрелище, чем раньше, но он двинулся в путь, нимало не беспокоясь об опасности. Все ужасы пожаров — ничто в сравнении с воспоминанием о том, как останки Хуззах корчились в нечистотах, или с благодарственными криками (он до сих пор мог слышать их за спиной), возносившими в блаженном неведении о том, что он — Спаситель Ликериш-стрит был также и ее разрушителем. Но это обстоятельство не делало их менее искусительными.

Глава 34

1

Все следы тех радостей, которые некогда видели просторные залы чианкули (клоунов и пони, правда, здесь никогда не было, но цирк Эвретемеков заставил бы умереть от зависти любого продюсера Пятого Доминиона), давно исчезли. Залы, в которых отдавалось гулкое эхо, превратились в место скорбного траура — и скорого суда. На этот раз обвиняемым был мистиф Пай-о-па, а обвинителем — один из немногих юристов, оставшихся в живых после автарховских чисток, астматичный и сухопарый индивидуум по имени Тез-рех-от. Аудитория состояла из двух человек — Пай-о-па и судьи, но он произносил свою речь так, словно зал был переполнен. Первым делом он заявил, что преступлений мистифа хватит на дюжину смертных приговоров. Уж не забыл ли он в своем высокомерии, что мистиф — священное существо и что проституировать себя в другом мире (причем в Пятом Доминионе, этом болоте пошлых и мелких душонок, незнакомых с чудом!) это не просто грех сам по себе, это еще и преступление против своего народа? Он покинул свою родину чистым и непорочным, а вернулся испорченным и развращенным. Мало того, он притащил с собой из Пятого Доминиона какую-то тварь, а потом еще имел наглость открыто заявить, что эта тварь — его муж.
Пай ожидал упреков и обвинений от своих сородичей — они всегда отличались долгой памятью и преданностью традиции, ибо это была их единственная связь с Первым Доминионом, — но все же ярость этого перечисления удивила его. Судья по имени Кулус-су-ераи была иссохшей маленькой женщиной в преклонных годах. Она сидела, закутавшись в балахон, такой же бесцветный, как и ее кожа, и слушала нескончаемый список обвинений, ни разу не посмотрев ни на обвиняемого, ни на обвинителя. Когда Тез-рех-от закончил свою речь, она предоставила мистифу возможность выступить в свою защиту, и Пай постарался оправдаться.
— Я признаю, что совершил много ошибок, — сказал он. — И одной из этих ошибок было то, что я покинул свою семью — а мой народ это и есть моя семья, — никому не сказав о том, куда я направляюсь и зачем. Но объяснить это очень просто: я и сам этого не знал. Я намеревался вернуться примерно через год. Думал, что будет неплохо привезти назад разные истории о своих путешествиях. Теперь, когда я вернулся, я вижу, что мне их некому рассказывать.
— Какой бес попутал тебя отправиться в Пятый Доминион? — спросила Кулус.
— Еще одна ошибка, — сказал Пай. — Я приехал в Паташоку и встретился там с магом, который сказал, что может взять меня с собой в Пятый Доминион. Просто на экскурсию. Мы вернемся через денек, — так он сказал. Денек! Я подумал, что это неплохая идея, что я вернусь домой, погуляв по Пятому Доминиону. Ну, и я заплатил ему...
— В какой валюте? — спросил Тез-рех-от.
— Наличными. И оказал ему несколько небольших услуг. Я не спал с ним, если вы это имеете в виду. Может быть, если б я это сделал, он сдержал бы свои обещания. Вместо этого его ритуал доставил меня прямиком в Ин Ово.
— И сколько ты там пробыл? — поинтересовалась Кулус-су-ераи.
— Я не знаю, — ответил мистиф. — Тамошние страдания казались бесконечными и невыносимыми, но, возможно, прошли всего лишь дни.
На это Тез-рех-от презрительно фыркнул. — Он сам был повинен в своих страданиях, мадам. Так имеют ли они отношение к делу?
— Может быть, и нет, — уступила Кулус. — Но я так понимаю, тебя вызвал оттуда Маэстро из Пятого доминиона?
— Да, мадам. Его звал Сартори. Он был представителем Пятого Доминиона в Синоде и участвовал в подготовке Примирения.
— И ты служил ему?
— Да.
— В каком качестве?
— Я исполнял все его поручения, ведь я был под заклятьем.
Тез-рех-от хмыкнул, выражая свое отвращение. Пай понял, что оно было неподдельным. Он действительно пришел в ужас при одной мысли о том, что один из его сородичей — в особенности, такое благословенное существо, как мистиф — мог находиться на службе у человека.
— Каково твое мнение — Сартори был хорошим человеком? — спросила у Пая Кулус.
— Он был ходячим парадоксом. Проявлял сочувствие, когда этого меньше всего можно было ожидать. То же самое и с жестокостью. Он был крайним эгоистом, но тогда я думал, что иначе он просто не мог бы взвалить на себя такую ответственность и принять участие в Примирении.
— Проявлял ли. он к тебе жестокость?
— Мадам?
— Ты понимаешь вопрос?
— Да. Но я не понимаю, зачем вы его задаете.
Кулус недовольно заворчала. — Может быть, теперь наш суд проводится не с такой помпой, как раньше, — сказала она, — да и служители его поиссохлись с возрастом, но от этого ни то ни другое не утратило своей власти. Понимаешь меня, мистиф? Когда я задаю вопрос, я ожидаю быстрого и правдивого ответа.
Пай пробормотал свои извинения.
— Итак... — сказала Кулус. — Я повторю вопрос. Проявлял ли Сартори к тебе жестокость?
— Иногда, — ответил Пай.
— И тем не менее, когда Примирение провалилось, ты не оставил его и не вернулся в этот Доминион?
— Он вызвал меня из Ин Ово. Он связал меня заклятьем. У меня просто не было такой возможности.
— Плохо в это верится, — заметил Тез-рех-от. — Неужели ты хочешь, чтобы мы поверили...
— Вы спросили у меня разрешения задать подсудимому вопрос? — прервала его Кулус.
— Нет, мадам.
— Теперь вы просите у меня такое разрешение?
— Да, мадам.
— Вам отказано, — сказала Кулус и вновь устремила внимание на Пая. — Я думаю, мистиф, ты многому научился в Пятом Доминионе, — сказала она. — Но тем более ты испорчен. Ты высокомерен. Ты коварен. И, возможно, ты так же жесток, как и твой Маэстро. Но я не думаю, что ты шпион. Ты гораздо хуже. Ты дурак. Ты повернулся спиной к людям, которые любили тебя, и позволил поработить себя человеку, на котором лежит ответственность за смерть многих благородных душ Имаджики. У меня такое чувство, что ты хочешь что-то сказать, Тез-рех-от. Давай, говори, прежде чем я вынесу вердикт.
— Я хотел только отметить, что мистифа обвиняют не только в шпионаже, мадам. Отказавшись разделить со своим народом доставшийся ему при рождении великий дар, он совершил тягчайшее преступление против всех нас.
— Ни секунды в этом не сомневаюсь, — сказала Кулус. — И честно говоря, меня тошнит, когда я вижу, каким позором запятнало себя существо, которому было рукой подать до абсолютного совершенства. Но могу ли я напомнить тебе, Тез-рех-от, как нас мало? Наш народ почти исчез с лица земли. А этот мистиф, чья порода всегда встречалась редко, — последний из оставшихся в живых.
— Последний? — переспросил Пай.
— Да, последний! — ответила Кулус. Стоило ей повысить тон, и голос ее задрожал. — Пока ты там развлекался в Пятом Доминионе, наш народ систематически истребляли. Здесь, в городе, нас осталось меньше пятидесяти человек. Остальные либо мертвы, либо рассеяны по всему миру. Таких, как ты, больше нет. Все члены твоего клана либо убиты, либо умерли от горя. — Мистиф закрыл лицо руками, но Кулус продолжала говорить. — Двое других мистифов оставались в живых до прошлого года, — продолжала она. — Один из них был убит здесь, в чианкули, в тот момент, когда помогал раненому ребенку. Другой отправился в пустыню — к Голодарям, на окраину Первого Доминиона. Войска Автарха не любят подходить слишком близко к Немочи. Но они поймали его раньше, чем он успел добраться до палаток. Они притащили его тело обратно и повесили его на воротах. — Она встала со своего кресла и приблизилась к рыдающему Паю. — Так что, может быть, твои преступления сослужили нам хорошую службу. Если б ты остался, тебя бы уже не было в живых...
— Мадам, я протестую, — сказал Тез-рех-от.
— А что, по-твоему, я должна сделать? — сказала Кулус. — Добавить кровь этого дурака к морю уже пролитой крови? Нет. Лучше мы попытаемся извлечь выгоду из его развращенности. — Пай недоуменно поднял на нее взгляд. Возможно, мы были слишком чисты. Слишком предсказуемы. Наши замыслы угадывали, наши заговоры раскрывали. Но ты из другого мира, мистиф, и, возможно, это придает тебе силу. — Она остановилась и сделала глубокий вдох. Потом она сказала:
— Вот мое решение: возьми себе в помощь кого-нибудь из нас и используй свои порочные склонности, чтобы убить нашего врага. Если никто с тобой не пойдет, иди один. Но не возвращайся сюда, мистиф, до тех пор пока Автарх дышит.
Тез-рех-от рассмеялся. Эхо подхватило его смех и разнесло по всей зале.
— Идеальный приговор! — сказал он. — Идеальный!
— Я рада, что мое решение позабавило тебя, — сказала Кулус. — Ты свободен, Тез-рех-от. — Он попытался было возражать, но она так закричала на него, что он вздрогнул, словно его ударили. — Я же сказала: ты свободен!
Радостная улыбка сползла с его лица. Он отвесил официальный поклон, пробормотал несколько холодных слов прощания и покинул зал суда. Пока он не исчез за дверью, она не отрывала от него глаз.
— Мы все стали жестокими, — сказала она. — Ты — по-своему. Мы — по-своему. — Она посмотрела на Пай-о-па. — Знаешь, почему он рассмеялся, мистиф?
— Потому что он думает, что ваш приговор равносилен смертной казни?
— Да, именно так он и думает. И кто знает, может быть, так оно и есть. Но, возможно, наступает самая последняя ночь этого Доминиона, и самые последние создания обретут этой ночью силы, которых раньше у них не было.
— А я и есть самое последнее создание.
— Да, это так.
Мистиф кивнул.
— Я понимаю, — сказал он. — Я думаю, это справедливо.
— Хорошо, — сказала она. Хотя суд был закончен, никто из них не двинулся с места. — Ты хочешь задать мне вопрос? — спросила Кулус.
— Да.
— Тогда лучше спрашивай сейчас.
— Вы не знаете, шаман по имени Арае-ке-геи все еще жив?
Кулус слегка улыбнулась.
— Я все ждала, когда ты о нем спросишь, — сказала она. — Он ведь был одним из тех, кто пережил Примирение, так?
— Да.
— Я его не очень хорошо знала, но я слышала, как он говорил о тебе. Он держался за жизнь очень долго, когда большинство людей уже давно бы сдались, и говорил, что в конце концов ты должен вернуться. Конечно, он не знал, что | ты привязан к своему Маэстро. — Говорила она с деланным равнодушием, но все это время взгляд ее слезящихся глаз пристально изучал мистифа. — Почему ты не вернулся, мистиф? — спросила она. — И не пытайся мне вешать лапшу на уши своими историями о заклятии. Ты мог бы ускользнуть, если бы хотел этого, особенно во время смятения после неудавшегося Примирения. И однако ты решил остаться со своим проклятым Сартори, хотя твои собственные сородичи стали жертвой его глупости.
— Он был так несчастен, сломлен. А я был не просто его слугой, я был его другом. Как же я мог оставить его?
— Это не все, — сказала Кулус. Она была судьей слишком долго, чтобы удовлетвориться такими упрощенными объяснениями. — Что еще, мистиф? Ведь это ночь последних вещей, помнишь? Если ты не скажешь сейчас, то рискуешь не сказать об этом никому и никогда.
— Хорошо, — сказал Пай. — Я никогда не расставался с надеждой на то, что будет предпринята новая попытка Примирения. И не один я.
— Арае-ке-геи тоже был этому подвержен, а?
— Да.
— Так вот почему он все время вспоминал о тебе. И не хотел умирать, ожидая, что ты вернешься. — Она покачала головой. — И почему вы тешите себя этими фантазиями? Никакого Примирения не будет. Если что и произойдет, то как раз обратное. Имаджика разойдется по швам, и каждый Доминион будет замурован в своей собственной горе.
— Мрачный взгляд на вещи.
— Но зато честный, логичный.
— В каждом Доминионе еще есть люди, которые хотят попробовать снова. Они ждали две сотни лет и не собираются отказываться от своих надежд теперь.
— Арае-ке-геи не дождался, — сказала Кулус. — Он умер два года назад.
— Я был... готов к такой возможности, — сказал Пай. — Он был уже очень стар, когда я видел его в последний раз.
— Если это может послужить тебе утешением, твое имя было у него на устах до самого конца. Он так и не перестал верить.
— Есть и другие, кто сможет свершить церемонии вместо него.
— Я была права, мистиф, — сказала Кулус. — Ты — полный дурак, мистиф. — Она направилась к двери. — Ты делаешь это в память о своем Маэстро?
— С чего бы это? — сказал Пай.
— Потому что ты любил его, — сказала Кулус, с укором глядя ему в глаза. — Ты любил его больше, чем свой собственный народ.
— Может быть, это и правда, — сказал Пай. — Но с чего бы мне делать что-нибудь а память о живом человеке?
— Живом человеке?
Мистиф улыбнулся, поклонившись судье и отступая в сумрак коридора, растворяясь там, словно призрак.
— Я сказал вам, что Сартори был несчастен, разбит, но я не сказал, что он умер. — Мечта по-прежнему жива, Кулус-су-ераи. А вместе с ней и мой Маэстро.

2

Когда Сеидукс вошел, Кезуар поджидала его за покрывалами. Окна были открыты, и в теплом вечернем воздухе слышался шум, горячивший кровь такому солдату, как Сеидукс. Он попытался рассмотреть фигуру за покрывалами. Была ли она обнаженной? Похоже на то.
— Я должна извиниться перед вами, — сказала она ему.
— В этом нет необходимости.
— Такая необходимость есть. Вы исполняли свой долг, наблюдая за мной.
Она выдержала паузу. Когда она снова заговорила, голос ее был певучим и нежным:
— Мне нравится, когда за мной наблюдают, Сеидукс...
— Вот как, — пробормотал он.
— Разумеется. Если, конечно, мои зрители способны оценить то, что они видят.
— Я способен, — сказал он, украдкой бросив сигарету на пол и затушив ее каблуком.
— Тогда почему бы тебе не закрыть дверь? — сказала она ему. — На тот случай, если здесь будет немного шумно. Может быть, скажешь охранникам, чтобы они пошли и напились.
Он так и сделал. Когда он вернулся к покрывалам, он увидел, что она стоит на коленях на постели, а рука ее зажата у нее между ног. Да, она была обнаженной. Когда она двигалась, покрывала двигались вместе с ней. Некоторые из них на мгновение прилипали к умащенной маслом блестящей коже. Он видел, как встрепенулась ее грудь, когда она закинула руки за голову, приглашая его поцеловать ее тело. Он протянул руку, чтобы раздвинуть покрывала, но их было слишком много, и он никак не мог отыскать лазейку среди них. Тогда он напролом двинулся ей навстречу, наполовину ослепленный тонким шелком.
Ее рука снова оказалась у нее между ног, и он не смог сдержать сладострастного стона при мысли о том, как его рука заменит ее. Пальцы ее что-то сжимали, — подумал он, — какую-то штучку, с помощью которой она ублажала себя в предвкушении его появления, готовила себя, чтобы принять каждый дюйм его возбужденной плоти. Какая умная, услужливая женщина. Она даже протягивает ему эту вещь, словно признаваясь в своем маленьком грехе и, может быть, думая, что ему будет приятно ощутить ее теплоту и влагу. Она просовывала ее сквозь покрывала, и он в свою очередь устремился к ней навстречу, бормоча по дороге обещания, которые нравится слушать женщинам.
Между этими обещаниями он уловил звук рвущейся ткани, и, решив, что она раздирает покрывала от нетерпения, последовал ее примеру. Неожиданно он почувствовал острую боль в животе. Он посмотрел вниз сквозь прилипшие к его лицу ткани и увидел, как на узоре расползается темное пятно. Он испустил крик и стал выпутываться, пытаясь отодвинуться от нее подальше и краем глаза увидев ее ублажающее устройство, глубоко вонзившееся в его плоть. Она вытащила лезвие, но лишь для того, чтобы вонзить его во второй раз, и в третий. С ножом в сердце он упал на спину, цепляясь за покрывала и стаскивая их за собой.

Стоя у одного из окон верхнего этажа дома Греховодника и наблюдая за бушевавшими повсюду пожарами, Юдит вздрогнула и, опустив глаза на свои руки, увидела, что они залиты кровью. Видение продлилось всего лишь долю секунды, но у нее не было никаких сомнений ни в том, что оно действительно было, ни в том, что оно означало. Кезуар свершила задуманное.
— Ничего себе зрелище, да? — услышала она голос Дауда и в смятении повернулась к нему. Неужели он тоже видел кровь? Нет, нет. Он говорил о пожарах.
— Да, действительно, — сказала она.
Он встал с ней рядом у окна, стекла которого дребезжали всякий раз, когда взрывался снаряд. — Греховодники уже собрались уезжать. Я предлагаю сделать то же самое. Я уже почти обновился. — Он действительно исцелился с удивительной быстротой. Следы ран на его лице были едва заметны.
— Куда мы направимся? — спросила она.
— В другую часть города, — сказал он. — Туда, где я впервые вышел на сцену. Греховодник сказал, что театр до сих пор стоит. Его построил сам Плутеро Квексос. Я очень хотел бы увидеть его снова.
— Ты собираешься осматривать достопримечательности в такую ночь?
— Завтра театра уже может не оказаться. Собственно говоря, весь Изорддеррекс может превратиться в руины еще до восхода Кометы. Я-то думал, что тебе хочется на него посмотреть.
— Но если это сентиментальное путешествие, — сказала она, — то, может быть, тебе лучше пойти одному?
— Почему? У тебя что, другие планы? — спросил он. — Ведь я не ошибся?
— Какие у меня могут быть планы? — запротестовала она. — Ведь я здесь раньше никогда не была.
Он подозрительно изучал ее взглядом. — Но ты ведь всегда хотела здесь оказаться, не так ли? С самого начала. Годольфин еще удивлялся, откуда в тебе этот бес. Теперь и я удивляюсь. — Он проследил направление ее взгляда. Что там, Юдит?
— Тебе и самому видно, — ответила она. — Нас убьют, не успеем мы добраться до конца улицы.
— Нет, — сказал он. — Только не нас. На нас заклятье против любой опасности.
— Ты уверен?
— Мы же с тобой два сапога пара, помнишь? Идеальные партнеры.
— Помню.
— Десять минут. Потом мы отправляемся.
— Я буду готова.
Она услышала звук закрываемой двери и снова опустила глаза на свои руки. Видение исчезло без следа. Она оглянулась на дверь, проверяя, ушел ли Дауд, потом прижала руки к стеклу и закрыла глаза. У нее было десять минут на то, чтобы найти женщину с таким же как у нее лицом, десять минут, прежде чем она окажется в хаосе улиц вместе с Даудом, и все надежды на контакт будут перечеркнуты.
— Кезуар... — прошептала она.
Она почувствовала, как стекло завибрировало под ее пальцами, и услышала чей-то предсмертный крик, разнесшийся над крышами. Она второй раз произнесла имя своего двойника и подумала о башнях, которые были бы видны из этого окна, если бы весь город не заволокло дымом. Видение этого дыма возникло у нее в голове, хотя она сознательно не вызывала его, и она почувствовала, как ее мысли поднимаются вверх вместе с его клубами, уносимые жаром разрушения.

Кезуар было нелегко отыскать что-нибудь неприметное среди одежд, приобретенных в основном из-за их нескромного вида, но оборвав все украшения с одного из самых скромных своих платьев, она достигла некоторой пристойности. Она покинула свои покои и приготовилась к долгому путешествию по дворцу. Ее маршрут после того, как она окажется за воротами, был для нее ясен: назад к гавани, туда, где она впервые узрела Скорбящего на крыше. Если там Его не окажется, она найдет кого-нибудь, кто будет знать, где он. Он появился в Изорддеррексе не для того, чтобы просто так исчезнуть. Он оставит за собой следы, чтобы по ним последовали Его приверженцы, и, конечно же, суды, которые им предстоит вынести, чтобы доказать своей стойкостью, насколько горячо их желание оказаться рядом с Ним. Но сначала ей надо было выбраться из дворца, и она пошла по коридорам и лестницам, которыми не пользовались уже долгие десятилетия и о которых знала только она, Автарх, и те каменщики, которые выложили эти холодные камни и сами давно уже превратились в хладный прах. Только Маэстро и их возлюбленные сохраняли свою молодость, но теперь это уже не казалось ей таким счастьем. Она хотела бы, чтобы следы долгих прожитых лет были заметны на ее лице, когда она приклонит колени пред Назореем, чтобы Он понял, что она много страдала и заслужила Его прощения. Но ей придется положиться на Него и верить, что под покровом совершенства Он сумеет разглядеть боль.
Ноги ее были босы, и холод постепенно поднимался по ее телу, так что когда она вышла в сырую прохладу сумерек, зубы ее стучали. Она остановилась на несколько секунд, чтобы сориентироваться в лабиринте двориков, которые окружали дворец. И в тот момент, когда ее мысли обратились от конкретного к абстрактному, в голове ее всплыла еще одна мысль, дожидавшаяся в глубинах ее сознания как раз такого поворота событий. Ни на мгновение она не усомнилась в ее источнике. Ангел, которого Сеидукс прогнал сегодня днем из ее комнаты, ждал ее все это время на пороге, зная, что в конце концов она появится и будет нуждаться в руководстве. Слезы навернулись у нее на глаза, когда она поняла, что не покинута. Сын Давида знал о ее муках и послал этого ангела, чтобы он прошептал в ее голове свою весть.
— Ипсе, — сказал ангел. — Ипсе.
Она знала, что означает это слово. Она посещала Ипсе много раз, всегда в маске, как и все дамы высшего света во время посещения сомнительных с моральной точки зрения мест. Она видела там все пьесы Плутеро Квексоса, переложения Флоттера, а иногда даже и грубоватые фарсы Коппокови. Тот факт, что Скорбящий выбрал это место, показалось ей странным, но кто она такая, чтобы судить о его целях?
— Я слышу, — сказала она вслух.
Не успел еще стихнуть голос в ее голове, как она уже отправилась в путь по внутренним дворикам в направлении ворот, из которых можно было быстрее всего добраться до Кеспарата Деликвиум, где Плутеро соорудил свой памятник искусственности, которому вскоре предстояло быть перепосвященным Истине.

Юдит отняла руки от окна и открыла глаза. Этот контакт был лишен той ясности и отчетливости, которые она ощущала во сне. По правде говоря, она вообще не была уверена, что он состоялся, но теперь уже было слишком поздно предпринимать повторную попытку. Дауд ожидал ее, и не только Дауд, но и пылающие улицы Изорддеррекса. Из окна она много раз видела, как проливается кровь, видела многочисленные драки и нападения, атаки и наступления войск, видела мирных жителей, бегущих толпами, и тех, кто маршировал в отрядах, вооруженных и дисциплинированных. В этом хаосе воюющих сторон ей трудно разобраться, за что они борются, да, честно говоря, ей и не было до этого дела. Ее задача — это поиски сестры в этом мальстреме и надежда на то, что та в свою очередь будет искать ее.
Кезуар, разумеется, будет ждать огромное разочарование, когда они встретятся (если, конечно, это случится). Ведь Юдит была вовсе не вестником Бога, которого она жаждала разыскать. Но к тому дню Боги небесные и земные уже перестали быть теми искупителями и спасителями, которыми их сделала легенда. Они были разрушителями и убийцами. И доказательство этого было здесь, на тех самых улицах, по которым Юдит собиралась отправиться в путь. И если она бы только могла разделить с Кезуар это зрелище и объяснить ей его значение, то тогда, возможно, встреча с сестрой оказалась бы не таким нежеланным даром, — встреча, о которой Юдит не могла не думать, как о воссоединении.

Глава 35

1

Справляясь о дороге у людей — как правило, раненых, — Миляга проделал свой путь от триумфа Ликериш-стрит до Кеспарата мистифа за несколько часов, в течение которых процесс превращения города в хаос резко убыстрился, так что по дороге его не оставляла мысль о том, что, когда он достигнет цели, на месте стройных рядов домов и цветущих деревьев окажутся пепел и руины. Но, оказавшись, наконец, в этом городе внутри города, он обнаружил, что ни мародеры, ни разрушители здесь не побывали — то ли потому, что знали, что здесь ничем особым не поживишься, то ли потому — и это было больше похоже на правду, — что давнишние суеверия, связанные с народом, некогда населявшим Доминион Незримого, удержали их от бесчинств.
Первым делом он направился в сторону чианкули, готовый к чему угодно — угрозам, мольбам, лести, — лишь бы вновь оказаться рядом с мистифом. Однако в чианкули и прилегающих к нему зданиях никого не оказалось, и он принялся за систематическое исследование улиц. Но на них также никого не было, и по мере того, как росло его отчаяние, он утрачивал всякую осторожность и в конце концов принялся выкрикивать имя Пая в пустоту улиц, словно полуночный пьяница.
В итоге, однако, эта тактика привела к определенному успеху. Перед ним появился один из членов того квартета, который столь неблагожелательно встретил их во время первого посещения, — молодой человек с усиками. На этот раз складки балахона не были зажаты у него в зубах, и он снизошел до того, чтобы заговорить с Милягой по-английски, но смертельная лента по-прежнему трепетала у него в руках с нескрываемой угрозой.
— Ты вернулся, — спросил он.
— Где Пай?
— Где девочка?
— Мертва. Где Пай?
— Не здесь.
— Где же?
— Мистиф отправился во дворец, — ответил молодой человек.
— Почему?
— Таков был приговор.
— Просто пойти во дворец? — сказал Миляга, подходя ближе на один шаг. За этим должно еще что-то скрываться.
Хотя молодой человек и был под защитой шелкового меча, он ощутил в Миляге присутствие силы, которой невозможно противостоять, и его следующий ответ оказался менее уклончивым.
— По приговору он должен убить Автарха, — сказал он.
— Так значит, его послали туда одного?
— Нет. Он взял с собой несколько наших сородичей, а еще несколько остались охранять Кеспарат.
— Они давно ушли?
— Не очень. Но ты не сможешь попасть во дворец. Как, впрочем, и они. Это самоубийство.
Миляга не стал терять времени на споры и направился обратно к воротам, оставив молодого человека нести свою службу по охране цветущих деревьев и пустынных улиц. Но, приблизившись к воротам, он заметил двух человек, мужчину и женщину, которые только что вошли и смотрели в его сторону. Оба были обнажены выше пояса, а на горле у них были нарисованы те самые три полоски, которые он видел у Голодарей во время карательной операции в гавани. Оба приветствовали его приближение, сложив ладони и склонив головы. Женщина была в полтора раза больше своего спутника. Тело ее представляло великолепное зрелище: голова, полностью обритая, за исключением небольшой косицы сзади, располагалась на шее, которая была шире черепа и обладала (наравне с руками и животом) такой мощной и развитой мускулатурой, что при малейшем движении бугры мышц начинали перекатываться у нее под кожей.
— Я же говорила, что он окажется здесь! — оповестила она окрестности.
— Я не знаю, что вам надо, но я вряд ли смогу вам помочь, — сказал Миляга.
— Ведь вы — Джон Фьюри Захария?
— Да.
— По прозвищу Миляга?
— Да. Но...
— Тогда вы должны пойти с нами. Пожалуйста. Отец Афанасий послал нас за вами. Мы слышали о том, что случилось на Ликериш-стрит, и поняли, что это вы. Меня зовут Никетомаас, — сказала женщина. — А это — Флоккус Дадо. Мы ждем вас с тех самых пор, как появился Эстабрук.
— Эстабрук? — переспросил Миляга. Об этом человеке он ни разу не вспомнил за последние несколько месяцев. — А откуда вы его знаете?
— Мы нашли его на улице. Мы думали, что он и есть тот самый. Но оказалось, что нет. Он не знал ничего.
— А вы думаете, я знаю? — раздраженно отозвался Миляга. — Катитесь вы к чертовой матери со своими знаниями! Я понятия не имею, кем вы меня считаете, но к вам я не имею никакого отношения.
— Именно это и говорил отец Афанасий. Он сказал, что вы пребываете в неведении...
— Что ж, он был прав.
— Но вы женились на мистифе.
— Ну и что с того? — сказал Миляга. — Я люблю его, и пусть хоть весь мир об этом узнает.
— Нам это понятно, — сказала Никетомаас, как о самом обычном деле. — Именно поэтому мы и смогли найти вас.
— Мы знали, что мистиф придет сюда, — сказал Флоккус. — А там, где будет он, будешь и ты.
— Его здесь нет, — сказал Миляга, — он пошел наверх, во дворец...
— Во дворец? — переспросила Никетомаас, подняв взгляд на темные стены. — И вы собираетесь отправиться туда вслед за ним?
— Да.
— Тогда я пойду с вами, — сказала она. — Мистер Дадо, возвращайтесь к Афанасию. Скажите ему, кого мы нашли и куда мы отправились.
— Я не нуждаюсь в чужом обществе, — сказал Миляга. — Я не доверяю даже себе самому.
— А как вы сможете попасть во дворец без проводника? — сказала Никетомаас. — Я знаю расположение ворот. И внутренних двориков тоже.
Миляга взвесил в уме все "за" и "против". С одной стороны, ему хотелось продолжить странствие одинокого бродят, за спиной у которого тянулся шлейф хаоса Ликериш-стрит. Но из-за незнания внутреннего устройства дворца он может потерять время, а ведь какие-нибудь несколько минут могут решить, найдет ли он мистифа живым или мертвым. Он кивнул в знак согласия, и у ворот они разошлись: Флоккус Дадо отправился обратно к отцу Афанасию, а Миляга и Никетомаас стали подниматься к твердыне Автарха.

Единственная тема, которую поднял по дороге Миляга была связана с Эстабруком.
— Как он там? — спросил он. — Все такой же чокнутый?
— Когда мы нашли его, он был на волосок от смерти, — сказала Никетомаас. — Его брат бросил его здесь, думая, что он мертв. Но мы отнесли его в наши палатки в Просвете и вылечили. Или, точнее, его вылечило пребывание там.
— Вы сделали все это, думая, что он — это я?
— Нам было известно, что кто-то должен появиться из Пятого Доминиона, чтобы начать Примирение снова. И конечно, мы знали, что это вот-вот должно случиться. Но мы не знали, как должен выглядеть этот человек.
— Ну, мне жаль вас разочаровывать, но вы совершаете уже вторую ошибку подряд. От меня толку вам будет не больше, чем от Эстабрука.
— Зачем же вы тогда пришли сюда? — сказала она.
Этот вопрос заслуживал серьезного ответа, если не ради того, кто его задал, то, по крайней мере, ради него самого.
— Были вопросы, на которые я хотел получить ответы, но не мог этого добиться на Земле, — сказал он. — Умер мой друг, умер очень молодым. Женщину, которую я знал, чуть не убили...
— Юдит.
— Да, Юдит.
— Мы много говорили о ней, — сказала Никетомаас. — Эстабрук был от нее просто без ума.
— А сейчас.
— Я давно с ним не разговаривала. Но знаете, он ведь пытался взять ее с собой в Изорддеррекс, когда вмешался его брат.
— Она попала сюда?
— Похоже, нет, — сказала Никетомаас. — Но Афанасий считает, что в конце концов это произойдет. Он говорит, что она также замешана во всю эту историю с Примирением.
— С чего это он взял?
— Мне кажется, тут дело в одержимости Эстабрука. Он говорил о ней так, словно она святая, а Афанасий любит святых женщин.
— Ну, знаете, мы с Юдит были в довольно близких отношениях, и могу вам поручиться — она не Дева Мария.
— Нашему полу известны и другие виды святости, — слегка обиженно парировала Никетомаас.
— Прошу прощения. Я не хотел никого обидеть. Просто Юдит всю свою жизнь терпеть не могла, когда ее водружали на пьедестал.
— Тогда, может быть, нам стоит обратить внимание не на идола, а на его поклонника. Афанасий говорит, что одержимость — это огонь для нашей крепости.
— Что это значит?
— Что мы должны сжечь стены вокруг нас, но для этого потребуется очень яркое пламя.
— Иными словами, одержимость.
— Да, это один из языков этого пламени.
— Но, собственно говоря, зачем вообще сжигать эти стены? Разве они не защищают нас?
— Потому что, если мы этого не сделаем, мы умрем в плену, целуясь с собственными отражениями, — сказала Никетомаас, и Миляга подумал о том, что фраза слишком отточена, чтобы сойти за импровизацию.
— Снова Афанасий? — спросил он.
— Нет, — сказала Никетомаас. — Так говорила моя тетя. Ее заключили в Бастион много лет назад, но здесь, внутри, — Никетомаас поднесла палец к виску, — она свободна.
— А что вы скажете насчет Автарха? — спросил Миляга, поднимая глаза на крепость.

Предыдущая страница 24 Следующая страница


25 Клайв Баркер

— Что вы имеете в виду?
— Он там, наверху? Целуется со своим отражением?
— Кто знает? Может быть, он уже много лет как мертв, а государство управляется само по себе.
— Вы серьезно так считаете?
Никетомаас покачала головой.
— Нет. Скорее всего, он все-таки жив и прячется там, за своими стенами.
— Интересно, от кого?
— Кто знает? В любом случае, тот, кого он боится, вряд ли дышит тем же воздухом, что и мы с вами.
Перед тем, как они покинули усеянные обломками улицы Кеспарата Хиттахитте, расположенного между воротами Кеспарата Эвретемеков и широкими, прямыми улицами района правительственных учреждений, Никетомаас принялась рыться в развалинах какой-то мансарды в поисках средств маскировки. Она откопала ворох грязной одежды и заставила Милягу облачиться в нее, а потом отыскала нечто не менее отвратительное и для себя самой. Она объяснила, что их лица и тела должны быть скрыты, чтобы они могли свободно смешаться с толпой бедняг, которая ожидает их у ворот. Потом они снова двинулись вперед, и подъем привел их на улицы, где стояли величественные, классически строгие здания, до сих пор не опаленные факельной эстафетой, охватившей почти весь нижний Кеспарат. Но это ненадолго, — предрекла Никетомаас. Когда мятежный огонь доберется до этих сооружений — Налоговых Судов и Комитетов Правосудия, — ни одна колонна не сохранит своей девственной белизны. Но пока что их окружали дома, безмолвные как мавзолеи.
На другом конце этого района причина, по которой они облачились в вонючую и вшивую одежду, стала очевидной. Никетомаас привела их не к одним из основных ворот, ведущих во дворец, а к небольшому проходу, вокруг которого столпилась группа людей в лохмотьях, по виду ничем не отличавшихся от их собственных одеяний. У некоторых в руках были свечи. При их прерывистом свете Миляга увидел, что среди собравшихся нет ни одного неувечного.
— Они ждут, когда смогут войти? — спросил он у своего проводника.
— Нет. Это ворота святых Криз и Ивендаун. Разве ты не слышал о них в Пятом Доминионе? Я думала, они погибли именно там.
— Вполне возможно.
— В Изорддеррексе они встречаются повсюду. В детских стишках, кукольных представлениях...
— Так что все-таки здесь происходит? Самих-то их можно встретить, этих святых?
— В некотором роде, да.
— И на что надеются все эти люди? — спросил Миляга, окинув взглядом толпу калек. — На исцеление?
Вид этих людей не оставлял никаких сомнений в том, что помочь им может только чудо. В этой больной, покрытой гнойными язвами, изувеченной массе некоторые выглядели такими слабыми, что, казалось, им не протянуть до утра.
— Нет, — ответила Никетомаас. — Они пришли сюда за пропитанием. Надеюсь, революция не настолько отвлекла святых, чтоб это помешало им явиться.
Не успела она произнести эти слова, как с той стороны ворот раздался звук заработавшего двигателя, приведший толпу в неистовство. Превратив костыли в оружие и брызгая зараженной слюной, инвалиды боролись за то, чтобы оказаться поближе к благодати, которая вскоре должна была на них излиться. Никетомаас толкнула Милягу вперед, в гущу битвы, где ему пришлось драться, несмотря на стыд, который он при этом испытывал, а иначе ему поотрывали бы руки и ноги те, у кого конечностей было меньше, чем у него. Пригнув голову и раздавая удары направо и налево, он стал пробиваться вперед, к открывающимся воротам.
То, что появилось на той стороне, исторгло повсеместные восторженные возгласы у присутствующих и один недоверчивый возглас у Миляги. Заполняя собой весь проход, вперед выкатывалось пятнадцатифутовое произведение искусств в стиле кич — скульптурное воплощение святых Криз и Ивендаун, руки которых были протянуты навстречу алчущей толпе, а глаза перекатывались в вырезанных глазницах, как у карнавальных чучел, то опускаясь на паству, то, словно в испуге, поднимаясь к небесам. Но больше всего привлекло внимание Миляги их облачение. Они утопали в своей собственной щедрости: с ног до головы одеждой им служила еда. Мантии из мяса, еще не остывшего после жаровен, покрывали их торсы, дымящиеся гирлянды сосисок были намотаны на их шеи и запястья, в паху у них висели мешки, набитые хлебом, а их многослойные юбки состояли из фруктов и рыбы. Толпа немедленно ринулась раздевать их. Безжалостные в своем голоде калеки лупили друг друга, карабкаясь за своей долей.
Однако святые не были беззащитны: для обжор существовали и наказания. Среди изобильных складок юбок и мантий торчали крюки и шипы, явно предназначенные для того, чтобы ранить нападающих. Но, похоже, приверженцев культа это совершенно не беспокоило, и они ползли вверх по юбкам, пренебрегая фруктами и рыбой и стремясь заполучить висевшие повыше мясо и сосиски. Некоторые падали вниз, раздирая свою плоть о крюки и шипы, другие, карабкаясь по телам жертв, достигали цели с криками ликования и принимались набивать мешки у себя за спиной. Но и тогда, в момент своего триумфа, они не были в безопасности. Те, кто полз вслед за ними, либо стаскивали их с облюбованных насестов, либо вырывали у них мешки и швыряли своим сообщникам в толпе, где те в свою очередь становились жертвами грабежа.
Никетомаас держалась за ремень Миляги, чтобы не потеряться в суматохе, и после долгого маневрирования им все-таки удалось благополучно достигнуть основания статуй. Устройство полностью перегораживало ворота, но Никетомаас присела на корточки у пьедестала (охранникам, наблюдавшим за толпой с крепостного вала над воротами, ее видно не было) и рванула прикрывавшую колеса обшивку. Она была сделана из кованого металла, но под ее натиском поддалась, словно картон. Брызнул дождь заклепок, и Никетомаас нырнула в образовавшуюся дыру. Миляга последовал за ней. Когда они оказались под святыми, шум толпы стал гораздо тише, и лишь глухой стук падающих тел выделялся на фоне общего гула. Темнота была почти полной, но они поползли вперед по-пластунски, под мелким дождем машинного масла и топлива, которым обдавал их сверху огромный, раскаленный двигатель. Когда они добрались до противоположной стороны, и Никетомаас снова принялась за обшивку, звуки криков стали громче. Миляга оглянулся. Калеки обнаружили дыру и, судя по всему, решив, что под их идолами скрываются новые сокровища, устремились следом. И уже не двое-трое, а целая толпа. Миляга принялся помогать Никетомаас, а в это время пространство заполнялось все новыми телами, и новые драки разгорались за право первому пролезть в дыру. При всей своей громоздкости сооружение задрожало: битва велась уже не только наверху, но и внизу, и над святыми нависла угроза низвержения. С каждым мгновением тряска становилась все сильнее, и в это время перед ними открылся путь к бегству. По другую сторону от святых находился довольно большой внутренний двор, изрезанный глубокими колеями от колес платформы, на которой стояли святые, и усыпанный остатками выброшенной пищи.
Неустойчивость сооружения не прошла незамеченной, и два охранника, оставив на тарелках недоеденные первосортные бифштексы, с паническими воплями кинулись поднимать тревогу. Их бегство позволило Никетомаас незамеченной протиснуться сквозь дыру, а потом и обернуться, чтобы вытащить Милягу. Джеггернаут (Джеггернаут — девятое воплощение Вишну в индуизме, а также название колесницы со статуей этого бога, под колеса которой во время праздничного шествия бросаются фанатики — прим. перев.) был уже близок к тому, чтобы опрокинуться. С другой стороны раздались выстрелы охранников — тех, что над воротами, — которые пытались отучить толпу от дурной привычки лазать по норам. Вылезая, Миляга почувствовал, как чьи-то руки хватают его за ноги, но с помощью яростных пинков ему удалось высвободиться, и Никетомаас вытащила его наружу. В этот момент раздался внезапный оглушительный треск, возвестивший о том, что святые устали качаться на качелях и вот-вот рухнут. Миляга и Никетомаас ринулись через усыпанный корками и очистками двор под укрытие теней, и в следующую секунду со страшным шумом святые опрокинулись на спину, словно пьяницы из забавной комедии, увлекая за собой своих приверженцев, которые все еще цеплялись за их руки, мантии и юбки. Ударившись о землю, сооружение распалось, разметав во все стороны куски вырезанной из дерева, зажаренной и изувеченной плоти.
Охранники начали спускаться с крепостного вала, чтобы усмирить наплыв толпы с помощью пуль. Миляга и Никетомаас не стали медлить, чтобы стать свидетелями этих новых ужасов, и побежали вверх, подальше от ворот. Мольбы и завывания тех, кто был придавлен упавшими святыми, неслись им вслед сквозь темноту.

2

— Что там за шум, Розенгартен?
— Небольшой инцидент у Ворот Святых, сэр.
— Мы в осаде?
— Нет. Просто несчастный случай.
— Жертвы?
— Незначительные. В настоящий момент ворота закрыты наглухо.
— А Кезуар? Как она?
— Я не говорил с Сеидуксом с начала вечера.
— Тогда выясни и доложи.
— Непременно.
Розенгартен удалился, И Автарх вновь обратил свое внимание на человека, сидевшего, не в силах пошевелиться, на соседнем стуле.
— Эти изорддеррекские ночи... — сказал он пленнику, — ... они такие длинные. Знаешь, в Пятом они короче раза в два, и я часто сетовал на то, что они кончаются слишком быстро. Но теперь... — Он вздохнул. — ... теперь я думаю, не лучше ли вернуться туда и основать там Новый Изорддеррекс. Что ты на это скажешь?
Человек не ответил. Крики его давно уже прекратились, но их эхо, еще более драгоценное, чем сам звук, все еще дрожало в воздухе, поднимаясь до самого потолка этой комнаты, где иногда сгущались облачка, роняя нежные, очищающие дожди.
Автарх пододвинул свой стул поближе к пленнику. Мешок живой влаги размером с его голову прилепился к груди жертвы, а его тонкие, словно нити, щупальца впились в тело и проникли к сердцу, легким, печени. Автарх вызвал эту тварь, представляющую собой останки куда более сказочного зверя, из Ин Ово, выбрав ее, подобно хирургу, который находит на подносе инструмент, необходимый для осуществления деликатной и чрезвычайно специфической операции. Десятилетия подобных ритуалов познакомили его со всеми видами, населяющими Ин Ово, и хотя среди них были и такие, которых он никогда не осмелился бы вызвать в мир живых, большинству из них хватало инстинктов, чтобы узнавать голос хозяина и выполнять его приказы, насколько им позволяли это их скудные умственные способности. Это существо он назвал Эбилавом в честь юриста, которого он некогда знал в Пятом Доминионе и который был столь же похож на пиявку, как и этот ошметок злобы, и почти так же дурно пах.
— Ну и как ты себя чувствуешь? — спросил Автарх, напрягая слух, чтобы уловить даже самый тихий шепот. — Уже не больно, ведь правда? Я же говорил тебе, а ты не верил.
Глаза человека открылись, и он облизал губы, на которых появилось нечто, очень похожее на улыбку.
— Ты вступил в тесный союз с Эбилавом, не правда ли? Он проник в самые удаленные уголки твоего тела. Пожалуйста, отвечай, или я заберу его от тебя. Кровь твоя хлынет изо всех дыр, которые он в тебе пробуравил, но даже эта боль покажется тебе ничтожной по сравнению с той потерей, которую ты ощутишь.
— Не надо... — сказал человек.
— Тогда поговори со мной, — заметил Автарх, весь благоразумие. — Ты знаешь, как трудно отыскать такую вот пиявку? Это вымирающий вид. Но я подарил тебе этот экземпляр, не так ли? И теперь я прошу, чтобы ты рассказал мне, что ты чувствуешь.
— Я чувствую... счастье.
— Это говорит Эбилав или ты?
— Мы с ним — одно, — раздалось в ответ.
— Как секс, верно?
— Нет.
— Тогда как любовь?
— Нет. Как будто я еще не родился.
— И лежишь в утробе?
— И лежу в утробе.
— Боже, как я тебе завидую. У меня таких воспоминаний нет. Мне не пришлось побывать внутри матери.
Автарх поднялся со стула, прикрывая рукой рот. Когда по его венам блуждали остатки криучи, он становился невыносимо чувствительным и мог впадать в скорбь или ярость по совершенно ничтожным поводам.
— Соединиться с другой душой, — сказал он, — неразделимо. Быть пожранным и в то же время составлять с ней одно целое. Какая драгоценная радость! — Он повернулся к пленнику, чьи глаза вновь начинали слипаться. Автарх не обратил на это внимания. — Временами это случается, — сказал он. — Как жаль, что я не поэт. Как жаль, что у меня нет слов, чтобы выразить мое нетерпение, мою тоску. Мне кажется, что если бы я знал, что однажды — неважно, сколько лет еще должно пройти, или даже столетий, мне плевать на это! — так вот, если бы я знал, что однажды я сольюсь, неразделимо сольюсь с другой душой, то я смог бы стать хорошим человеком.
Он вновь присел рядом с пленником, глаза которого окончательно закрылись.
— Но этого не случится, — сказал он, и слезы навернулись ему на глаза. — Мы слишком закупорены внутри самих себя. Мы так крепко держимся за свое я, что теряем все остальное. — Слезы потекли по его щекам. — Ты слушаешь меня? — спросил он. Он встряхнул сипевшего на стуле человека так, что у того приоткрылся рот, и из уголка потекла тонкая струйка слюны. — Слушай! — взъярился Автарх. — Я изливаю перед тобой свою боль!
Не услышав ответа, он встал и так сильно ударил пленника по лицу, что тот упал на пол вместе со стулом, к которому был привязан. Впившееся в его грудь существо скорчилось, отозвавшись на боль своего хозяина.
— Ты здесь не для того, чтобы спать! — закричал Автарх. — Я хочу, чтобы ты разделил со мной мою боль.
Он схватил пиявку и принялся отдирать ее от груди пленника. Паника твари немедленно передалась и ее хозяину, и он забился на стуле, пытаясь помешать Автарху. Из-под веревок, глубоко врезавшихся в его тело, потекла кровь. Меньше часа назад, когда Эбилава вынесли на свет божий и продемонстрировали пленнику, он молил избавить его от прикосновения этой твари. Теперь же, вновь обретя дар речи, он взмолился с удвоенной силой о том, чтобы их не разлучали. Мольбы его перешли в крик, когда щупальца паразита, снабженные шипами специально для того, чтобы затруднить их извлечение из плоти, были вырваны из пронзенных внутренних органов. Стоило им оказаться в воздухе, как они тут же яростно заметались, стремясь вернуться к своему хозяину или, на худой конец, найти себе нового. Но на Автарха паника ни того ни другого любовника не произвела никакого впечатления. Он разлучил их, словно сама смерть, швырнул Эбилава через всю комнату и сдавил лицо пленника рукой, липкой от крови его возлюбленного.
— Ну а теперь, — сказал он. — Что ты чувствуешь теперь?
— Верните его... прошу вас... верните его.
— Похоже, как будто ты родился? — поинтересовался Автарх.
— Все так, как вы говорите! Да! Да! Только верните его!
Автарх покинул пленника и приблизился к месту, где он произвел заклятье. Он осторожно прошел между спиралями человеческих внутренностей, которые он разложил на полу в качестве приманки, поднял нож, до сих пор лежащий в крови у головы с завязанными глазами, и быстро вернулся к поверженной жертве. Здесь он перерезал веревки и выпрямился, чтобы понаблюдать за последним актом спектакля. Несмотря на серьезные раны, несмотря на то, что его пронзенные легкие едва могли качать воздух, человек остановил взгляд на объекте своей страсти и пополз. Автарх не мешал ему, зная, что расстояние слишком велико, и сцена должна закончиться трагедией.
Не успел влюбленный продвинуться и на пару ярдов, как в дверь постучали.
— Пошли вон! — сказал Автарх, но стук возобновился, на этот раз сопровождаемый голосом Розенгартена.
— Кезуар исчезла, сэр, — сказал он.
Автарх наблюдал за отчаянием ползущего человека и отчаивался сам. Несмотря на все его уступки и поблажки, эта женщина оставила его ради Скорбящего.
— Войди! — позвал он.
Розенгартен вошел и сделал доклад. Сеидукс мертв. Он был заколот и выброшен из окна. Покои Кезуар пусты. Служанка ее исчезла. Ее туалетная комната в полном разгроме. Поиск похитителей уже ведется.
— Похитителей? — сказал Автарх. — Нет, Розенгартен. Никаких похитителей не было. Она ушла по своей воле.
Ни разу за время этого краткого обмена репликами не оторвал он глаз от влюбленного, который преодолел уже треть расстояния между стулом и своей возлюбленной, но слабел с каждой секундой.
— Все кончено, — сказал Автарх. — Она отправилась на поиски своего Искупителя, жалкая сука.
— Может быть, тогда вы прикажете мне послать войска за ней? — сказал Розенгартен. — В городе сейчас небезопасно находиться.
— А рядом с ней — тем более. Женщины из Бастиона научили ее разным дьявольским штучкам.
— Я искренне надеюсь, что эта выгребная яма сгорела дотла, — сказал Розенгартен, и в его обычно бесстрастном голосе послышались непривычные нотки чувства.
— Сомневаюсь, — ответил Автарх. — У них есть способы защиты.
— Но не от меня, — похвастался Розенгартен.
— Даже от тебя, — сказал ему Автарх. — Даже от меня. Силу женщин невозможно уничтожить до конца, сколько ни старайся. Незримый попытался сделать это, но у Него не получилось. Всегда существует какой-то потайной уголок...
— Скажите только одно слово, — перебил Розенгартен, — и я отправлюсь туда прямо сейчас. Перевешаю этих сук на фонарных столбах.
— Нет, ты не понимаешь, — сказал Автарх. Голос его звучал почти монотонно, но тем больше слышалось в нем скорби. — Этот потайной уголок не где-то там, он здесь. — Он приставил палец к виску. — Он в нашем сознании. Их тайны преследуют нас, даже если мы прячем их от самих себя. Это касается даже меня. Бог знает, почему, ведь я не, был рожден, как вы. Как я могу тосковать по тому, чего у меня никогда не было? И все-таки я тоскую.
Он вздохнул.
— Ооо, да. — Он оглянулся на Розенгартена, на лице которого застыло непонимающее выражение. — Взгляни на него. — Автарх вновь устремил взгляд на пленника. — Ему осталось жить несколько секунд. Но пиявка дала ему попробовать, и ему хочется еще.
— Попробовать что?
— Каково быть в утробе, Розенгартен. Он сказал, что чувствует себя так, как будто он снова в утробе. Мы все выброшены оттуда. Чтобы мы ни строили, где бы мы ни прятались, мы — выброшены.
Не успел Автарх замолчать, как из горла пленника вырвался последний изможденный стон, и он обмяк на полу. Некоторое время Автарх наблюдал за телом. Единственным звуком в огромном просторе комнаты был затихающий шум пиявки, которая все еще барахталась на холодном полу.
— Запри двери и опечатай комнату, — сказал Автарх, направляясь к выходу, не глядя на Розенгартена. — Я иду в Башню Оси.
— Слушаюсь, сэр.
— Разыщи меня, когда начнет светать. Эти ночи, слишком уж они длинные. Слишком длинные. Я иногда думаю...
Но то, о чем он думал, испарилось из его головы прежде чем сумело достичь языка, и он покинул гробницу влюбленных в молчании.

Глава 36

1

Мысли Миляги не часто обращались к Тэйлору за время их с Паем путешествия, но когда на улице перед дворцом Никетомаас спросила его, зачем он отправился в Имаджику, сначала он упомянул именно о смерти Тэйлора и лишь потом — о Юдит и покушении на ее жизнь. Теперь, пока они с Никетомаас шли по погруженным во мрак благоухающим внутренним дворикам, он снова подумал о нем — о том, как он лежал на своей смертной подушке и поручил Миляге разгадать тайны, на которые у него самого уже не осталось времени.
— У меня был друг в Пятом Доминионе, которому бы понравилось бы это место, — сказал Миляга. — Он любил запустение.
А запустение царило повсюду, в каждом дворике. Во многих были разбиты сады, которые потом были предоставлены самим себе. Разрастись они не могли из-за неблагоприятного климата, и, пустив несколько побегов, растения начинали душить друг друга, а потом съеживались и склонялись к земле цвета пепла. Когда они попали внутрь, картина не изменилась. Наугад они двигались по галереям, где слой пыли был таким же толстым, как и слой погибших растений в мертвых садах, забредали в пристройки и покои, убранные для гостей, которых давным-давно уже не было в живых. Ни в покоях, ни в коридорах почти не было голых стен: на некоторых висели гобелены, другие были покрыты огромными фресками, и хотя среди них были сцены, знакомые Миляге по его путешествию, — Паташока под зелено-золотым небом, у стен которой взлетают в небо воздушные шары, празднество в храмах Л'Имби, — в душе у него зародилось подозрение, что самые прекрасные из этих образов имеют своим происхождением Землю, а точнее Англию. Без сомнения, пастораль встречалась чаще всего, и пастухи вспугивали нимф в Примиренных Доминионах точно так же, как об этом сообщалось в сонетах Пятого, но были и детали, однозначно указывающие на Англию: ласточки, носящиеся в теплом летнем небе, скот, утоляющий жажду у водопоя пока пастухи спят, шпиль Солсбери, поднимающийся за дубовой рощей, башни и купола далекого Лондона, виднеющиеся со склона холма, на котором флиртуют пастухи и пастушки, и даже Стоунхендж, из соображений художественной выразительности перенесенный на холм, под грозовые облака.
— Англия, — произнес Миляга по дороге. — Кто-то здесь помнит Англию.
Они проходили мимо этих пейзажей слишком быстро, чтобы суметь внимательно рассмотреть их, и все же Миляга успел заметить, что ни на одной работе не видно подписи. Художники, сделавшие наброски с натуры и вернувшиеся сюда, чтобы с такой любовью изобразить Англию, явно желали сохранить инкогнито.
— По-моему, пора подниматься вверх, — предложила Никетомаас, когда блуждания случайно вывели их к подножию монументальной лестницы. — Чем выше мы окажемся, тем легче нам будет понять, где что находится.
Им пришлось подняться по пяти пролетам — на каждом этаже уходили вдаль все новые и новые пустынные галереи, — и в конце концов они оказались на крыше, с которой можно было оценить масштаб поглотившего их лабиринта. Над ними нависали башни, в два-три раза выше той, на которую они забрались. Внизу во все стороны расходились клетки внутренних двориков: по некоторым маршировали военные батальоны, но большинство были так же пусты, как и внутренние покои. Дальше виднелись крепостные стены дворца, а за ними — окутанный дымным саваном город, звуки агонии которого были отсюда едва слышны. Убаюканные удаленностью своего ласточкина гнезда, Миляга и Никетомаас вздрогнули, услышав какой-то шум совсем неподалеку. Едва ли не преисполненные благодарности за признаки жизни в этом мавзолее, пусть даже это и предвещало скорую встречу с врагом, они кинулись в погоню за теми, кем этот шум был вызван, — вниз на один пролет и через мост между двумя башнями.
— Прикрой голову! — сказала Никетомаас, заправив свою косицу за воротник рубашки и натянув капюшон из грубой ткани. Миляга последовал ее примеру, хотя и усомнился в том, сослужит ли службу им эта маскировка, если их обнаружат.
В коридоре за углом кто-то отдавал приказы, и Миляга затащил Никетомаас в укрытие, откуда им было слышно, как офицер произносил перед взводом зажигательную речь, обещая тому, кто пристрелит Эвретемека, месячный оплачиваемый отпуск. Кто-то спросил, а сколько их всего, на что офицер ответил, что он слышал, будто шесть, но в это трудно поверить, так как они уже успели уложить в десять раз больше. "Но сколько бы их ни было, — сказал он, — шесть, шестьдесят, шестьсот — их все равно меньше, и они в ловушке. Живыми они отсюда не выйдут". Закончив речь, он разделил своих солдат на несколько групп и велел им стрелять без предупреждения.
Трех солдат послали как раз в том направлении, где прятались Никетомаас и Миляга. Не успели они пройти мимо, как Никетомаас выступила из тени и уложила двух из троих двумя ударами. Третий обернулся, намереваясь защищаться, но Миляга, не обладая той мускульной силой, которую с такой эффективностью использовала Никетомаас, решил использовать силу инерции и прыгнул на солдата, увлекая его вместе с собой на пол. Солдат нацелил винтовку Миляге в голову, но Никетомаас зажала в своем огромном кулаке и оружие, и держащую его руку и вздернула мужчину вверх так, что он оказался с ней лицом к лицу. Винтовка его была нацелена в потолок, а пальцы были слишком изуродованы, чтобы спустить курок. Потом свободной рукой она одернула с него шлем и посмотрела ему в глаза.
— Где Автарх?
Боль и страх парня были настолько велики, что он и не пробовал отпираться.
— В Башни Оси, — сказал он.
— Где это?
— Это самая высокая башня, — всхлипнул он, царапая ногтями свою стиснутую руку, по которой стекали струйки крови.
— Отведи нас туда, — сказала Никетомаас. — Пожалуйста.
Скрипя зубами от боли, человек кивнул. Она разжала хватку и поманила его пальцем, чтобы он поскорее поднимался.
— Как тебя зовут? — спросила она его.
— Йарк Лазаревич, — ответил он, убаюкивая свою кисть, словно маленького ребенка.
— Так вот, Йарк Лазаревич, если ты предпримешь хоть малейшую попытку позвать на помощь или мне покажется, что ты собрался это сделать, я вышибу мозги из твоего котелка с такой скоростью, что они окажутся в Паташоке еще раньше, чем промокнут твои штаны. Это ясно?
— Ясно.
— У тебя есть дети?
— Есть. Двое.
— Подумай о том, каково им будет без папы, и веди себя смирно. Вопросы есть?
— Нет, я только хотел объяснить, что Башня довольно далеко отсюда... ну, чтобы вы не подумали, будто я пытаюсь вас сбить с пути.
— Тогда поторопись, — сказала она, и Лазаревич повел их обратно через мост к лестнице, объясняя по дороге, что ближе всего добраться к Башне через Цесскордиум, а это двумя этажами ниже.
Когда примерно дюжина ступенек оказалась позади, у них за спиной раздались выстрелы, и в поле зрения возник, шатаясь, соратник Лазаревича. Теперь к выстрелам добавились вопли тревоги. Стой он покрепче на ногах, он вполне мог бы всадить пулю в Никетомаас или Милягу, но когда он достиг верхней ступеньки, они уже сбежали на этаж ниже под аккомпанемент заверений Лазаревича, что он ни в чем не виноват, что он любит своих детей и что его единственная мечта — это увидеть их снова.
Из нижнего коридора донесся топот бегущих ног и ответные крики. Никетомаас разразилась серией ругательств, которые Миляга непременно признал бы непревзойденным образцом жанра, сумей он их понять, и погналась за Лазаревичем, который опрометью кинулся вниз по лестнице навстречу взводу своих товарищей у подножия. Преследуя Лазаревича, Никетомаас обогнала Милягу и оказалась прямо на линии огня. Солдаты действовали без колебаний. Четыре дула вспыхнули, четыре пули нашли свою цель. Она рухнула, как подкошенная, тело ее покатилось вниз по лестнице и замерло за несколько ступенек до конца. Пока Миляга наблюдал за ее падением, ему в голову пришло три мысли. Первая — что он как следует отымеет этих ублюдков за то, что они сделали. Вторая — что действовать украдкой уже не имеет смысла. И третья — что если он обрушит крышу на головы этих мясников и даст понять всем, что во дворце действует еще одна могущественная сила, помимо Автарха, то это будет совсем неплохо. Он сожалел о смерти тех, кто погиб на Ликериш-стрит; об этих он сожалеть не будет. Все, что ему надо было сделать, — это успеть поднести руку к лицу и сорвать капюшон, прежде чем полетят новые пули. Со всех сторон подтягивались вооруженные отряды. Давайте, давайте, — подумал он, поднимая руки в жесте мнимой капитуляции, навстречу новым солдатам. — Идите сюда, присоединяйтесь к праздничному столу.
Один из прибежавших военных был явно важной шишкой. При его появлении щелкали каблуки и взлетали в приветственном жесте руки. Он посмотрел снизу на укрывшегося под капюшоном пленника.
— Генерал Расидио, — сказал один из капитанов, — у нас здесь двое бунтовщиков.
— Но это не Эвретемеки. — Он перевел взгляд с Миляги на тело Никетомаас, а потом вновь взглянул на Милягу. — Я думаю, что двое — Голодари.
Он стал подниматься по лестнице к Миляге, который исподтишка, сквозь неплотную ткань, закрывающую его лицо, набирал полные легкие воздуха, готовясь к предстоящему разоблачению. В лучшем случае, у него будет две или три секунды. Возможно, этого хватит, чтобы схватить Расидио и использовать его как заложника, если пневме не удастся убить всех солдат сразу.
— Давай-ка посмотрим на твою рожу, — сказал генерал и сорвал капюшон с лица Миляги.
Мгновению, которому предстояло увидеть высвобождение пневмы, вместо этого пришлось довольствоваться зрелищем того, как Расидио в крайнем потрясении отпрянул от открывшихся перед ним черт. Что бы он ни высмотрел в лице Миляги, для солдат, судя по всему, это так и осталось загадкой, и они не сводили своих винтовок с Миляги до тех пор, пока Расидио не выплюнул короткий приказ. Миляга находился в не меньшем смятении, чем они, но желания выяснить причину такого неожиданного избавления у него не было. Он опустил руки и, перешагнув через тело Никетомаас, спустился к подножию лестницы. Расидио пятился от него задом, мотая головой и облизывая губы, явно не в состоянии вымолвить ни слова. Он выглядел так, словно ожидал, что каждую секунду земля под ним может разверзнуться; собственно говоря, в этом и состояло его самое горячее желание. Опасаясь, что, заговорив, он может вывести генерала из заблуждения (в чем бы оно ни состояло), Миляга подозвал своего проводника Лазаревича, поманив его пальцем точно так же, как Никетомаас за несколько минут до этого. Парень уже успел спрятаться за спинами своих товарищей и покинул свое убежище неохотно, бросая взгляды на своего капитана и на Расидио в надежде на то, что приказ Миляги будет опротестован. Этого, однако, не произошло. Миляга двинулся ему навстречу, и в этот момент Расидио отыскал наконец свои первые слова с того момента, как взгляд его упал на лицо непрошеного гостя.
— Простите меня, — сказал он. — Я так виноват...
Миляга не снизошел до ответа и в сопровождении Лазаревича направился к группе солдат, столпившихся на самом верху следующего пролета. Они безмолвно расступились, и он двинулся между рядов, подавляя в себе искушение ускорить шаги. Пожалел он и о том, что не может как следует попрощаться с Никетомаас. Но ни от нетерпения, ни от чувствительности ему сейчас не будет никакой пользы. На него снизошла благодать, и, может быть, со временем он поймет, почему это произошло. А пока первым делом ему надо пробраться к Автарху, не теряя надежды на скорую встречу с мистифом.
— Вы по-прежнему хотите отправиться в Башню Оси? — спросил Лазаревич.
— Да.
— А когда я доведу вас туда, вы меня отпустите?
— Да.
Последовала пауза, во время которой Лазаревич, стоя на лестничной площадке, пытался сориентироваться, куда идти дальше. Потом он спросил:
— Кто вы?
— Лучше тебе об этом не знать, — ответил Миляга, обращая эти слова не только к своему проводнику, но и к самому себе.

2

Вначале их было шестеро. Теперь осталось двое. Одним из погибших был Тез-рех-от, которого подстрелили в тот момент, когда он помечал крестом очередной поворот в лабиринте внутренних двориков. Это была его идея пометить маршрут, для того, чтобы ускорить возвращение после того, как дело будет сделано.
— Эти стены держатся только по воле Автарха, — сказал он, когда они проникли на территорию дворца. — Стоит ему пасть, рухнут и они. Надо будет покинуть дворец очень быстро, если мы не хотим быть похоронены заживо.
Сам факт того, что Тез-рех-от добровольно вызвался участвовать в миссии, которую сам же своим хохотом в зале суда признал смертельной, был уже достаточно странным, но это дальнейшее проявление оптимизма уже граничило с шизофренией. Его внезапная гибель отняла у Пая не только неожиданного союзника, но и возможность когда-нибудь спросить у него, почему он решил участвовать в покушении. Но это была далеко не единственная загадка, связанная с этим предприятием. Странным казалось и то ощущение предопределенности, которое слышалось в каждой фразе, словно приговор был вынесен задолго до того, как Пай и Миляга появились в Изорддеррексе, и любая попытка пренебречь им могла вызвать гнев судей, более могущественных, чем Кулус. Подобное ощущение склоняло к фатализму, и хотя мистиф и поддержал Тез-рех-ота в его намерении пометить маршрут, у него было очень мало иллюзий по поводу их возвращения. Он гнал от себя мысли о тех утратах, которые принесет с собой смерть, пока его оставшийся товарищ по имени Лу-чур-чем — чистокровный Эвретемек с иссиня-черной кожей и двумя зрачками в каждом глазу — не заговорил на эту тему первый. Они шли по коридору, расписанному фресками с изображением города, который Пай некогда называл домом. Улицы Лондона были представлены такими, какими они были в тот век, когда мистиф родился на свет: они были заполнены торговцами голубями, уличными актерами и щеголями.
Перехватив взгляд Пая, Лу-чур-чем сказал:
— Никогда больше, а?
— Что никогда больше?
— Не выйти на улицу и не увидеть, как будет выглядеть мир однажды утром.
— Ты так думаешь?
— Да, — сказал Лу-чур-чем. — Мы оба знаем, что не вернемся назад.
— Я не возражаю, — сказал Пай в ответ. — Я многое увидел, а почувствовал еще больше. Я ни о чем не жалею.
— У тебя была долгая жизнь?
— Да.
— А у твоего Маэстро?
— Тоже, — ответил Пай, вновь обращая взгляд на фрески. Хотя изображения были выполнены не особенно искушенной рукой, они пробудили воспоминания мистифа, и он вновь представил суету и шум тех улиц, по которым бродили они с Маэстро в те ясные, многообещающие дни перед Примирением. Вот фешенебельные улицы Мейфера, вдоль которых тянутся ряды прекрасных магазинов, посещаемых еще более прекрасными женщинами, вышедшими из дома за лавандой, мантуанским шелком и белоснежным муслином. А вот — столпотворение Оксфорд-стрит, на которой с полсотни продавцов шумно расписывают достоинства своих товаров — тапочек, дичи, вишен и имбирных пряников, — ведя непрерывную борьбу за место на мостовой и в воздухе — для своих криков. И здесь тоже была ярмарка — скорее всего святого Варфоломея, где и при свете дня греха было больше, чем в Вавилоне под покровом ночи.
— Кто все это создал? — спросил Пай по дороге.
— Судя по виду, здесь работали разные руки, — ответил Лу-чур-чем. — Можно заметить, где один стиль кончается и начинается другой.
— Но кто-то же руководил этими художниками — описывал детали, называл цвета? Разве что Автарх просто выкрадывал художников из Пятого Доминиона.
— Весьма возможно, — сказал Лу-чур-чем. — Он похищал архитекторов. Он заковал в цепи целые народы, чтобы построить этот дворец.
— И никто никогда не попытался помешать ему?
— Люди время от времени пытались поднять восстания, но он жестоко подавлял их. Сжигал университеты, вешал теологов и радикалов. У него была мертвая хватка. И у него была Ось, а большинство людей верит, что это означает поддержку и одобрение со стороны Незримого. Если бы Хапексамендиос не хотел, чтобы Автарх правил в Изорддеррексе, то разве позволил бы Он перевезти туда Ось? Так они говорят. И я не... — Лу-чур-чем запнулся, увидев, что Паи остановился.
— В чем дело? — спросил он.
Мистиф стоял, уставившись на одну из фресок и глотая ртом воздух.
— Что-то не так? — спросил Лу-чур-чем.
Паю потребовалось несколько секунд, чтобы подобрать слова для ответа.
— По-моему, дальше нам идти не стоит, — сказал он.
— Почему?
— Во всяком случае, не вместе. Приговор относился ко мне, и я должен выполнить его в одиночку.
— Что это с тобой? С какой это стати я должен отступать на полпути? Я хочу получить удовлетворение.
— Что важнее? — спросил у него мистиф, отвернувшись от приковавшей его картины. — Твое удовлетворение или успех в том деле, ради которого мы здесь?
— Ты знаешь мой ответ.
— Тогда верь мне. Я должен пойти один. Если хочешь, подожди меня здесь...
Лу-чур-чем издал харкающий рык, похожий на звук, который Пай слышал от Кулус, только грубее.
— Я пришел сюда, чтобы убить Автарха, — сказал он.
— Нет. Ты пришел сюда, чтобы помочь мне, и ты уже сделал это. Я должен убить его своей рукой. Таков был приговор суда.
— Что ты все мне: приговор, приговор! Срал я на твой приговор! Я хочу увидеть труп Автарха. Я хочу посмотреть ему в лицо.
— Я принесу тебе его глаза, — пообещал Пай. — Это все, что я могу для тебя сделать. Я говорю серьезно, Лу-чур-чем. На этом месте мы с тобой должны расстаться.
Лу-чур-чем плюнул на землю между ними.
— Ты ведь не доверяешь мне, так? — сказал он.
— Если тебе удобней придерживаться такой точки зрения, то пожалуйста.
— Мудацкий мистиф, так твою мать! — взорвался он. — Если ты выберешься отсюда живым, я сам убью тебя, клянусь, я убью тебя!
На этом спор прекратился. Он просто плюнул еще раз, повернулся к мистифу спиной и гордо отправился назад по коридору, оставив Пая наедине с фреской, от которой сердце его забилось быстрее и дыхание участилось.
Хотя и странно было видеть изображения Оксфорд-стрит и ярмарки святого Варфоломея в такой обстановке, так далеко во времени и в пространстве от тех мест, которые послужили им натурой, Паю, возможно, и удалось бы подавить подозрение (оно принялось подтачивать его изнутри в тот момент, когда Лу-чур-чем заговорил о восстании) о том, что все это — не просто случайное совпадение, если бы последняя работа этого цикла не оказалась бы такой непохожей на всю предыдущие. Все они представляли собой бытовые сценки, бесчисленное множество раз воспроизводившиеся в сатирических гравюрах и на картинах. О последней работе этого никак нельзя было сказать. На всех остальных были изображены общеизвестные места и улицы, слава о которых давно разнеслась по всему миру. К последней работе это не относилось. На ней была изображена ничем не примечательная улица в Клеркенуэлле — чуть ли не захолустье, которое, как предположил Пай, едва ли хоть раз вдохновило перо или кисть какого-нибудь художника из Пятого Доминиона. Но вот она была перед ним, эта улица, воспроизведенная в самых мельчайших подробностях. Гамут-стрит, с точностью до кирпичика, до самого последнего листочка. А на ней, гордясь своим местом в центре картины, стоял дом №28, дом Маэстро Сартори.
Он был воссоздан любовно и тщательно. Птицы вели свои брачные игры на его крыше, на его крыльце грызлись собаки. А между драчунами и влюбленными возвышался и сам дом, благословленный пятнами солнечного света, в которых было отказано его соседям. Парадная дверь была закрыта, но окна верхнего этажа были распахнуты настежь, и художник изобразил в одном из них смотревшего на улицу человека. Тень, падающая на его лицо, была слишком густой, чтобы разглядеть его черты, но объект его пристального рассматривания не вызывал сомнений. Им была девушка в окне дома напротив, сидевшая у зеркала с собачонкой на коленях. Пальцы ее выискивали в банте ленту, которая стягивала ее корсаж. На улице между красавицей и влюбленным вуайеристом было изображено несколько деталей, которые художник мог почерпнуть только из первых рук. По тротуару прямо под окном девушки шествовала небольшая процессия детей из приюта, который содержался на деньги местного церковного прихода. Они были одеты во всем белом и несли свои прутики. Шли они неровным шагом под присмотром церковного старосты — грубого верзилы по имени Уиллис, которого Сартори как-то раз избил до бесчувствия за жестокость по отношению к своим подопечным. Из-за дальнего угла выезжал экипаж Роксборо, в который был запряжен его любимый гнедой конь Белламар, названный так в честь графа Сен-Жермена, который обманул половину всех женщин Венеции, действуя под этим псевдонимом. Хозяйка выпроваживала драгуна из дома №32, в который частенько захаживали офицеры Десятого (и никакого иного!) Полка Принца Уэльсского, когда мужа не было дома. Жившая напротив вдова завистливо наблюдала за этой сценой.
Все это, и еще дюжина других маленьких драм разыгрывались на картине, и среди них не было ни одной, которую Пай не наблюдал бы бесчисленное множество раз. Но кто был тот невидимый зритель, который водил рукой художников так, чтобы экипаж, девушка, солдат, вдова, собаки, птицы, похотливый наблюдатель и все остальное были изображены без малейшего отступления от оригиналов?
Не зная, как разрешить эту загадку, Пай оторвал взгляд от картины и оглянулся назад, в уходящую даль нескончаемого коридора. Лу-чур-чем скрылся из виду. Мистиф остался один. Все дороги — и впереди, и позади него — были пустынны. Он ощутил, как ему будет недоставать Лу-чур-чем, и пожалел о том, что ему не хватило ума убедить своего товарища оставить его в одиночестве, не нанеся ему при этом непоправимую обиду. Но изображение на стене было доказательством того, что здесь скрываются такие тайны, о которых он даже не подозревал. А когда они начнут приоткрываться, свидетели ему не нужны. Слишком легко они превращаются в обвинителей, а на него и так уже навешали всех собак. Если изорддеррекская тирания каким-то образом связана с домом на Гамут-стрит и, стало быть, Пай является ее невольным пособником, то лучше узнать о мере своей вины в одиночку.
Приготовившись, насколько это было возможно, к подобным откровениям, Пай двинулся прочь от картины, напомнив себе по дороге о данном Лу-чур-чем обещании. Если после всего он останется в живых, ему надо будет вернуться с глазами Автарха. Глазами, которые (теперь у него уже не было в этом никаких сомнений) некогда взирали на Гамут-стрит, изучая ее с той же одержимостью, с которой наблюдатель следил из нарисованного окна за предметом своей страсти, в плену у ее отражения.

Предыдущая страница 25


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 2)
  • Глава 5 (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 3)
  • Глава 6 (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
  • Глава 7 (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 4)
  • Глава 8 (Страница 4)
  • Глава 9 (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 5)
    • 3 (Страница 5)
  • Глава 10 (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
  • Глава 13 (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
    • 3 (Страница 7)
  • Глава 14 (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 7)
  • Глава 15 (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 7)
  • Глава 16 (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
  • Глава 17 (Страница 8)
  • Глава 18 (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 9)
  • Глава 19 (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 10)
    • 3 (Страница 10)
  • Глава 20 (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 11)
    • 3 (Страница 11)
    • 4 (Страница 11)
    • 5 (Страница 11)
  • Глава 21 (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 12)
    • 4 (Страница 13)
  • Глава 22 (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
  • Глава 23
    1     (Страница 13)
    • 2 (Страница 14)
  • Глава 24 (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 15)
  • Глава 25 (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
    • 3 (Страница 17)
  • Глава 26 (Страница 17)
    • 1 (Страница 17)
    • 2 (Страница 17)
  • Глава 27 (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 18)
    • 3 (Страница 18)
  • Глава 28 (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 19)
  • Глава 29 (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 20)
  • Глава 30 (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
    • 3 (Страница 21)
  • Глава 31 (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
    • 3 (Страница 22)
  • Глава 32 (Страница 22)
    • 1 (Страница 22)
    • 2 (Страница 23)
  • Глава 33 (Страница 23)
  • Глава 34 (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 24)
  • Глава 35 (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 25)
  • Глава 36 (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 25)


Клайв Баркер

Пятый доминион

Цикл: "Имаджика" - 1

Перевод с английского А. Медведева

 Читать книгу

Аннотация

Однажды он вспомнил все. Джон Фурия Захария по прозвищу Миляга — посредственный художник, фабриковавший поддельных Гогенов и не интересовавшийся ничем, кроме чужих жен, внезапно обрел память о своем забытом прошлом. В нем проснулся великий маг и авантюрист Сартори, друг Казановы и Сен-Жермена. У Сартори остался последний шанс в наши дни завершить предприятие, окончившееся катастрофой в XVIII веке. Ему нужно попасть в Город Незримого — место, где материализуются мрачные фантазии и оживают самые глубокие страхи.

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Клайв Баркер - Биография

Клайв Баркер

На основную страницу

Биография

Clive Barker Великобритания, 5.10.1952

Клайв Баркер родился в 1952 году в Великобритании недалеко от Пенни Лэйн, Ливепуль. Будущий писатель поступил в Ливерпульский Университет на факультет английской литературы и философии, однако, в возрасте 21 года он переехал в Лондон, где основал театральную компанию для воплощения в жизнь пьес собственного сочинения. Уже в этих произведениях начинают проявляться элементы того, что в последствии станет фирменным стилем Баркера - сочетание фантастики, эротики и ужаса. В 1984 году публикуется первый сборник рассказов Клайва "Clive Barker's Books Of Blood", прошедший малозамеченным в Великобритании, но зато встреченный на ура в Америке. Именно издание «Книг крови» многие расценивают как выход на литературный рынок нового направления - сплаттерпанка.

Дебютный роман писателя "Damnation Game" вызвал бурю восторгов по обе стороны Атлантики. Баркера начинают именовать самым перспективным писателем стиля "horror", и сам Стивен Кинг называет его своим преемником. В 1985 году Клайв пишет сценарий для фильма "Transmutations" ("Трансмутации"), который также демонстрировался под названием "Underworld" ("Подземный мир"). Двумя годами позже тот же режиссер Джордж Павлоу (George Pavlou) снимает ленту "Rawhead Rex" ("Голый мозг") по одноименному рассказу из "The Books Of Blood". Обеими картинами Клайв остается недоволен, что толкает его на самостоятельное занятие кинорежиссурой. Результатом становится фильм "Hellraiser" ("Восставший из ада") (1987) (по повести "The Hellbound Heart"), позже породивший три продолжения - "Hellraiser 2: Hellbound" ("Восставший из ада 2: Пленники ада") (1988) (режиссер - Тони Рэндел (Tony Randel), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), "Hellraiser 3: Hell On Earth" ("Восставший из ада 3: Ад на Земле") (1992) (режиссер - Энтони Хикокс (Anthony Hickox), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), и "Hellraiser 4: Bloodline" (Восставший из ада 4: Кровавая линия") (1996) (режиссеры - Алан Смити (Alan Smithee) и Кевин Ягер (Kevin Yagher), исполнительный продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)). Второй работой Клайва в качестве кинорежиссера явилась адаптация романа "Cabal" в фильм "Nightbreed" ("Племя тьмы") (1990). В 1992 году Бернард Рос (Bernard Rose) написал сценарий и поставил фильм "Candyman" ("Кэндимэн") по мотивам рассказа Баркера "The Forbidden" (сам Клайв выступил в роли исполнительного продюсера). Тремя годами позже появилось продолжение "Candyman 2: Farewell To The Flesh" ("Кэндимэн 2: Прощание с плотью") (1995) (режиссер - Билл Кондон (Bill Condon), исполнительный продюсер - Клайв Баркер, по сценарию Рэнда Рэвича (Rand Ravich)). Кроме того, в 1995 году Баркер в третий раз собственоручно снимает кинокартину - "Lord Of Illusions" ("Хозяин иллюзий") (по мотивам своей повести "The Last Illusion"). Рассказы "The Yattering And Jack" и "The Body Politic" легли в основу фрагментов телесериалов "Tales From The Darkside" и "Quicksilver Highway" соответственно.

Помимо стиля "horror" Баркер известен несколькими блестящими работами в жанре "фэнтези", наиболее важная из которых - эпический роман "Imajica", увидевший свет в 1991 году. Наряду с литературой Клайв занимается скульптурой и живописью. Его графика выставлялась в нью-йоркской галлерее Бесс Калтер, где имела очень большой успех. В настоящее время писатель проживает в Калифорнии.

Сейчас Клайв Баркер работает над уже успевшей нашуметь во всем мире эпопеей "Абарат". Автор задумал написать четырехтомник о приключениях девочки Кэнди Квокенбущ. Уже сейчас сказке прочат славу второй "Алисы в стране чудес". Компания Уолта Диснея, посмотрев предварительные рисунки Клайва к новой книге, дала ему авансом 8 миллионов долларов.

Первый том "Абарата" уже вышел в России из под станка издательства "Эксмо". Страницы книги изобилуют красочными рисунками самого Клайва Баркера.