Клайв Баркер - Пятая Книга Крови

1 Клайв Баркер

Во плоти

«In the Flesh», перевод М. Красновой
Когда Кливленд Смит вернулся после беседы с дежурным по этажу, его новый сокамерник был уже тут и глядел, как плавают пылинки в луче солнца, легко преодолевающем пуленепробиваемое оконное стекло. Это зрелище повторялось ежедневно (если не мешали облака) и длилось менее получаса. Солнце отыскивало путь между стеной и административным зданием, медленно пробиралось вдоль блока В, а потом исчезало до следующего дни.
- Ты - Тейт? - спросил Клив.
Заключенный перестал смотреть на солнце и повернулся. Мейфлауэр сказал, что новенькому двадцать два года, но Тейт выглядел лет на пять моложе. В лице его было нечто, делавшее Тейта похожим на потерявшегося (и притом безобразного) пса, которого хозяева оставили поиграть на оживленной улице. Глаза слишком настороженные, рот чересчур безвольный, руки тонкие: прирожденная жертва. Клив почувствовал раздражение от мысли, что придется возиться с этим мальчиком. Тейт был лишней обузой, а у него самого нет сил, чтобы расходовать их, покровительствуя мальчишке, пусть Мейфлауэр и болтал что-то о руке, протянутой для помощи.
- Да, - ответил пес. - Я Вильям.
- Тебя так и зовут Вильямом?
- Нет, - сказал мальчик. - Все зовут меня Билли.
- Билли", - кивнул Клив и вошел в камеру. Режим в Пентонвилле нес некоторые черты прогресса: по утрам на два часа камеры оставались открытыми, часто отпирались они на пару часов и днем, что давало заключенным некоторую свободу передвижения. Однако это имело и свои недостатки, например, разговоры с Мейфлауэром.
- Мне велено дать тебе кое-какие советы.
- Да?" - переспросил мальчик.
- Ты раньше не сидел?
- Нет.
- Даже в колонии для несовершеннолетних?
Глаза Тейта блеснули.
- Немного.
- Значит, ты знаешь, как тебе повезло. Знаешь, что ты легкая добыча?"
- Знаю.
- Кажется, - сказал без энтузиазма Клив, - меня призывают к тому, чтобы я тебе берег, а то тебя покалечат.
Тейт уставился на Клива глазами, голубизна которых казалась молочной, будто они еще отражали солнце.
- Не расстраивайся, - сказал мальчик. - Ты мне ничего не должен.
- Чертовски верно. Я тебе ничего не должен, но, кажется, у меня есть гражданский долг, - угрюмо сказал Клив. - Это - ты.

* * *

Клив отбыл два месяца заключения за торговлю марихуаной, это был его третий визит в Пентонвилл. К тридцати годам в нем не проглядывало никаких признаков изношенности: тело крепкое, лицо худое и утонченное, в своем костюме, ярдов с десяти, он мог бы сойти за адвоката. Но если чуть приблизиться, то станет виден шрам на шее, оставшийся после нападения безденежного наркомана, а в походке станет заметна какая-то настороженность, будто при каждом шаге он сохранял возможность для быстрого отступления.
Вы еще молоды, сказал ему в последний раз судья, у вас есть время, чтобы многого добиться в жизни. Вслух он возражать не стал, но про себя Клив думал иначе. Работать тяжело, а преступать закон легко. До того как кто-нибудь докажет противное, он будет делать то, что делает лучше всего, а если поймают, так что же. Отбывать срок не так уж неприятно, если ты правильно к этому относишься. Еда съедобная, компания - избранная, и покуда есть чем занять мозги, он будет вполне доволен. В настоящее время он читал о грехе. Тема здесь уместная. Он слышал так много слов о том, как он пришел в мир, и от уполномоченных по работе с условно осужденными, и от законников, и от священнослужителей.
Теории социологические, теологические, идеологические. Кое-какие заслуживали нескольких минут внимания. Большинство же были такими нелепыми (грех из матки, грех от денег), что он смеялся прямо в их вдохновенные лица. Вот льют из пустого в порожнее.
Хотя это хорошая жвачка. Ему нужно было чем-то занять дни. И ночи. Он плохо спал в тюрьме. Нет, ему не давала спать не его собственная вина, а вина других. Он был только продавец гашиша, поставляющий товар туда, где был спрос, маленький зубчик в огромном механизме, ему не из-за чего было чувствовать вину. Но здесь находились другие, казалось, что их множество, чьи сны не были столь благостными, а ночи столь мирными. Они кричали, они жаловались, они проклинали судей земных и небесных. Шум их пробудил бы и мертвеца.
- Так бывает всегда? - спросил Билли Клива едва ли не через неделю. Новый заключенный уже много раз слышал, как слезы через мгновение переходят в непристойную ругань.
- Да, большую часть времени, - ответил Клив. - Некоторым надо чуток повопить, чтобы мозги не скисали. Это помогает.
- Но не тебе, - заметил немузыкальный голос с нижней койки. - Ты все читаешь свои книжки и держишься в стороне, от греха подальше. Я за тобой наблюдал. Это тебя даже и не волнует?
- Я могу прожить и так, - ответил Клив. - У меня нет жены, которая приходила бы сюда каждую неделю и напоминала мне, что я напрасно теряю время.
- Ты бывал здесь раньше?
- Дважды.
Мальчик колебался мгновение, прежде чем сказал:
- Ты, наверное, все тут вокруг знаешь, да?
- Ну, путеводителя я не напишу, однако, в общей планировке разбираюсь!
Услышать от мальчика подобное замечание было для Клива странно, и потому он спросил:
- А в чем дело?
- Я просто поинтересовался, - сказал Билли.
- У тебя есть вопросы?
Тейт не отвечал несколько секунд, а затем произнес:
- Я слышал, что обычно... обычно здесь вешали людей.
Клив ожидал чего угодно, только не этого. С другой стороны, несколько дней назад он решил, что Билли Тейт со странностями. Косые взгляды этих молочно-голубых глаз, брошенные исподтишка, то, как он смотрел на стену или на окно, так детектив осматривает обстановку, в которой произошло убийство, отчаявшись найти разгадку.
Клив сказал:
- Думаю, когда-то здесь был сарай для виселицы.
Вновь молчание, затем другой вопрос, брошенный так небрежно, как только удалось мальчику:
- Он все еще стоит?
- Сарай? Не знаю. Людей, Билли, больше не вешают, или ты не слышал? - Снизу ответа не последовало. - Во всяком случае, тебе-то какое дело?
- Просто любопытно.

* * *

Билли был прав, он был любопытен. И столь странен со своим безучастным взглядом и повадками одиночки, что большинство мужчин его сторонилось. Один Лауэлл интересовался им, и намерения его были недвусмысленными.
- Ты не одолжишь мне свою леди до вечера? - спросил он Клива, когда они выстроились в очередь, получая завтрак. Тейт, который стоял поблизости, ничего не сказал. Клив тоже.
- Ты меня слышишь? Я спрашиваю.
- Слышал. Оставь его в покое.
- Надо делиться, - сказал Лауэлл. - Я могу и тебе оказать какую-нибудь услугу. Мы можем кое-что придумать.
- Он этим не занимается.
- Хорошо, почему бы не спросить его! - сказал Лауэлл, улыбаясь сквозь щетину, покрывавшую все лицо. - Что скажешь, детка?
Тейт оглянулся на Лауэлла.
- Нет, благодарю вас.
- Нет, благодарю вас, - повторил Лауэлл и подарил Кливу вторую улыбку, в которой не было ни капли юмора. - Ты хорошо его выдрессировал. Может, он еще садится на задние лапки и служит?
- Вали, Лауэлл, - ответил Клив. - Он этим не занимается, вот и все.
- Ты не можешь сторожить его каждую минуту, - заметил Лауэлл. - Рано или поздно ему придется самому встать на свои две ноги. Если он не лучше на коленях.
Намек вызвал грубый хохот сокамерника Лауэлла, Нейлера. Не было людей, с которыми Клив охотно бы встретился в общей драке, но его искусство блефовать было отточено как бритва, его он сейчас и использовал.
- Не надо волноваться, - сказал он Лауэллу, - борода твоя скроет сколько угодно шрамов.
Лауэлл взглянул на Клива. Юмор исчез, и он не мог теперь отличить правду от лжи, и явно не испытывал желания подставить горло под бритву.
- Только не передумай, - сказал он. И ничего больше.

* * *

О столкновении за завтраком не упоминали до того момента, когда не погасили свет. Начал именно Билли.
- Тебе не следовало этого делать, - сказал он. - Лауэлл - мерзкий ублюдок. Я все слышал.
- Хочешь, чтобы тебя изнасиловали? Да?
- Нет, - быстро ответил он. - Боже, нет. Я должен быть цел.
- После того как Лауэлл наложит на тебя лапу, ты уже ни на что не сгодишься.
Билли соскользнул со своей койки и теперь стоял на середине камеры, едва различимый во тьме.
- Думаю, и ты в свою очередь тоже кое-чего хочешь, - сказал он.
Клив повернулся на подушке и взглянул на расплывчатый силуэт, находящийся в ярде от него.
- Так чего, по-твоему, мне хотелось бы, Билли-бой? - спросил он.
- Чего хочет Лауэлл.
- Так ты думаешь, весь шум из-за этого? Я защищаю свои права?
- Ага".
- Как ты сказал - нет, благодарю вас.
Клив опять повернулся лицом к стене.
- Я имел в виду...
- Меня не волнует, что ты имел в виду. Просто я не хочу об этом слышать, хорошо? Держись подальше от Лауэлла, и хватит мне компостировать мозги.
- Эй, - пробормотал Билли, - не надо так, прошу тебя. Пожалуйста. Ты единственный друг, который у меня есть.
- Ничей я не друг, - сказал Клив стене. - Просто я не люблю никаких неудобств. Понятно?
- Никаких неудобств", - повторил мальчик уныло.
- Правильно. А теперь... Перейдем к положенному по распорядку сну.
Тейт больше ничего не сказал, он вернулся на свою нижнюю койку и лег. Пружины под ним скрипнули. Клив молчал, обдумывая сказанное. Он не имел никакого желания прибирать мальчика к рукам, но возможно, он высказал свое мнение слишком резко. Ну, дело сделано.
Он слышал, как внизу Билли почти беззвучно что-то шепчет. Он напрягся, пытаясь подслушать, что говорит мальчик. Напряжение длилось несколько секунд, прежде чем Клив понял, что Билли-бой бормочет молитву.

* * *

Той ночью Клив видел сны. О чем - утром он вспомнить не мог, хотя пытался собрать сон по крупицам. Едва ли не каждые десять минут тем утром что-нибудь случалось: соль, опрокинутая на обеденный стол, крики со стороны спортивной площадки - вот-вот что-то натолкнет на отгадку, сон вспомнится. Озарение не приходило. Это делало его непривычно раздражительным и вспыльчивым. Когда Весли, мелкий фальшивомонетчик, известный ему еще по предыдущим каникулам здесь, подошел в библиотеке и затеял разговор, будто они были закадычными приятелями, Клив приказал коротышке заткнуться. Но Весли настаивал.
- У тебя неприятности! У тебя неприятности!
- Да? Что такое?
- Этот твой мальчик. Билли.
- Что с ним?
- Он задает вопросы. Он очень напористый. Людям это не нравится. Они говорят, тебе следует его приструнить.
- Я ему не сторож.
Весли состроил рожу.
- Говорю тебе как друг.
- Отстань.
- Не будь дураком, Кливленд. Ты наживаешь врагов.
- Да? - спросил Клив. - Назови хоть одного.
- Лауэлл, - сказал Весли мгновенно. - Второй Нейлер. Всех сортов. Они не любят таких, как Тейт.
- А какой он? - огрызнулся Клив.
Весли в виде протеста слабо хмыкнул.
- Я только попытался тебе рассказать, - произнес он. - Мальчишка хитрый, как долбаная крыса. Будут неприятности.
- Отстань ты со своими пророчествами.

* * *

Закон среднего требует, чтобы и худшие из пророков время от времени бывали правы: казалось, настало время Весли. Днем позже, вернувшись из Мастерской, где он развивал свой интеллект, приделывая колеса к пластиковым тележкам, Клив обнаружил поджидающего его на лестничной площадке Мейфлауэра.
- Я просил тебя присмотреть за Вильямом Тейтом, Смит, - сказал офицер. - А ты на это наклал?
- Что случилось?
- Нет, думаю, все-таки не наклал.
- Я спросил, что отучилось, сэр?
- Ничего особенного. На этот раз. Его просто отлупили. Кажется, Лауэлл сохнет по нему. Правильно? - Мейфлауэр уставился на Клива, но не получив ответа, продолжил: - Я ошибся в тебе, Смит. Я думал, обращение к крепкому парню чего-то да стоит. Я ошибся.
Билли лежал на своей койке с закрытыми глазами. Когда вошел Клив, он глаза так и не открыл. Лицо его было разбито.
- Ты в порядке?
- Да, - тихо ответил мальчик.
- Кости не переломаны?
- Я выживу.
- Ты должен понять...
- Послушай, - Билли открыл глаза. Зрачки его почему-то потемнели, или причиной тут было освещение. - Я жив, понятно? Я не идиот, тебе это известно. Я знал, во что влезаю, когда попал сюда. - Он говорил так, будто и в самом деле мог выбирать. - Я могу убить Лауэлла, - продолжил он, - а потому не мучайся зря. - Он на какое-то время замолчал, а потом произнес: - Ты был прав.
- Насчет чего?
- Насчет того, чтобы не иметь друзей. Я сам по себе, ты сам по себе. Верно? Просто я медленно схватываю, но в это я врубился. - Он улыбнулся самому себе.
- Ты задавал вопросы, - сказал Клив.
- Разве? - тут же ответил Билли, - Кто тебе сообщил?
- Если у тебя есть вопросы, спрашивай меня. Люди не любят тех, кто сует нос не в свои дела. Они становятся подозрительными. А затем отворачиваются, когда Лауэлл и ему подобные начинают угрожать.
При упоминании о Лауэлле лицо Билли болезненно нахмурилось. Он тронул разбитую щеку.
- Он покойник, - прошептал мальчик чуть слышно.
- Это как дело повернется, - заметил Клив.
Взгляд, подобный тому, что бросил на него Тейт, мог бы разрезать сталь.
- Именно так, - сказал Билли без тени сомнения в голосе. - Лауэллу не жить.
Клив не стал возражать, мальчик нуждался в такой браваде, сколь смехотворна она ни была.
- Что ты хочешь узнать, что суешь повсюду свой нос?
- Ничего особенного, - ответил Билли.
Он больше не смотрел на Клива, а уставился на койку, что была сверху. И спокойно сказал:
- Я только хотел узнать, где здесь были могилы, вот и все.
- Могилы?
- Где они хоронили повешенных. Кто-то говорил, что там, где похоронен Криппен, - куст с розами. Ты когда-нибудь слышал об этом?
Клив покачал головой. Только теперь он вспомнил, что мальчик спрашивал о сарае с виселицей, а вот теперь - про могилы. Билли взглянул на него. Синяк с каждой минутой делался темнее и темнее.
- Ты знаешь, где они, Клив? - спросил он. И снова то же притворное безразличие.
- Я узнаю, если ты будешь так любезен и скажешь, зачем тебе это нужно.
Билли выглянул из-под прикрытия койки. Полуденное солнце очерчивало короткую дугу на отштукатуренных кирпичах стены. Оно было сегодня неярким. Мальчик спустил ноги с койки и сел на краю матраса, глядя на свет так же, как в первый день.
- Мой дедушка - отец моей матери - был здесь повешен, - произнес он дрогнувшим голосом. - В 1937-м. Эдгар Тейт. Эдгар Сент-Клер Тейт.
- Ты, кажется, сказал, отец твоей матери?
- Я взял его имя. Я не хочу носить имя отца. Я никогда ему не принадлежал.
- Никто никому не принадлежит, - ответил Клив. - Ты принадлежишь сам себе.
- Но это неверно, - сказал Билли, слегка пожав плечами, и все еще глядя на свет на стене. Уверенность его была непоколебимой, вежливость, с которой он говорил, не делала его утверждение менее веским. - Я принадлежу своему деду. И всегда принадлежал.
- Ты еще не родился, когда...
- Это не важно. Пришел-ушел, это ерунда.
Пришел-ушел, удивился Клив. Понимал ли под этими словами Тейт жизнь и смерть? У него не было возможности спросить. Билли опять говорил тем же приглушенным, но настойчивым голосом.
- Конечно, он был виновен. Не так, как о том думают, но виновен. Он знал, кто он и на что способен, это вина, так ведь? Он убил четверых. Или, по крайней мере, за это его повесили.
- Ты думаешь, он убил больше?
Билли еще раз слабо пожал плечами: разве в количестве дело.
- Но никто не пришел посмотреть, куда его положили покоиться. Это неправильно, так ведь? Им было все равно, мне кажется. Вся семья, возможно, радовалась, что он умер. Думали, что он чокнутый, с самого начала. Но он не был таким. Я знаю, не был. У меня его руки и его глаза. Так мама сказала. Она мне все о нем рассказала, видишь ли, прямо перед смертью. Рассказала мне вещи, которые никому и никогда не говорила. И рассказала мне только потому, что мои глаза..." - он запнулся и приложил руку к губам, будто колеблющийся свет на стене уже загипнотизировал его, чтобы он не сказал слишком многое.
- Что сказала тебе мать? - нажал Клив.
Билли, казалось, взвешивал различные ответы, перед тем как предложить один из них.
- Только то, что он и я были одинаковы в некоторых вещах, - сказал он.
- Чокнутые, что ли? - спросил полушутя Клив.
- Что-то вроде того, - ответил Билли, все еще глядя на стену; он вздохнул, затем решил продолжить признание: - Вот почему я пришел сюда. Так мой дедушка узнает, что он не был забыт.
- Пришел сюда? - спросил Клив. - О чем ты говоришь. Тебя поймали и посадили. У тебя не было выбора.
Свет на стене угас, туча заслонила солнце. Билли взглянул на Клива. Свет был тут, в его глазах.
- Я совершил преступление, чтобы попасть сюда, - ответил мальчик. - Это был осмысленный поступок.
Клив покачал головой. Заявление казалось абсурдным.
- Я и раньше пытался. Дважды. Это отнимает время. Но я здесь, разве не так?
- Не считай меня дураком, Билли, - предостерег Клив.
- Я и не считаю, - ответил тот. Теперь он стоял. Казалось, он почувствовал облегчение; что рассказал эту историю, он даже улыбался, будто бы испытующе, когда сказал: - Ты был добр ко мне. Не думай, что я этого не понимаю. Я благодарен. Теперь... - он посмотрел в лицо Кливу, перед тем как сказать: - Я хочу знать, где могилы. Найди их, и ты больше не услышишь ни одного писка от меня, обещаю.

* * *

Клив почти ничего не знал ни о тюрьме, ни о ее истории, но он знал тех, кто это мог знать. Был человек по прозванию Епископ, столь хорошо известный заключенным, что имя его требовало определенного артикля, - этот человек частенько бывал в Мастерской в то же время, что и Клив. Епископ находился то в тюрьме, то за ее стенами в течение своих сорока с чем-то лет, в основном за всякие мелочи, и со всем фатализмом одноногого человека, который изучает монопедию пожизненно, стал знатоком тюрем и карательной системы в целом. Мало что почерпнуто было из книг. Большую часть своих знаний он по крупицам собрал у старых каторжников и тюремщиков, которые часами могли беседовать, и постепенно он превратился в ходячую энциклопедию по преступлениям и наказаниям. Он сделал это предметом торговли и продавал свои бережно скопленные знания в зависимости от спроса то в виде географической справки будущему беглецу, то как тюремную мифологию заключенному-безбожнику, ищущему местное божество. И сейчас Клив отыскал его и выложил плату в табаке и долговых расписках.
- Что я могу для тебя сделать? - поинтересовался Епископ. Он был будто сонный, но не болезненно. Тонкие, словно иголки, сигареты, которые он постоянно скручивал и курил, казались еще меньше в его пальцах мясника, окрашенных никотином.
- Мне бы хотелось знать о здешних повешенных.
Епископ улыбнулся.
- Такие славные истории", - сказал он и стал рассказывать.
В незамысловатых деталях Билли был в основном точен. В Пентонвилле вешали до самой середины столетия, но сарай давно был разрушен. На его месте Отделение для наказанных условно и содержащихся под надзором в блоке Б. Что до россказней о криппеновских розах, и это недалеко от истины. В парке, перед хибаркой, где, как сообщил Кливу Епископ, располагался склад садовых инструментов, был небольшой клочок травы, в самом центре которого цвел кустарник, посаженный в память доктора Криппена, повешенного в 1910 (говоря об этом, Епископ признался, что здесь не может определить точно, где правда, где выдумка).
- Там и есть могилы? - спросил Клив.
- Нет, нет, - ответил Епископ, одной затяжкой уменьшив свою крошечную сигарету наполовину. - Могилы находятся вдоль стены, слева за хибарой. Там длинный газон, ты его должен знать.
- Надгробий нет?
- Абсолютно никаких. Никаких меток. Только начальник тюрьмы знает, кто где похоронен, а планы он, наверное, давно потерял. - Епископ нашарил в нагрудном кармане своей робы жестянку с табаком и принялся сворачивать новую сигарету с таким умением, что и не смотрел на руки. - Приходить и оплакивать не разрешается никому, понимаешь. С глаз долой, из сердца вон, вот именно. Конечно, тут причина серьезная. Люди забывают премьер-министров, а убийц помнят. Пройдешь по тому газону, и всего в шести футах под тобой находятся некоторые, из самых отъявленных, что украшали когда-либо эту зеленую и приятную землю. А ведь даже креста нет, чтобы отметить место. Преступно, а?
- Ты знаешь, кто там похоронен?
- Несколько очень испорченных джентльменов, - ответил Епископ, словно нежно журил их за совершенное зло.
- Ты слышал о человеке по имени Эдгар Тейт?
Епископ поднял брови, его жирный лоб прорезали морщины.
- Святой Тейт? Да, конечно. Его не просто забыть.
- Что ты о нем знаешь?
- Он убил жену, потом детей. Орудовал ножом так же легко, как я дышу.
- Убил всех?
Епископ вставил свеженабитую сигарету в толстые губы.
- Может, и не всех, - сказал он, щуря глаза, словно хотел припомнить какие-то детали. - Может, кто из них и выжил. Думаю, дочь, должно быть... - Он пренебрежительно пожал плечами. - Я не силен запоминать жертвы. Да и кто силен? - Он уставился на Клива ласковыми глазами. - Чего ты так интересуешься Тентом? Его повесили до войны.
- В 1937-м. Уже порядком разложился, правда?
Епископ предостерегающе поднял указательный палец.
- Э, нет, - сказал он. - Видишь ли, земля, на которой построена эта тюрьма, имеет особые свойства. Тела, в ней похороненные, не гниют так, как повсюду".
Клив кинул на Епископа недоверчивый взгляд.
- Это правда, - запротестовал толстяк. - У меня есть точные данные. И поверь, когда бы они ни выкапывали тело из земли, его всегда находили почти в безупречном виде". - Он воспользовался паузой, чтобы прикурить сигарету, сделал затяжку и теперь выпускал изо рта дым вместе со словами: - Когда придет на нас конец света, добрые люди из Мэрилбоун и Кэдмен Тауна поднимутся - гниль да кости. А грешники, те поскачут к Страшному Суду такие свеженькие, как будто только что родились. Представляешь? - Это превратное суждение восхищало его, широкое толстое лицо чуть ли не светилось от удовольствия. - Эх, - задумчиво произнес он, - кого-то назовут испорченным в то прекрасное утро?

* * *

Клив так никогда и не узнал в точности, как Билли попал в садоводческий наряд, но он это сделал. Возможно, он обратился прямо к Мейфлауэру, который убедил вышестоящее начальство, что мальчику можно доверить работу снаружи, на свежем воздухе. Как бы то ни было, он что-то придумал, и в середине недели, когда Клив узнал, где находятся могилы, Билли оказался снаружи. Холодным апрельским утром он стрит газон.
То, что произошло в тот день, просочилось по тайным каналам приблизительно ко времени отдыха. Клив услышал рассказ из трех независимых источников. Отчеты были окрашены по-разному, но явно походили друг на друга.
В общих чертах говорилось следующее: садоводческий наряд, четыре человека под присмотром тюремщика, двигался вокруг блоков, приводя в порядок газоны, выпалывая ненужную траву и готовя все к весенней посадке. Охрана была не на высоте, прошло две или три минуты, прежде чем тюремщик заметил, что один из подопечных тихонько ускользнул. Подняли тревогу. Однако далеко искать не пришлось. Тейт и не пытался убежать, а если и пытался, то припадок особого рода разрушил его планы. Его обнаружили - и тут версии значительно расходятся - на газоне у стены, Тейт лежал на траве. Некоторые утверждали, что лицо его было черным, а тело завязано узлом, язык почти откушен, другие утверждали, что его нашли лежащим вниз лицом, он разговаривал с землей, всхлипывал и что-то клянчил. Сделали вывод - мальчик лишился рассудка.
Сплетни поставили Клива в центр внимания, что ему очень не нравилось. Весь следующий день ему не выдалось ни одной спокойной минуты, люди хотели знать, каково жить в камере вместе с чокнутым. Но по словам Клива, Тейт был идеальным сокамерником, спокойным, нетребовательным, безусловно вменяемым. Ту же историю он рассказал и Мейфлауэру, когда на другой день его допрашивали с пристрастием, позднее повторил ее тюремному врачу. Он и не заикнулся об интересе Тейта к могилам и стал присматривать за Епископом, требуя, чтобы и тот молчал. Епископ согласился подчиниться при условии, что в свое время ему расскажут все и во всех подробностях. Клив пообещал. И Епископ, как и приличествовало его гипотетическому духовному сану, свое слово сдержал.

* * *

Билли отсутствовал в загоне два дня. А тем временем Мейфлауэр был отстранен от обязанностей дежурного по этажу. На его место из блока Д перевели некоего Девлина. Слава шла на шаг впереди него. Казалось, он не одарен глубоким состраданием. Впечатление подтвердилось, когда, в день возвращения Билли Тейта, Клива позвали в кабинет Девлина.
- Мне говорили, что вы с Тейтом близки", - заявил Девлин. Лицо его было тверже гранита.
- Не совсем, сэр.
- Я не собираюсь совершать, ошибку Мейфлауэра, Смит. Насколько я знаю, Тейт несет неприятности. Я собираюсь следить за ним с зоркостью ястреба, а когда меня нет, ты будешь делать это вместо меня, понял? Достаточно ему скосить глаза в сторону. Я его выпру отсюда в специальное подразделение еще до того, как он успеет пернуть. Я понятно говорю?

* * *

- Свидетельствуешь свое почтение, да?
Билли очень похудел в больнице, и трудно было даже вообразить, что этот скелет сколько-то весит. Рубашка походила на мешок, ремень застегивался на самую последнюю дырку. Худоба еще сильнее чем обычно подчеркивала его физическую уязвимость. Удар боксера-полулегковеса свалил бы его с ног, подумал Клив. Но худоба придала его лицу новую, почти отчаянную напряженность. Казалось, он состоит из одних глаз, да и те растеряли весь свой солнечный свет. Ушла также и притворная пустота взгляда, она сменилась сверхъестественной целеустремленностью.
- Я спросил.
- Я тебя слышал, - ответил Билли. Солнца сегодня не было, но он все равно смотрел на стену. - Да, если тебе так необходимо знать, я свидетельствовал свое почтение.
- Мне ведено присматривать за тобой. Девлин велел. Он хочет убрать тебя с этажа. Может, и совсем перевести.
- Убрать? - испуганный взгляд, который Билли кинул на Клива, был так беззащитен, что его невозможно было выдержать больше чем несколько секунд. - Отсюда долой, ты это имеешь в виду?
- Думаю, так.
- Они не могут!
- Они могут. Они называют это караваном призраков. Сейчас ты здесь, а потом...
- Нет, - сказал мальчик, внезапно сжав кулаки. Он начал дрожать, и на мгновение Клив испугался, что будет второй припадок. Но, казалось, усилием воли он справился с дрожью, и опять направил взгляд на сокамерника. Ссадины и синяки, полученные от Лауэлла, сделались желтовато-серыми, но еще долго не исчезнут, на щеках бледно-рыжая щетина. Клив почувствовал нежелательный прилив тревоги.
- Расскажи мне, - попросил Клив.
- Что рассказать? - спросил Билли.
- Что случилось у могил.
- Я почувствовал головокружение. Упал. Очнулся я уже в госпитале.
- Это то, что сказал им, верно?
- Это правда.
- Не так, как слышал я. Почему бы тебе не объяснить, что по-настоящему произошло. Я хочу, чтобы ты поверил мне.
- Я верю, - сказал мальчик. - Но, видишь ли, я должен хранить это при себе. Это - между мною и им.
- Тобою и Эдгаром? - переспросил Клив и Билли кивнул. - Между тобой и человеком, который убил всю свою семью, кроме твоей матери?
Билли явно был напуган тем, что Клив в курсе дела.
- Да, - сказал он после размышлений. - Да, он убил их всех. Он бы убил и Маму тоже, если бы она не убежала. Он хотел стереть с лица земли всю семью. Так, чтобы не осталось наследников, чтобы не нести плохую кровь.
- Твоя кровь плохая, да?
Билли позволил себе слабо улыбнуться.
- Нет, - ответил он. - Я так не думаю. Дед ошибался. Времена изменились, разве не так?
Он сумасшедший, подумал Клив. С быстротой молнии Билли уловил его настроение.
- Я не сумасшедший, - сказал он. - Скажи им. Скажи Девлину и любому, кто спросит. Скажи всем - я агнец. - Его глаза опять горели неистовством. Тут ничего нет от агнца, подумал Клив, но воздержался сказать это вслух. - Они не должны перевести меня отсюда, Клив. Не должны, после того, как я подошел так близко. У меня здесь дело. Важное дело.
- С покойником?
- С покойником.
Какую бы новую цель он ни представил Кливу, с другими заключенными его отношения строились иначе. Он не отвечал ни на вопросы, ни на оскорбления, которыми его осыпали. Его внешнее пустоглазое безразличие было безупречным. Клив поражался. Мальчик мог бы сделать актерскую карьеру, если бы не был профессиональным чокнутым.
Но то, что он нечто таил, стало скоро проявляться: в лихорадочном блеске глаз, в дрожащих движениях, в задумчивости и непоколебимом молчании. Для доктора, с которым продолжал общаться Билли, физическое ухудшение было очевидным, он заявил, что мальчик страдает депрессией, острой бессонницей, и прописал седативное, чтобы улучшить сон. Таблетки Билли отдавал Кливу, утверждая, что сам он в них не нуждается. Клив был благодарен. Впервые за много месяцев он спал хорошо, его не беспокоили слезы и крики сотоварищей-заключенных. Днем отношения между ним и мальчиком, и всегда сдержанные, обратились в простую вежливость. Клив чувствовал, что Билли совершенно отгородился от внешнего мира.
Не впервые он был свидетелем такого преднамеренного ухода. Его сводная сестра Розанна умерла от рака желудка три года назад. Это тянулось долго, и состояние ее ухудшалось до самых последних недель. Клив не был с ней близок, но, возможно, как раз это и дало ему перспективу - он многое увидел. В поведении этой женщины было то, что недоставало его семье. Его испугала систематичность, с какой она готовилась к смерти, сокращала свои привязанности, пока не остались самые важные фигуры - ее детей и священника. Остальные, включая мужа, прожившего с ней четырнадцать лет, были изгнаны.
Теперь он видел ту же холодность и ту же бережливость в Билли. Подобно человеку, готовящемуся пересечь безводную пустыню и слишком дорожащему своей энергией, чтобы тратить ее и на один-единственный жест, мальчик замкнулся в себе. Это выглядело жутко. Клив ощущал все большее неудобство, разделяя с Билли помещение восемь на двенадцать футов. Это походило на совместное проживание с человеком на Улице Смерти. Единственным утешением были транквилизаторы, Билли без труда околдовывал доктора, который продолжал снабжать его лекарствами. Таблетки гарантировали Кливу сон, дающий успокоение и по крайней мере несколько дней без сновидений.

* * *

А потом ему приснился город.
Нет, сначала снилась пустыня. Пространства, засыпанные сине-черным песком, который жег подошвы ног, пока он шел, а холодный ветер задувал в глаза и нос, развевал волосы. Он знал, что бывал здесь и раньше. Во сне он узнавал вереницы бесплодных дюн, без единого деревца или постройки, чтобы разрушить монотонность. Но в прежние визиты он приходил сюда с проводниками - или такой была его почти твердая уверенность, - теперь он был здесь один, и тучи над его головой стояли тяжелые, синевато-серые, обещая, что солнца не будет. Казалось, он часами бродил по дюнам, ноги кровоточили от песка, тело покрылось синей пылью. Когда утомление приблизилось вплотную и почти одолевало его, он увидел руины и подошел к ним.
Это был не оазис. На пустынных улицах отсутствовало что-либо, имеющее отношение к здоровью или пище - ни фруктовых деревьев, ни искрящихся фонтанов. Город был скопищем домов или их частей - иногда целые этажи, иногда единственная комната, брошенные рядом, будто пародируя городской порядок. Безнадежная мешанина стилей: прекрасные георгианские особняки стояли среди многоквартирных домов с выгоревшими комнатами, дом, из ряда вон выходящий, безукоризненный, вплоть до покрытого глазурью пса на подоконнике, стоял спина к спине с гостиничным номером. Всюду шрамы, так грубо изымали их из их окружения: стены растрескались, предлагая заглянуть мимоходом в личные апартаменты, лестницы нависали, ведя в облака и более никуда, двери хлопали, распахиваемые ветром, впуская в пустоту.
Клив знал, здесь была жизнь. Не только ящерицы, крысы и бабочки - все альбиносы - порхали и прыгали, когда он шел заброшенными улицами. Была человеческая жизнь. Он ощущал, что за каждым его движением наблюдают, хотя и не видел ни следа человеческого присутствия, по крайней мере в свое первое посещение.
Во второе - вместо утомительной прогулки по заброшенной местности его допустили прямо в некрополь. Ноги легко следовали тем же путем, каким шел он и в первый раз. Непрерывный ветер этой ночью был сильнее, подхватывал кружевные занавески в одном окне, звякал китайской безделушкой в другом. Ветер также принес голоса, ужасные и диковинные звуки, которые раздавались из какого-то удаленного места за городом. Слыша жужжание и взвизги, будто безумных детей, он был благодарен, что хотя бы улицы и комнаты были знакомы, пусть и не блистали удобствами. У него не было желания шагнуть внутрь, несмотря на голоса, он не хотел обнаружить то, что являлось причиной возникновения этих обрывков архитектуры.
И все-таки после того, как он однажды посетил это место, он возвращался туда ночь за ночью, всегда с окровавленными ногами, встречающий только бабочек и крыс, да черный песок на каждом пороге, песок, заползающий в комнаты и коридоры. От визита к визиту это не менялось. Так казалось по тому, что он смог мимоходом разглядеть между занавесками или сквозь жалюзи, и каким-то образом в нем зафиксировался некий общий момент: стол, сервированный на три персоны - каплун не разрезан, соус дымится, - или душ, оставленный литься в ванной комнате, в которой все время вертелась лампа, и болонка в апартаментах, которые могли бы быть кабинетом адвоката, или еще парик, разорванный и брошенный на пол, лежащий на прекрасном ковре, чьи узоры наполовину пожраны песком.
Только однажды он действительно видел в городе иное человеческое существо, и это был Билли. Произошло удивительное. Однажды ночью - когда ему снились улицы - он полуочнулся от сна. Билли не спал, а сидя посередине камеры, смотрел на свет в окне. Это был не лунный свет, но мальчик купался в нем так, как если бы это был лунный свет. Лицо он поднял к окну, рот открыт, глаза сомкнуты. У Клива едва хватило времени увидеть, в каком трансе находился мальчик, как транквилизаторы опять подействовали и сон сомкнулся. Однако он захватил с собой кусок реальности, ввергнув мальчика в свое сновидение. Когда он опять достиг города, там был Билли Тейт, стоял на улице, лицом обратившись к темным тучам, рот открыт, глаза зажмурены.
Это длилось всего мгновение. Потом мальчик удалился, поднимая фонтаны черного песка. Клив звал его. Билли, однако, бежал сломя голову, и с необъяснимым предвидением, которое бывает во сне, Клив знал, куда направляется мальчик. На край города, где дома иссякают и начинается пустыня. Ничего не заставляло его пускаться в погоню, и все-таки он не хотел потерять связь с единственным собратом-человеком, которого он видел на этих жалких улицах. Он опять позвал Билли по имени, более громко.
На этот раз он почувствовал на своей руке его руку и испуганно подскочил, - он пробудился в своей камере. «Все в порядке, - сказал Билли. - Тебе снятся сны». Клив пытался выбросить город из головы, но в течение нескольких рискованных секунд сон просачивался в бодрствующий мир, и, глядя на мальчика, он увидел, что волосы Билли подняты ветром, который не принадлежал, не мог принадлежать тюремным помещениям. «Ты видишь сон, - опять сказал Билли. - Проснись».
Вздрагивая, Клив сел на койке. Город удалялся - почти ушел - но перед тем, как почти потерять его из виду, он почувствовал бесспорное убеждение, что Билли знал, когда будил Клива, что они были там вместе несколько недолговечных мгновений.
- Ты знаешь, да? - выдохнул он в мертвенно-бледное лицо рядом с собой.
Мальчик выглядел сбитым с толку.
- О чем ты говоришь?"
Клив покачал головой. Подозрение становилось все более невероятным по мере того, как он удалялся от сна. Даже если и так, когда он взглянул на костлявую руку Билли, которая все еще сжимала его собственную руку, он почти ожидал увидеть частицы того обсидианового песка у него под ногтями. Там была только грязь.
Сомнения, однако, продолжались долго, и после того как рассудок, кажется, поборол их, Клив обнаружил, что внимательней наблюдает за мальчиком с той ночи, ожидая какого-то оборота в разговоре или случайного взгляда, чтобы раскрыть природу его игры. Такой испытующий взгляд был пропащим делом. Последние доступные черты исчезли после той ночи, мальчик стал - подобно Розанне - непрочитываемой книгой, не дающей ключа к своему засекреченному шифру. Что же касается сновидения, о нем даже не упоминалось. Единственным косвенным намеком на ту ночь была растущая настойчивость Билли, с какой он убеждал Клива принимать седативное.
- Ты нуждаешься в сне, - сказал он, вернувшись из Лазарета с новыми припасами. - Возьми их.
- Тебе тоже надо спать, - сказал Клив, любопытствуя, насколько сильно мальчик будет настаивать. - Я в этом дерьме больше не нуждаюсь.
- Нет, ты нуждаешься, - напирал Билли, предлагая склянку с капсулами. - Ты знаешь, как неприятен шум.
- Говорят, к ним привыкают, - ответил Клив, не беря таблетки. - Обойдусь без них.
- Нет, - сказал Билли, и теперь Клив почувствовал всю силу его настойчивости. Это подтвердило глубокие подозрения. Мальчик хотел, чтобы он был одурманен, и одурманен все время. - Я сплю сном младенца, - сказал Билли. - Пожалуйста, возьми таблетки. Иначе они пропадут.
Клив пожал плечами.
- Ну, если ты уверен, - сказал он удовлетворенно, делая вид, что смягчился, ведь страхи подтвердились.
- Уверен.
- Тогда спасибо, - он взял пузырек. Билли просиял. С этой улыбки, в известном смысле, и правда начались плохие времена.
Той ночью Клив ответил на игру мальчика собственной игрой. Он сделал вид, что принимает транквилизаторы, как обычно, но и не думал их глотать. Как только он лег на свою койку, лицом к стене, он открыл рот, и снотворное выскользнуло, закатившись под подушку. Затем он сделал вид, что заснул.
Тюремные дни и начинались, и заканчивались рано: к 8.45 или к 9.00 большая часть камер всех четырех блоков погружалась в темноту, заключенных закрывали до рассвета и предоставляли их собственным помыслам. Сегодняшняя ночь была тише, чем другие. Плаксу из камеры через одну от камеры Клива перевели в блок Д, но в разных местах на этаже возникали шумы. Даже без таблеток Клив чувствовал, что сон искушает его. С нижней койки до него практически не доносилось ни звука, за исключением редких вздохов. Невозможно было догадаться, спит Билли или нет. Клив хранил молчание, изредка бросая украдкой взгляд на светящийся циферблат часов. Минуты были свинцовыми, и он боялся, когда тянулись первые часы, что совсем скоро его притворный сон станет реальным. Действительно, он прикидывал эту возможность в уме, когда сонливость одолела его.
Проснулся он много позже. Казалось, положение его во время сна не изменилось. Стена с облупившейся краской была перед ним и походила на малоразборчивую карту какой-то безымянной местности. С нижней койки не слышалось ни звука. Сделав движение, подобное тому, как двигаются во сне, он подтянул руки так, чтобы их можно было увидеть, и взглянул на бледно-зеленый циферблат часов. Час пятьдесят одна. Еще несколько часов до рассвета. Он лежал в той же позе, как и проснувшись, четверть часа и прислушивался к звукам в камере, пытаясь понять, где находится Билли. Ему не хотелось поворачиваться и искать его глазами, он боялся, что мальчик стоит посреди камеры, как стоял в ночь посещения города.
Мир, хотя и погруженный в темноту, вовсе не был тих. Клив слышал глухие шаги, когда кто-то ходил туда-сюда в камере этажом выше, слышал, как вода бежит по трубам, и звук сирены на Каледониан-роуд. Он не слышал Билли. Ни единого вздоха.
Минуло еще четверть часа, и Клив почувствовал, что знакомое оцепенение наваливается, чтобы опять призвать его, если бы он полежал еще немного, он бы опять уснул, и следующее, что увидел он, было бы утро. Если же он собирается что-то узнать, он должен повернуться и посмотреть.
Благоразумнее, решил он, двигаться не украдкой, а повернуться как можно естественнее. Он это и сделал, бормоча, словно во сне, чтобы усилить иллюзию. Итак, он повернулся и, прикрыв лицо рукой, чтобы подглядывание не заметили, осторожно открыл глаза.
Камера казалась темнее, чем была той ночью, когда он видел Билли с лицом, обращенным к окну. Что до мальчика, его видно не было. Клив открыл глаза шире и осмотрел камеру, как только мог внимательно, смотря в щелочку между пальцами. Что-то было неладно, он не вполне понимал что. Он полежал так несколько минут, пока глаза приспосабливались к темноте. Но они не привыкали. Сцена перед ним оставалась нечеткой, вроде картины, так покрытой грязью и лаком, что ее перспектива не подвластна взгляду исследователя. Все же он знал - знал - тени по углам и у противоположной стены не пусты. Он хотел задавить предчувствие, которое заставляло сердце глухо колотиться, хотел оторвать голову от подушки, набитой словно камнями, и позвать Билли, чтобы тот не прятался. Но здравый смысл советовал иное. И он, потея, тихо лежал и смотрел.
И теперь он начал понимать, что ошибался. Сцена выглядела по-другому. Тени лежали там, где теней быть не должно, они раскидывались по стене, куда должен был бы падать немощный свет из окна. Каким-то образом свет задушен и уничтожен между окном и стеной. Клив прикрыл глаза, чтобы дать своему одурманенному разуму шанс подыскать рациональное объяснение и опровергнуть его заключение.
Когда он открыл глаза вновь, сердце его дрогнуло. Тень, далекая от потери могущества, немного подросла.
Никогда прежде он так не боялся, никогда не ощущал холод в кишках подобно тому, что обнаружил сейчас. Все, что он мог сделать, - держать дыхание ровным и оставить руки там, где они и лежали. Инстинкт звал его укутаться во что-нибудь и спрятать поглубже лицо, как прячут дети. Две мысли удержали его от подобного поступка. Одна - та, что малейшее движение могло бы привлечь нежелательное внимание. Другая - та, что Билли был где-то в камере и, возможно, напуган этой ожившей тьмой, как он сам.
А затем с нижней койки заговорил мальчик. Голос его был тих, по-видимому он не хотел разбудить спящего сокамерника. И он был сверхъестественно личный. Клив не допускал и мысли, что Билли разговаривает во сне, время добровольного самообмана давно минуло. Мальчик обращался к темноте, в этом неприятном факте сомнений не было.
- ...Больно... - сказал он со слабым укором в голосе. - Ты мне не говорил, как это больно...
Было ли это воображением Клива или же теневое видение расцвело в ответ подобно чернилам каракатицы в воде? Он ужасно боялся.
Мальчик заговорил снова. Голос его был столь тих, что Клив едва улавливал слова:
- ...должно быть скоро... - сказал он со спокойной настойчивостью, - я не боюсь. Не боюсь.
Тень опять сдвинулась. На этот раз, когда Клив поглядел в ее середину, он каким-то образом осознал, какую химерическую форму она избрала. Горло его трепетало, в гортани теснился крик, готовый вот-вот вырваться наружу.
- ...всему, чему ты можешь научить меня... - говорил Билли, - ...быстро..." Слова приходили и уходили, но Клив едва слышал их. Внимание его было приковано к занавеси теней, к фигуре, вышитой по тени, что двигалась в складках. Это не было иллюзией. Тут был человек, скорее его грубое подобие, материя его была тонка, очертания все время размывались и опять стягивались в некое человекоподобие с величайшим усилием. Черты посетителя были видны плохо, но и того хватало, чтобы почувствовать: уродства выставлены напоказ вроде достоинств. Лицо напоминало тарелку сгнивших фруктов, мясистое, шелушащееся, тут раздутое от скопления мух, а там внезапно опадающее до ядовитой сердцевины. Как мог мальчик заставить себя беседовать с подобной тварью? И все же, несмотря на гниение, в осанке было горькое благородство, в муке его глаз, в беззубом О его утробы.
Билли внезапно встал. Резкое движение после долгих и многочисленных тихих слов так подействовало на Клива, что крик почти вырвался из его горла. Он проглотил его с трудом и сжал глаза в щелочки, глядя сквозь решетку ресниц, что же произойдет дальше.
Билли снова заговорил, но теперь голос его звучал слишком тихо, чтобы подслушивать. Мальчик шагнул к тени, причем тело его закрыло большую часть фигуры на противоположной стене. Камера была не больше, чем два-три шага в ширину, но благодаря какому-то смещению физических законов, казалось, мальчик отошел на пять, шесть, семь шагов от койки.
Тень и ее служитель занимались своим делом, которое совершенно занимало их внимание.
Фигура Билли была меньше, чем возможно в пределах камеры, так, будто бы он шагнул через стену в какую-то другую область. И только теперь, глядя широко раскрытыми глазами, Клив узнал то место. Тьма, из которой был сделан посетитель Билли, состояла из клубящейся тени и пыли, за ним, едва различимый в колдовском сумраке, но узнаваемый для любого, кто там был, лежал город сновидений Клива.
Билли достиг своего хозяина. Созданье возвышалось над ним, изодранное в лохмотья, длинное и тонкое, но жаждущее власти. Клив не знал, как и почему мальчик шел туда, и он боялся за безопасность Билли изо всех сил, но страх за собственную безопасность приковал его к койке. В тот момент он осознал, что никогда никого не любил, ни мужчину, ни женщину, так сильно, чтобы последовать за ними в тень этой тени. Мысль родила ужасное чувство одиночества, и в то же время он знал, что ни один увидевший, как он идет к своему проклятию, не сделает и шага, чтобы оттащить его от края. И он, и мальчик - оба они потерянные души.
Теперь повелитель Билли поднимал свою разбухшую голову, и беспрерывный ветер с тех голубых улиц вдувал в его лошадиную гриву яростную жизнь. И с ветром прилетали те самые голоса, что Клив слышал и прежде - всхлипы сумасшедших детей, нечто среднее между слезами и воем. Будто подбодренное этими голосами, существо потянулось к Билли и схватило его, мальчик подернулся дымкой. Билли не боролся с объятиями, а скорее отвечал на них. Клив, не в силах наблюдать эту ужасную близость, зажмурил глаза, и когда - секунды или минуты спустя? - опять открыл их, объятия, казалось, кончились.
Существо разгоняло ветром, оно дробилось на части, куски шелушащегося тела летали по улицам, словно мусор, гонимый воздушными порывами. И это будто дало сигнал, рассыпалась вся сцена, улицы и дома были уже поглощены пылью, удалялись. И еще до того, как последние лоскуты тени пропали из поля зрения, город исчез. Клив обрадовался его исчезновению. Реальность, какой бы мрачной ни была, предпочтительней такой опустошенности. Крашеная стена, кирпич за кирпичом, проявлялась вновь, Билли, освобожденный из объятий хозяина, снова был втиснут в прочную геометрию камеры, стоял и глядел на свет в окне.
Клив той ночью опять не спал. А правда, размышлял он, лежа на своем несминаемом матрасе и глядя вверх, откуда нависали сталактиты краски, застывшей на потолке, сможет ли он когда-нибудь обрести утерянную безопасность во снах.

* * *

Солнечный свет обладал истинным артистизмом. Он светился и блистал, подобно всякому продавцу мишуры, страстно желая ослепить и сбить с толку. Но под сверкающей поверхностью, которую он освещал, было иное, то, что солнечный свет - вечный забавник для толпы - думал утаить. Оно было отвратительным, ужасающим и безнадежным. Ослепленное зрелищем большинство даже мельком никогда это не видело. Но Клив знал теперь и что такое бессолнечность, даже прочувствовал в сновидениях, и хотя оплакивал потерю своего неведения, он также знал, что не сможет вернуться вспять, в зал, где стоят зеркала света.

* * *

Он чертовски пытался скрыть произошедшую перемену от Билли, менее всего ему хотелось, чтобы мальчик заподозрил, что он подслушивал. Но утаивать было почти невозможно. Хотя на следующий день Клив, изо всех сил крепился и делал вид, будто ничего не произошло, свое беспокойство скрыть совсем он не мог. Беспокойство невозможно было контролировать, оно источалось подобно поту из пор. И мальчик знал, без сомнения, он знал. И не медля высказал свое подозрение. Когда после полуденных занятий в Мастерской они вернулись в камеру, Билли живо взял быка за рога.
- С тобой сегодня что-то не так?
Клив принялся перестилать постель, боясь даже взглянуть на Билли.
- Ничего особенного, - сказал он. - Чувствую себя не очень хорошо, вот и все.
- Плохо спал ночью? - спросил мальчик. Клив чувствовал, как взгляд Билли обжигает его спину.
- Нет, - ответил он, отмерив нужное время, чтобы ответ раздался не слишком быстро. - Я принял твои таблетки, как обычно.
- Хорошо.
Диалог прервался, и Клив закончил приводить в порядок постель молча. Но растянуть это занятия надолго ему не удалось. Когда, покончив с работой, он отвернулся от койки, Билли сидел за небольшим столом, держа в руках одну из книг, принадлежавших Кливу. Мальчик небрежно пролистывал том, какие-либо признаки подозрительности исчезли. Однако Клив знал, что внешнему виду лучше не доверять.
- Зачем ты все это читаешь? - спросил мальчик.
- Время проходит, - ответил Клив, залезая на верхнюю койку и вытягиваясь там, что, естественно, уничтожило результаты его труда.
- Нет. Я спрашиваю не зачем ты читаешь книги вообще. Я спрашиваю, зачем ты читаешь именно эти книги? Всякие глупости о грехе?
Клив едва расслышал вопрос. Здесь, на койке, он слишком остро вспомнил впечатления нынешней ночи. Вспомнилось ему также, что тьма и сейчас наползает опять на край мира. При этой мысли ему показалось, будто содержимое желудка подступило к горлу.
- Ты меня слышишь? - окликнул его мальчик.
Клив пробормотал, что слышит.
- Ну тогда зачем книги? О проклятии и прочем?
- Кроме меня их в библиотеке никто не берет, - ответил Клив с трудом, потому что боялся проговориться, ибо другие, невысказанные слова были куда значительней.
- Значит, ты в это не веришь?
- Нет, - ответил он. - Нет, я не верю ни единому слову из этого.
Мальчик некоторое время молчал. Хотя Клив и не смотрел на него, но слышал, как Билли переворачивает страницы. Затем раздался другой вопрос, произнесенный более спокойно.
- Ты когда-нибудь боялся?
Вопрос вывел Билли из транса. Разговор перешел от чтения к чему-то более подходящему. Почему Билли спрашивает про страх, если сам не боится?
- А чего мне пугаться? - спросил Клив.
Краем глаза он заметил, что мальчик слегка пожал плечами, перед тем как ответить.
- Происходящего, - сказал он безразличным голосом. - Того, с чем ты не можешь совладать.
- Да, - произнес Клив, не ведая, куда заведет этот обмен репликами. - Да, конечно. Иногда я боюсь.
- И что ты тогда делаешь? - спросил Билли.
- Ведь тут ничего не поделать, так ведь? - сказал Клив. Голос его звучал приглушенно, подобно голосу Билли. - Я перестал молиться в то утро, когда умер мой отец.
Он услышал мягкий хлопок - Билли закрыл книгу, - и Клив удобнее наклонил голову, чтобы видеть мальчика. Билли не смог скрыть свое волнение полностью. Он боялся. Клив видел, что мальчик не желает, чтобы снова настала ночь, даже больше его самого. Мысль о совместном страхе ободрила Клива. Возможно, мальчик не полностью подчинен тени, возможно, удастся даже упросить мальчика указать выход из этого все накручивающегося кошмара.
Он сел прямо, голова его была в нескольких дюймах от потолка камеры. Билли прервал свои размышления и взглянул наверх, лицо его представляло мертвенно-бледный овал подрагивающих мышц. Пришло время говорить, Клив знал, что именно теперь, до того как свет на этажах выключат и камеры заполнятся тенями. Тогда не будет времени для объяснений. Мальчик затеряется в городе, недостижимый для убеждения.
- Мне снятся сны! - сказал Клив. Билли ничего не ответил, просто смотрел назад пустыми глазами. - Мне снится город.
Мальчик не вздрогнул. Он явно не собирался по собственной воле что-либо разъяснять, его следовало подтолкнуть.
- Ты знаешь, о чем я говорю?
Билли покачал головой.
- Нет, - сказал он легко. - Мне никогда не снятся сны.
- Всем снятся.
- Тогда я не могу их вспомнить.
- А я помню, - сказал Клив. Он решил, что пора приступить к обсуждению, нельзя позволить Билли вывернуться. - И в них ты. Там, в городе.
Теперь мальчик вздрогнул чуть заметно, но достаточно, чтобы убедить Клива - он не зря растрачивал слова.
- Что это за место, Билли? - спросил он.
- Откуда мне знать? - произнес мальчик, готовый рассмеяться, а затем оставивший это намерение. - Я не знаю, понятно? Это - твои сны.
Прежде чем Клив смог ответить, он услышал голос дежурного, тот двигался вдоль камер, напоминая, что надо укладываться на ночь. Очень скоро свет погасят, и Клив будет заперт в этой узкой камере на десять часов. Вместе с Билли и призраками.
- Прошлой ночью... - начал он, боясь без подготовки упоминать то, что увидел и услышал, но еще больше боясь провести еще одну ночь в пределах города, один, в темноте. - Прошлой ночью я видел... - он запнулся. Почему не приходят слова? - Видел...
- Что видел? - требовал мальчик, лицо его теперь ничего не выражало, трепет мрачного предчувствия, бывший в нем прежде, исчез. Возможно, и он слышал слова дежурного и знал, - тут ничего не поделаешь, нет способа устоять перед наступлением ночи.
- Что ты видел? - настаивал Билли.
Клив вздохнул.
- Я видел мою мать", - ответил он.
Мальчик выдал свое облегчение легкой улыбкой, которая пробежала по его губам.
- Да... Я видел мою мать. Отчетливо, как в жизни.
- И это расстроило тебя, правда? - спросил Билли.
- Иногда сны расстраивают.
Дежурный достиг камеры Б.3.20.
- Выключить свет в две минуты, - сказал он на ходу.
- Тебе необходимо принять еще несколько этих таблеток, - посоветовал Билли, кладя книгу на стол и подходя к койке. - Тогда ты будешь, как я. Никаких снов.
Клив пропал. Он, лукавый обманщик, был обманут мальчиком, и теперь должен пожинать плоды. Он лежал лицом к потолку, отсчитывая секунды до того момента, как погаснет свет, а мальчик внизу раздевался и залезал в постель.
Оставалось еще время, чтобы вскочить и позвать дежурного, время, чтобы биться головой в дверь камеры, пока не придут. Но что ему сказать в оправдание. Что он видит плохие сны? А кто не видит? Что он боится темноты? А кто не боится? Ему бы рассмеялись в лицо и приказали бы отправляться обратно в койку, оставив его саморазоблачившимся, с мальчиком и его хозяином, ожидающим у стены. Такая тактика опасна.
И в молитве нет прока. Он сказал Билли правду, он покончил с Богом, когда его молитвы, выпрашивающие отцу жизнь, остались без ответа. Из такого божественного безразличия родился атеизм, его вера не может опять воспламениться, как бы ни был глубок ужас Клива.
Мысли об отце неизбежно вызвали мысли о детстве: мало что - если это и вообще существовало - могло полностью завладеть его вниманием, отвлечь от страхов, только мысли о детстве. Когда свет наконец потушили, испуганный разум попытался спастись в воспоминаниях. Удары сердца замедлились, пальцы перестали дрожать и, в конце концов, Клив и не заметил, как сон овладел им.
Теперь отвлечься было невозможно. Как только он заснул, нежные воспоминания ушли в прошлое, а он вернулся на окровавленных ногах в тот ужасный город.
Или, скорее, в его окрестности, поскольку нынешней ночью он не последовал знакомым маршрутом мимо дома в георгианском стиле и соседствующих многоквартирных строений, а вместо того направился к предместьям, где ветер был сильнее обычного и голоса, прилетающие с его порывами, яснее. Хотя с каждым сделанным им шагом Клив ожидал увидеть Билли и его темного спутника, он никого не видел. Только бабочки сопровождали его в пути, бабочки, светящиеся словно циферблаты часов. Они садились на плечи и волосы как конфетти, потом вспархивали снова.
Он достиг края города без происшествий и остановился, изучая взглядом пустыню. Облака, плотные, как всегда, двигались над головой с величием джаггернаутов. Сегодня ночью голоса, кажется, ближе, подумал он, и душевные волнения, которые они выражали, не такие душераздирающие, как прежде. Либо смягчились голоса, либо смягчилось его отношение, он не знал.
И затем, когда он смотрел на дюны и на небо, загипнотизированный их опустошенностью, он услышал шорох и, оглянувшись через плечо, увидел улыбающегося мужчину, одетого в то, что, несомненно, было его выходным костюмом. Мужчина приближался к нему со стороны города. Он нес нож, на ноже была кровь, а рука и рубашка спереди были влажными. Даже во сне, заторможенный, Клив устрашился зрелища и отшатнулся, слова предупреждения слетели с губ. Однако улыбающийся мужчина будто и не видел его, а прошел мимо, углубился в пустыню, отбросив нож, когда пересек какую-то невидимую границу.
Лишь теперь Клив заметил, что другие делали то же самое, что почва городских окраин захламлена смертельными сувенирами - ножами, веревками и даже человеческой рукой, отрубленной у запястья. Большинство вещей было почти погребено.
Ветер вновь принес голоса: обрывки бессмысленных песен, полуоборванный смех. Изгнанный мужчина отошел на сотню ярдов от города и теперь стоял на вершине дюны, явно чего-то ожидая. Голоса становились все громче. Клив внезапно ощутил беспокойство. Когда бы он ни бывал в городе и ни слышал эту какофонию, образы, вызванные в воображении звуками, заставляли его кровь холодеть. Может ли он теперь стоять и ждать, пока появятся баньши? Любопытство оказалось сильнее благоразумия. Гряда, через которую они придут, приковывала взгляд, а сердце глухо билось. Отвести глаза было невозможно. Человек в выходном костюме начал снимать пиджак, потом отбросил его и начал ослаблять галстук.
И теперь Кливу показалось, что он нечто разглядел в дюнах, а шум возвысился до приветственного вопля, граничащего с экстазом. Он остановился, не разрешая собственным нервам разгуляться. Он решил увидеть этот ужас во всей многоликости.

* * *

Внезапно, перекрывая грохот музыки, кто-то закричал. Голос мужчины, но пронзительный, кастрированный страхом. Голос исходил не отсюда, из города-сновидения, а из той, другой выдумки, которую он населял, название которой он не мог припомнить. Усилием воли он вновь обратил внимание на дюны, твердо решив увидеть картину объединения, собирающуюся вырисоваться перед ним. Крик где-то возрос до вопля, рвущего глотку, и замер. Но теперь сигнал тревоги звенел вместо него, более настойчиво, чем обычно. Клив ощутил, что сон от него ускользает.
- Нет... - бормотал он, - дайте мне увидеть...
Дюны двигались. Но то было его возвращение - из города в камеру. Протесты его не увенчались ничем. Пустыня поблекла, город тоже. Клив открыл глаза. Свет в камере был все еще выключен, звенел сигнал тревоги. В камерах этажом выше и ниже слышались крики, голоса офицеров в смятении вопросов и требований звучали громче обычного.
Мгновение он пролежал в койке, даже теперь надеясь возвратиться в пределы своего сновидения. Но нет, сигнал был слишком пронзительным, все возрастающая истерия в камерах вокруг приковывала. Он признал поражение и уселся, основательно разбуженный.
- Что происходит? - спросил он Билли.
Мальчик не стоял на своем месте возле стены. Несмотря на тревогу, он покуда спал.
- Билли!
Клив свесился через край койки и уставился вниз. Там было пусто. Простыни и одеяла отброшены.
Клив спрыгнул с койки. Внутренность камеры можно было оглядеть в два мига, здесь негде было спрятаться. Мальчика не было видно. Испарился ли он, пока Клив спал? Об этом, конечно, слышали, это был тот караван призраков, о котором предупреждал Девлин: необъясняемое удаление трудных заключенных в другое место. Клив не сталкивался с тем, чтобы такое случалось ночью, но для всего есть первый раз.
Он подошел к двери, чтобы убедиться, сможет ли что-нибудь понять в гвалте, царящем снаружи, но отказался от толкований. Самое вероятное - драка, подозревал он, двое заключенных, которые бесились от мысли, что проведут еще хоть минуту на одном пятачке. Он попытался догадаться, откуда пришел первоначальный крик - справа, слева, сверху, снизу, но сон спутал все направления.
Пока Клив стоял возле двери, надеясь, что может пройти надзиратель, он ощутил изменение в воздухе. Оно было столь слабым, что сначала он и не заметил ничего. Только когда он поднял руку, чтобы протереть глаза со сна, он понял, что и вправду на руках его твердая гусиная кожа.
Теперь сзади он услышал шум дыхания, или какое-то грубое подобие вдохов и выдохов.
Беззвучно он шевельнул губами, пытаясь выговорить: «Билли». Гусиная кожа покрыла все тело, его трясло. Камера совсем не была пустой, на крохотном расстоянии от него кто-то был.
Клив собрал всю свою храбрость и заставил себя повернуться. Камера была темнее, чем тогда, когда он проснулся, воздух казался дразнящим покровом, но Билли в камере не было. Не было никого.
А затем шум повторился и привлек внимание Клива нижней койке. Пространство налилось дегтярно-черным, здесь сгустилась тень - как та, что на стене, - слишком глубокая и слишком изменчивая, чтобы иметь естественные источники.
Из нее исходила квакающая попытка дыхания, которая могла бы быть и последними мгновениями астматика. Он понял: мрак в камере возникал отсюда - в узком пространстве кровати Билли, тень просачивалась на пол и клубилась туманом до верха койки.
Запасы страха у Клива оказались неистощимыми. Несколько прошедших дней он расходовал их л сновидениях и в грезах во время бодрствования, он покрывался потом, он мерз, он жил на грани разумного и выжил. Теперь, когда все тело его покрылось гусиной кожей, разум не ударился в панику. Клив чувствовал себя спокойнее, чем обычно, недавние события подстегивали в нем беспристрастность. Он не свернется калачиком. Он не зажмурит глаза и не станет молить о приходе утра, потому что если сделает это, он осознает себя мертвецом и никогда не узнает природы этой тайны.
Он глубоко вздохнул и подошел к койке. Та стала трястись. Укутанный обитатель нижнего яруса двигался почти неистово.
- Билли, - позвал Клив.
Тень двинулась. Она собралась вокруг его ног, она внезапно бросилась ему в лицо, источая запах, схожий с запахом дождя среди камней, холодная и неуютная.
Клив стоял не более чем в ярде от своей койки и все-таки ничего не мог поделать, тень представляла для него неодолимую преграду. Зрение могло быть обмануто. Он потянулся к постели. Под его напором пелена разошлась, как дым, - и фигура, бьющаяся на матрасе, стала видна.
Конечно, это был Билли, но все же и не он. Пропавший Билли, может быть, или тот, который появился. Если так, Клив не хотел делить что-либо с таким. Здесь, на нижней койке, находилась темная гнусная фигура, все уплотнявшаяся, пока Клив смотрел, создающая себя из теней. В накаленных добела глазах и в арсенале игольчато-острых зубов было нечто от бешеной лисицы и одновременно нечто от перевернутого на спину насекомого, полусвернувшегося, скорее с панцирем, чем с плотью, и походило на ночной кошмар, ни на что иное. Ни одна из частей не оставалась стабильной. Какими бы эти очертания ни были, Клив видел, как они истаивают. Зубы росли, делались все длиннее, и при том становились более нематериальными, вещество вытягивалось в хрупкие острия, а затем рассеивалось дымкой, конечности, которыми молотили по воздуху, тоже чуть подросли. В глубине хаоса виднелся призрак Билли Тейта, с открытым ртом, мучительно что-то лепетавшего, прилагавшего все силы, чтобы стать узнаваемым. Клив хотел проникнуть в круговерть и выволочь оттуда мальчика, но чувствовал, что процесс, происходящий перед глазами, имеет собственную инерцию, свою движущую силу и вмешательство могло оказаться губительным. Все, что он мог сделать, - стоять и наблюдать, как тонкие белые конечности Билли и уплотняющийся живот корчатся, чтобы сбросить эту страшную анатомию. Светящиеся глаза исчезли почти последними, вылившись из глазных впадин мириадами нитей и улетев с черным дымом.
Наконец он увидел лицо Билли, отдаленное напоминание о прежнем состоянии все еще проглядывало в нем. И затем, когда и это исчезло, тени ушли, на койке лежал только Билли, голый и обессиленный тяжкими страданиями.
Он взглянул на Клива с невинным выражением лица.
Клив вспомнил, как мальчик жаловался твари из города.
- Больно... - говорил он. Говорил же? - ты не рассказывал мне, как это больно...
Достойная внимания правда. Тело мальчика было смешением пота и костей, более неприятное зрелище едва ли и вообразимо. По крайней мере, человеческое.
Билли открыл рот. Губы его были красными и блестящими, будто измазанные губной помадой.
- Теперь... - произнес он, пытаясь говорить между болезненными вдохами, - что нам делать теперь?
Казалось, даже говорить для него было слишком. В глубине горла раздался звук, словно он подавился, и мальчик прижал руку ко рту. Клив шагнул в сторону, когда Билли встал и проковылял к ведру в углу камеры, которое использовали для ночных потребностей. Но добраться до ведра он не успел, тошнота одолела его по пути, жидкость выплеснулась между пальцев и хлынула на пол. Клив отвернулся, когда Билли вырвало, и мысленно приготовился терпеть зловоние до утра, когда произведут уборку. Однако запах, заполнявший камеру, не был запахом рвоты, а чем-то и более сладким, и более густым.
Клив, озадаченный, повернулся к фигуре, скрючившейся в углу. На полу возле ног были брызги темной жидкости, такие же ручейки стекали по его голым ногам. Даже в темной камере можно различить, что это кровь.

* * *

И в самых благоустроенных тюрьмах насилие прорывается и обязательно без предупреждения. Взаимоотношения двух заключенных, которые проводят совместно шестнадцать часов из ежедневных двадцати четырех, вещь непредсказуемая. Но насколько было ясно и надзирателям, и заключенным, между Лауэллом и Нейлером ненависти не было. И до тех пор, пока не начался тот крик, из их камеры не доносилось ни звука - ни спора, ни выкриков. Что побудило Нейлера неожиданно напасть и зарезать своего сокамерника, а потом нанести громадные раны себе самому, - стало предметом для обсуждения и в столовой, и во дворе для прогулок. Однако вопрос зачем занял второе место после вопроса как. Ходили слухи, что тело Лауэлла, когда его обнаружили, представляло зрелище неописуемое, даже среди людей, приученных к жестокости, как само собой разумеющемуся, рассказы вызвали потрясение. Лауэлла не особенно любили, он был задира и врун. Но что бы он ни делал, это не заслуживало таких увечий. Человека распотрошили: глаза выколоты, гениталии оторваны. Нейлер, единственный возможный противник, ухитрился затем вспороть и собственный живот. Теперь он лежал в Отделении Реанимации, прогнозы малообнадеживающие.

* * *

Когда слухи о насилии ходили по блоку, Кливу легко было провести почти весь день незамеченным. У него тоже нашлось бы что рассказать, но кто поверит его истории? Едва он и сам в нее верил. Действительно, время от времени, на протяжении всего дня, когда видения снова одолевали его, он спрашивал себя, не сошел ли он с ума. Но ведь здравый рассудок - понятие относительное, не так ли? Все, что он знал с уверенностью, то, что он видел, как трансформировался Билли Тейт. Он уцепился за эту зацепку с упорством, рожденным близким отчаянием. Если он перестанет верить показаниям собственных глаз, у него не останется защиты и темноту не сдержать.
После умывания и завтрака, весь блок был заперт по своим камерам, мастерские, развлечения - любая деятельность, для которой требовалось перемещаться по этажам, была отменена, пока камеру Лауэлла фотографировали, осматривали, а потом отмывали. После завтрака Билли спал все утро - состояние, близкое коме, а не сну, такова его глубина. Когда он проснулся к ленчу, он был веселее и дружелюбнее, чем на протяжении последних недель. Под пустой болтовней ни намека на то, что он знает, что случилось предыдущей ночью. В полдень Клив сказал ему правду в лицо.
- Ты убил Лауэлла, - заявил он. Больше не было смысла изображать неведение, если теперь мальчик не помнит, что совершил, то со временем припомнит. И сколько еще пройдет времени, прежде чем он вспомнит, что Клив видел, как он превращается? Лучше признаться сейчас. - Я видел тебя, - сказал Клив. - Я видел, как ты изменялся...
Казалось, Билли не слишком встревожили такие откровения.
- Да, - ответил он. - Я убил Лауэлла. Ты порицаешь меня?
Вопрос, вызывающий за собой сотни других, задан небрежно, как задают из легкого интереса, не больше.
- Что с тобой случилось? - спросил Клив. - Я видел тебя - здесь, - устрашенный воспоминаниями, он указал на нижнюю койку, - ты был не человеком.
- Я не думал, что ты увидишь, - ответил мальчик. - Я давал тебе таблетки, так ведь? Ты не должен был подсматривать.
- И предыдущей ночью... - сказал Клив, - я тоже не спал.
Мальчик заморгал, как испуганная птица, слегка вздернув голову.
- Ты по-настоящему сглупил, - сказал он. - Так сглупил.
- Да или нет, я не посторонний, - сказал Клив. - У меня сны.
- О, да. - Теперь нахмуренные брови портили его фарфоровое личико. - Да. Тебе ведь снился город, правда?
- Что это за место, Билли?
- Я читал где-то: у мертвых есть большие дороги. Ты когда-нибудь слышал? Ну... у них есть и города.
- У мертвых? Ты имеешь в виду что-то вроде города призраков?
- Я никогда не хотел тебя ввязывать. Ты был со мной добрее, чем большинство здесь. Но я говорил тебе, что пришел в Пентонвилл заниматься делом.
- С Тейтом.
- Верно.
Клив хотел посмеяться. То, о чем ему говорили - город мертвых, - только нагромождение бессмыслицы. И все же его озлобленный разум не отыскал более вероятного объяснения.
- Мой дед убил своих детей, - сказал Билли, - потому что не желал передать свою наследственность следующему поколению. Он поздно выучился, понимаешь. Он не знал, до того как завел жену и детей, что он не такой, как большинство других. Он особый. Но он не желал данного ему умения, и он не желал, чтобы выжили его дети с той же самой силой в крови. Он бы убил себя и закончил работу, но именно моя мама убежала. До того, как он смог ее отыскать, чтобы убить, его арестовали.
- И повесили. И похоронили.
- Да, повесили и похоронили. Но он не исчез. Никто не исчезает, Клив. Никогда.
- Ты пришел сюда, чтобы отыскать его.
- Не просто отыскать, а заставить его помочь мне. Я с десяти лет знаю, на что способен. Не вполне осознанные, но у меня были подозрения. И я боялся. Конечно, я боялся. Это ужасная тайна.
- Эти трансформации, ты всегда совершал их?
- Нет. Я просто знал, на что способен. Я пришел сюда, чтобы заставить моего деда научить меня, заставить его показать мне, как делать. Даже теперь... - он посмотрел на свои пустые руки, - когда он учит меня... Боль почти непереносимая...
- Тогда зачем ты это делаешь?
Мальчик скептически посмотрел на Клива.
- Чтобы не быть собой, быть дымом и тенью. Быть чем-то ужасным. - Он казался искренне озадаченным. - Ты бы не сделал то же самое?
Клив покачал головой.
- То, чем ты стал прошлой ночью, отвратительно.
Билли кивнул.
- То, что думал мой дед. На суде он назвал себя отвратительным. Не то чтобы они поняли, что он говорит, но он говорил о проклятье. Он встал и сказал: «Я экскремент Сатаны, - Билли улыбнулся этой мысли. - Ради Христа, повесьте и сожгите меня». С тех пор он изменил мнение. Столетие ветшает, нуждается в новых племенах. - Он внимательно посмотрел на Клива. - Не бойся, - сказал он, - я тебя не трону, если ты не станешь болтать. Ты не будешь, правда?
- А что мне сказать, что прозвучало бы здраво? - мягко ответил Клив. - Нет, я не буду болтать.
- Хорошо. Немного позже я уйду. И ты уйдешь. И ты сможешь забыть.
- Сомневаюсь.
- Даже сны прекратятся, когда меня здесь не будет; Ты только разделяешь их, поскольку у тебя есть задатки экстрасенса. Поверь. Тут нечего бояться.
- Город...
- Что город?
- Где его жители? Я никогда никого не видел. Нет, это не совсем так. Одного я видел. Человека с ножом... уходящего в пустыню...
- Не могу тебе помочь. Я сам прихожу туда как посетитель, Все, что я знаю по рассказам деда, - этот город населен душами мертвых. Что бы ты там ни увидел, забудь. Ты не принадлежишь тому месту. Ты еще не мертв.

* * *

Всегда ли благоразумно верить словам, что говорят тебе мертвые? Очистились ли они от всякой лжи, умерев? Начали ли они новое существование как святые? Клив не верил в такие наивные вещи. Более вероятно, что они берут свои способности с собой, и хорошее и плохое, и используют там, насколько могут. В раю должны быть сапожники, не так ли? Глупо думать, что они забудут, как тачать башмаки.
Поэтому вполне возможно, Эдгар Тейт лгал о городе. Было то, чего Билли не знал. А как насчет голосов на ветру? Или тот человек, который бросил нож среди прочего хлама, прежде чем уйти в одиночку Бог знает куда? Что это за ритуал?
Теперь, когда страх истощился и не было даже пятачка твердой реальности, чтобы за него уцепиться, Клив не видел причины, почему бы не отправиться в город по собственной воле. Что в тех пыльных улицах могло встретиться более худшее, чем он видел на койке в собственной камере или чем то, что произошло с Лауэллом и Нейлером? Город представлялся почти убежищем. Безмятежность царила в его пустых улицах и на площадях, Клив ощущал там, будто все действия завершены, со всякими муками и гневом покончено. Эти интерьеры - с протекающей ванной и чашкой, наполненной до краев, - видели куда более страшное и теперь казались довольными, пережидая тысячелетия. Когда ночь принесла очередной сон и город открылся перед глазами, Клив вошел не как испуганный человек, сбившийся с пути на враждебных пространствах, а как посетитель, предполагающий чуток расслабиться в хорошо знакомом месте, знакомом достаточно, чтобы там не потеряться, но все же не настолько, чтобы здесь наскучило.
Словно в ответ на эту приобретенную легкость, город сам открылся ему. Бродя по улицам, ступая окровавленными по обыкновению ногами, Клив обнаруживал, что двери широко распахнуты, занавески на окнах отодвинуты. Он отнесся к приглашению без высокомерия, решил воспользоваться им, чтобы пристальнее взглянуть на особняки и многоэтажки. При ближайшем рассмотрении они оказались далеки от образцов домашнего уюта, за которые он принял их поначалу. В каждом обнаруживался знак недавно совершенного насилия. Где-то - не более чем перевернутое кресло или след на полу, где каблук скользил в луже крови, где-то приметы более очевидные. Молоток, оставленный на столе вместе с газетами, на раздвоенном конце, которым вытаскивают гвозди, запеклась кровь. Была комната с разобранным полом, и черные пластиковые свертки, подозрительно скользкие, лежали возле вынутых досок. В одном помещении зеркало вдребезги разбито, в другом вставная челюсть валялась возле камина, в котором вспыхивало и потрескивало пламя.
Все это были декорации убийства. Жертвы исчезли, возможно, в иные города, полные зарезанных детей и убитых друзей, оставив эти живописные картины, которые сопровождали убийство, навсегда застывшими, бездыханными. Клив прошелся по улицам, истинный наблюдатель, и разглядывал сцену за сценой, в мыслях восстанавливая те мгновения, которые предшествовали вынужденному покою каждой комнаты. Здесь умер ребенок, кроватка его перевернута, здесь кого-то убили в собственной постели, подушка пропитана кровью, топор лежит на ковре. Была ли в этом разновидность проклятия - убийцы обязаны были ждать какую-то долю вечности (а возможно, и всю ее) в комнате, где они убивали?
Из преступников он никого не видел, хотя логика и подсказывала, что они должны находиться поблизости. Значило ли это, что они обладали способностями быть невидимыми, чтобы хранить себя от любопытствующих глаз, от прогуливающихся сновидцев, подобных ему? Или вправду время, проведенное в этом нигде, трансформировало их, и они больше не являлись плотью и кровью, а стали частью своего помещения, креслом, китайской куклой?
Затем он вспомнил мужчину на окраине, который пришел в своем лучшем костюме, с окровавленными руками, и удалился в пустыню. Он не был невидимкой.
- Где вы? - сказал Клив, стоя на пороге средней комнаты, комнаты с раскрытой печью, с посудой в раковине и с водой, бегущей из крана. - Покажитесь.
Глаза уловили движение, и он взглянул через дверь. Там стоял человек. Он стоял там все время, понял Клив, но стоял так тихо и был такой неотъемлемой частью комнаты, что оставался незамеченным, пока не посмотрел в сторону Клива. И он почувствовал прилив беспокойства, думая, что в каждой комнате, которую разглядывал, находился один либо несколько убийц, замаскированных своей неподвижностью. Человек, зная, что его увидели, шагнул из укрытия. Средних лет. На щеке порез после утреннего бритья.
- Кто ты? - спросил он. - Я тебя видел прежде Проходящим.
Голос тихий и печальный, не похож на убийцу, подумал Клив.
- Просто посетитель, - ответил он мужчине.
- Здесь не бывает посетителей, - возразил тот, - только возможные жители.
Клив нахмурился, пытаясь понять, о чем говорит мужчина. Но разум его, погруженный в сон, медлил, и до того, как смог разрешить загадку сказанного, возникли другие.
- Я тебя знаю? - спросил человек. - Я обнаруживаю, что забываю все больше и больше. А это не дело, верно? Если я забуду, я никогда не уйду, так ведь?
- Уйдешь? - переспросил Клив.
- Совершу обмен, - сказал человек, приглаживая челку.
- И пойдешь куда?
- Обратно. Вновь совершать это.
Теперь он пересек комнату и подошел к Кливу. Вытянул руки, ладонями вверх - те были покрыты пузырями.
- Ты можешь мне помочь, - сказал он. - Я заключу сделку с лучшими из них.
- Я не понимаю.
Человек явно считал, что Клив прикидывается. Верхняя губа, на которой красовались подкрашенные черные усы, оттопырилась.
- Понимаешь, - сказал он. - Прекрасно понимаешь. Просто ты хочешь продать себя, как и все делают. Предлагаешь самую высокую цену, так ведь? Кто ты, наемный убийца?
Клив покачал головой.
- Я просто сплю, - ответил он.
Приступ веселья у мужчины закончился.
- Будь другом, - попросил он. - Я не обладаю властью, как некоторые. Знаешь, некоторые приходят сюда и уходят отсюда в течение нескольких часов. Они профессионалы. Они договариваются. А я? Что до меня, это было преступление на почве страсти. Я пришел неподготовленным. Я останусь здесь, пока не смогу заключить сделку. Пожалуйста, будь другом.
- Я не могу помочь, - сказал Клив, не вполне понимая, о чем его просит мужчина.
Убийца кивнул.
- Конечно, - произнес он. - Я и не ожидал...
Он отвернулся от Клива и двинулся к печи. Жар там стал сильнее, и возник мираж полки для подогрева пищи. Мужчина небрежно положил одну из пузырящихся ладоней на дверку и закрыл ее, почти тут же дверка со скрипом отворилась.
- Ты бы только знал, как возбуждает аппетит запах жареной плоти, - сказал мужчина, опять повернувшись к дверке и пытаясь ее закрыть. - Может ли кто-нибудь меня обвинять? В самом деле?
Клив оставил его наедине с его бессвязной болтовней. Если тут и присутствовал смысл, вероятно, он не заслуживал того, чтобы в него вдаваться. Разговор об обменах и о бегстве из города был недоступен пониманию Клива.
Он побрел дальше, теперь не вглядываясь в дома. Он увидел все, что хотел. Определенно, утро близко и звонок затрезвонит на этаже. Возможно, он даже сам проснется, подумал Клив, и на сегодня покончит с путешествием.
Когда приходила эта мысль, он увидел девочку. Она была лет шести-семи, не больше, и стояла на ближайшем перекрестке. Явно, не убийца... Он направился к ней. Девочка либо от смущения, либо по какой-то менее достойной причине, повернула направо и побежала прочь. Клив последовал за ней. К тому моменту, как он достиг перекрестка, она была уже далеко на следующей улице, он опять пустился в погоню. Когда во сне длится подобное преследование, законы физики не одинаковы для участников погони. Девочка, казалось, двигалась легко, а Клив боролся с густым словно патока воздухом. Однако он не прекращал преследование, а спешил туда, куда вела девочка. Скоро он был на порядочном расстоянии от знакомых мест, в тесноте дворов и аллей, представляющих, как он полагал, многочисленные сцены резни. В отличие от центральных улиц, здешнее гетто содержало какие-то обрывки географических пространств: травянистая обочина, скорее красная, чем зеленая, фрагмент виселицы со свешивающейся петлей, груда земли. А теперь вот просто стена.
Девочка привела его в тупик, а сама исчезла, оставив его созерцать гладкую кирпичную стену, сильно выветрившуюся, с узкой прорезью окна. Очевидно, это и было то, на что его привели посмотреть. Он уставился сквозь пуленепробиваемое стекло, с этой стороны запачканное потеками птичьих испражнений, и обнаружил, что разглядывает одну из камер Пентонвилла. Желудок сжался. Что за игра - вывести из камеры в город сновидений только для того, чтобы привести обратно в тюрьму? Но несколько секунд изучения успокоили: это не его камера. Камера Лауэлла и Нейлера. Их картинки приклеены лентой к серому кирпичу, их кровь разбрызгана на полу и по стенам, на постели и на двери. Это была еще одна сцена убийства.
- Господь Мой Всемогущий, - пробормотал он. - Билли...
Он отвернулся от стены. На песке, возле ног, спаривались ящерицы, ветер, отыскавший дорогу в эту заводь, принес бабочек. Когда Клив смотрел на их танец, прозвенел звонок в блоке Б. Наступило утро.

* * *

Это была ловушка. Механика ее была недоступна пониманию Клива, но в назначении ее он не сомневался. Билли отправится в город, скоро. Камера, в которой он совершил убийство, уже ожидает его, и из всех гнусных мест, что видел Клив в том скопище склепов, несомненно, пропитанная кровью камера была самым худшим.
Мальчик не может знать, что планируется для него, его дед лгал ему о городе, рассказывал выборочно и не подумал рассказать Билли, что бывают случаи, когда требуется существовать там. А почему? Клив вернулся в мыслях к уклончивому разговору, который вел с человеком в кухне. Что за слова об обменах, о заключении сделок, о возвращении обратно? Эдгар Тейт раскаялся в своих грехах, ведь так? По прошествии лет он решил, что он не экскремент Дьявола и что вернуться в мир было бы вовсе не так уж плохо. Билли каким-то образом стал орудием для возвращения.
- Ты не нравишься моему деду, - сказал мальчик, когда после второго завтрака их вновь заперли в камере. На второй день расследования все дела - развлечения и мастерские - были отменены, пока допрашивали камеру за камерой относительно смерти Лауэлла и - что касается ранних часов того дня - Нейлера.
- Не нравлюсь? - спросил Клив. - А почему?
- Ты слишком любопытен, когда в городе.
Клив сидел на верхней койке, Билли на стуле у противоположной стены. Глаза мальчика налиты кровью, слабая, но постоянная дрожь била его.
- Ты собираешься умереть, - сказал Клив. Как иначе указать на это, но без обиняков? - Я видел... в городе...
Билли покачал головой.
- Иногда ты рассуждаешь как сумасшедший. Мой дед говорит, что я не должен доверять тебе.
- Он боится меня. Вот поэтому.
Билли иронически рассмеялся. Послышался уродливый звук, заимствованный, как рассудил Клив, у Дедушки Тейта.
- Он не боится никого, - резко возразил Билли.
- ...боится того, что я увижу. И того, что расскажу тебе.
- Нет, - сказал мальчик с абсолютной убежденностью.
- Он приказал тебе убить Лауэлла, ведь так?
Голова Билли дернулась. "Почему ты это говоришь?
- Ты никогда не хотел убивать его. Может быть, напугать немного обоих, но не убить. Это идея твоего любящего дедушки.
- Никто не указывал мне, что делать, - ответил Билли. Взгляд его был ледяным. - Никто.
- Ладно, - уступил Клив. - Может, он направил тебя, а? Сказал, что это дело семейной чести или что-то вроде того?
Замечание определенно достигло цели - дрожь усилилась.
- Ну и что? Что, если он так сделал?
- Я видел, куда ты намереваешься отправиться, Билли. Место уже поджидает тебя... - Мальчик уставился на Клива, но не прерывал его. - Только убийцы населяют город, Билли. Вот почему там твой дед. И если он найдет замену, он сможет освободиться.
Билли встал. На лице его пылало бешенство, все следы иронии исчезли.
- Что значит освободиться?
- Вернуться в мир. Обратно сюда.
- Ты лжешь...
- Спроси его.
- Он меня не обманывает. Его кровь - моя кровь.
- Думаешь, его это волнует? После пятидесяти лет, проведенных в ожидании случая, чтобы уйти. Ты думаешь, ему не наплевать, как он это сделает?
- Я передам ему, как ты лжешь... - сказал Билли. Раздражение его не полностью относилось к Кливу, тут слышалось затаенное сомнение, которое Билли пытался подавить. - Ты покойник, - сказал он. - Достаточно ему обнаружить, что ты пытаешься меня против него настроить. Ты узнаешь его. Да, ты его узнаешь. И ты взмолишься Христу, чтобы не знать.
Казалось, выхода не было. Даже если Клив смог бы убедить начальство перевести его до наступления ночи (слабая надежда) - он должен был бы отказаться от всего, что говорил о мальчике прежде, сказать им, что Билли опасный безумец или что-то вроде, то есть явную ложь. Но даже если его и переведут в другую камеру, в таком маневре нет еще гарантии безопасности. Мальчик сказал, что был дымкой и тенью. Ни дверь, ни решетки не сдержат такое, судьба Лауэлла и Нейлера являлись доказательством того. И Билли был не один. Тут следовало принимать в расчет Эдгара Сент-Клера Тейта, а какими силами обладает он? И все же оставаться в той же камере нынешней ночью с мальчиком равносильно самоубийству, не так ли? Он отдаст себя в лапы бестий.
Когда заключенные вышли из камер, чтобы поужинать, Клив посмотрел вокруг в поисках Девлина, нашел его и попросил уделить время для короткого разговора, что и было даровано. После ужина Клив предстал перед надзирателем.
- Вы просили меня присматривать за Билли Тейтом, сэр.
- А что такое?
Клив мучительно обдумывал, что сказать Девлину, чтобы добиться немедленного перевода. Ничего на ум не приходило. Он запнулся, надеясь на вдохновение, слова, как назло, не подыскивались.
- Я... я... хотел подать прошение о переводе в другую камеру.
- Причина?
- Мальчик неуравновешен, - ответил Клив. - Боюсь, он собирается причинить мне неудобства. Впасть в очередной припадок...
- Ты можешь его уложить на лопатки одной рукой, он отощал - одни кости остались.
В этот момент, если бы он разговаривал с Мейфлауэром, Клив, возможно, обратился бы к тому напрямую. С Девлиным подобная тактика была изначально обречена.
- Не знаю, почему ты жалуешься. Он был почти золотой, - сказал Девлин, иронически передразнивая тон любящего отца. - Спокойный, всегда вежливый. Не представляет опасности ни для тебя, ни для других.
- Вы не знаете его...
- Что ты пытаешься втолковать?
- Посадите меня в Исправительную камеру 43, сэр. Куда угодно, все равно. Просто уберите меня от него. Пожалуйста.
Девлин не отвечал, но озадаченный смотрел во все глаза на Клива. Наконец произнес:
- Ты боишься его.
- Да.
- Что же не так? Ты сидел в одной камере с крутыми мужиками, и ни волоска с твоей головы не упало.
- Он не такой, - ответил Клив. Он мало что мог сказать, кроме: - Он сумасшедший. Говорю вам, он сумасшедший.
- Весь мир сошел с ума, Смит, кроме тебя и меня. Разве ты не слышал? - рассмеялся Девлин. - Возвращайся в свою камеру и прекрати нытье. Ты не хотел каравана призраков? А теперь?

* * *

Когда Клив вернулся в камеру, Билли писал письмо. Сидя на койке, углубившись в свое занятие, он выглядел чрезвычайно уязвимым. То, что сказал Девлин, подтверждалось: мальчик иссох до костей. Трудно было поверить, глядя на тростник его позвоночника, выпирающий сквозь футболку, что эта болезненная фигурка смогла бы пережить муки перевоплощения. А теперь, кто знает? Может быть, мучительные перевоплощения со временем разорвут его на части. Но не слишком скоро.
- Билли...
Мальчик не сводил глаз с письма.
- ...то, что я говорил о городе...
Он перестал писать.
- ...может быть, я все это вообразил. Просто приснилось...
Билли опять принялся за письмо.
- ...я сказал тебе, потому что тебя боялся. Вот и все. Я хочу, чтобы мы были друзьями...
Билли поднял глаза.
- Это не в моих силах, - сказал он очень просто. - Теперь. Это ушло к Деду. Он может быть милосердным, а может и не быть.
- Зачем ты сказал ему?
- Он знает, что во мне. Он и я... мы как одно. Вот откуда я знаю, что он не обманывает меня.
Скоро наступит ночь, свет выключат во всем блоке, придут тени.
- Значит, мне остается только ждать? - спросил Клив.
Билли кивнул.
- Я позову его, тогда посмотрим.
Позовет, промелькнуло в голове Клива. Нуждается ли старик в вызове со своего места успокоения? Было ли это тем, что он видел: Билли стоял в середине камеры с закрытыми глазами, с лицом, обращенным к окну? Если так, вдруг мальчику можно помешать вызвать мертвеца?
Пока вечер сгущался, Клив лежал на своей койке, обдумывая возможности. Лучше ли ждать и видеть, какой приговор вынесет Тейт, или лучше попытаться перехватить контроль над ситуацией, помешать прибытию старика? Если это сделать, возврата назад не будет, не будет места оправданиям и мольбам, агрессия несомненно породит агрессию. Если не удастся помешать мальчику вызвать Тейта, это будет конец.
Свет погасили. В камерах на всех пяти этажах блока в люди поворачивались лицом к подушке. Некоторые, вероятно, лежали без сна, планируя свою карьеру, когда незначительный перерыв в их профессиональной жизни наконец минует, другие сжимали в объятиях невидимых любовниц. Клив прислушивался к звукам в камере, к гремящему передвижению воды по трубам, к неглубокому дыханию на нижней койке. Иногда казалось, будто он живет второй жизненный срок на этой засаленной подушке, оставленный в темноте, без выхода.
Дыхание снизу стало вскоре неразличимым, не было и шорохов. Может, Билли ждал, пока Клив уснет, и тогда уже собирался что-то предпринять. Если так, мальчик ждет попусту. Клив не сомкнет глаз и не даст зарезать себя во сне. Он не свинья, чтобы быть безжалостно вздетым на нож.
Двигаясь так осторожно, как только мог, чтобы не возбудить подозрений, Клив расстегнул ремень и вытащил его из штанов. Он мог бы смастерить нечто более подходящее, разорвав наволочку и простыню, но боялся привлечь внимание Билли. Теперь он ждал с ремнем в руке, делая вид, будто спит.
Сегодня ночью он был благодарен, что шум в блоке причиняет беспокойство, не дает задремать, потому что прошло полных два часа, прежде чем Билли поднялся с койки, два часа, за которые, несмотря на страх перед тем, что может случиться, если он заснет, веки Клива несколько раз отказывались подчиниться. По этажам нынешней ночью плыла печаль, смерть Лауэлла и Нейлера заставила даже самых огрубевших заключенных нервничать. Крики и переговоры тех, кто не спал, наполняли ночные часы. Несмотря на усталость, сон не одолел его.
Когда Билли наконец встал с нижней койки, было глубоко за полночь, и этаж почти совсем угомонился. Клив слышал дыхание мальчика, оно не было ровным, появились перерывы. Он смотрел между сощуренных век, как Билли пересекает камеру, направляясь к знакомому месту против окна. Несомненно, он собирался позвать старика.
Когда Билли закрыл глаза, Клив сел, отбросил одеяло и соскользнул с койки. Мальчик ответил не сразу. До того, как он вполне понял, что произошло, Клив пересек камеру и прижал его спиной к стене, зажав ладонью рот Билли.
- Нет, не выйдет, - прошипел он, - я не собираюсь последовать за Лауэллом.
Билли боролся, но Клив был физически намного сильнее.
- У него нет намерения появляться сегодня ночью, - сказал Клив, уставившись в широко раскрытые глаза мальчика, - потому что у тебя нет намерения звать его.
Билли стал сопротивляться еще яростнее, чтобы освободиться, он крепко укусил нападающего за ладонь. Клив инстинктивно убрал руку, и мальчик в два прыжка оказался у окна. В горле его возникла странная полупесня, на лице выступили неожиданные и необъяснимые слезы. Клив оттащил его прочь.
- Прекрати шуметь! - рявкнул он. Но мальчик продолжал свое. Клив ударил его, открытой рукой, но крепко, по лицу. - Заткнись! - сказал он. Все же мальчик отказался прервать свое пение, теперь мелодия обрела другой ритм. Клив бил его снова и снова, но не мог заставить его замолчать. В камере слышался шорох - менялась атмосфера, тени сдвигались по-иному. Тени двигались.
Паника овладела Кливом. Без предупреждения он сжал кулак и крепко саданул мальчика в желудок. Когда Билли согнулся пополам, апперкот достал его челюсть. Голова отклонилась назад, затылок столкнулся с кирпичом. Ноги Билли подогнулись, и он рухнул. Вес пера, подумал Клив, и это было так. Два хороших удара кулаком, и мальчик отрубился.
Клив оглядел камеру. Движение теней прекратилось, хотя они и дрожали, словно борзые, ожидающие команды. С колотящимся сердцем он понес Билли обратно, на его койку, и уложил. Ни признака возвращающегося сознания. Мальчик лежал безвольно на матрасе, пока Клив разрывал его простыню, делал кляп и всовывал в рот мальчику, чтобы не дать ему вымолвить ни звука. Затем он принялся привязывать Билли к койке, используя свой собственный ремень и ремень мальчика, дополнив их самодельными веревками, сооруженными из разорванных простыней. Работа заняла несколько минут.
Когда Клив связывал ноги мальчика вместе, тот начал шевелиться. Глаза его, полные изумления, открываясь, дрогнули. Затем, осознав свое положение, он начал мотать головой из стороны в сторону, это была единственная малость, доступная ему, так он давал понять о своем протесте.
- Нет, Билли, - прошептал ему Клив, набрасывая одеяло поверх связанного тела, чтобы скрыть происходящее от надзирателя, который мог бы заглянуть в глазок до утра. - Сегодня ночью ты не позовешь его. Все, что я сказал, мальчик, правда. Он хочет уйти, и он использует тебя, чтобы сбежать. - Клив сжал руками лицо Билли, так что пальцы вдавились в щеки. - Он не друг тебе. Друг - я. И всегда был". Билли старался освободить голову от хватки Клива, но не мог. - Не трать силы зря, - посоветовал Клив. - Ночь впереди долгая.
Он оставил мальчика на койке, пересек камеру, подошел к стенке, соскользнул по ней, усевшись на корточки и наблюдая. Он останется бодрствовать до рассвета, а там, когда будет хоть какой-то свет, который что-то из себя представляет, он предпримет следующий ход. Но сейчас он удовлетворен, ведь его тактика сработала.
Мальчик прекратил сопротивление, он ясно понял, что повязки наложены слишком умело, чтобы можно было освободиться. Разновидность затишья снизошла на камеру: Клив сидел на пятачке света, падавшего через окно, мальчик лежал во тьме на нижней койке, дыша равномерно через ноздри. Клив взглянул на часы. Было 12.45. Когда наступит утро? Он не знал. Впереди пять часов по крайней мере. Он откинул голову и уставился на свет.
Свет завораживал его. Минуты текли медленно и равномерно, а свет не менялся. Иногда вдоль этажа проходил надзиратель, и Билли, слыша звук шагов, вновь начинал свою борьбу. Но в камеру никто не заглядывал. Двое заключенных были оставлены со своими мыслями: Клив размышлял, наступит ли время, когда он сможет быть свободен от тени за спиной, Билли передумывал какие-то мысли, которые приходят к связанным монстрам. И минуты все шли, минуты глухой ночи, они проходили сквозь разум, подобные веренице покорных школьников, наступая друг другу на пятки, и после того как проходило их шестьдесят, итог назывался часом. И рассвет был ближе на пядь, не так ли? И на столько же - смерть, и на столько же, предположительно, - конец света, тот роскошный Последний Трубный Глас, о котором Епископ говорил так трепетно: тогда мертвецы под газоном снаружи поднимутся, свежие, как вчерашний хлеб, и уйдут, чтобы встретить своего Создателя. И сидя здесь, у стены, прислушиваясь к дыханию Билли и наблюдая за светом на стекле и за стеклом, Клив без сомнения знал, что даже если он избежал этой ловушки, то лишь временно, что эта долгая ночь, ее минуты, ее часы были предвкушением более долгого бодрствования. Итогда он почти отчаялся, почувствовал, что душа его погружается в пропасть, из которой, казалось, нет возврата. Тут был реальный мир, оплакивал он. Без радости, без света, без заглядывания вперед, только ожидание в неведении, без надежды даже на страх, ибо страх долетает откуда-то издалека со снами, чтобы исчезнуть. Пропасть была глубока и туманна. Он уставился из нее на свет в окне, и мысли его превратились в один порочный круг. Он забыл о койке и о мальчике, лежащем на ней. Он забыл об онемении, овладевавшем его ногами. Он мог бы в данный момент забыть даже о простом дыхании, если бы не запах мочи, который раздражал его ноздри.
Он поглядел в сторону койки. Мальчик опорожнил мочевой пузырь, но это действие вместе с тем было признаком чего-то еще. Под одеялом тело Билли двигалось в таких направлениях, которым должны были бы мешать путы. Несколько мгновений ушло на то, чтобы Клин стряхнул с себя летаргию, и еще несколько, чтобы понять, что происходит. Билли изменялся.
Клив попытался встать, но его ноги онемели после слишком долгого сидения на корточках. Он чуть не упал поперек камеры, и удержался только вытянув руку и схватившись за стул. Глаза его приковались к мраку на нижней койке. Движения нарастали в сложности и размахе. Одеяло было сброшено. Тело Билли было неузнаваемо, та же ужасная процедура, что видел он и прежде, шла теперь в обратном порядке. Вещество собиралось в клубящиеся облака возле тела и сгущалось в отвратительные формы. Конечности и органы неописуемы, зубы наподобие игл занимали свое место в голове, которая выросла громадной, но все еще разбухала. Он умолял Билли остановиться, однако с каждым вдохом человеческого, чтобы к нему взывать, оставалось все меньше. Сила, которой не доставало мальчику, была дарована бестии, он уже разорвал почти все путы и теперь, Клив это видел, освободился от последних и скатился с койки на пол камеры.
Клив попятился в сторону двери, глазами ощупывая трансформировавшуюся фигуру Билли. Он вспомнил ужас, который испытывала его мать перед уховертками, и увидел что-то от названного насекомого в этом организме: то как оно сгибало над собой свою блестящую спину, выставляя шевелящиеся внутренности, разлиновывавшие живот. Нигде, ни в каком месте, никакой аналогии для того, что творилось на его глазах, не подобрать. Голова изобиловала языками, которые чисто вылизывали глаза, отчасти выполняя функцию век, и бегали туда-сюда по зубам, непрерывно, вновь и вновь, увлажняя их, из сочащихся дыр вдоль боков исходило канализационное зловоние. И тем не менее даже теперь в этом был запечатлен некий остаток человеческого, намек, служивший только для того, чтобы увеличить омерзительность целого. Глядя на его крючки и колючки, Клив припомнил все возрастающий вопль Лауэлла и ощутил, как пульсирует собственное горло, готовое испустить подобный звук, в случае если зверь повернется к нему.
Но у Билли были другие намерения. Он двинулся - конечности в боевом порядке - к окну и взобрался туда, прижал голову к стеклу как пиявка. Мелодия, им воспроизводимая, не походила на его прежнюю песню - но Клив не сомневался, что это тот же призыв. Он повернулся к двери и стал колотить в нее, надеясь, что Билли слишком занят своим призывом, чтобы повернуться до того, как явится помощь.
- Быстрей! Христа ради! Быстрей! - он завопил так громко, насколько позволяло утомление, и тут же взглянул через плечо, чтобы увидеть, направляется ли к нему Билли. Он не приближался, он все еще висел, прилипнув к окну, хотя крик его почти прекратился. Цель была достигнута. Тьма властвовала в камере.
В панике Клив повернулся к двери и возобновил свои старания. Теперь кто-то бежал по этажу, он слышал крики и проклятия из других камер.
- Ради Христа, помогите! - кричал он. Он ощущал озноб на спине. Ему не нужно было оборачиваться, чтобы понять, что происходит сзади. Тень росла, стена растворялась так, чтобы город и его житель могли пройти насквозь. Тейт был тут. Клив мог ощущать присутствие - обширное и темное. Тейт-детоубийца, Тейт-тварь из тьмы, Тейт-трансформер. Клив стучал в дверь, пока не закровоточили руки. Шаги казались отделены целыми континентами. Куда они идут? Куда они идут?
Холод за спиной обратился порывом ветра. Он увидел свою тень, отброшенную на дверь мерцающим голубым светом, почуял песок и кровь.
И затем голос. Не мальчика, а его деда, Эдгара Сент-Клер Тейта. Это был человек, провозгласивший себя экскрементом Дьявола, и слыша этот вызывающий омерзение голос, Клив поверил и в Ад, и в его владыку, поверил, будучи сам почти в кишках Сатаны, будучи свидетелем его чудес.
- Ты слишком любопытен, - сказал Эдгар. - Время отправляться тебе в постель.
Клив не хотел оборачиваться. Последней мыслью, промелькнувшей в его голове, было - он должен обернуться и посмотреть на говорящего. Но он больше не был повелителем собственной воли, пальцы Тейта находились в его голове и шарили там. Он повернулся и посмотрел.
Висельник был в камере. Он не был тварью, которую Клив почти видел, тем лицом из бесформенной массы лиц. Он был здесь во плоти, одетый по моде другой эпохи, но не без изящества. Его лицо было хорошо вылеплено, лоб широк, глаза неотступные. Он все еще носил обручальное кольцо на руке, которая гладила склоненную голову Билли, как гладят дрессированного пса.
- Время умирать, мистер Смит, - сказал он.
На этаже, снаружи, Клив услышал крик Девлина. У него не оставалось дыхания, чтобы ответить. Но он слышал скрежет ключа в замке, или то была какая-то иллюзия, созданная разумом, чтобы рассеять панику.
Крохотная камера полнилась ветром. Ветер перевернул стул и стол, поднял в воздух простыни, похожие на призраков из детских страхов. Теперь он подхватил Тейта, а вместе с ним и мальчика, засасывая их обратно в удаляющийся город.
- Теперь пошли, - потребовал Тейт, причем лицо его разлагалось, - нам нужен ты, телом и душой. Пойдем с нами, мистер Смит. Мы не хотим, чтобы от нас отказывались.
- Нет! - закричал Клив, обращаясь к своему мучителю. Засасывание вытягивало его пальцы, его глазные яблоки. - Я не...
За ним загремела дверь.
- Я не пойду, слышишь!
Дверь внезапно распахнулась и бросила его вперед, в круговорот тумана и пыли, что высасывала прочь Тейта и его внука. Он почти двинулся с ними, но рука схватила его за рубашку и оттащила от черты, даже когда сознание отказало ему.
Где-то вдалеке Девлин начал смеяться. Он сошел с ума, решил Клив, и его меркнущий разум вызвал образ содержимого мозгов Девлина, улетучивавшихся через рот, подобно стае летучих собак.

* * *

Он пробудился в сны и в город. Пробудился, вспоминая последние моменты сознания, истерику Девлина, руку, прервавшую его падение, когда уже засосало две фигуры перед ним. Он последовал за ними, казалось, не в силах допустить, чтобы его коматозный разум не вернулся знакомым путем в метрополию убийц. Но Тейт пока еще не выиграл. Присутствие здесь все еще снилось. Физическая сущность пребывала пока в Пентонвилле, и непорядок с ним давал себя знать на каждом шагу.
Он прислушался к порывам ветра. Те были, как всегда, красноречивы: голоса приходили и уходили с каждым дуновением, но никогда, даже если ветер замирал до шепота, не исчезали совсем. Когда он прислушался, он услышал крик. В этом немом городе звук был потрясением - спугнул крыс из нор и птиц с какой-то укромной площадки.
Заинтересованный, следовал он за звуком, чье эхо почти оставляло след в воздухе. Когда он спешил по пустым улицам, он слышал все больше громких голосов, и теперь мужчины и женщины появлялись из дверей и окон своих камер. Так много лиц, но ничего общего в них, чтобы подтвердить выкладки физиономистов. У убийства так много лиц, сколько случаев. Единственным общим была разбитость души, отчаявшейся после десятилетий, проведенных на месте своего преступления. Он разглядывал их, пока шел, достаточно смущенный взглядами, чтобы понимать, куда ведет его крик, пока не обнаружил, что опять находится в гетто, в которое заманил его ребенок в одном из сновидений.
Теперь он завернул за угол и в конце тупика, знакомого по предыдущему визиту - стена, окно, внутри комната в крови, - он увидел Билли, корчившегося у ног Тейта на песке. Мальчик был наполовину собой, наполовину тварью, в которую превратился на глазах у Клива. Лучшая часть содрогалась, пытаясь вылезти на свободу из другой, по безуспешно. На мгновение тело мальчика распрямилось, белое и хрупкое, но только для того, чтобы в следующий миг его сменило другое в этом непрерывном потоке трансформация. Было ли это оформляющейся рукой, напрочь оторванной до того, как она смогла обрести пальцы, было ли это лицом, проявляющимся на емкости, полной языков, служившей твари головой? Картина не поддавалась анализу. Как только Клив обнаруживал нечто узнаваемое, оно исчезало опять.
Эдгар Тейт прервал свои занятия и оскалил зубы на Клива. Этому зрелищу могла позавидовать и акула.
- Он усомнился во мне, мистер Смит... - сказало чудовище, - ...он пришел поискать свою камеру.
У бесформенной массы на песке вдруг открылся рот и издал резкий крик, полный боли и ужаса.
- Теперь он хочет быть от меня подальше, - сказал Тейт. - Ты посеял сомнение. Он должен выстрадать последствия. - Тейт направил дрожащий палец на Клива, и при этом акте указывания конечность трансформировалась, плоть стала мятой кожей. - Ты пришел туда, где тебя не хотели, так гляди на мучения, которые ты принес.
Тейт пнул тварь у ног. Она перевернулась на спину, изрыгая блевоту.
- Я ему нужен, - сказал Тейт. - И у тебя хватает духа на это смотреть? Без меня он пропал.
Клив не ответил висельнику, а вместо того обратился к зверю на песке.
- Билли, - произнес он, вызывая мальчика из непрерывных изменений.
- Пропал, - сказал Тейт.
- Билли... - повторил Клив. - Послушай меня...
- Теперь он не вернется, - сказал Тейт. - Тебе это только приснилось. Но он здесь, во плоти.
- Билли, - настаивал Клив. - Ты слышишь меня. Это я, это Клив.
Казалось, услышав зов, мальчик на миг приостановил круговые движения. Клив снова и снова звал Билли.
Один из первых навыков, который приобретает человеческое дитя, - как-то называться. Если что-нибудь и могло достичь Билли, так несомненно его имя.
- Билли... Билли... - При повторении тело опять перевернулось.
Тейт, кажется, чувствовал себя неуютно. Самоуверенность, каковую он демонстрировал, теперь заглохла. Тело его темнело, голова стала походить на луковицу. Клив старался отвести глаза, чтобы не глядеть на трудноуловимые искажения в анатомии Эдгара Тейта, а сосредоточить все силы, чтобы вызвать обратно Билли. Повторение имени приносило плоды - тварь подчинялась. Мгновение за мгновением проявлялось все больше от мальчика. Выглядел он жалко: кожа да кости на черном песке. Но лицо его теперь почти восстановилось, и глаза глядели на Клива.
- Билли?..
Он кивнул. Волосы прилипли у него ко лбу от пота, конечности сводило.
- Ты знаешь, где ты? Кто ты?
Сначала сознание будто покинуло мальчика. Затем - постепенно - понимание затеплилось в его глазах, и одновременно с пониманием пришел ужас перед человеком, стоящим над ним.
Клив глянул на Тейта. За те несколько секунд, когда он смотрел на него в последний раз, почти все человеческие черты стерлись с его головы и верхней части туловища, обнаруживая разложение более глубокое, чем у его внука. Билли посмотрел через свое плечо, как избиваемая хлыстом собака.
- Ты принадлежишь мне, - произнес Тейт, хотя органы его теперь едва ли были приспособлены к речи. Билли увидел тянущиеся к нему конечности, и попытался приподняться, чтобы избежать объятия. Но он был слишком медлителен. Клив увидел, как заостренный крюк тейтовской конечности охватывает горло Билли и подтягивает мальчика поближе. Кровь брызнула из разрезанного в длину дыхательного горла, и вместе с ней - свист вырывающегося воздуха.
Клив завопил.
- Со мной, - проговорил Тейт. Слова превращались в тарабарщину.
Внезапно тупик наполнился светом, а мальчик, Тейт и город поблекли. Клив пытался удержать их, вцепившись, но они ускользали, а на их месте проявлялась иная, конкретная реальность: свет, лицо, голос, вызывающий его из одного абсурда в другой.
Рука доктора на его лице, холодная и влажная.
- Что тебе такое снится? - спросил этот круглый идиот.
Билли исчез.
Из всех тайн, с которыми столкнулись той ночью в камере Б.3.20 Начальник Тюрьмы, Девлин и другие надзиратели, полное исчезновение Вильяма Тейта было наиболее обескураживающим. Камера оставалась невзломанной. О видении, которое заставило Девлина гоготать, словно деревенщина неотесанная, ничего сказано не было - легче поверить в какую-нибудь коллективную галлюцинацию, чем в то, что они видели нечто объективно реальное. Когда Клив пытался пересказать события той ночи и многих ей предшествующих ночей, монолог его, часто прерываемый слезами и паузами, встречен был притворным пониманием, но глаза отводили. Он пересказывал свою историю несколько раз, не обращая внимания на эту их снисходительность, а они, пытаясь отыскать среди его безумных бредней ключ к разгадке фокуса Билли Тейта, достойного самого Гудини, они внимали каждому слову. Когда же они не обнаружили в этих побасенках ничего, что продвинуло бы их по пути расследования, они стали раздражаться. Сочувствие сменилось угрозами. Они настаивали. Задавая один и тот же вопрос, голоса их раз от разу становились громче.
- Куда делся Билли Тейт?
Клив отвечал, как знал.
- Он в городе, - раздавался ответ. - Понимаете, он убийца.
- А его тело? - спросил Начальник Тюрьмы. - Где, по-твоему, его тело?
Клив не знал, он так и сказал. Спустя некоторое время, то есть всего четыре дня спустя, он стоял у окна и наблюдал за работой садоводческого наряда. Тут он вспомнил о газоне. Он отыскал Мейфлауэра, опять сменившего Девлина в блоке Б, и поведал офицеру о пришедшем в голову.
- Он в могиле, - заявил Клив. - Он со своим дедом. Дымка и тень.
Гроб выкопали под покровом ночи и соорудили сложную загородку из жердей и брезента, чтобы скрыть происходящее от любопытных глаз. Лампы, яркие, как ясный день, но не такие теплые, освещали работу тех, кто вызвался участвовать в эксгумации. Предложенная Кливом разгадка исчезновения Тейта озадачила почти всех, но иного, даже самого нелепого объяснения этой тайне не находилось. Потому они и собрались у неприметной могилы, чтобы разворошить землю, которая выглядела так, будто ее не тревожили на протяжении полувека, - Начальник Тюрьмы, группа чиновников Министерства внутренних дел, патологоанатом и Девлин. Один из докторов, полагавший, что болезненные галлюцинации Клива проще излечить, если тот увидит содержимое гроба и уверится в ошибочности своих теорий собственными глазами, убедил Начальника Тюрьмы, что Кливу также следует находиться среди зрителей.
В гробу Эдгара Сент-Клер Тейта было мало чего Клив не видел прежде. Тело убийцы, возвратившегося сюда (возможно как дымка) - не вполне зверь и не вполне человек, - сохранившееся, как и обещал Епископ, словно казнь только что свершилась. Гроб с ним делил Билли Тейт, который, голый будто дитя, лежал в объятиях своего дедушки. Тронутая тленом конечность Эдгара все еще вонзалась в шею Билли и стенки гроба потемнели от запекшейся крови. Но лицо Билли не было испорчено. «Выглядит куколкой», - заметил один из докторов. Клив хотел возразить, что у кукол не бывает на щеках следов слез и такого отчаянья в глазах, но не смог подобрать слов.

* * *

Клив был освобожден из Пентонвилла три недели спустя, после специального постановления спецколлегии, отсидев лишь две трети положенного срока. В течение полугода он возвратился к единственной знакомой ему профессии. Но надежда, что он освободится от своих снов, оказалась недолговечной. Это было все еще внутри него, пусть и не столь концентрированное и не столь легко достижимое теперь, когда Билли, чей разум открывал доступ туда, исчез. Но все же присутствие действенного, могущественного ужаса томило Клива.
Иногда сны почти уходили. Несколько месяцев заняло осознание этой зависимости. Сон возвращали люди. Если он проводил время с кем-то, у кого были намерения убить, город возвращался обратно. И такие люди были не так редки. Когда чувствительность к смерти, разлитой вокруг, обострялась, он обнаруживал, что едва способен ходить по улице. Они были повсюду, потенциальные убийцы, люди, надевающие нарядную одежду и с радостными лицами размашисто шагающие по тротуарам, воображающие на ходу смерть своих работодателей и их семей, звезд мыльных опер и неумелых портных. Мир в своей душе затаил убийство, и Клив больше не мог этого вынести.
Только героин предлагал некоторое освобождение от груза переживаний. Клив не делал частых внутривенных вливаний героина, но тот скоро стал для него небом и землей. Однако это было дорогим удовольствием, и тот, кто постоянно сокращал круг профессиональных знакомств, едва ли мог платить. Именно человек по имени Гримм, приятель-наркоман, столь отчаянно бегущий от реальности, что мог поймать кайф и от скисшего молока, предложил - Клив мог бы выполнить некую работу, которая принесет вознаграждение, соответствующее его аппетитам. Казалось, вроде бы стоящая идея. На встрече обещание было дано. Плата за работу казалась столь высока, что от нее не мог отказаться человек, так нуждающийся в деньгах. Работой, конечно, было убийство.
«Здесь нет посетителей, только возможные жители».
Так сказали ему однажды, он теперь не помнил точно, кто сказал, но он верил в пророчества. Если не совершить убийства сейчас, все равно это лишь вопрос времени, ведь он его совершит.
Но хотя детали наемного убийства, совершенного им, были ему ужасающе знакомы, он не предвидел стечения обстоятельств, подобных этому. Он бежал с места своего преступления, ступая голыми ногами по тротуарам и гудрону шоссе так упорно, что к моменту, когда полиция загнала его в угол и пристрелила, ноги его были окровавлены и готовы были наконец ступить на улицы города, точь-в-точь как в сновидениях.
Комната, где он убил, ожидала его, и он жил там, прячась от любого, кто появлялся на улице снаружи в течение нескольких месяцев. (Он судил о времени, проведенном здесь, по бороде, которую отрастил, поскольку сон приходил редко, а день никогда). Однако чуть позднее он грудью встретил холодный ветер и вышел на окраину города, где дома иссякали, а верх брала пустыня. Он шел, не глядя на дюны, но прислушиваясь к голосам, которые долетали всегда, поднимаясь и опадая, словно вой шакалов или детей.
Он оставался здесь долго, и ветер сговорился с пустыней похоронить его. Но он не был разочарован плодами ожидания. В один день (или год) он увидел мужчину, который пришел на место, бросил ружье на песок, а затем побрел в пустыню, где - какое-то время спустя - те, что подают голоса, вышли встретить его, бежали вприпрыжку, обезумевшие, танцующие на своих костылях. Смеясь, они окружили его. Смеясь, он пошел с ними. И хотя расстояние и ветер застилали дымкой вид, Клив был уверен, что человека подобрал один из празднующих, его подняли на плечи как мальчика, оттуда он перешел в руки другого, словно младенец. Так продолжалось до тех пор, пока на пределе всех чувств Клив не услышал вопль мужчины, - когда тот опять был выпущен в жизнь. Довольный Клив побрел прочь, наконец узнав, как грех - и он сам - явились в мир.

1 Следующая страница


Клайв Баркер - Пятая Книга Крови

Пятая Книга Крови 2

Запретное

«The Forbidden» перевод М. Красновой
Как в безупречной трагедии изящество структуры плохо различимо за страданиями героев, так совершенная геометрия района Спектор-стрит была видна лишь с некоторого расстояния. Если прогуливаться по его мрачным ущельям, шагая грязноватыми коридорами от одной серой бетонной коробки к другой, мало что может остановить взгляд или всколыхнуть воображение. Часть молодых деревьев, высаженных прямоугольниками, давно изувечена и выдрана с корнем; зелень травы, хотя и высокой, никак не похожа на здоровую...
Несомненно, и район, и две соседние застройки некогда были мечтой архитектора. Несомненно, планировщики рыдали от удовольствия над проектом, размещая по триста тридцать шесть персон на гектар и тем не менее гордясь еще местом для детской площадки. И нет сомнения, что на Спектор-стрит возводились состояния и репутации и на открытии говорили прекрасные слова о том, что это - мерило, по которому будут равняться последующие новостройки. Но слезы пролиты, слова сказаны, район зажил собственной жизнью, а планировщики заняли отреставрированные дома времен короля Георга на другом конце города и, возможно, никогда более здесь не ступали.
Но даже если в и ступили, то не испытали бы стыда от явных ухудшений. Без всякого сомнения, они бы доказали: порожденье их умов блестяще, как всегда, - геометрия точна, пропорции соразмерны; именно люди испортили Спектор-стрит. И такое обвинение не было бы неправильным. Элен редко видела столь варварски разрушенную городскую среду.
Фонари разбиты, ограды задних дворов повалены; машины без колес, с разобранными моторами и сожженными ходовыми частями брошены возле гаражей. Трех- или четырехэтажные дома в одном из внутренних дворов были опустошены пожаром, а окна и двери заколочены досками и помятыми листами железа.
И все-таки самое поразительное - граффити. Это и было то, на что она пришла поглядеть, вдохновленная рассказом Арчи, и она не была разочарована. Глядя на эти наслаивающиеся друг на друга рисунки, имена, непристойности и лозунги, накарябанные или набрызганные из распылителя на каждом кирпиче, до которого достали, трудно было поверить, что Спектор-стрит едва ли исполнилось три с половиной года. Стены, совсем недавно девственные, замазаны так основательно, что Городской отдел, ведавший уборкой, не мог и надеяться вернуть им прежний вид. Слой свежей побелки, уничтожающий эту зрительную какофонию, только бы предоставил писцам новую и даже более соблазнительную поверхность, где можно оставить свой след.
Элен была на седьмом небе. Любой угол давал дополнительный материал для темы: «Граффити: семиотика городской безысходности». Тут сходились две ее любимые дисциплины - социология и эстетика, и пока она бродила по району, она размышляла, не наберется ли здесь материала на целую книгу. Она шла по дворам, списывая множество интереснейших надписей и отмечая их местонахождение. Затем она сбегала к машине, взяла фотоаппарат со штативом и вернулась к самым изобильным областям, чтобы произвести тщательную съемку.
Малоприятное дельце. Она не слишком искусный фотограф, а небо позднего октября непрерывно менялось, каждое мгновение свет перебегал с кирпича на кирпич. Пока она устанавливала и переустанавливала выдержку, чтобы как-то компенсировать смену освещения, пальцы ее становились все более неуклюжими, а самообладание, соответственно, иссякало. Но она старалась изо всех сил, не обращая внимания на праздное любопытство прохожих. Здесь было так много рисунков, достойных запечатления. Она напоминала себе, что нынешние неудобства будут вознаграждены сторицей, когда она покажет слайды Тревору, чьи сомнения насчет обоснованности ее проекта очевидны с самого начала.
- Надписи на стенах? - сказал он, полуулыбаясь, в своей обычной манере, рождающей раздражение. - Это делали сто раз.
Конечно, это правда, и тем не менее... Научные труды о граффити, безусловно, были, нашпигованные социологическим жаргоном: лишение прав на культуру, городское отчуждение, но она тешила себя надеждой, что среди этого сора сможет отыскать нечто, не отысканное другими исследователями, какой-нибудь общий принцип, который могла бы использовать как подпорку для собственного тезиса. Только энергичная каталогизация и перекрестные ссылки на фразы и образы, находящиеся перед ней, могут обнаружить этот принцип, отсюда и важность фотографирования. Столько рук поработало здесь, столько умов оставило свой след, однако небрежно, - и если бы она отыскала какую-то схему, доминанту или же лейтмотив, появилась бы гарантия, что тема привлечет серьезное внимание и она в свою очередь тоже.
- Что вы делаете? - спросил голос у нее за спиной.
Она отвлеклась от своих мыслей и увидела на тротуаре позади себя молодую женщину с сидячей детской коляской. Выглядит усталой и озябшей, подумала Элен. Ребенок в коляске хныкал, его грязные пальцы сжимали оранжевый леденец на палочке и обертку от шоколадного батончика. Большая часть шоколада и мармеладная начинка были размазаны по переду пальтишка.
Элен слабо улыбнулась женщине, казалось, той это необходимо.
- Я фотографирую стены, - сказала она в ответ, утверждая очевидное.
Женщина - по мнению Элен, ей едва ли исполнилось двадцать - спросила:
- Вы имеете в виду пачкотню?
- Надписи и рисунки, - сказала Элен. И добавила: - Да. Пачкотню.
- Вы из Городского совета?
- Нет, из Университета!
- Чертовски противно, - сказала женщина, - то, что они творят. И не только дети.
- Нет?
- Взрослые мужчины тоже. Им на все наплевать. Делают среди белого дня. Посмотрите только... среди белого дня... - Она взглянула вниз, на ребенка, который точил свой леденец о землю. - Керри! - резко окликнула она, но мальчик не обратил внимания. - Они собираются все это смыть? - спросила женщина.
- Не знаю, - ответила Элен и повторила: - Я из Университета.
- О! - сказала женщина так, будто услышала нечто новое. - Значит, к Совету вы не имеете никакого отношения?
- Никакого.
- Кое-что из этого неприлично, правда? По-настоящему грязно. Посмотрев на некоторые штуки, что они рисуют, я смущаюсь.
Элен кивнула, глядя на мальчика в коляске. Керри решил для сохранности сунуть сласть в ухо.
- Не делай этого!" - сказала мать и нагнулась, чтобы шлепнуть ребенка по руке. Слабый удар вызвал детский рев. Элен воспользовалась моментом, чтобы вернуться к фотоаппарату. Но женщина не наговорилась. - Это не только снаружи, нет, - заметила она.
- Простите? - переспросила Элен.
- Они врываются в опустевшие квартиры. Совет пробует заколачивать, но это бесполезно. Так или иначе, они туда влезают. Используют вместо туалетов и еще пишут гадости на стенах. Опять же устраивают пожары. Тогда никто не может въехать обратно.
Сказанное возбудило любопытство. Отличаются ли существенным образом граффити внутри от тех, что снаружи? Это определенно стоит исследовать.
- А здесь, поблизости, вы знаете какие-нибудь такие места?
- Пустые квартиры, говорите?
- С граффити.
- Прямо возле нас одна или две, - охотно отозвалась женщина. - Я из Баттс Корта.
- Вы могли бы их мне показать? - спросила Элен.
Женщина пожала плечами.
- Кстати, меня зовут Элен Бучанан.
- Анни-Мари, - ответила родительница.
- Я была бы очень признательна, если бы вы указали одну из таких пустых квартир.
Анни-Мари, озадаченная энтузиазмом Элен, и не пыталась этого скрывать, вновь пожав плечами, она сказала:
- Там не на что особенно смотреть. Только еще больше этой дряни.
Элен собрала снаряжение, и они пошли бок о бок сквозь перекрещивающиеся коридоры. Хотя все вокруг было приземистым, дома не больше пяти этажей в высоту, воздействие окруженных домами четырехугольных дворов рождало ужасающее чувство клаустрофобии. Лестницы и аллеи - мечта воров - изобиловали глухими углами и скудно освещенными подворотнями. Мусоропроводы, по которым с верхних этажей скидывали мешки с отходами, давно были заперты, потому что во время пожаров действовали как воздушные шахты. Ныне пластиковые мешки с мусором высоко громоздились в коридорах, многие разодраны бродячими собаками и содержимое разбросано по земле. Запах, неприятный даже в холодную погоду, в разгар лета должен был сшибать с ног.
- Мне туда, - сказала Анни-Мари. - В тот, с желтой дверью. - Потом она указала на противоположную сторону двора. - Пять или шесть домов от самого конца, - сказала она. - Два из них уже несколько недель как пустые. Одна семья переехала в Раскин Корт. Другая удрала посреди ночи.
Она повернулась к Элен спиной и покатила Керри, который тянул за собой длинную нитку слюны, свисающую на бок коляски.
- Благодарю вас, - крикнула Элен вслед. Анни-Мари через плечо быстро взглянула на нее, но не ответила.
Со все возрастающим предвкушением, Элен проходила вдоль ряда одноэтажных особнячков, хотя многие из них, пусть и обитаемые, и не напоминали жилье. Шторы плотно задернуты; молочные бутылки у порогов отсутствовали, даже детских игрушек, которые обычно забывают там, где играли, не было. Здесь и впрямь не было ничего, связанного с жизнью. Однако было больше граффити, отвратительно наляпанных на дверях домов. Она разрешала себе только небрежно взглянуть на надписи, отчасти потому, что боялась, вдруг как раз в тот момент, когда она будет изучать намалеванную на них отборную ругань, двери распахнутся, но больше потому, что горела желанием увидеть, какие еще откровения могут поведать пустые дома.
Зловредные запахи - и свежие, и застоявшиеся - встретили ее на пороге №14, самый слабый - запах горелой краски и пластика. Целых десять секунд она колебалась, размышляя: безрассудство ли войти в этот дом. Пространство за спиной безусловно было чуждым, спеленатым собственной нищетой, но комнаты впереди пугали еще сильней: тихий, темный лабиринт, куда едва мог проникнуть ее взгляд. Но она вспомнила о Треворе, о том, как сильно желала заслужить его снисходительность, и покинувшая ее было решительность возвратилась. С этими мыслями она и шагнула, нарочно поддав ногой кусок обуглившейся деревяшки, надеясь, что таким образом принудит любого жильца обнаружить себя.
Однако никаких признаков жизни не было. Обретя уверенность, Элен стала изучать прихожую, которая, судя по останкам распотрошенной софы в углу и мокрому ковру под ногами, являлась гостиной. Бледно-зеленые стены, как и обещала Анни-Мари, были повсюду исчерканы и малолетними писунами, довольствующимися ручкой и даже более грубыми приспособлениями, вроде головешки от софы, и теми, кто, трудясь на публику, расписал стены полудюжиной красок.
Некоторые замечания представляли интерес, хотя многие она видела и снаружи. Знакомые имена и словосочетания повторяли сами себя. Пусть она ни разу не видела этих особ, она знала, сколь жестоким способом Фабиан Дж. (А. ОК!) намеревался дефлорировать Мишель, а эта Мишель в свою очередь жаждала некоего м-ра Шина. Здесь, как и повсюду, человек, именуемый Белая Крыса, хвастал своими достоинствами, а надпись красной краской обещала, что братья Силлабуб еще вернутся. Одна-две картинки, сопутствующие или, по крайней мере, соседствующие с ними, представляли особый интерес. Их озаряла почти символическая простота. Рядом со словом Христос находилась малоприятная личность с волосами, торчащими в разные стороны, словно шипы, и другие головы, на эти шипы насаженные. Нарисованный поблизости процесс совокупления был так схематизирован, что сначала Элен даже приняла его за изображение ножа, вонзаемого в ослепший глаз. Но как ни привлекательны рисунки, в комнате было слишком темно для фотографирования, а захватить вспышку она не подумала. Если ей требуется заслуживающее доверия свидетельство о находках, она придет снова, а сейчас удовольствуется простым осмотром помещений.
Дом был небольшой, но окна повсюду заколочены, и по мере того, как она продвигалась все дальше от входной двери, слабый свет делался еще слабее. Запах мочи, и возле двери крепкий, становился крепче, и к тому времени, как она достигла конца гостиной и шагнула через короткий коридор в следующую комнату, запах пресыщал, вроде ладана. Эта комната, самая дальняя от входной двери, была и самой темной, и Элен пришлось переждать несколько мгновений в кромешном мраке, чтобы глаза привыкли. Это спальня, предположила она. И та малость от мебели, что оставили жильцы, была разбита вдребезги. Один матрас оставался относительно нетронутым, сваленный в угол комнаты среди беспорядочно разбросанных и рваных одеял, газет, среди осколков посуды.
Снаружи солнце отыскало дорогу в облаках, и два или три солнечных луча скользнули меж досок, закрывавших окно спальни, и проникли в комнату, как благовещение, разметив противоположную стену яркими полосами. Мастера граффити потрудились и тут: обычный хор любовных посланий и угроз. Она быстро осмотрела стену и пока делала это, взгляд ее, следуя за солнечными лучами, скользнул через комнату к стене с дверью, в которую она вошла.
Здесь тоже поработали художники, но изображения, подобного этому, она никогда не встречала. Используя дверь, расположенную по центру стены, как рот, художники нарисовали на ободранной штукатурке громадную одинокую голову. Картина, более искусная, чем большинство из виденных Элен, изобиловала деталями, придававшими изображению ошеломляющее правдоподобие. Скулы проступали под кожей цвета пахты, острые неровные зубы сходились к двери. Глаза портретируемого из-за низкого потолка комнаты находились только несколькими дюймами выше верхней губы, но эта физическая корректировка лишь придавала изображению силы, создавалось впечатление, что голова откинута. Спутанные пряди волос змеились по потолку.
Был ли это портрет? Нечто щемяще особенное присутствовало в чертах бровей и в линиях вокруг широкого рта, в тщательной прорисовке кривых зубов. Несомненный кошмар: дотошное изображение чего-то, возможно, из героиновой фуги. Каков бы ни был источник, оно убеждало. Впечатляла даже иллюзия двери-рта. Короткий проход между гостиной и спальней представлял как бы зияющее горло с разбитой лампой вместо миндалин. За глоткой пылал белизной день в животе кошмара. В целом, вызванный эффект напоминал видение процессии призраков. То же самое колоссальное уродство, то же самое бесстыдное намерение испугать. И это действовало: Элен стояла в спальне почти потрясенная изображением, его глаза, обведенные красным, безжалостно уставились на нее. Завтра, твердо решила Элен, она вернется сюда, на этот раз с высокочувствительной пленкой и вспышкой, чтобы осветить эти художества.
И когда она собралась уходить, солнце зашло, полосы света исчезли. Она взглянула через плечо на заколоченные окна и в первый раз увидела лозунг из трех слов, который был намалеван в простенке.
«Сладкое к сладкому», - гласил он. Ей было знакомо это выражение, но не его источник. Профессиональная любовь? Если так, то это было странное место для подобного признания. Несмотря на матрас в углу и относительную уединенность комнаты, как представить возможного читателя этих слов, просто шагнувшего сюда, чтобы ощутить ее вкус. Никакие любовники-подростки, как бы ни были они распалены, не стали бы играть в папу и маму здесь, под пристальным взглядом ужаса со стены. Она пересекла комнату, чтобы осмотреть надпись. Краска, казалось, того же оттенка розового, использованного, чтобы подкрасить губы кричащего человека, возможно, та же рука.
За спиной послышался шум. Она повернулась так быстро, что почти упала на матрас, заваленный одеялами.
- Кто?
На другом конце глотки, в гостиной, находился мальчик лет шести-семи, с коленями, покрытыми струпьями. Он уставился на Элен поблескивающими в полутьме глазами, будто ожидая, когда к нему обратятся.
- Да? - сказала она.
- Анни-Мари говорит, ты хочешь чашку чая? - провозгласил он без пауз и без интонации.
После разговора с женщиной, кажется, минули часы. Тем не менее, она была благодарна за приглашение. Сырость в доме рождала озноб.
- Да, - сказала она мальчику. - Да, пожалуйста.
Ребенок не двинулся и лишь смотрел.
- Ты собираешься показать дорогу? - спросила она.
- Если хочешь, - ответил тот без всякого энтузиазма.
- Мне хотелось бы.
- Ты фотографируешь? - спросил он.
- Да. Фотографирую. Но не здесь.
- Почему не здесь?
- Слишком темно, - сказала она ему.
- Не действует в темноте? - спросил он.
- Нет.
Мальчик кивнул так, словно эта информация каким-то образом хорошо укладывалась в его картину мира, и без единого слова повернулся кругом, очевидно, ожидая, что Элен последует за ним.

* * *

Если на улице Анни-Мари была молчалива, в уединении собственной кухни она была далеко не такой. Настороженное любопытство исчезло, его сменили поток оживленной болтовни и бесконечная суета в череде мелких домашних хлопот, похожая на суету жонглера, удерживающего несколько вращающихся тарелок одновременно. Элен наблюдала за этим актом балансирования с некоторым восхищением, ее собственные хозяйственные дарования были ничтожны. Наконец пустой разговор обратился к предмету, который и привел сюда Элен.
- Эти фотографии, - спросила Анни-Мари, - зачем они вам нужны?
- Я пишу о граффити. Фотографии иллюстрируют мою мысль.
- Не очень-то приятное дельце.
- Да, вы правы, не слишком приятное. Но я считаю, интересное.
Анни-Мари покачала головой.
- Ненавижу этот район, - сказала она. - Здесь небезопасно. Людей грабят у их собственных порогов. Дети каждый день поджигают мусор. Прошлым летом пожарная команда приезжала по два-три раза на дню, пока все мусоропроводы не закрыли. Теперь просто сваливают мешки в проходах, а это привлекает крыс.
- Вы живете здесь одна?
- Да, - сказала она, - с тех пор, как Дэви ушел.
- Это ваш муж?
- Отец Керри, но мы никогда не были женаты. Знаете, мы прожили вместе два года. И у нас случались хорошие времена. Потом однажды он просто встал и ушел, когда я с Керри была у своей мамы. - Она уставилась на свою чашку. - Мне без него лучше, - сказала она. - Только иногда становится страшно. Хотите еще немного чая?
- Думаю, мне пора.
- Одну чашку, - сказала Анни-Мари, поднявшись и вынимая вилку из электрического чайника, чтобы вновь его наполнить. Когда она собиралась открыть кран, она заметила что-то на сушилке и большим пальцем раздавила. - Ах, чтоб тебя, пидор, - сказала она, затем повернулась к Элен. - У нас эти чертовы муравьи.
- Муравьи?
- Во всем районе. Они из Египта, называются фараоновы муравьи. Маленькие коричневые пидарасы. Плодятся в трубах центрального отопления, видите ли, и таким манером пролезают во все квартиры. Все заполонили.
Такая невероятная экзотика (муравьи из Египта?) поразила Элен своей забавностью, но она ничего не сказала. Анни-Мари выглянула из кухонного окна в задний двор.
- Вы должны сказать им, - произнесла она, хотя Элен не знала, кому в точности поручается ей рассказать, - скажите им, что простые люди больше не могут даже ходить по улицам.
- Неужели на самом деле все так плохо? - спросила Элен, поистине уставшая от этого перечня неудач.
Анни-Мари отвернулась от раковины и сурово посмотрела на нее.
- У нас здесь случаются убийства, - сказала она.
- В самом деле?
- Этим летом было одно. Старик из Раскина. Это прямо по соседству. Я его не знала, но он дружил с соседской сестрой. Забыла, как его звали.
- И его убили?
- Порезали на куски прямо в собственной гостиной. Его нашли почти через неделю.
- А что же соседи? Они не заметили его отсутствия?
Анни-Мари пожала плечами, словно самое главное - об убийстве и человеческом одиночестве - рассказано и больше расспрашивать не о чем. Но Элен настаивала.
- Мне кажется это странным, - сказала она.
Анни-Мари включила наполненный чайник.
- Бывает и так", - произнесла она, застыв.
- Я не говорю, что этого не было, я просто...
- Ему глаза выкололи, - сказала Анни-Мари, прежде чем Элен снова выразила сомнение.
Элен содрогнулась.
- Нет, - беззвучно прошептала она.
- Это правда, - сказала Анни-Мари. - И это не все, что с ним произвели. - Она для эффекта сделала паузу, затем продолжила: - Вы думаете, кто же способен на такое? Правда ведь? Думаете?
Элен кивнула. Она именно об этом и думала.
- Хотя бы виновного нашли?
Анни-Мари хмыкнула с пренебрежением.
- Полиции наплевать, что здесь творится. Они стараются насколько возможно держаться подальше от этого места. Когда они вправду патрулируют, они забирают детей, которые напились, и тому подобное. Видите ли, они боятся. Вот почему и держатся в стороне.
- Боятся убийцы?
- Может быть, - ответила Анни-Мари. - Опять же, у него есть крюк.
- Крюк?
- У человека, что это сделал. У него есть крюк, как у Джека-Жнеца.
Элен не разбиралась в убийствах, но была уверена: то, что делал своим крюком Жнец, вовсе не заслуживает похвалы. Однако подвергать сомнению правдоподобие истории Анни-Мари казалось занятием неблагодарным, хотя про себя Элен размышляла, что из этого - выколотые глаза, гниющее в квартире тело, крюк - прибавлено для полноты сюжета. Даже самые добросовестные рассказчики изредка испытывают искушение что-то приукрасить.
Анни-Мари налила себе еще чашку чаю и потянулась к чашке Элен.
- Нет, спасибо, - сказала та. - Я действительно пойду.
- Вы замужем? - спросила Анни-Мари неожиданно.
- Да. За лектором из университета.
- Как его зовут?
- Тревор.
Анни-Мари положила себе в чашку две полные ложки сахару.
- Вы вернетесь? - спросила она.
- Да. Надеюсь. На этой неделе. Я хочу сделать несколько снимков в доме, что на другом конце двора.
- Хорошо. Заходите.
- Зайду. И спасибо вам за помощь.
- Тогда отлично, - ответила Анни-Мари. - Вы должны рассказать кое-кому, так ведь?

* * *

- По-видимому, у человека вместо руки крюк.
Тревор оторвал взгляд от своей тарелки с tagliatelle con proscuitto.
- Прости, как?..
Элен изо всех сил старалась пересказать историю, не окрашивая рассказ субъективными чувствами. Ее интересовало, что из этого сотворит Тревор. Но если она хоть как-то выразит собственную заинтересованность, Тревор в силу своего скверного характера инстинктивно займет противоположную позицию.
- У него есть крюк, - ровным голосом повторила она.
Тревор положил вилку и потянул себя за нос, пофыркивая.
- Ничего об этом не читал, - сказал он.
- Ты не заглядываешь в местные газеты, - возразила Элен. - Никто не заглядывает. Может, этого никогда не делает ни один представитель нации.
- Пожилой Человек Убит Маньяком с Рукой-Крюком, - произнес Тревор, смакуя гиперболу. - Кажется, годится для новостей. Когда предположительно все произошло?
- В течение прошлого лета. Может быть, когда мы были в Ирландии.
- Быть может, - сказал Тревор, вновь берясь за вилку. Нацеленные на еду блестящие линзы его очков, скрывая глаза, отражали тарелку с макаронами и нарезанную ветчину.
- Почему ты говоришь - быть может? - поддела его Элен.
- Это звучит не совсем верно, - сказал он. - По правде, это звучит чертовски нелепо.
- Ты не веришь? - спросила Элен.
Тревор поднял взгляд от тарелки, языком слизнул крошку tagliatelle в углу рта. Лицо его приняло свойственное ему уклончивое выражение - без сомнения, такое лицо он делал, когда слушал своих студентов.
- Ты веришь? - спросил он Элен. Это было его излюбленное средство, чтобы выиграть время, еще один семинарский фокус - вопрос спрашивающему.
- Не полностью, - ответила Элен, слишком озабоченная поиском хоть какой-то опоры в море сомнений, чтобы терять силы, выигрывая баллы.
- Хорошо, забудь рассказанное, - произнес Тревор, прерывая процесс еды, чтобы выпить еще один стакан красного вина. - А как насчет рассказчицы? Ей ты веришь?
Элен представила искреннее выражение на лице Анни-Мари, когда она рассказывала о смерти старика.
- Да, - сказала она. - Да. Я бы, думаю, поняла, если бы мне лгали.
- В любом случае, почему так важно, лжет она или нет? Какого хрена, что нам до этого дела?
Это был резонный вопрос, даже заданный с раздражением. Почему же это действительно важно? Было ли так оттого, что она хотела, чтобы худшие ощущения, оставшиеся от Спектор-стрит, оказались ложными? Потому что район был грязным, отчаявшимся, замусоренным, где нежелательных и неудачливых людей прятали от глаз общественности - все это было - все это было гуманистической банальщиной, и Элен принимала это как неприятную социальную реальность. Но в рассказе об убийстве старика и об издевательствах над ним таилось нечто другое. Вид насильственной смерти, однажды посетивший, отказывался ее оставить.
Она поняла, к собственной досаде, что растерянность ясно написана у нее на лице и что Тревор, наблюдая за ней через стол, немало потешается.
- Если это так сильно тебя волнует, - сказал он, - почему бы тебе не вернуться и не порасспрашивать в округе, вместо того, чтобы играть за обедом в веришь-не-веришь?
При этом его замечании она не могла сдержаться:
- Я думала, тебе нравится играть в загадки, - сказала она.
Он бросил на нее сердитый взгляд.
- Опять неверно.

* * *

Предложение о расследовании было неплохим, хотя несомненно тут оно порождено какими-то скрытыми причинами. День ото дня она смотрела на Тревора все менее благосклонно. То, что раньше она принимала в нем за готовность к дискуссии, теперь она распознала как простую игру «кто сильнее». Он спорил, но не из-за возбуждения спора, а потому, что был паталогически склонен к соревнованию. Иногда она видела: он занимает позицию, которая, Элен знала, ему чужда, просто, чтобы пустить кровь. Еще более жалко, что он не одинок в этом спорте. Академия была одним из последних оплотов профессиональных транжиров времени. По случайности, в их кругу преобладали образованные дураки, заблудившиеся в пустыне затхлой риторики и бесплодных свершений.
От одной пустыни к другой. Она вернулась на Спектор-стрит на следующий день, вооруженная фотовспышкой в дополнение к штативу и высокочувствительной пленке. В тот день поднялся ветер, и ветер арктический, ярившийся еще больше оттого, что заблудился в лабиринте проходов и дворов. Она направилась к №14 и провела целый час в его оскверненных пределах, тщательно фотографируя стены спальни и гостиной. Она ожидала, что воздействие головы в спальне при повторном осмотре станет значительно слабее; этого не произошло. Хотя она старалась схватить и целое и детали как можно лучше, она знала, - фотографии в лучшем случае будут лишь слабым эхом его бесконечного вечного рева.
Большая часть его силы заключалась, конечно, в контексте. То, что на подобное изображение можно наткнуться в таком сером окружении, столь подозрительно лишенном таинственности, походило на обнаружение иконы в куче мусора: сияющий символ перехода из мира тяжкого труда и распада в некое более темное, но и более грандиозное царство. Она с болью осознала, что глубину ее впечатления, вероятно, выразить ей не удастся. Она владела словарем аналитическим, насыщенным трескучими словами и академической терминологией, но прискорбно убогим в своей выразительности. Фотографии, какой бы бледной копией подлинника они ни были, могли, надеялась она, по крайней мере намекнуть, сколь мощна картина, даже если и не смогут нагнать то чувство, что пробирает до печенок.
Когда она покинула дом, ветер продолжал немилосердно дуть, но мальчик снаружи ждал - тот же самый ребенок, который сопровождал ее вчера, - одетый будто по весне. Он гримасничал, стараясь удержаться от отчаянной дрожи.
- Привет, - сказала Элен.
- Я ждал, - доложил ребенок.
- Ждал?
- Анни-Мари сказала, что ты вернешься.
- Я только собиралась прийти как-нибудь на неделе, - сказала Элен. - Ты мог бы прождать долго.
Лицо мальчика прояснилось.
- Все в порядке, - сказал он. - Мне было нечего делать.
- А как насчет школы?
- Не нравится! - ответил мальчик, будто получение образования зависело от его вкуса.
- Вижу, - сказала Элен и пошла по периметру двора.
Мальчик шел за ней. На клочке травы в середине двора были кучей навалены несколько стульев и два или три мертвых деревца.
- Что это? - спросила она, наполовину адресуя вопрос себе самой.
- Ночь Костров, - сообщил мальчик. - На следующей неделе.
- Конечно.
- Ты собираешься зайти к Анни-Мари? - спросил он.
- Да.
- Ее нет.
- А ты уверен?
- Ага.
- Хорошо, вдруг ты сможешь мне помочь...
Она остановилась и повернулась, чтобы взглянуть на ребенка; от усталости у него под глазами набухли мешочки.
- Я слышала о старике, которого убили поблизости, - сказала она ему. - Летом. Ты ничего об этом не знаешь?
- Нет.
- Совсем? Ты не помнишь никакого убитого?
- Нет, - повторил мальчик с впечатляющей категоричностью. - Не помню.
- Хорошо. В любом случае благодарю.
На сей раз, когда она возвращалась к машине, мальчик за ней не последовал. Но поворачивая за угол при выходе из двора, она оглянулась и увидела, что он стоит на том же месте, где она его оставила, и глядит ей вслед так, будто она была сумасшедшей.
Когда она добралась до машины и принялась укладывать фотопринадлежности в багажник, в ветре вызрели крупицы дождя, и она испытывала страшное искушение забыть, что когда-либо слышала историю, рассказанную Анни-Мари, отправиться домой, кофе там будет горячим, даже если встретят ее холодно. Но она нуждалась в ответе на вопрос, поставленный Тревором в прошлый вечер. Ты. веришь в это? Такими словами он отреагировал на ее рассказ. Тогда она не знала, что ответить, не знала и теперь. Она чувствовала: терминология подлинной правды здесь излишня; возможно, окончательный ответ на этот вопрос вовсе и не ответ, а только другой вопрос. Если так, она должна докопаться до сути.
Раскин Корт был так же заброшен, как и его обитатели, если не сильней. Он не мог даже похвастаться праздничным костром. На балконе четвертого этажа женщина затеяла стирку прямо перед дождем; в центре двора, не обращая ни на кого внимания, на траве хороводились две собаки. Шагая по пустому тротуару, она придала лицу решительное выражение; целеустремленность во взгляде, по словам Бернадет, предотвращает нападение. Заметив двух женщин, разговаривающих в дальнем конце двора, она торопливо направилась к ним, чувствуя благодарность за их присутствие.
- Простите.
Женщины, обе средних лет, прервали оживленное общение и оглядели ее.
- Не могли бы вы мне помочь?
Она ощутила их оценивающие взгляды, их недоверие - и то, и другое было слишком неприкрытым. Одна, с багровым лицом, спросила попросту:
- Чего надо?
Элен почувствовала, что потеряла всякую способность расположить к себе. Что должна она сказать этим двум, чтобы намерения не вызвали протест?
- Мне сказали... - начала она, потом запнулась, зная, что они ей не помогут. - ...Мне сказали, поблизости произошло убийство. Это так?
Багровая женщина подняла брови, выщипанные почти напрочь.
- Убийство? - переспросила она.
- Вы из газеты? - спросила другая. Годы настолько исказили ее черты, что не помогали никакие ухищрения: маленький рот глубоко прочерчен, волосы, выкрашенные под брюнетку, на полдюйма были седыми у корней.
- Нет, я не из газеты, - ответила Элен. - Я подруга Анни-Мари, из Баттс Корта.
Констатация дружбы, пусть и преувеличение, казалось, чуть смягчила женщин.
- Гостите? - спросила багровая женщина.
- Так сказать.
- Упустили теплую погоду.
- Анни-Мари говорила, тут кого-то убили прошлым летом. Мне стало любопытно.
- Правда?
- Вы что-нибудь знаете об этом?
- Тут много всякого творится, - сказала вторая женщина. - Не знаешь и половины всего.
- Значит, это правда, - произнесла Элен.
- Они должны были прикрыть туалеты, - ввернула первая.
- Верно. Закрыли, - подтвердила другая.
- Туалеты? - переспросила Элен. - Какое отношение это имеет к смерти старика?
- Это было ужасно! - сказала первая женщина. - Джози, это твой Фрэнк тебе рассказал?
- Нет, не Фрэнк, - ответила Джози. - Фрэнк все еще в море. Это миссис Тизак.
Назвав свидетеля, Джози оставила историю своей подруге, взгляд ее возвратился к Элен. Подозрение в глазах не исчезло.
- Все случилось два месяца назад, - сказала Джози. - Аккурат в конце августа. Ведь был август, правда? - Ища подтверждения, она посмотрела на подругу. - Ты числа хорошо запоминаешь, Морин.
Морин, казалось, чувствовала себя неуютно.
- Я забыла, - сказала она, явно не желая давать свидетельств.
- Мне бы хотелось знать, - сказала Элен.
Джози, несмотря на неохоту подруги, страстно желала угодить.
- Здесь есть кое-какие уборные! - выпалила она. - Снаружи магазинов, знаете, - общественные уборные. Мне не совсем известно, что в точности произошло, но тут раньше был мальчик... ну, не то чтобы мальчик, ему было лет двадцать, думаю, или больше... - Она подбирала слова. - Но он был... с мозговыми отклонениями, так, кажется, говорят. Мать обычно брала его всюду с собой, как если ему четыре годика. В любом случае она отпустила его сходить в уборную, пока она сама сходит в тот маленький супермаркет. Как он там называется? - она повернулась к Морин за подсказкой, но подруга только озиралась с очевидным неодобрением. Джози, однако, была неукротима. - Был самый разгар дня, - сказала она Элен. - Середина дня. В общем, мальчик пошел в туалет, а мать в магазин. Спустя какое-то время, вы знаете, как оно бывает, она занялась покупками, о нем забыла, а потом подумала - что-то его долго нет...
Тут Морин не смогла удержаться, чтобы не встрять в разговор: наверное, забота о точности рассказа пересилила предусмотрительность.
- Она затеяла спор, - поправила Морин, - с хозяином. О каком-то испорченном беконе, который брала у него. Вот почему она была столько времени...
- Понятно, - сказала Элен.
- В любом случае, - вступила Джози, чтобы продолжить повествование, - она закончила покупки и когда вышла, его все еще не было...
- Поэтому она попросила кого-то из супермаркета... - начала Морин, но Джози не собиралась отдавать инициативу в столь животрепещущий момент.
- Она попросила одного из мужчин из супермаркета, - повторила она фразу Морин, - пойти в уборную и поискать его.
- Это было ужасно, - сказала Морин, очевидно представляя какое-то зверство.
- Он лежал на полу в луже крови.
- Убитый?
Джози покачала головой.
- Лучше было бы ему умереть. На него напали с лезвием, - она дала возможность усвоить часть информации перед тем, как нанести coup de grасе, - и они отрезали ему интимные части. Просто отрезали и спустили в туалет. Никакой причины это делать вовсе и не было.
- О, Боже.
- Лучше умереть, - повторила Джози. - Думаю, это уже никак не заштопать, так ведь?
Ужасающее повествование усиливалось спокойствием рассказчицы и ненамеренным повтором:
- Лучше умереть.
- Мальчик, - спросила Элен, - он мог описать нападавших?
- Нет, - сказала Джози, - он практически слабоумный. Не может и двух слов связать.
- А кто-нибудь видел зашедших в уборную? Или выходящих оттуда?
- Люди ходили взад-вперед все время... - сказала Морин. Хотя это и звучало словно исчерпывающее объяснение, Элен так не казалось. Ни во дворе, ни в проходах никакой суеты не наблюдалось, отнюдь не наблюдалось. Возможно, торговая улица оживленнее, рассудила она, и под ее прикрытием можно совершить подобное преступление.
- Значит, преступника не нашли, - сказала она.
- Нет, - подтвердила Джози, пыл в ее глазах угас. Преступление и его последствия были целью рассказа, преступник и его поимка почти или вовсе не интересовали ее.
- Мы не чувствуем себя в безопасности даже в собственных постелях, - заметила Морин. - Спросите любого.
- Анни-Мари говорила то же самое, - ответила Элен. - Потому она и решила рассказать мне о смерти старика. Она говорила, что он был убит прошлым летом, здесь в Раскин Корте.
- Что-то и вправду припоминаю, - сказала Джози. - Какие-то разговоры были, я слышала. Старик, его собака. Его забили до смерти, а собака докончила... Не знаю. Точно, это не здесь. Это в каком-то другом районе.
- Вы уверены?
Женщина казалась задетой таким недоверием.
- Я думаю, если в это было тут, мы бы знали, так ведь?

* * *

Элен поблагодарила за помощь и решила, как бы там ни было, побродить по четырехугольному двору, просто посмотреть, сколько домов не используется. Как и в Баттс Корте, занавески на многих окнах были задернуты, двери выглядели запертыми. Но если Спектор-стрит была в осаде маньяка, способного убить и изувечить, как рассказывали, что удивительного, если обитатели забрались в свои дома и сидят там. Во дворе разглядывать было нечего. Все незанятые здания недавно опечатали, судя по тому, что рабочие Городского совета разбросали гвозди у порогов. Но одна вещь по-настоящему привлекла ее внимание. Накарябанная на булыжниках мостовой, по которым она проходила, - и почти стертая дождем и ногами прохожих, - та же фраза, что видела она в спальне №14: «Сладкое к сладкому». Слова были так добродушны, почему же ей казалось - в них звучит угроза? Дело или в их избыточности, или в абсолютном сверхизобилии сахара на сахаре, меда на меду?
Она продолжала идти, хотя дождь упорствовал и путь постепенно уводил ее прочь от кварталов в бетонные безлюдные пространства, где она раньше не ходила. Это было - или когда-то было - место для развлечения. Здесь находились игровые площадки для детей, обнесенные железом, аттракционы перевернуты, песочницы изгажены собаками, «лягушатник» опустел. И тут встречались магазины. Некоторые были заколочены, действующие - отталкивающе грязны, окна забраны крепкой металлической сеткой.
Элен прошлась вдоль ряда и свернула за угол, и перед нею оказалось приземистое кирпичное здание. Общественная уборная, предположила она, хотя вывеска отсутствовала. Железные ворота закрыты и заперты на висячий замок. Стоя перед непривлекательным зданием, причем порывистый ветер крутился у ее ног, она не могла удержаться от мысли о происшедшем здесь. О мужчине-ребенке, истекавшем кровью на пату, неспособном позвать на помощь. Даже мысль об этом вызывала тошноту. Вместо этого она задумалась о преступнике. Как же выглядит, размышляла она, столь порочный человек? Она пыталась представить его, но ни одна рожденная воображением деталь не имела достаточной силы. Хотя монстры редкость, однажды такой показался при ясном дневном свете. Поскольку человек этот был известен только своими деяниями, он обладал неимоверной властью над воображением; однако, она знала, действительность, окутанная ужасным, оказывается мучительно разочаровывающей. Он не монстр, просто бледная апология человека, нуждающегося скорее в жалости, чем в благоговейном страхе.
Очередной порыв ветра принес более сильный дождь. На сегодня, решила она, хватит приключений. Повернувшись спиной к общественным уборным, она заторопилась, пересекая дворы, чтобы укрыться в машине, а ледяной дождь хлестал по онемевшему лицу.

* * *

Гости, приглашенные на обед, выглядели приятно устрашенными рассказом, а Тревор, судя по выражению лица, разъярился. Однако сделанного не воротишь. Также не могла она отрицать, что приятно удовлетворена, заставив за столом смолкнуть болтовню на университетские темы. Именно Бернадет, ассистентка Тревора на Историческом факультете, прервала мучительное молчание.
- Когда это случилось?
- Этим летом, - ответила Элен.
- Не помню, чтобы я читал об этом, - сказал Арчи самое лучшее, произнесенное им за два часа пития; даже речь его, в иной раз неискренняя от самолюбования, смягчилась.
- Возможно, полиция замалчивает, - высказал мнение Дэниел.
- Тайный сговор? - сказал Тревор с неприкрытым цинизмом.
- Такое происходит постоянно, - парировал Дэниел.
- Почему они должны это замалчивать? - спросила Элен. - Какой смысл?
- С каких это пор в действиях полиции появился смысл? - произнес Дэниел.
Бернадет вмешалась до того, как Элен успела ответить.
- Больше мы не затрудняем себя даже читать о таких вещах, - сказала она.
- Говори за себя, - начал кто-то, но она не обратила внимания.
- Мы ослеплены жестокостью, - продолжала она. - Мы ее больше не видим, даже когда она перед самым носом.
- Каждую ночь на экране, - ввернул Арчи. - Смерть и трагедии в полный рост.
- Тут нет ничего нового, - сказал Тревор. - Елизаветинцы видели смерть постоянно. Публичные казни были популярным развлечением.
Страсти разгорелись. После двухчасовых вежливых сплетен вечеринка внезапно оживилась. Прислушиваясь к яростному спору, Элен пожалела, что у нее не хватило времени проявить и напечатать фотографии, граффити подлили бы масла в огонь этого пьяного гвалта. Именно Парселл под конец, как обычно, выдвинул свою точку зрения, и, как обычно, она была разрушительной.
- Конечно, Элен, моя дорогая, - начал он, что подчеркивало скуку, рожденную предчувствием возражений, - все твои свидетельницы могут лгать, не так ли?
Разговоры за столом утихли, лица повернулись к Парселлу. Он упрямо игнорировал всеобщее внимание и отвернулся, чтобы что-то шепнуть на ухо мальчику, приведенному с собой, - своей новой пассии, которую в конце концов, отставят, дело нескольких недель, ради другого хорошенького мальчика.
- Лгут? - переспросила Элен. Она почувствовала гнев, а Парселл произнес только дюжину слов.
- Почему бы и нет? - ответил тот, поднося стакан вина к губам. - Возможно, они плетут ту или иную искусную фантазию. История о неожиданном изувечении в общественном туалете. Убийство старика. Даже этот крюк. Все детали знакомые. Ты должна знать, что в таких зверских историях присутствует нечто традиционное. Ими постоянно обмениваются, в них содержится определенная эмоциональная дрожь. В попытке отыскать новую деталь для расцвечивания коллективной фантазии есть элемент соревнования; новый поворот делает повествование чуть более устрашающим, и это исходит от тебя.
- Может, тебе видней, - сказала Элен, обороняясь. Ее раздражало, что Парселл всегда такой уравновешенный. Даже если его рассуждения обоснованны, хотя Элен сомневалась, будь она проклята, если уступит. - Я прежде никогда не слышала подобных историй.
- Неужели? - сказал Парселл таким тоном, будто она призналась в собственной необразованности. - А как насчет любовников и бежавшего умалишенного, слышала ты эту байку?
- Я слышал, что... - начал Дэниел.
- Возлюбленная выпотрошена - обычно человеком с рукой-крюком, - тело оставлено на крыше машины, а жених в то время прячется внутри. Фантазия, предостерегающая от порока неистовой гетеросексуальности. - Шутка вызвала взрыв смеха у всех, кроме Элен. - Такие выдумки чрезвычайно распространены.
- Итак, ты утверждаешь, что они мне лгали, - запротестовала она.
- Это не совсем ложь...
- Ты сказал - ложь.
- Я дерзил, - ответил Парселл. Его умиротворяющий тон сейчас приводил в еще большую ярость, чем обычно. - Не стану утверждать, что тут присутствовала осознанная злонамеренность. Но ты должна признать - покуда ты не встретила ни единого свидетеля. Все случилось в какое-то точно не установленное время с неопределенными людьми. Сообщается через несколько передаточных звеньев. Все происходит в лучшем случае с братьями друзей дальних родственников. Пожалуйста, допусти возможность, что эти события могли и не происходить в реальности, а просто игрушка для скучающих домохозяек...
Элен не стала приводить очередных доводов по той обыкновенной причине, что не имела их. Ссылка Парселла на отсутствие свидетелей была совершенно здравой, Элен сама удивлялась тому же. Странным было и то, как быстро женщины из Раскин Корта переадресовали убийство старика, назвав другое место, будто зверства всегда происходили не на виду, а за следующим углом, дальше по следующему проходу - и никогда здесь.
- Тогда почему? - спросила Бернадет.
- Почему - что? - заинтересовался Арчи.
- Выдумки. Почему рассказывают жуткие истории, если это неправда?
- Да, - сказала Элен, начиная новый круг. - Почему?
Парселл сознавал, что его вступление в спор сразу все изменило, и гордился собой.
- Не знаю, - ответил он, радуясь. Он хотел покончить с игрой теперь, когда показал, на что способен. - Ты действительно не должна воспринимать меня слишком всерьез, Элен. Я так и стараюсь поступать.
Мальчик возле Парселла хихикнул.
- Может, это просто табуированный материал, - предположил Арчи.
- Замалчиваемый, - подсказал Дэниел.
- Не то, что ты подразумеваешь, - парировал Арчи. - На политике свет клином не сошелся, Дэниел.
- Какая наивность.
- Что есть табу в сравнении со смертью? - сказал Тревор. - Бернадет уже отмечала: смерть перед нами все время. Телевизор, газеты.
- Может, это недостаточно близко? - спросила Бернадет.
- Никто не возражает, если я закурю? - вмешался Парселл. - Однако десерт, мне кажется, отложен на неопределенный срок...
Элен пропустила замечание мимо ушей и спросила Бернадет, что та подразумевает под «недостаточно близко»?
Бернадет пожала плечами.
- Точно не знаю, - откровенно сказала она, - может, только то, что смерть рядом, мы должны знать, что она за соседним углом. Телевидение недостаточно близко.
Элен нахмурилась. Замечание имело для нее некоторый смысл, но в суматохе момента она не могла постигнуть, что это значит.
- Ты думаешь, там тоже выдумки? - спросила она.
- Эндрю подчеркнул, - ответила Бернадет.
- Милейшие, - сказал Парселл, - есть у кого-нибудь спичка? Мальчик заложил мою зажигалку.
- ...что свидетели отсутствуют.
- Единственное доказанное - это то, что я не встретила никого, кто что-нибудь действительно видел, - возразила Элен, - а не то, что свидетелей не существует.
- Ладно, - сказал Парселл. - Найди хоть одного. Если ты сможешь мне доказать, что твой истязатель на самом деле живет и дышит, я угощаю всех обедом в Аполлинере. Ну как? Великодушен ли я чрезмерно или просто знаю, что не могу проиграть? - Он засмеялся и постучал костяшками пальцев от удовольствия.
- Звучит, кажется, неплохо, - сказал Тревор. - Что скажешь, Элен?

* * *

Она не возвращалась на Спектор-стрит до следующего понедельника, но мысленно все время была там: стояла перед заброшенными зданиями под ветром и дождем или ходила по комнате, где неясно вырисовывался портрет. Все ее мысли сосредоточились только на этом. Когда в субботу, ближе к вечеру, Тревор отыскал какой-то хороший повод для дискуссии, она не отреагировала на выпад, и наблюдая, как он осуществляет знакомый ритуал самопожертвования, ни в малейшей степени не была тронута. Ее безразличие еще больше разъярило Тревора. Он бушевал, глубоко возмущенный, и отправился к какой-то очередной бабе. Элен было приятно видеть его подлинную сущность. Когда он не соизволил вернуться той ночью, Элен и не подумала из-за этого огорчиться. Пустой и глупый человек. В его глазах никогда не отражалось ни тревоги, ни мучительного переживания, а что может быть хуже человека, которого ничего не волнует?
Он не вернулся и вечером в воскресенье, и когда Элен на следующее утро парковала машину в самом центре района, ей пришло на ум, что она могла бы затеряться здесь на несколько дней и никто бы не узнал. Так же, как и о старике, про которого рассказывала Анни-Мари, лежавшем в своем любимом кресле, с выколотыми глазами, пока пировали мухи, а на столе горкло масло.
Ночь Костров приближалась, и к концу недели небольшая горка топлива значительно выросла. Конструкция выглядела шаткой, но это не помешало мальчикам и юношам, что помоложе, забираться и наверх и внутрь. Основная масса состояла из мебели, несомненно утащенной из заколоченных домов. Элен сомневалась, сможет ли все это даже загореться, а если и будет гореть, то наверняка удушливо. Четырежды, на пути к дому Анни-Мари, ее перехватывали дети, выпрашивающие деньги на фейерверк.
- Пенни на чучело, - говорили они, хотя ни у одного не было чучела, чтобы его продемонстрировать. К тому времени, как она достигла входной двери, в карманах ее совсем не осталось мелочи.
Анни-Мари оказалась сегодня дома, хотя радушная улыбка на ее лице отсутствовала. Она просто уставилась на посетительницу, словно загипнотизированная.
- Я надеюсь, вы не против, что я зашла...
Анни-Мари не ответила.
- ...я только хотела спросить.
- Я занята, - наконец отозвалась женщина. Элен не пригласили войти, не предложили чаю.
- О... это займет одну минуту.
Задняя дверь распахнулась, и сквозняк прошелся по дому. Обрывки бумаги летали в заднем дворе. Элен видела, как они взлетают, словно громадная белая моль.
- Чего вам надо? - спросила Анни-Мари.
- Только спросить о старике.
Женщина нахмурилась. Она выглядит так, будто больна, подумала Элен, - лицо женщины по цвету и виду напоминало перестоявшее тесто, волосы были гладкими и сальными.
- Что еще за старик?
- Когда я была здесь в последний раз, вы рассказывали мне об убитом старике, помните?
- Нет.
- Вы сказали, что он жил в соседнем дворе.
- Не помню, - сказала Анни-Мари.
- Но вы точно рассказывали мне...
В кухне что-то упало на пол и разбилось. Анни-Мари вздрогнула, но не двинулась с места, она стояла на пороге и загораживала дорогу в дом. В прихожей были разбросаны детские игрушки, погрызенные и побитые.
- С вами все в порядке?
Анни-Мари кивнула.
- У меня дела, - сказала она.
- Вы не помните, как рассказывали мне о старике?
- Должно быть вы неправильно поняли, - ответила Анни-Мари, затем понизила голос: - Вы не должны были приходить. Все знают.
- Что знают?
Женщина задрожала.
- Вы не поняли, нет? Думаете, люди не замечают?
- О чем вы? Я только спросила...
- Я ничего не знаю, - повторила Анни-Мари. - Чего бы я ни говорила, я соврала.
- Ну, в любом случае, благодарю, - сказала Элен, сбитая с толку глухими намеками Анни-Мари. Почти в тот же миг, как она повернулась спиной к двери, она услышала щелчок замка.

* * *

Разговор был не единственным разочарованием в это утро. Она вернулась на улицу с магазинами и посетила супермаркет, о котором рассказывала Джози. Там она спросила об уборных и о недавней истории. Супермаркет всего месяц назад перешел в другие руки, и новый хозяин, неразговорчивый пакистанец, утверждал, что ничего не знает о том, когда и почему были закрыты уборные. Задавая вопросы, она почувствовала, что прочие посетители магазина внимательно ее рассматривают, она чувствовала себя отверженной. Это ощущение усилилось, когда, покинув супермаркет, она увидела Джози, выходящую из прачечной самообслуживания, Элен окликнула ее, но женщина только прибавила шагу и нырнула в лабиринт проходов. Элен двинулась за ней, однако быстро потеряла из виду.
Почти до слез расстроенная, она стояла среди раскуроченных мусорных мешков и чувствовала, как накатывает волна презрения к собственной глупости. Она чужая здесь, ведь так? Сколько раз она критиковала других за самонадеянность: они утверждали, что понимают людей, которых разглядывали только издалека. И вот теперь она совершила тот же самый проступок, пришла сюда со своим фотоаппаратом и своими вопросами, используя жизнь и смерть этих людей как материал для разговора на вечеринке. Она не винила Анни-Мари за то, что женщина отвернулась от нее, заслуживала ли она лучшего?
Усталая и продрогшая, она решила - настал момент признать правоту Парселла. Все рассказанное ей было выдумкой. Ее разыграли, чувствуя, что она не прочь послушать о каких-нибудь ужасах. И она, словно круглая дура, верит разным нелепостям. Пора заканчивать со своей доверчивостью и отправляться домой.
Однако одну вещь необходимо сделать до того, как она вернется к машине: в последний раз она хотела взглянуть на изображение головы. Не как ученый смотрит на объект исследования, а как смотрит обычный человек, чтобы почувствовать прилив нервного возбуждения. Но добравшись до №14, она испытала последнее и самое сокрушительное разочарование. Дом был заколочен добросовестными рабочими Городского совета. Дверь закрыта, фасадное окно забито опять.
Но она решила так легко не сдаваться. Она обошла задворки Баттс Корта и путем несложных арифметических вычислений определила №14. Ворота были изнутри заклинены, приложив силу, она надавила, и створки распахнулись. Груда мусора - сгнившие ковры, ящик с журналами, мокрыми от дождя, осыпавшаяся рождественская елка - все это мешало воротам открываться.
Она пересекла двор, подошла к заколоченному окну и заглянула в щель между досок. Внутри было еще темнее, чем снаружи, и картину, нарисованную на стене спальни трудно было разглядеть. Элен прижалась лицом к доскам, страстно желая в последний раз взглянуть на изображение.
Тень двинулась через комнату, мгновенно перекрыв ей обзор. Элен отшатнулась от окна, испуганная, не уверенная, правда ли она что-то видела. Может, просто ее собственная тень упала на окно? Но она не двигалась, а там было движение.
Она опять, более осторожно, подошла к окну. Воздух дрожал, она слышала откуда-то тихое повизгивание, хотя и не знала, откуда это доносится, изнутри или снаружи. Снова она приблизила лицо к необструганным доскам и внезапно что-то прыгнуло на окно. Теперь она вскрикнула. Изнутри раздавался царапающий звук, словно скребли ногтями по дереву.
Собака! И большая, если прыгает так высоко.
- Дура, - произнесла Элен, обращаясь к себе самой. Неожиданно она вспотела.
Царапанье прекратилось так же быстро, как и началось, но она не могла заставить себя вернуться к окну. Очевидно, рабочие, заколачивавшие дом, не потрудились осмотреть его и по ошибке заперли там животное. Оно проголодалось, Элен слышала, как оно пускает слюну, и была рада, что не попыталась войти. Собака, голодная, может, даже взбесившаяся, в зловонной темноте могла вцепиться ей в горло.
Элен посмотрела на заколоченное окно. Щели между досками были едва ли в полдюйма шириной, но она чувствовала, что животное встало на задние лапы с другой стороны, следя за нею сквозь щель. Теперь, когда ее дыхание стало ровным, она слышала чужое разгоряченное дыхание; она слышала, как когти скребут подоконник.
- Проклятая тварь... - сказала она. - Черт с тобой, оставайся там.
Она попятилась к воротам. Мириады мокриц и пауков, спугнутые со своих мест перемещением ковров у ворот, суетились под ногами и отыскивали для нового дома местечко потемнее.
Элен затворила за собой ворота. Проходя вдоль фасадной стороны квартала, она услышала рев сирен; отвратительный двойной, то возвышающийся, то опадающий звук, от которого шевелились волосы на затылке. Сирены приближались. Она прибавила ходу и попала в Баттс Корт как раз тогда, когда несколько полисменов шагали по траве, обогнув костер, а скорая помощь, въехав на тротуар, покатила в конец двора.
Люди появлялись из дверей и стояли на балконах, глядя вниз. Другие, не скрывая любопытства, спешили присоединиться к столпившимся во дворе. Элен показалось, что сердце у нее оборвалось, когда она поняла, где находится центр внимания: у порога дома Анни-Мари. Полиция расчищала путь сквозь толпу для работников скорой помощи. Вторая полицейская машина последовала по тротуару в том же направлении, что и скорая помощь, из машины вылезли два полицейских в гражданской одежде.
Она подошла к столпившимся. Зрители, обмениваясь короткими репликами, говорили тихими голосами; несколько женщин постарше плакали. Она попыталась взглянуть поверх голов, но ничего не увидела. Повернувшись к бородатому мужчине, на плечах у которого сидел ребенок, она спросила, что происходит. Тот не знал. Говорят, кто-то умер, но он не уверен.
- Анни-Мари? - спросила она.
Женщина впереди нее обернулась и сказала:
- Вы ее знаете?, - в голосе ее слышалось чуть ли не благоговение.
- Чуть-чуть, - нерешительно ответила Элен. - Вы не скажете, что случилось?
Женщина инстинктивно прикрыла рот рукой, словно для того, чтобы не дать вырваться словам. Это не помогло.
- Ребенок, - сказала она.
- Керри?
- Кто-то забрался в дом с черного хода и перерезал ему горло.
Элен почувствовала, что опять вспотела. Перед ее внутренним взором возникла картинка: газета во дворе Анни-Мари взмыла и опустилась.
- Нет, - прошептала она.
- Точно.
Она смотрела на стоящую перед ней вестницу судьбы, а губы сами говорили: «Нет». В это невозможно было поверить, и все-таки никакие самоуговоры не спасали от крепнущего осознания ужасного.
Она повернулась к женщине спиной и заковыляла прочь. Она знала: тут не на что смотреть, да если бы и было, она не желала видеть. Эти люди, все возникавшие на порогах домов, по мере того как расходились слухи, демонстрировали любопытство, рождавшее в ней отвращение. Она была не из них, и никогда не будет. Она хотела колотить по этим разгоряченным лицам, чтобы привести людей в чувство, хотела крикнуть: «Вы собрались поглазеть на боль и горе. Зачем? Почему?» Но у нее не осталось на это мужества. Отвращение лишило ее всех сил, кроме силы на то, чтобы уйти прочь, оставив развлекающуюся толпу.

* * *

Тревор вернулся домой. Он и не пытался объяснить свое отсутствие, а ждал, пока она сама начнет его допрашивать. Увидев, что она и не собирается этого делать, он напустил на себя легкое добродушие, что было еще хуже, чем выжидающее молчание. Элен смутно понимала, что отсутствие интереса с ее стороны, возможно, больше обескуражило его, чем ожидаемый спектакль. Но ее это не волновало.
Она настроила радиоприемник на местное вещание и слушала новости. Сказанное женщиной в толпе подтвердилось. Керри Латимер был мертв. Неизвестный или неизвестные проникли в дом через заднюю дверь и убили ребенка, который играл в кухне на полу. Полицейский чин, ведающий связями с общественностью, нес обычные пошлости, называя смерть Керри «неописуемым преступлением», а злодея «опасной и глубоко ненормальной личностью». Один раз риторика даже выглядела уместной, и голос мужчины явно дрогнул, когда он говорил о сцене, представшей глазам полицейских в кухне Анни-Мари.
- Радио? Зачем? - внезапно спросил Тревор, когда Элен трижды прослушала сводку новостей от начала до конца. Она не видела причин скрывать от него свои переживания, испытанные на Спектор-стрит; рано или поздно, он все равно бы узнал. Бесцветным голосом она кратко обрисовала ему случившееся в Баттс Корте. "Анни-Мари - это та женщина, которую ты первой встретила, когда ездила туда, верно?
Она кивнула, надеясь, что больше он не станет задавать вопросов. Она чувствовала, что вот-вот разрыдается, и не хотела, чтобы он видел ее слезы.
- Значит, ты была права, - сказал он.
- Права?
- Насчет местного маньяка.
- Нет, - сказала она. - Нет.
- Но ребенок...
Она встала и подошла к окну. С высоты двух этажей она глядела на темнеющую внизу улицу. Почему она ощущала необходимость столь последовательно отрицать версию о тайном сговоре? Почему теперь она молила, чтобы Парселл оказался прав, и все рассказанное ей оказалось ложью? Она опять и опять возвращалась в мыслях к тому, какой была Анни-Мари, когда Элен посетила ее в последний раз: бледная, нервная, ожидающая. Она будто ждала чьего-то прибытия, разве не так? Она страстно хотела отпугнуть нежелательную посетительницу, чтобы вернуться к своему ожиданию. Но ожиданию чего, кого? Может ли быть, что Анни-Мари действительно знала убийцу? Возможно, пригласила его в дом?
- Надеюсь, они отыщут ублюдка, - сказала она, продолжая глядеть на улицу.
- Отыщут, - ответил Тревор. - Детоубийца, мой Бог. Они займутся этим в первую очередь.
На углу улицы появился человек, он повернулся и свистнул. Большая восточно-европейская овчарка возникла у его ног, и оба они отправились дальше, к Собору.
- Собака, - пробормотала Элен.
- Что?
За всем последующим она забыла о собаке. Теперь испытанное потрясение, когда та прыгнула на окно, накатило опять.
- Какая собака? - настаивал Тревор.
- Сегодня я вернулась в квартиру, где фотографировала граффити. Там была собака. Запертая.
- Ну и что?
- Она умрет с голоду. Никто не знает, что она там.
- Откуда ты знаешь, может, она заперта там, как в конуре?
- Она производила такой шум, - сказала Элен.
- Собаки лают, - ответил Тревор. - Вот и все, на что они годятся.
- Нет... - сказала Элен очень спокойно, вспоминая звуки внутри заколоченного дома. - Она не лаяла.
- Забудь собаку, - предложил Тревор. - И ребенка. Тут ничего не поделаешь. Ты просто приобрела опыт.
Его слова отражали ее собственные мысли, возникавшие чуть раньше, в тот же день, нотогда она почему-то не могла подобрать слов, чтобы сформулировать их, - эта уверенность рухнула за несколько последних часов. Никто никогда не приобретал опыт просто так, опыт всегда накладывает свою метку. Иногда это только царапина, а случается, отрывает руки и ноги. Она не знала, насколько серьезно теперешнее ранение, но знала, - оно много глубже, чем можно представить, и это ее пугало.
- Выпивки больше нет, - сказала она, выливая последнюю каплю виски в свой стакан.
Тревору, казалось, доставляет удовольствие собственная любезность.
- Я сбегаю, да? - спросил он. - Одну или две бутылки взять?
- Давай, - ответила она. - Если не трудно.
Он отсутствовал всего полчаса, а ей хотелось бы, чтоб его не было подольше. Она не желала разговаривать, а только сидеть и думать, несмотря на неприятное ощущение в животе. Хотя Тревор считал ерундой ее беспокойство о собаке - возможно, и справедливо, - она не могла удержаться, чтобы не вернуться к закрытому дому в своем воображении, вновь представить озлобленное лицо на стене спальни и услышать приглушенный рык животного, скребущего лапами заколоченное окно. Что бы ни сказал Тревор, она не верила, что это место используется в качестве временной собачьей конуры. Нет, пес был там заточен, без сомнения, бегающий кругами, вынужденный в своем отчаянии есть собственные фекалии, с каждым часом становящийся все безумнее. Она боялась, что кто-то - может, дети, ищущие дров для своего костра, - ворвется туда, не зная, что там содержится. Не то чтобы она беспокоилась о безопасности налетчиков, но та собака, как только вырвется на свободу, придет за ней. Узнает, где она (так истолковали опьяневшие мозги Элен), и найдет по запаху.
Тревор вернулся с виски, и они пили вместе, пока, далеко за полночь, ее желудок не взбунтовался. Элен нашла прибежище в туалете - Тревор снаружи спросил, не надо ли чего, слабым голосом она попросила ее оставить. Когда она появилась часом позже, Тревор был уже в постели. Она не присоединилась к нему, а легла на софу и продремала до рассвета.

* * *

Убийство стало событием. На следующее утро оно заняло первые полосы всех уличных газетенок и закрепилось на заметных местах в тяжеловесных газетах. Были фотографии потрясенной матери, которую выводят из дома, и другие, не особенно четкие, но крепко воздействующие, снятые поверх ограды заднего двора и через открытую дверь кухни. Была ли это кровь на полу, или тень?
Элен не утруждала себя чтением статей - ее голова болела еще сильней при одной мысли об этом, - но Тревор, принесший газеты, жаждал беседы. Элен не разобрала - было ли это дальнейшее продолжение его миротворческой миссии, либо неподдельный интерес к делу.
- Женщина под стражей, - воскликнул он, погрузившись в «Дейли Телеграф». С этой газетой он имел политические разногласия, но насильственные преступления в ней освещались подробно.
Реплика привлекла внимание Элен, независимо от ее желания. "Под стражей? - спросила она. - Анни-Мари?
- Да.
- Дай посмотреть.
Он передал газету, и Элен стала искать глазами текст.
- Третья колонка, - подсказал Тревор.
Она нашла. Было напечатано, что Анни-Мари взята под стражу для допроса. Следовало уточнить, сколько времени прошло от предположительного момента смерти ребенка до момента, когда о ней сообщили. Элен перечитывала снова и снова эти строки, чтобы увериться, что поняла правильно. Да, она поняла правильно. Полицейский патологоанатом установил, что смерть Керри наступила между шестью и шестью тридцатью утра, об убийстве не сообщали до двенадцати.
Она перечитала заметку в третий или в четвертый раз, но повторение не отменило ужасающих фактов. Ребенок был убит до рассвета. Когда она приходила тем утром, Кэрри был уже мертв четыре часа. Тело находилось в кухне, в нескольких ярдах по коридору от того места, где она стояла, и Анни-Мари ничего не сказала. Атмосфера ожидания, разлитая вокруг, - что это значило? То, что она ждала какого-то знака, чтобы поднять трубку и вызвать полицию?
- Бог мой... - сказала Элен, роняя газету.
- Что?
- Я должна пойти в полицию.
- Зачем?
- Надо сообщить им, что я заходила в дом, - ответила она. Тревор выглядел озадаченным. - Ребенок был мертв, Тревор. Когда я видела Анни-Мари вчера утром, Керри был уже мертв.

* * *

Она позвонила по телефону, указанному в газете для тех, кто располагает какой-либо информацией, и через полчаса за ней приехала полицейская машина. Во время двухчасового допроса ее многое поразило, и не в последнюю очередь то, что, хотя ее несомненно видели возле места происшествия, полиции об этом не сообщили.
- Они не желают знать, - сказал детектив, - вы думаете, такие места переполнены свидетелями. Если и так, они стараются не вылезать вперед. Преступление вроде нынешнего...
- Оно единственное? - спросила Элен.
Детектив взглянул на нее поверх стола с царившим там беспорядком.
- Единственное?
- Мне рассказывали о некоторых случаях. Убийства, этим летом.
Детектив покачал головой.
- Я не слышал. Была вспышка хулиганства, одну женщину положили в больницу на неделю или около того. Но никаких убийств.
Детектив ей понравился. Открытое лицо, в глазах приятная томность. Не боясь, что слова ее прозвучат глупо, она сказала:
- Почему выдумывают подобную ложь. Про людей с выколотыми глазами. Ужасная вещь.
Следователь почесал длинный нос.
- Мы тоже слышали, - подтвердил он, - люди приходят сюда и признаются в любой чепухе. Говорят ночь напролет, некоторые о том, что сделали, или считают, что сделали. Излагают мельчайшие подробности. Но стоит проверить, все оказывается выдуманным. Из головы.
- Может быть, они не выдумывали... а действительно совершали это.
Следователь кивнул.
- Да, - сказал он. - Да поможет нам Бог. Возможно, вы правы.
А рассказанное ей, было ли это признанием в несовершенных преступлениях? Фантазии, спасающие от того, чтобы это не стало фактом. Мысли, спасающиеся сами от себя, ужасные выдумки нуждались в первопричине, исходной точке. Идя домой по оживленным улицам, она размышляла, насколько распространены подобные истории. Прав ли Парселл, заявивший, что это общеизвестные веши? Неужели в сердце у каждого есть хоть маленькое место для чудовищного?
- Парселл звонил, - объявил Тревор, когда она вернулась домой. - Приглашал нас на обед.
Она состроила недовольную гримасу.
- Аполлинер, помнишь? - подсказал Тревор. - Парселл обещал угостить всех ужином, если ты докажешь, что он не прав.
Мысль, что смерть сына Анни-Мари надо отметить ужином, была абсурдной, и Элен сказала об этом.
- Он будет обижен твоим отказом.
- А мне наплевать. Я не хочу обедать с Парселлом.
- Пожалуйста, - мягко сказал Тревор. - Он может затаить обиду, а я хочу, чтобы именно сейчас он продолжал улыбаться.
Элен бросила на него быстрый взгляд. Вид, который напустил на себя Тревор, делал его похожим на промокшего спаниеля. Любящий всякие манипуляции ублюдок, подумала она, но ответила:
- Ладно. Я пойду. Только не жди никаких танцев на столах.
- Предоставим это Арчи, - согласился он. - Я сказал Парселлу, что сегодня вечером мы свободны. Тебя устраивает?
- Когда?
- Стол заказан на восемь часов.
Вечерние газеты свели трагедию малыша Керри до небольшой колонки на внутренних полосах. Вместо свежих новостей они ограничились описанием расследования, которое велось сейчас на Спектор-стрит. В ряде изданий было упомянуто, что Анни-Мари после продолжительного допроса освобождена из-под стражи и теперь находится в кругу друзей. Также, между делом, упоминалось, что похороны состоятся на следующий день.
Укладываясь вечером в постель, Элен и не думала о том, чтобы присутствовать на похоронах, но, казалось, сон что-то изменил, и проснулась она с готовым решением.

* * *

Смерть пробудила район к жизни. Она никогда не видела так много людей, как сейчас, входя с улицы в Раскин Корт. Многие уже выстроились на обочине, чтобы наблюдать за похоронным кортежем. Казалось, они заняли места пораньше, несмотря на угрозу возможного дождя. Некоторые надели что-то черное - пальто, шарф, - но над всем витала праздничная атмосфера, чему не мешали приглушенные голоса и деланно хмурые лица. Бегали дети, у сплетничающих взрослых вырывались случайные смешки, - Элен прониклась общим ожиданием, и настроение ее, как ни странно, стало почти радостным.
Не то чтобы присутствие столь многих людей успокоило ее, нет, призналась она сама себе, она счастлива вернуться на Спектор-стрит. Четырехугольные дворы с малорослыми деревцами, серая трава были для нее более подлинными, чем застеленные коврами коридоры, по которым она привыкла ходить; неизвестные люди на балконах и на улицах значили больше, чем коллеги по университету. Одним словом, здесь она чувствовала себя дома.
Наконец появились машины, которые продвигались по узким улицам со скоростью улиток. Когда показался катафалк - маленький белый гробик был украшен цветами, - несколько женщин в толпе тихо заплакали. Одна зрительница упала в обморок, вокруг нее собралась кучка взволнованных людей. Даже дети теперь умолкли.
Глаза Элен оставались сухими. Слезы приходили к ней не слишком легко, особенно на людях. Когда машина, где сидела Анни-Мари и еще две женщины, поравнялась с ней, Элен увидела, что и осиротевшая мать тоже не желает демонстрировать свое горе при публике. Происходящее, казалось, почти облагородило ее, и хотя черты лица были мертвенно-бледны, держалась она очень прямо, застыв на заднем сиденье машины. Догадка, разумеется, мрачная, но Элен подумала, что видит звездный час Анни-Мари, - единственный день в череде бесцветных будней, когда Анни-Мари оказалась в центре внимания. Кортеж медленно проехал и пропал из виду.
Толпа уже расходилась, лишь несколько плакальщиков все еще стояли на обочине дороги. Элен пошла в Баттс Корт. Она намеревалась вернуться к заколоченному дому и посмотреть, там ли собака. Если там, Элен разыщет кого-нибудь из смотрителей района и сообщит об этом факте.
В отличие от остальных дворов, этот был пуст. Возможно, соседи Анни-Мари отправились в Крематорий, чтобы присутствовать при последнем обряде. Независимо от причины, место было сверхъестественно пустым. Остались только дети, они играли возле пирамиды костра, и голоса их эхом перекатывались в пустом пространстве двора.
Элен подошла к дому и удивилась, обнаружив, что дверь открыта, как и в тот раз, когда она впервые появилась здесь. При одном взгляде на дом изнутри Элен почувствовала головокружение. Как часто за последние дни она воображала, что стоит здесь, вглядываясь в темноту. Из дома не доносилось никаких звуков. Собака или убежала, или умерла. Ничего опасного, ведь так? В последний раз она перешагнет порог, только для того, чтобы взглянуть на лицо на стене и сопроводительную надпись.
«Сладкое к сладкому». Она не искала первоисточник фразы. Не важно, думала она. Что бы там ни было изначально, здесь оно трансформировалось, так изменяется все, включая и ее саму. Несколько мгновений она стояла в передней, чтобы приготовиться к грядущей очной ставке. Далеко за спиной дети вскрикивали, как сумасшедшие птицы.
Перешагивая через мебельный хлам, она направилась к короткому коридору, который соединял гостиную со спальней. Она медлила, сердце ее колотилось, улыбка играла на губах.
Вот! Наконец! Неотразимый, как и всегда, портрет неясно вырисовывался на стене. Она отступила в мрачную комнату, чтобы зрелище было полнее, и каблук ее зацепился за матрас, по-прежнему лежавший в углу. Она глянула вниз. Грязная постель была перевернута - вверх своей менее рваной стороной. На ней брошено несколько одеял и завернутая в лохмотья подушка. Что-то блестело между складок верхнего одеяла. Она наклонилась, желая рассмотреть получше, и обнаружила горсть шоколадок и карамелек, завернутых в яркую бумагу. И среди них дюжину бритвенных лезвий, вовсе не таких привлекательных и сладких. На некоторых была кровь. Элен выпрямилась и попятилась от матраса, и тут ее ушей достиг жужжащий звук из соседней комнаты. Она повернулась, и в спальне стало темнее, когда фигура встала между нею и внешним миром. Элен видела только силуэт человека, вырисовывающегося против света, но чувствовала его запах. Он пах как сахарная вата; жужжание было с ним или в нем.
- Я пришла только взглянуть, - сказала Элен, - на картину!
Жужжание продолжалось: звук сонного полдня, далекого отсюда. Человек в дверях не двигался.
- Ну... я видела все, что хотела. - Она надеялась, что произойдет чудо, и слова эти заставят его посторониться и пропустить ее, но он не двигался, а у нее не хватало смелости бросить вызов, шагнуть к двери. - Я должна идти, - сказала она, зная, что, несмотря на все ее усилия, страх разлит в каждом звуке. - Меня ждут.
Это не было явной ложью. Они все приглашены сегодня обедать к Аполлинеру. Но до этого еще четыре часа. Ее не хватятся еще долго.
- Если вы извините меня!
Жужжание на какой-то момент затихло, и в тишине человек в дверях заговорил. Его ровная речь была почти так же сладка, как и его запах.
- Еще нет нужды уходить! - выдохнул он.
- Меня ждут... ждут...
Хотя она не могла видеть его глаз, она ощущала на себе его взгляд, и тот наводил дремоту, подобно летней песне в ее голове.
- Я пришел за тобой, - сказал он.
Она повторила про себя эти четыре слова. Я пришел за тобой. Если они и означали угрозу, они не звучали как угроза.
- Я не... знаю тебя, - сказала она.
- Нет, - шепнул человек. - Но ты усомнилась во мне!
- Усомнилась?
- Тебя не удовлетворили те истории, те, что они пишут на стенах. Поэтому я был обязан прийти за тобой.
Сонливость обволакивала ее разум, но она осознала суть сказанного человеком. Что он был легендой, а она своим неверием обязала его показать свою руку. Она тут же взглянула. Одна рука отсутствовала. На месте нее был крюк.
- Будет определенное наказание, - объявил он. - Они говорят, что твои сомнения проливают невинную кровь. Но я говорю - для чего кровь, если не для пролития? А тщательное расследование со временем закончится. Полиция уберется, кинокамеры будут направлены на какой-нибудь новый ужас, и их оставят одних, чтобы снова рассказывать истории о Кэндимэне.
- Кэндимэн? - переспросила она. Язык едва выговорил это безупречное слово.
- Я пришел за тобой, - прошептал он так ласково, что, кажется, даже воздух сгустился от соблазна. И сказав это, он двинулся через проход и на свет.
Она знала его. Нет сомнения, она всегда знала его, участком души, где таится страх. Это был человек со стены. Художник, рисовавший его портрет, не фантазировал: картина, кричавшая со стены, в каждой необычной детали повторяла человека, на которого сейчас уставилась Элен. Он был ярким до безвкусицы: плоть восковой желтизны, бледно-голубые тонкие губы, безумные глаза сверкали, словно зрачки усыпаны рубинами. Его куртка была сшита из лоскутьев, штаны тоже. Элен подумала, что он выглядит почти смешно в своем измазанном кровью шутовском наряде, со слоем румян на желтушных щеках. Но люди нуждались в таких зрелищах и подделках. Чтобы поддерживать их интерес, нужны чудеса, убийства, демоны, вызванные из тьмы, и откатившиеся с могил камни. Дешевая мишура таила глубокий смысл. Яркое оперенье не только скрывает, оно привлекательно.
И Элен была почти околдована. Его голосом, его красками, жужжанием из его тела. Хотя она боролась с восхищением. Под очаровательной оболочкой было чудовище, набор его лезвий лежал тут же, все еще мокрый от крови. Станет ли оно колебаться перед тем, как однажды перерезать ее собственное горло?
Когда Кэндимэн приблизился, Элен резко нагнулась и, сорвав с постели одеяло, бросила в него. Плечи его осыпал дождь лезвий и сластей. Одеяло его ослепило. Но в тот момент, когда Элен хотела выскользнуть, подушка, лежавшая на постели, скатилась.
Это была вовсе не подушка. Что бы ни содержал злосчастный белый гроб, покоящийся на катафалке, то было не тело малыша Керри. Тело находилось здесь, у ее ног, повернутое к ней бескровным лицом. Голое тело всюду хранило страшные отметины.
Элен ощутила весь этот ужас за короткий миг между двумя ударами сердца, а Кэндимэн уже сбросил одеяло. Куртка его случайно расстегнулась, и Элен увидела - пусть все чувства и протестовали - туловище его сгнило и в пустоте поселились пчелы. Они кишели в грудной клетке, покрывали шевелящейся массой остатки плоти. Заметив отвращение, Кэндимэн улыбнулся.
- Сладкое к сладкому, - прошептал он и потянулся крюком к ее лицу. Она больше не могла ни видеть свет из внешнего мира, ни слышать детей, играющих в Баттс Корте. Пути в более здравый мир, чем этот, не существовало. Все заслонил Кэндимэн, она не могла сопротивляться, силы покинули ее.
- Не убивай, - выдохнула она.
- Ты веришь в меня? - спросил он.
Она с готовностью кивнула.
- Как я могу не верить? - сказала она.
- Тогда почему ты хочешь жить?
Она не поняла, но боясь, что ее непонимание окажется роковым, ничего не ответила.
- Если бы ты научилась, - сказал злодей, - у меня хоть чему-то... ты бы не умоляла о жизни. - Голос его понизился до шепота. - Я молва, - пел он ей на ухо. - Это благословенное состояние, поверь мне. О тебе шепчутся на всех углах, ты живешь в снах людей, но не обязан быть. Понимаешь?
Ее утомленное тело понимало. Ее нервы, уставшие от непрерывного гула, понимали. Сладость, которую он предлагал, была жизнью без жизни: необходимость быть мертвой, но вспоминаемой повсюду; бессмертной в сплетнях и граффити.
- Стань моей жертвой, - сказал он.
- Нет... - пробормотала она.
- Я не принуждаю тебя, - ответил он, истинный джентльмен. - Я не обязываю тебя умереть. Но подумай, подумай. Если я убью тебя здесь - если я располосую тебя... - Он провел крюком вдоль обещанной раны. Линия шла от паха до горла. - Подумай, как бы они воспели это место в своих толках... как указывали бы пальцем, проходя мимо, и как говорили бы: «Она умерла здесь, женщина с зелеными глазами». Твоя смерть стала бы сказкой, ею пугали бы детей. Любовники пользовались бы ею, как предлогом, чтобы крепче прильнуть друг к другу...
Она оказалась права: это был соблазн.
- Существовала ли когда-нибудь столь легкая слава? - спросил он.
Она покачала головой.
- Я бы предпочла лучше быть забытой, - ответила она, - чем вспоминаемой так.
Он пожал плечами.
- Что дает знание хорошего? - спросил он. - В сравнении с тем, чему с лихвой учит несчастье? - Он поднял руку, увенчанную крюком. - Я сказал, что не обязываю тебя умереть, и я верен своему слову. Позволь, по крайней мере, хотя бы поцеловать тебя...
Он двинулся к ней. Элен пробормотала какую-то бессмысленную угрозу, на которую он не обратил внимания. Жужжание в нем усилилось. Мысль о прикосновении его тела, о близости насекомых была отвратительной. Элен подняла свинцово тяжелые руки, чтобы защититься.
Его мертвенно-бледное лицо заслонило портрет на стене. Она не могла заставить себя дотронуться до него и потому отступила. Пчелиное жужжание росло, некоторые пчелы в возбуждении всползли через горло и теперь вылетали изо рта. Они копошились возле губ, в волосах.
Она снова и снова умоляла оставить ее, но он не обращал внимания. Наконец, отступать больше было некуда, за ее спиной возвышалась стена. Набравшись мужества и не вспоминая о пчелиных жалах, Элен положила руки на его шевелящуюся грудь и толкнула. В ответ он вытянул руку, обхватив затылок Элен, и крюк взрезал кожу на шее.
Элен почувствовала, как выступила кровь, и была уверена, что он одним ужасным ударом вскроет ей яремную вену. Но он дал слово и держал его.
Вспугнутые внезапной активностью пчелы были повсюду. Элен чувствовала, как они ползают по ней, разыскивая в ее ушах кусочки воска, а на губах частички сахара. Она и не пыталась отогнать их прочь. Крюк все еще был у ее горла, и пошевелись она, крюк бы ее поранил. Она оказалась в ловушке, виденной в детских кошмарах, - пути к спасению отрезаны. Когда во сне она попадала в такое безнадежное положение - со всех сторон демоны, которые вот-вот разорвут ее на куски, - оставалась единственная уловка. Отказаться от всякого стремления к жизни, оставить свое тело темноте. Теперь, когда лицо Кэндимэна прижалось к ее лицу, пчелиный гул заглушил ее собственное дыхание, она поступила так же. И так же знакомо, как во сне, комната и злодей расплылись и исчезли.

* * *

Элен очнулась от яркой вспышки во тьме. Несколько пугающих мгновений она не могла понять, где находится, затем еще несколько мгновений, пока она вспоминала. Тело не чувствовало боли. Она потрогала шею, за исключением пореза от крюка, никаких повреждений. Элен поняла, что лежит на матрасе. Не пытались ли ее изнасиловать, когда она была без сознания? Элен осторожно трогала свое тело. Крови нет, одежда не порвана. Кэндимэн, казалось, ограничился только поцелуем.
Она села. Сквозь заколоченное окно проникал слабый свет, со стороны входной двери света не было. Возможно, она закрыта, рассудила Элен. Нет, даже теперь слышалось, кто-то шепчется у порога. Женский голос.
Элен не двигалась. Они сумасшедшие, эти люди. Все время они знали, чем вызвано ее появление в Баттс Корте, и они оберегали его - этого сочащегося медом психопата, предоставляли постель и снабжали конфетками, прятали от любопытных глаз и хранили молчание, когда он проливал кровь у их порогов. Даже Анни-Мари, зная, что ее ребенок лежит мертвый на расстоянии нескольких ярдов, все-таки стояла в коридоре собственного дома с сухими глазами.
Ребенок! Вот необходимое доказательство. Они как-то исхитрились забрать из гроба тело (чем его заменили, мертвым псом?) и принесли сюда, в капище Кэндимэна, как игрушку. Она возьмет малыша Керри с собой - в полицию и обо всем расскажет. Даже если они поверят только части рассказанного, тело ребенка - неопровержимый факт. И некоторые из этих психов пострадают за свою скрытность. Пострадают за ее страдания.
Шепот у двери прекратился. Теперь кто-то двигался в сторону спальни. Огня они не захватили. Элен сжалась, надеясь, что ее не обнаружат.
Кто-то возник на пороге. Хрупкая фигура в темноте наклонилась и подняла с пола узел. По белокурым волосам в пришедшей можно было узнать Анни-Мари, узел, который она подняла, несомненно был трупом Керри. Не глядя в сторону Элен, мать повернулась и вышла из спальни.
Элен услышала, как шаги удаляются через гостиную. Она поспешно вскочила на ноги и пересекла проход. Отсюда она могла видеть смутные очертания Анни-Мари на пороге дома. Во дворе не было никакого света. Женщина исчезала, и Элен последовала за ней так быстро, как только могла. Устремив глаза на дверь, она несколько раз споткнулась, но достигла порога вовремя и увидела сквозь ночь впереди неясную фигуру Анни-Мари.
Элен шагнула на свежий воздух. Было холодно, звезды отсутствовали. Свет не горел ни в проходах, ни на балконах, не было его и в квартирах, даже телевизоры не мерцали. Баттс Корт опустел.
Элен колебалась - надо ли преследовать женщину. Почему бы не убежать? - уговаривала трусость - не отыскать дорогу к машине? Но если она это сделает, заговорщики успеют спрятать тело ребенка. Когда она вернется сюда с полицией, их встретят сжатые губы, пожимание плечами, и ей скажут, что она выдумала и труп, и Кэндимэна. Ужасы, с которыми она столкнулась, опять станут достоянием молвы. Надписями на стенах. И каждый день оставшейся жизни она будет проклинать себя за то, что не отправилась в погоню за здравым смыслом.
И она отправилась. Анни-Мари пошла не по краю двора, а двинулась в самый центр. К костру! Да, к костру! Он неясно вырисовывался перед Элен, чуть чернее ночного неба. Она едва могла различить фигуру Анни-Мари, двигавшейся к сложенным грудой дровам и мебели и нагнувшейся, чтобы забраться в середину. Вот как они собирались избавиться от улик. Похоронить ребенка было не слишком надежно, а сжечь его, в порошок растереть кости - кто тогда узнает?
Элен стояла на расстоянии дюжины ярдов от пирамиды и наблюдала, как выбирается оттуда и уходит прочь Анни-Мари, ее фигуру скрывает темнота.
Элен быстро двинулась через высокую траву и нашла место среди сложенных деревяшек, куда Анни-Мари засунула труп. Элен подумала, что может разглядеть белеющее тело - оно лежало в ложбине. Однако Элен не могла до него дотянуться. Благодаря Бога за то, что она такая же тонкая, как Анни-Мари, Элен втиснулась в узкую щель. В этот момент одежда ее зацепилась за какой-то гвоздь. Элен повернулась, чтобы освободиться. Когда она это сделала, она потеряла тело из вида.
Элен, словно слепая, пошарила перед собой, ее дрожащие пальцы натыкались на дерево и тряпки, на то, что она приняла за спинку старого кресла, но не на холодное тело ребенка. Она пыталась приготовить себя к такому прикосновению: за последние часы она пережила вещи куда более страшные. Решив быть непреклонной, Элен продвинулась немного вперед, ее ноги были ободраны, пальцы исколоты занозами. Перед глазами плавали цветные круги, кровь в ушах звенела. Но вот! вот! тело в каких-то полутора ярдах от нее. Элен нырнула, чтобы дотянуться до щели под деревянной балкой, но пальцы ее не доставали до злосчастного узла всего несколько миллиметров. Она потянулась дальше, рев в ушах усилился, но она так и не могла добраться до ребенка. Все, что ей удалось, - сложиться пополам и втиснуться в тайничок, оставленный детьми в центре костра.
Пространство было так мало, что она едва могла проползти на четвереньках, однако она проползла. Ребенок лежал вниз лицом. Она отринула остатки брезгливости и решила забрать его. Когда она это сделала, что-то опустилось на ее руку. Она вздрогнула от потрясения. Она чуть не закричала, но стерпела. Она сдержала гнев. Это зажужжало, когда поднялось с ее кожи. Звон, отдававшийся в ее ушах был не шумом крови, а шумом улья.
- Я знал, что ты придешь, - раздался голос за спиной. И широкая рука закрыла ей лицо. Элен ощутила объятия Кэндимэна.
- Мы должны идти, - сказал он ей на ухо, когда мерцающий свет просочился между сложенных балок. - Должны отправиться в путь, ты и я.
Она боролась, пытаясь освободиться, крикнуть, чтобы они не поджигали костер, но он любовно прижимал ее к себе. Свет рос, потом пришло тепло, и сквозь слабое пламя она смогла разглядеть фигуры, выходящие из темноты Баттс Корта к погребальному костру. Они все время были здесь, ожидающие, выключив свет в домах, рассеявшись по проходам. Их последний сговор.
Костер занялся охотно, но из-за хитрой конструкции огонь не сразу ворвался в ее убежище и дым не проник, чтобы удушить ее. Элен могла видеть, как засияли детские лица, как родители предостерегали детей, чтобы те не подходили близко, и как те не подчинялись, как пожилые женщины грели руки, не согреваемые собственной кровью, и улыбались, глядя на пламя. Тут рев и треск стали устрашающими, и Кэндимэн позволил ей хрипло закричать, прекрасно зная, что никто ее не услышит, да если бы и услышали, они не двинулись бы с места, чтобы вызволить ее из огня.
Когда воздух стал горячим, пчелы покинули живот злодея и испуганно закружили в воздухе. Некоторые, пытаясь спастись, ныряли в огонь и падали на землю, словно крохотные метеоры. Тело малыша Керри, лежавшее поблизости от все подползавшего пламени, начало жариться. Его нежные волосы стали дымиться, спина покрылась пузырями.
Скоро жар проник в горло Элен и выжег ее мольбы. Изнуренная, она упала на руки Кэндимэна, уступая его триумфу. Очень скоро, как он и обещал, они отправятся в путь. И нет спасения, и ничем уже не помочь.
Не исключено, что, как он говорил, о ней вспомнят, найдя ее потрескавшийся череп среди углей. Не исключено, что басней о ней со временем станут пугать расшалившихся ребятишек. Она лгала, говоря, что предпочитает смерть такой сомнительной славе, это не так. Что до ее соблазнителя, он смеялся, находясь в самом центре огня. Эта ночная смерть не была для него вечной и необратимой. Его дела запечатлены на сотнях стен, рассказы о нем не сходили с тысяч уст, и если бы в нем опять усомнились, его паства призвала бы его снова. С его сладостью. У него был повод смеяться. И тут, когда пламя захлестывало их, она разглядела знакомое лицо в толпе зевак. Это был Тревор. Вместо того, чтобы обедать у Аполлинера, он пришел ее искать.
Она видела, как он спрашивал то у одного, то у другого из смотрящих на костер и как те качали головами, неотрывно глядя на погребальное пламя, с улыбками, запрятанными в глазах. Бедный простофиля, думала она, видя его ужимки. Она желала, чтобы он посмотрел в огонь, надеясь, что он увидит, как она горит. Не то чтобы он мог спасти ее от смерти, на это она не надеялась - но она жалела его, недоумевающего, и хотела, пусть он и не поблагодарил бы за это, дать ему нечто, что бы его постоянно тревожило. Это, и еще сказку, чтобы рассказывать.

Предыдущая страница 2 Следующая страница


Клайв Баркер - Пятая Книга Крови

3 Клайв Баркер

Мадонна

«The Madonna»
(отсутствует)

Предыдущая страница 3 Следующая страница


Клайв Баркер - Пятая Книга Крови

Пятая Книга Крови 4

Дети Вавилонской башни

«Babel's Children» перевод М. Красновой
Почему Ванесса никогда не могла устоять перед дорогой, не имеющей никаких указателей, перед проселочной дорогой, которая вела, куда одному богу известно? Ее восторженное следование куда глаза глядят в прошлом часто оканчивалось неприятностями. Роковая ночь, которую она провела, заблудившись в Альпах, тот случай в Марракеше, который чуть не закончился изнасилованием, приключения с учеником шпагоглотателя в дебрях Нижнего Манхэттена. И тем не менее, несмотря на то что горький опыт должен был ее кое-чему научить, когда приходилось выбирать между известным маршрутом и неизвестным, она всегда, не задумываясь, выбирала последний.
Вот, к примеру, эта дорога, что извивалась по направлению к побережью Кинтоса, что она могла сулить кроме бедной на приключения поездки через здешнюю землю, поросшую кустарником, возможности столкнуться по пути с козой, и вида со скал на голубое Эгейсткое море. Она могла бы наслаждаться таким видом из окна своего номера в отеле на побережье Мерика, и для этого не надо было даже вставать с постели. Но другие дороги, что уводили от этого перекрестка, были так четко обозначены: одна в Лутру, с его разрушенными венецианскими укреплениями, другая к Дриопису. Она не посетила ни одну из названных деревень, хотя слышала, что они прелестны, но тот факт, что деревни были столь ясно обозначены, серьезно портил их привлекательность, по крайней мере для Ванессы. Зато эта дорога, пусть даже и в самом деле вела в никуда, по крайней мере, вела в неназванное никуда. Довольно веская рекомендация. Таким образом, почувствовав прилив своенравия, она отправилась по дороге.
Ландшафт по обеим сторонам дороги - или проселочной дороги, в которую она вскоре превратилась, - был в лучшем случае непримечательным. Даже козы, которых ожидала увидеть Ванесса, и то отсутствовали, даже редкая растительность выглядела несъедобной. Нет, остров не был райским местом. В отличие от Санторини с его живописным вулканом или Миконоса - Содома Циклад - с его роскошными пляжами и еще более роскошными отелями, Кинтос не мог похвалиться ничем, что могло бы привлечь туриста. Короче говоря, потому она и здесь: ей хотелось забраться как можно дальше от толпы. Эта дорога, несомненно, поможет ей.
Крик, что донесся до нее слева, от холмов, вовсе не предназначался для того, чтобы привлечь внимание. Это был крик, явно окрашенный страхом, и легко перекрыл ворчание взятой напрокат машины. Ванесса остановила допотопное средство передвижения и выключила мотор. Крик долетел снова, но на этот раз он сопровождался выстрелом. Потом пауза, и второй выстрел. Не раздумывая, она распахнула дверцу машины и шагнула на дорогу. Воздух благоухал песчаными лилиями и диким тимьяном - ароматами, которые бензиновое зловоние внутри машины успешно перебивало. Когда она поглубже вдохнула аромат, она услышала третий выстрел и на этот раз увидела фигуру - слишком далеко от того места, где стояла Ванесса, чтобы можно было на таком расстоянии различить даже собственного мужа. Фигура взобралась на макушку одного из холмов только для того, чтобы опять исчезнуть в котловине. Тремя или четырьмя мгновениями позже появились и преследователи. Выстрелили еще раз, но, как она с облегчением увидела, скорее в воздух, чем в человека. Они будто предупреждали его, а не пытались убить. Подробности облика преследователей были так же неразличимы, как и подробности облика преследуемого, кроме одного зловещего штриха: одеты они были в развевающиеся черные одеяния.
Стоя возле машины, она колебалась - стоит ли сесть за руль и уехать прочь, или пойти и разобраться, что значит эта игра в прятки. Звук выстрелов вещь не особенно приятная, а потому можно было повернуться спиной к этой загадке. Люди в черном исчезли вслед за своей добычей, но Ванесса, впившись глазами в то место, которое они покинули, направилась туда, изо всех сил стараясь не высовываться.
В такой малопримечательной местности расстояния были обманчивы, один песчаный холмик походил на другой. Она выбирала дорогу среди каких-то растений целых десять минут, прежде чем уверилась, что потеряла из виду место, откуда преследуемый и преследующие исчезли, и к тому времени она сама заплутала среди травянистых холмов. Крики давно прекратились, выстрелы тоже, она осталась только с криками чаек и дребезжащими пререканиями цикад у ног.
«Проклятье, - выругалась она. - Зачем я все это делаю?»
Она выбрала самый большой холм поблизости и потащилась вверх по его склону, ноги скользили на песчаной почве, пока Ванесса размышляла, даст ли выбранная позиция возможность разглядеть потерянную дорогу или хотя бы море. Если бы ей удалось отыскать скалы, она смогла бы сориентироваться относительно того места, где оставила машину, и отправиться примерно в том направлении, зная, что рано или поздно обязательно достигнет дороги. Но холмик был слишком незначительный, все, что открылось отсюда, только подчеркивало степень ее изоляции. В любом направлении, куда ни глянь, те же неотличимые друг от друга холмы, горбящие спины под полуденным солнцем. Отчаясь, она лизнула палец и подставила его ветру, рассудив, что ветер будет скорее всего со стороны моря и что она могла бы использовать эту незначительную информацию, чтобы вычертить в уме карту местности. Бриз был слишком слабым, но он был единственным ее советчиком, и потому Ванесса отправилась в том направлении, где, как она надеялась, лежала дорога.
После пяти минут ходьбы, когда одышка все возрастала, а путь лежал то вверх, то вниз по холмам, она поднялась на один из склонов и обнаружила, что видит не свою машину, а скопище зданий, выбеленных известкой, над которыми возвышалась квадратная башня, здания обнесены, словно гарнизон, высокой стеной, - все это с предыдущего возвышения не было видно даже отчасти. До нее дошло, что бегущий человек и его чересчур заботливые поклонники возникли оттуда и что здравый смысл, пожалуй, советует не приближаться к этому месту. И все же без указаний от кого-нибудь она могла бы вечно бродить по этой пустоши и никогда не найти дорогу к своей машине. Кроме того, здания выглядят скромно и успокаивающе. Был даже намек на растительность, проглядывающую над блестящими стенами, что предполагало уединенный сад внутри, где, по крайней мере, она могла бы обрести какую-то тень. Изменив направление, она отправилась к входу.
Она добралась до ворот из кованой стали совсем измотанная. Только тогда, предвкушая отдых, она призналась сама себе, насколько устала: тяжелый путь через холмы так утомил ее ноги, что бедра и щиколотки мелко подрагивали, о том, чтобы идти куда-то, и думать нечего.
Одни из больших ворот находились поблизости, и она шагнула в них. Двор внутри был вымощен камнями и испещрен голубиными каплями: несколько подозреваемых сидели на миртовом дереве и заворковали при ее появлении. Со двора крытые переходы уводили в лабиринт зданий. Риск не умерил ее своенравия, и потому она выбрала один, выглядевший менее опасным, и последовала им. Переход увел ее от солнца и проводил через благоухающий коридор, уставленный простыми скамьями, в замкнутое пространство поменьше. Здесь солнце падало на одну из стен, в нише которой стояла статуя Девы Марии, - ее широкоизвестный сын, воздев пальцы в благословении, громоздился у нее на руках. И теперь, при взгляде на эту статую, кусочки тайны выстроились в определенном порядке: уединенное местоположение, тишина, простота дворов и переходов. Явно религиозное заведение.
Она была безбожницей с ранней юности и редко переступала порог церкви на протяжении двадцати пяти лет. Теперь, в сорок один год, ее уже не переделать, и потому она ощущала себя здесь вдвойне человеком, вторгшимся в чужие владения. И все-таки она не искала святилища, так ведь, а только направление? Она сможет спросить и уйти.
Когда она продвинулась к освещенному солнцем камню, то ощутила странное чувство неловкости, которое объяснила тем, что за ней наблюдают. Это была ее врожденная восприимчивость, которую совместная жизнь с Рональдом усложнила до шестого чувства. Его нелепая ревность, три месяца назад прикончившая их брак, довела его до шпионажа такого класса, что позавидовали бы службы Уайтхолла или Вашингтона. Теперь Ванесса чувствовала, что она не одна, а за ней смотрят несколько пар глаз. Хотя она украдкой взглянула на узкие окна, выходящие во двор, и, казалось, заметила движение в одном из них, однако никто не предпринял даже попытки окликнуть ее. Возможно, предписание сохранять тишину, а то и данный обет молчания, соблюдаются так неукоснительно, что ей придется объясняться на языке жестов. Что ж, если и так.
Где-то за собой она услышала шорох бегущих ног, нескольких пар, спешащих к ней. И - с дальнего конца прохода - клацанье закрывающихся железных дверей. Почему-то сердце ее оборвалось, а кровь побежала быстрее и бросилась ей в лицо. Ослабевшие ноги снова стали дрожать.
Она повернулась, чтобы рассмотреть источник этих упорных шагов, и когда сделала это, уловила, как каменная голова Девы чуть-чуть сдвинулась. Ее голубые глаза следили за Ванессой через двор и теперь, без всякой ошибки, были направлены в ее спину. Ванесса стояла тихо, как неживая. Лучше не бежать, думала она, с Нашей Госпожой за спиной. Ничего хорошего не будет, если понесешься куда бы то ни было, потому что даже сейчас три монашки в развевающихся одеяниях появились из тени крытой аркады. Только их бороды и блестящие автоматические винтовки, что они несли, развеивали иллюзию того, что они Христовы невесты. Ванесса могла бы посмеяться такому несоответствию, но они наставили оружие прямо ей в сердце.
Не было ни слова объяснений, но в месте, что давало приют вооруженным мужчинам, обряженным как монашки, представление о добротных доводах было, без сомнения, столь же редкостно, как пернатые лягушки.
Она была препровождена со двора тремя святыми сестрами, которые обращались с ней так, будто она только что сравняла с землей Ватикан, - ее без промедления обыскали с головы до ног. Она приняла это посягательство без каких-либо возражений. Они ни на мгновение не спускали ее с мушки, и в подобных обстоятельствах повиновение казалось самым разумным. Обыск завершился, один из них пригласил ее переодеться, и ее проводили в небольшую комнату, где заперли. Немного погодя одна из монашек принесла бутылку вкусного греческого вина и, чтобы довершить этот перечень несообразностей, большую пиццу, лучшую из тех, что она пробовала где бы то ни было, начиная от Чикаго. Алиса, затерянная в Стране Чудес, не подумала бы, что может быть страннее.

* * *

- Тут могла быть ошибка, - заключил после нескольких часов допроса человек с нафабренными усами. Она с облегчением обнаружила, что у него нет намерения сойти за Аббатису, несмотря на наряд его гарнизона. Его кабинет - если являлся таковым - содержал мало мебели, единственным украшением был человеческий череп с потерянной нижней челюстью, который стоял на столе и пусто пялился на нее. Человек был одет куда лучше: галстук-бабочка безупречно завязан, на брюках сохранялась смертоносная складка. Под его размеренным английским произношением Ванесса, казалось, распознала скрытый акцент. Французский? Немецкий? И только когда человек угостил ее шоколадом со своего стола, она решила, что он швед. Он назвался мистером Клейном.
- Ошибка? - сказала она. - Вы чертовски правы, это ошибка!
- Мы нашли вашу машину. Также мы поинтересовались вашим отелем. Таким образом, рассказ ваш подтверждается.
- Я не лгунья, - сказала она.
Она перешагнула пределы любезности с мистером Клейном, невзирая на его подкуп в виде сладостей. Теперь уже должно быть поздняя ночь, рассудила она, хотя с уверенностью сказать было трудно, - она не надела часов, а убогая комнатка находилась в центре одного из зданий, а потому не имела окон. Время сложилось, словно телескоп, и только мистер Клейн с его недокормленным Номером Вторым удерживали ее утомленное внимание.
- Ну, я рада, что вы удовлетворены, - сказала она. - Теперь вы дадите мне вернуться в отель? Я устала.
Клейн покачал головой.
- Нет, - ответил он. - Боюсь, это невозможно.
Ванесса резко встала, и от ее стремительного движения кресло опрокинулось. Не прошло и секунды, даже звук падения еще не затих, как дверь отворилась и появилась одна из бородатых сестер, держа наготове пистолет.
- Все в порядке, Станислав, - промурлыкал мистер Клейн. - Миссис Джейн не перерезала мне горло.
Сестра Станислав убралась и закрыла за собой дверь.
- Зачем? - спросила Ванесса, ее раздражение поутихло с появлением стражи.
- Зачем - что? - переспросил мистер Клейн.
- Монашки.
Клейн тяжело вздохнул и положил руку на кофейник, который принесли час назад, он хотел проверить, не совсем ли остыл кофе. Он налил себе полчашки, прежде чем ответить.
- По моему мнению, многое из этого излишне, миссис Джейн, и даю вам свое личное обещание, что увижу вас свободной так скоро, как только в человеческих силах. Покуда прошу вашего снисхождения. Думайте об этом, как об игре... - Лицо его чуть омрачилось. - Они не любят игры.
- Кто?
Клейн нахмурился.
- Неважно, - сказал он. - Чем меньше вы знаете, тем меньше нам придется заставлять вас забыть.
Ванесса тупо посмотрела на череп.
- Ничего из этого ничуть не ясно, - сказала она.
- И не должно, - ответил мистер Клейн. - Придя сюда вы допустили достойную сожаления ошибку, миссис Джейн. А на самом деле мы допустили ошибку, впустив вас сюда. Обычно наша охрана строже, чем вы убедились на своем опыте. Но вы застали нас врасплох... и затем мы узнали...
- Секунду, - сказала Ванесса. - Я не знаю, что здесь происходит. И не хочу знать. Все, чего я хочу, - это чтобы мне позволили вернуться в отель и закончить отдых спокойно.
Судя по выражению лица ее следователя, призыв не оказался особенно убедительным.
- Неужели это так много, что надо выпрашивать? - спросила она. - Я ничего не сделала, я ничего не видела. В чем сложность?
Клейн встал.
- В чем сложность? - повторил он негромко, как бы рассуждая сам с собой. - Ну и вопрос. - Он не пытался ответить, лишь позвал: - Станислав!
Дверь распахнулась и появилась монашка.
- Проводи миссис Джейн в ее комнату, хорошо?
- Я заявлю протест через свое посольство! - сказала Ванесса, негодование ее вспыхнуло. - У меня есть права!
- Пожалуйста, - сказал мистер Клейн, глядя страдальчески. - Крики никому из нас не помогут.
Монашка ухватила Ванессу за руку, и Ванесса почувствовала близость пистолета.
- Пойдем? - вежливо спросили ее.
- У меня есть какой-нибудь выбор? - поинтересовалась она.
- Нет.

* * *

Успех хорошего фарса, когда-то объяснял ей сводный брат, бывший актер, в том, что играют с убийственной серьезностью. Не должно быть и намеков на подмигивание галерке, извещающих о намерении комиковать у играющих фарс, ничего, что могло бы разрушить реальность сцены. Согласно этим жестким стандартам она была теперь окружена составом опытных исполнителей: несмотря на облачения, платки на головах монахинь и подглядывающую Мадонну, все желали играть так, будто эта нелепая ситуация не отличается от обычной. Как ни старалась Ванесса, она не могла подчеркнуть обман, не могла поймать ни единого взгляда смущения. Чем скорее они поймут свою ошибку и освободят ее от своего общества, тем лучше для нее.
Спала она хорошо, полбутылки виски, некой заботливой личностью оставленные в ее комнатке до ее возвращения, помогли уснуть. Она редко пила так много за такой короткий промежуток времени, и когда - перед самым рассветом - ее разбудили, слабым стуком в дверь, голова ее, казалось, распухла, а язык был наподобие замшевой перчатки. Мгновение она не могла понять, где находится, но слабые удары повторились, и с другой стороны двери открылось маленькое окошечко. К нему прижалось лицо пожилого мужчины - бородатое, с безумными глазами и выражением настойчивости.
- Миссис Джейн, - прошипел он. - Миссис Джейн! Мы можем поговорить?
Она подошла к двери и выглянула в окошко. В дыхании старика смешивались чистый воздух и запах перегара от анисового ликера. Это удержало ее от того, чтобы прижаться слишком плотно к окошку, хотя он и поманил ее.
- Кто вы? - спросила Ванесса, не просто из абстрактного любопытства, но потому, что опаленные солнцем жесткие черты кого-то ей напоминали.
Человек бросил на нее взволнованный взгляд.
- Обожатель, - сказал он.
- Я вас знаю?
Он покачал головой.
- Вы слишком уж молоды, - ответил он, - но я вас знаю. Я видел, как вы вошли. Я хотел предупредить вас, но у меня не было времени.
- Вы тоже заключенный?
- В некотором роде. Скажите... Вы видели Флойда?
- Кого?
- Он убежал. Позавчера.
- А, - сказала Ванесса, начиная из разрозненных кусочков составлять целое. - Флойд - человек, за которым они гнались?
- Точно. Он выскользнул наружу, вы видели. Они пошли за ним - олухи - и оставили ворота открытыми. Охрана в эти дни отвратительная! - голос его звучал так, будто он искренне оскорблен сложившейся ситуацией. - Не то, чтобы мне неприятно видеть вас здесь.
В его глазах какое-то отчаяние, подумала она, какая-то печаль, которую он старается сдерживать.
- Мы слышали выстрелы, - сказал он. - Они его не поймали, правда?
- Я не видела, - ответила Ванесса. - Я пошла поглядеть, но ни следа не осталось.
- Ха! - просиял старик. - Тогда, может, он действительно убежал.
До Ванессы уже дошло, что разговор может быть ловушкой, что старик является жертвой обмана тех, кто ее захватил, и это еще один способ выдавить из нее информацию. Но инстинкт подсказывал другое. Он глядел на нее так любовно, и лицо его, лицо маэстро клоунов, казалось не способным на поддельные чувства. К лучшему или к худшему, она поверила ему. У нее был небольшой выбор.
- Помогите мне выбраться, - попросила она. - Я должна выбраться.
Он будто пал духом.
- Так скоро? - спросил он. - Вы только что прибыли.
- Я не воровка. Мне не нравится быть в заключении.
Он кивнул.
- Конечно нет, - ответил он, упрекая себя за свой эгоизм. - Виноват. Это оттого, что прекрасная женщина... - Он прервал себя, затем начал заново. - Я никогда не был особенно ловок в словах...
- Вы уверены, что я не знаю вас? - спросила Ванесса. - Ваше лицо почему-то мне знакомо.
- Действительно? - сказал он. - Это очень здорово. Все мы здесь думаем, что нас, видите ли, позабыли.
- Все?
- Нас сорвали так давно. Многие только начинали исследования. Вот почему Флойд сбежал. Он хотел проделать работу нескольких месяцев, до того как наступит конец. Я иногда чувствую то же самое. - Поток уныния иссяк, и человек вернулся к ее вопросу. - Меня зовут Харви Гомм. Профессор Харви Гомм. Хотя к настоящему времени я не помню, профессором чего я был.
Гомм. Это было странное имя, и оно звенело колокольчиками, но сейчас она не могла отыскать, в какой тональности этот перезвон.
- Вы не помните, да? - спросил он, глядя ей прямо в глаза.
Она бы хотела солгать, но это могло отпугнуть человека, единственный здравый голос, услышанный ею здесь.
- Нет... Точно не помню. Может, подскажете?
Но прежде чем он смог предложить следующий кусочек тайны, он услышал голоса.
- Сейчас нельзя говорить, миссис Джейн.
- Зовите меня Ванесса.
- Можно? - Лицо его расцвело от тепла ее благодеяния. - Ванесса.
- Вы поможете мне? - спросила она.
- Настолько, насколько смогу, - ответил он. - Но если вы увидите меня в компании...
- Мы никогда не встречались.
- Точно так. Аи revoir. - Он закрыл окошко, и она услышала, как его шаги удаляются по коридору. Когда ее страж, дружелюбный головорез по имени Джиллемо, прибыл несколько минут спустя и принес ей поднос с чаем, она превратилась в сплошную улыбку.

* * *

Казалось, ее вспышка принесла плоды. Тем утром, после завтрака, мистер Клейн ненадолго посетил ее и сказал, что ей позволено выходить в сад - в сопровождении Джиллемо, - так что она может наслаждаться солнцем. Ее опять снабдили новым комплектом одежды, немного великоватой, но она испытала приятное облегчение, освободившись от пропитанных потом тряпок, которые были на ней больше суток. Эта последняя уступка, сделанная для ее удобства, однако, ровным счетом ничего не означала. Как ни приятно было надеть чистое нижнее белье, факт предоставления новой одежды подчеркивал, что мистер Клейн не предвидит скорого освобождения.
Она пыталась подсчитать, как долго это все продлится, прежде чем туповатый управляющий крохотного отеля, где она остановилась, не поймет, что она уже не вернется. И что же он тогда предпримет? Возможно, управляющий уже забил тревогу и обратился к властям, вполне может быть, они отыщут брошенную машину и проследят ее путь до этой странной крепости. Последний пункт разбился вдребезги тем самым утром, во время прогулки. Машина оказалась припаркованной в закрытом дворике с лавровым деревом, возле ворот, и если судить по многочисленным каплям голубиного помета, стояла там всю ночь. Поймавшие ее дураками не были. Значит, надо ждать до тех пор, пока кто-нибудь в Англии не обеспокоится и не попытается узнать, где она, но за это время она может умереть от скуки.
Другие придумали себе развлечения, удерживающие их у черты безумия. Когда она и Джиллемо прогуливались по саду тем утром, она слышала отчетливые голоса из соседнего двора, один голос принадлежал Гомму. Голоса были возбужденные.
- Что там происходит?
- Они играют в игры, - ответил Джиллемо.
- Может, мы пойдем и посмотрим? - небрежно спросила она.
- Нет.
- Я люблю игры.
- Да? - переспросил Джиллемо. - Поиграем, а?
Она хотела не такого ответа, но настойчивость могла возбудить подозрения.
- Почему бы и нет? - ответила она. Заслужить его доверие было бы только на пользу.
- Покер? - спросил Джиллемо.
- Никогда не играла.
- Я вас научу, - ответил он. Мысль его явно прельщала. В соседнем дворе игроки разразились теперь яростными криками. Это звучало так, будто там происходило что-то вроде скачек, конечно, если судить по громким подбадривающим возгласам, затихавшим, когда финишная черта пересечена. Джиллемо прервал ее размышления. - Лягушки, - пояснил он. - Они устраивают лягушачьи скачки.
- Неужели?
Джиллемо посмотрел на нее почти с нежностью и сказал:
- Даже не сомневайтесь.
Несмотря на слова Джиллемо, раз сконцентрировав вникание на шуме, она уже не могла выбросить это из головы. Шум продолжался в течение дня, то усиливаясь, то спадая. Иногда раздавались взрывы смеха, частенько слышался спор. Они были похожи на детей, Гомм и его друзья, серьезно отдаваясь такому незначительному занятию, как скачки лягушек. Но удаленных от иных развлечений, как она могла обвинять их? Когда поздним вечером лицо Гомма возникло у двери, чуть ли не первое, что она сказала, были слова:
- Я слышала вас нынешним утром, в одном из дворов. И днем тоже. Кажется, вы здорово забавлялись.
- О, игры! - ответил Гомм. - Занятный выдался денек. Столь многое пришлось рассортировать.
- Как вы думаете, вам удастся убедить их, чтобы мне разрешили присоединиться к вам? Я здесь так скучаю.
- Бедная Ванесса. Хотел бы я помочь. Но это практически невозможно. Мы так перегружены в настоящее время работой, особенно из-за побега Флойда.
Перегружены работой, подумала она. И это гоняя лягушек? Боясь нанести оскорбление, она не высказала сомнения вслух.
- Что здесь происходит? - спросила она. - Вы не преступники? Нет?
Гомм выглядел оскорбленным.
- Преступники?
- Простите...
- Нет. Понимаю, почему вы спросили. Должно быть, это поражает вас, как нечто странное... то, что мы заперты здесь. Но нет, мы не преступники.
- Что же тоща? Что это за большой секрет?
Гомм глубоко вздохнул, прежде чем ответить.
- Если я скажу вам, - начал он, - вы поможете нам отсюда выбраться?
- Как?
- Ваша машина. Она у входа.
- Да, я видела...
- Если мы сможем до нее добраться, вы нас повезете?
- Сколько вас?
- Четверо. Я, Ирени, Моттерсхед и Гольдберг. Конечно, и Флойд может находиться где-то снаружи, но ему следует самому побеспокоиться о себе, ведь так?"
- Это маленькая машина, - предостерегла она.
- Мы маленькие люди, - сказал в ответ Гомм. - С возрастом съеживаешься, знаете ли, словно высушенный фрукт. А мы стары. Считая с Флойдом, нам 398 лет на всех. Это горький опыт, - добавил он, - а никто из нас не мудр.
Во дворе, рядом с комнатой Ванессы, внезапно раздались крики. Гомм скользнул от двери, потом опять появился на краткий миг, чтобы шепнуть: «Они нашли его. Бог мой, они нашли его». Затем он скрылся.
Ванесса подошла к окну и выглянула. Она видела лишь кусочек двора, расположенного внизу, но то, что она смогла разглядеть, было преисполнено бешеной активности: сестры сновали туда-сюда. В центре этого смятения она увидела маленькую фигурку - беглеца Флойда, без сомнения, - бьющегося в руках двух охранников. Он выглядел плохо из-за дней и ночей, проведенных в лишениях, изможденные черты лица в грязи, плешивая макушка шелушилась от избытка солнца. Ванесса услышала голос мистера Клейна, перекрывший болтовню, и затем он сам шагнул на сцену. Он подошел к Флойду и принялся его безжалостно ругать. Ванесса не могла уловить больше одного из каждого десятка слов, но оскорбления быстро довели старика до слез. Она отвернулась от окна, про себя молясь, чтобы Клейн подавился очередным куском шоколада.
Итак, время, проведенное здесь, принесло странную коллекцию наблюдений: в одни моменты приятных (улыбка Гомма, пицца, шум игр, в которые играют на соседнем дворе), в другие - неприятных - допрос, ругань, чему она только что стала свидетелем. И все-таки она не приблизилась к разгадке того, каково назначение этой тюрьмы: почему здесь только пять заключенных (или шесть, если считать ее саму), и все такие старые, высохшие от возраста, как сказал Гомм. Но после ругани Клейна, обращенной на Флойда, она уверилась, что никакой секрет, сколь бы ни был он сомнителен, не удержит ее, она поможет Гомму в его стремлении к свободе.
Профессор не вернулся тем вечером, это ее разочаровало. Возможно, поимка беглеца Флойда означала ужесточение распорядка, решила она, хотя к ней это едва ли относится. Казалось, ее совершенно забыли. Хотя Джиллемо принес еду и питье, он не стал обучать ее покеру, как договорились, и ее не сопроводили подышать воздухом. Оставшись в душной комнате, без общества, с не занятой ничем головой, она быстро почувствовала вялость и сонливость.
И на самом деле, она продремала до середины дня, когда что-то ударило снаружи в стену возле окна. Она поднялась и подошла взглянуть, что за звук, когда в окно с силой бросили какой-то предмет. Со звоном тот упал на пол. Она попыталась разглядеть, кто его бросил, но человек исчез.
На полу лежал ключ, завернутый в бумажку. "Ванесса, - говорилось в записке, - будьте наготове. Ваш in saecula saeculorum Х.Г."
Латынь не была ее сильной стороной, Ванесса надеялась, что заключительные слова являются выражением нежности, а не инструкцией к действию. Она примерила ключ к двери своей камеры, он подошел. Но Гомм явно не имел в виду, что она использует ключ сейчас. Она должна ждать сигнала. Будьте наготове, написал он. Легче сказать, чем сделать. Как искушает, когда дверь открыта и свободен проход к солнцу, позабыть Гомма и других, порвать с этим. Но Х.Г. без сомнения пошел на определенный риск, добывая ключ. Она должна отплатить ему преданностью.
После этого дрема больше не приходила. Каждый раз, когда она слышала шаги, раздающиеся в крытых аркадах, или крик во дворе, она поднималась, готовая. Но призыв Гомма не приходил. День перетек в вечер, Джиллемо появился еще с одной пиццей и с бутылкой кока-колы на обед, и до того как Ванесса успела это осознать, пала ночь и кончился очередной день.
Может быть, они придут под покровом темноты, подумала она, но они не пришли. Поднялась луна и ухмылялась в небе, а знака от Х.Г. все не было, и не было обещанного исхода. Она стала подозревать худшее - их план раскрыт и все они наказаны. Если так, не значит ли это, что мистер Клейн рано или поздно раскопает и ее причастность? Пусть ее участие было минимальным, какие санкции примет шоколадный человек? В какой-то момент, уже после полуночи, она решила, что сидеть и ждать, когда обрушится топор, вовсе не в ее стиле, для нее будет благоразумнее поступить так, как поступил Флойд, - убежать.
Она выпустила сама себя из камеры и закрыла за собой дверь, затем заторопилась вдоль крытой аркады, приникая к теням настолько, насколько могла. Не было и следа человеческого присутствия, но она помнила о зоркой Деве, которая первой подглядывала за ней. Здесь ничему нельзя верить. Крадучись и при благоприятнейшем стечении обстоятельств, она в конце концов отыскала дорогу во двор, где Флойд предстал перед Клейном. Тут она замерла, пытаясь понять, какой выход ведет отсюда. Но по лицу луны проплывали облака, и в темноте ее судорожное чувство направления вовсе покинуло ее. Доверившись удаче, которая покуда оберегала ее, она выбрала один из выходов со двора и скользнула туда, следуя в потемках по крытому переходу, изгибавшемуся и поворачивавшему до тех пор, пока не привел ее все же в другой двор, больший, чем первый. Легкий ветерок трепал листву двух сплетенных лавровых деревьев в центре двора, ночные насекомые гудели на стенах. Но сколь картина ни выглядела умиротворяюще, дороги, сулящей надежду, не было. Ванесса собралась отправиться обратно тем путем, каким и пришла, когда луна освободилась от покровов и осветила двор от стены до стены.
Он был пуст, стояли лишь лавровые деревья, и тень от них падала на замысловатый узор, покрывавший камни, которыми двор был вымощен. Она прошла вдоль одного края, пытаясь вникнуть в значение линий. Затем ее осенило - она видит все вверх ногами. Она двинулась к противоположной стороне двора, и тогда чертеж стал ясен. Это была карта мира, воспроизведенная до самого незначительного островка. Все большие города отмечены, и океаны, и континенты, пересеченные сотнями тонких линий, обозначавших широту, долготу, и много что еще. Хотя большинство символов было своеобразно, легко понять, что карта изобилует политическими деталями... Спорные границы, территориальные воды, зоны отчуждения. Многое начерчено и исчеркано мелом, как бы в ответ на ежедневные размышления. В некоторых регионах, где события развивались особенно остро, земная масса почти затерялась под каракулями.
Очарование заслонило от нее безопасность. Она не слышала шагов у Северного полюса, прежде чем человек не шагнул из укромного места в пятно лунного света. Она собралась бежать, но узнала Гомма.

* * *

- Не двигайтесь, - шепнул он ей с другого конца мира.
Она сделала так, как сказали. Быстро оглядываясь по сторонам, как загнанный кролик, пока не убедился, что двор пуст, Х.Г. подошел к тому месту, где стояла Ванесса.
- Что вы здесь делаете? - требовательно спросил он.
- Вы не пришли, - с укоризной ответила она. - Я думала, вы меня забыли.
- Дело становится трудным. Они все время сторожат нас.
- Я не могу больше ждать, Харви. Это не то место, чтобы проводить здесь отпуск.
- Конечно, вы правы, - с удрученным видом сказал он. - Это безнадежно. Безнадежно. Вы сами должны осуществить свой побег отсюда, а о нас забыть. Они никогда нас не выпустят. Правда слишком ужасна.
- Что за правда?
Он покачал головой.
- Забудьте об этом. Забудьте, что мы когда-либо встречались.
Ванесса взяла его длинную и тонкую руку.
- Я не забуду, - сказала она. - Я должна знать, что здесь происходит.
Гомм пожал плечами:
- Возможно, вам надо знать. Возможно, узнать должен весь мир. - Он потянул ее за собой, и они скрылись в относительной безопасности арочных проходов.
- Для чего эта карта? - был ее первый вопрос.
- Тут мы играем, - ответил он, уставившись на мешанину каракуль. Затем вздохнул. - Конечно, не всегда это было игрой. Но системы распадаются, знаете ли. Неопровержимое условие, общее как для дела, так и для идеи. Вы начинаете с прекрасных намерений, а через два десятилетия... два десятилетия... - повторил он, как если бы факт ужаснул его, - мы играем с лягушками.
- Вы не должны так сильно переживать, Харви, - сказала Ванесса. - Вы прикидываетесь бестолковым, или это старость?
Он почувствовал укол, но уловка сработала. Все еще уставив взгляд на карту мира, он выдал следующие слова так четко, словно отрепетировал свое признание.
- Это был день здравого смысла, я говорю о 1962 годе, когда до самодержцев земных дошло, что они перед гранью разрушения мира. Даже самодержцев мысль о земле только для тараканов радовала мало. Если уничтожение надо предотвратить, решили они, наши лучшие инстинкты должны взять верх. Могущественные собрались за закрытыми дверями на симпозиуме в Женеве. Никогда не было такой встречи умов. Лидеры Парламентов и Политбюро, Конгрессов и Сенатов - Хозяева Земли - на одном общем обсуждении. И было решено, что дела будущего мира должны контролироваться особым Комитетом, созданным из великих и влиятельных умов, подобных моему собственному, - из мужчин и женщин, которые не подвержены прихотям политических пристрастий, которые могли предложить какие-то руководящие принципы, чтобы удержать виды от массового самоубийства. Этот Комитет предполагалось создать из людей, работающих в разных областях человеческой культуры, - объединить лучших из лучших, интеллектуальную и духовную элиту, чья коллективная мудрость принесла бы новый золотой век. Во всяком случае, такова была теория...
Ванесса слушала, не задавая ни одного из десятков вопросов, которые роились у нее в голове после этой короткой речи. Гомм продолжал:
-..и до сих пор она функционирует. Действительно, функционирует. Нас было только тринадцать, - чтобы сохранить некий консенсус. Русский, несколько Европейцев, - дорогая Йонийоко, конечно, - Новозеландец, пара Американцев... мы были очень мощной группой. Два лауреата Нобелевской премии, включая и меня самого...
Теперь она вспомнила Гомма или, по крайней мере, вспомнила, где видела это лицо. Оба они были тогда много моложе. Она, еще школьницей, учила его теории наизусть.
- ...наши советы были необходимы, чтобы поддерживать взаимопонимание между будущими властителями, они могли помочь в образовании благотворительных экономических структур, в развитии культурной индивидуальности разных наций. Все это банальности, конечно, однако в свое время они звучали превосходно. Так получилось, что почти с самого начала все наши заботы были территориальными.
- Территориальными?
Гомм сделал широкий жест, указывая на карту перед собой.
- Помогая разделять мир, - сказал он, - регулируя маленькие войны так, чтобы они не могли стать большими, удерживая диктатуры от переполненности самими собой, мы стали домашней прислугой мира, вычищая грязь всюду, где она слишком густела. Это была огромная ответственность, но мы с радостью взвалили ее на себя. Вначале нам это даже нравилось, ведь нам казалось, что мы - тринадцать человек - формируем мир и что никто, кроме представителей самых высоких эшелонов власти, не знает о нашем существовании.
Явно выраженный наполеоновский синдром, подумала Ванесса. Гомм, безусловно, безумен, но что за величественное безумие! И по сути безвредное. Зачем нужно его запирать? Он определенно не способен причинить вред.
- Кажется нечестным, - сказала она, - что вы заперты здесь.
- Ну, это, конечно, для нашей собственной безопасности, - ответил Гомм. - Вообразите хаос в том случае, если какая-нибудь анархистская группа обнаружит, откуда мы управляем, и прикончит нас. Мы движем мир. Это не значит, что все так и идет, я же сказал - системы разваливаются. Время идет, властители, зная, что у них есть мы для решения самых острых вопросов, беспокоят себя все больше удовольствиями и все меньше думаньем. На протяжении пяти лет мы были не столько советниками, сколько замещали сверхправителей, жонглирующих нациями.
- Как забавно, - сказала Ванесса.
- До определенной степени, - ответил Гомм. - Но слава меркнет очень быстро. И после десятилетия - или что-то около того - начинает сказываться нагрузка. Половина Комитета уже мертва. Голованенко выбросился из окна. Бучанян - новозеландец - болел сифилисом и не знал о том. Возраст прикончил дорогую Йонийоко. И Бернгеймера, и Сорбутта. Рано или поздно это постигнет нас всех, а Клейн продолжает снабжать людьми, чтобы перехватить дело, но они не беспокоятся. Им наплевать! Мы функционеры, вот и все. - Он довольно сильно разволновался. - Покуда мы снабжаем их решениями, они счастливы. Ну... - голос его упал до шепота, - мы со всем этим заканчиваем.
Было ли это мигом самоосознания, размышляла Ванесса. Был ли это здравомыслящий человек, пытающийся выбросить из головы фантазии о господстве над миром? Если так, возможно она в силах чем-то поспособствовать.
- Вы хотите выбраться отсюда? - спросила она.
Гомм кивнул.
- Я бы хотел повидать свой дом еще раз, до того как умру. Я порвал со столь многим, Ванесса, ради Комитета, это почти довело меня до сумасшествия...
- О, - подумала она, - он знает.
- ...Прозвучит ли это слишком эгоистично, если я скажу - моя жизнь кажется чересчур большой жертвой, чтобы отдавать ее за глобальный мир?
Она улыбнулась его притязаниям на могущество, однако ничего не сказала.
- Если так - то так! Я не раскаиваюсь. Я хочу удалиться отсюда! Я хочу...
- Говорите потише, - посоветовала она.
Гомм опомнился и кивнул.
- Я хочу немного свободы, прежде чем умру. Мы все хотим. И, верите ли, нам кажется, вы можете нам помочь. - Он посмотрел на нее. - Что-то не так? - спросил он.
- Не так?
- Почему вы так на меня смотрите?
- Вы не в порядке, Харви. Не думаю, что вы опасны, но...
- Подождите минутку, - попросил Гомм. - Что, по-вашему, я вам рассказал?..
- Харви. Это прекрасная история...
- История? Что вы подразумеваете под историей? - произнес он обидчиво. - О... понимаю. Вы мне не верите, да? Так и есть! Я только что рассказал вам величайшую мировую тайну, а вы мне не верите!
- Я не утверждаю, что вы лжете...
- Да? Вы думаете, я безумен! - взорвался Гомм. Голос его раскатывался эхом вокруг прямоугольного мира. Почти сразу же раздались голоса из нескольких построек и вскоре - грохот шагов.
- Вот, смотрите, что вы наделали, - сказал Гомм.
- Я наделала?
- Мы в беде.
- Осторожнее, Х.Г., это не значит...
- Слишком поздно для сокращений. Вы останетесь там, где есть, а я собираюсь направиться к ним. И отвлечь.
Собираясь уйти, он поймал ее руку и поднес к губам.
- Если я сумасшедший, - сказал он, - таким меня сделали вы!
Затем он удалился, его короткие ноги несли его через двор с солидной скоростью. Однако он не успел дойти до лавровых деревьев, как прибыла охрана. Они приказали ему остановиться. Поскольку он этого не сделал, кто-то выстрелил. Пули избороздили камень у ног Гомма.
- Все в порядке, - завопил Гомм, замирая и вытягивая в пространство руки. - Меа culpa!
Выстрелы прекратились. Охрана расступилась, когда вышел начальник.
- А, это вы, Сидней, - обратился Х.Г. к Капитану. Тот заметно дернулся, когда к нему обратились при подчиненных подобным образом.
- Что вы здесь делаете в ночное время? - требовательно спросил Сидней.
- Смотрю на звезды, - ответил Гомм.
- Вы были здесь не один, - сказал Капитан. Сердце Ванессы рухнуло. Пути обратно в ее комнату, не пересекая двор, не было, и уже теперь, когда объявлена тревога, Джиллемо, вероятно, проводит проверку.
- Правда, - сказал Гомм. - Я был не один. - Не оскорбила ли она старика настолько, что теперь он собирается выдать ее? - Я видел женщину, которую вы взяли.
- Где?
- Перелезала через стену, - сказал он.
- Иисус скорбящий! - воскликнул Капитан и повернулся кругом, чтобы отдать приказ пуститься в погоню.
- Я сказал ей, - выдумывал Гомм, - я сказал: вы свернете себе шею, перелезая через стену. Лучше подождать, пока откроют ворота...
Откроют ворота. Он вовсе не был безумным.
- Филиппенко, - сказал Капитан, - проводи Харви обратно в его спальню.
Гомм запротестовал.
- Мне не нужны сказки на сон грядущий, спасибо.
- Иди с ним.
Охранник подошел к Х.Г. и повел его прочь. Капитан помедлил только затем, чтобы пробормотать едва слышно:
- Ну, кто умница, Сидней? - А затем последовал за ними. Двор опять был пуст. Оставались лишь лунный свет и карта мира.
Ванесса подождала, пока замер самый последний звук, и затем, выскользнув из укрытия, отправилась тем же путем, что и удалившаяся охрана. В конечном счете она оказалась в том месте, которое смутно помнила по прогулке с Джиллемо. Воодушевленная, она заторопилась по проходу, и тот вывел ее во двор, где находилась Наша Леди с Электрическими Глазами. Ванесса прокралась вдоль стены, нырнула, чтобы не попасть в поле зрения статуи, и в конце концов вынырнула перед воротами. Они действительно были открыты. Как утверждал старик во время их первой встречи, охрана не была хоть сколько-нибудь надежной. И она поблагодарила за это Бога.
Когда Ванесса побежала к воротам, то услышала скрип ботинок по гравию и, оглянувшись через плечо, увидела Капитана, шагнувшего из-за дерева с винтовкой в руке.
- Немного шоколада, миссис Джейн? - спросил мистер Клейн.

* * *

- Это психушка, - сказала она после того, как ее проводили в комнату для допросов. - Психушка, ни больше и не меньше. У вас нет никакого права держать меня здесь.
Он не обратил внимания на ее жалобы.
- Вы говорили с Гоммом, - произнес Клейн, - а тот - с вами.
- А если и так?
- Что он вам сказал?
- Я спрашиваю - ну и что, если так?
- А я спрашиваю: что он вам сказал? - взревел Клейн. Она и не предполагала, что он на такое способен. - Я хочу знать, миссис Джейн.
Она вдруг обнаружила, что, вопреки собственному желанию, дрожит из-за его вспышки.
- Он молол всякую чепуху, - ответила Ванесса. - Он безумен. Думаю, вы все безумны.
- Какую чепуху он вам рассказывал?
- Всякий вздор.
- Мне бы хотелось знать, миссис Джейн, - сказал Клейн. Ярость его поубавилась. - Посмешите и меня.
- Сказал, что здесь работает что-то вроде комитета, который решает вопросы мировой политики. Что он один из членов этого комитета. Вот так. Никакого смысла.
- и...
- И я предложила ему выбросить все это из головы.
Мистер Клейн выдавал улыбку.
- Конечно, совершеннейшая фантастика, - сказал он.
- Разумеется, - ответила Ванесса. - Господи, не обращайтесь со мной так, будто я слабоумная, мистер Клейн. Я взрослая женщина...
- Мистер Гомм...
- Он сказал, что был профессором.
- Еще одна галлюцинация. Мистер Гомм - параноидальный шизофреник. Он может оказаться чрезвычайно опасным, если такая возможность представится. Вам сильно повезло.
- А другие?
- Другие?
- Он не один. Я их слышала. Они все шизофреники?
Клейн вздохнул.
- Они все сошли с ума, хотя состояние их различно. И в свое время, несмотря на нынешнее благоприятное впечатление от них, они все были убийцами. - Он остановился, чтобы дать впитаться информации. - Некоторые из них убивали многократно. Вот почему существует это уединенное местечко. Вот почему служащие вооружены...
Ванесса открыла рот, чтобы спросить, почему надо переодеваться в монашек, но Клейн не собирался дать ей такой возможности.
- Поверьте, насколько вас раздражает то, что вас здесь удерживают, настолько и мне это неудобно, - сказал он.
- Тогда отпустите меня.
- Когда мое расследование будет завершено, - ответил он. - А пока ваше содействие будет оценено. Если мистер Гомм, либо кто-то иной из пациентов попытаются втянуть вас в то или другое предприятие, пожалуйста, сообщите мне немедленно. Вы сделаете это?
- Я полагаю...
- И, пожалуйста, воздержитесь от попыток бежать. Следующая может оказаться роковой.
- Я бы хотела спросить...
- Завтра. Может быть, завтра, - сказал мистер Клейн и, вставая, посмотрел на часы. - Теперь - спать.

* * *

Сон отказался прийти к ней, и она рассуждала сама с собой какой из всех путей правды, лежащих перед ней, самый маловероятный. Дано было несколько - Гоммом, Клейном, ее собственным разумом. Соблазнительно неправдоподобны были все. Все, словно тропа, по которой она сюда пришла, не объясняли, куда ведут. Конечно, она страдала от последствий своего своеволия, проследовав этой дорогой - здесь она оказалась утомленная, разгромленная, запертая, с минимальной надеждой на побег. Но своеволие было ее натурой, возможно, как сказал однажды Рональд, единственным бесспорным фактом, ее характеризующим. Если теперь она отринет этот инстинкт, несмотря на все, к чему тот привел, она пропала. Ванесса лежала без сна, взвешивая в уме разные варианты. К утру она решилась.

* * *

Она ждала весь день, надеясь, что придет Гомм, но и не удивилась, когда тот не появился. Вполне вероятно, события предыдущего вечера ввергли его в такие неприятности, что он никак не мог высвободиться. Однако она не была предоставлена самой себе. Джиллемо приходил и уходил - с едой, питьем, а в середине дня и с игральными картами. Она довольно быстро поняла, в чем суть покера с пятью картами, и они провели час или два, играя, пока воздух не наполнился криками, доносящимися со двора, где обитатели бедлама устраивали скачки лягушек.
- Как по-вашему, можно устроить мне ванну или по крайней мере душ? - спросила она, когда Джиллемо принес вечером обед на подносе. - Мне уже неприятно собственное общество.
Он искренне улыбнулся, отвечая:
- Для вас постараюсь.
- Постараетесь? - излила она чувства. - Очень мило.
Он вернулся часом позже, чтобы оповестить - особая милость оказана, не хотела бы она отправиться с ним в душевую.
- Вы собираетесь потереть мне спину? - небрежно поинтересовалась она.
Глаза Джиллемо при таком замечании панически блеснули, а уши налились свекольно-красным.
- Пожалуйста, следуйте за мной, - сказал он.
Она покорно последовала, пытаясь запечатлеть в памяти подробности маршрута, если придется возвращаться позднее без своего стража.
Удобства комнаты, куда он привел Ванессу, были далеки от примитивных, и она пожалела, зайдя в облицованную зеркалами ванную, что мытье на самом деле в списке ее привязанностей находилось не на первом месте. Неважно, чистота придется на другой день.
- Я буду снаружи, - сказал Джиллемо.
- Это утешает, - ответила Ванесса, посылая ему взгляд, который, по ее мнению, можно было истолковать как обещающий, и закрыла дверь. Затем она включила душ настолько горячий, насколько было можно. Пар начал клубиться по комнате, а она, стоя на четвереньках, принялась намыливать пол. Когда ванная достаточно затуманилась, а пол стал достаточно скользким, она позвала Джиллемо. Ванессе могло польстить, с какой быстротой он откликнулся, но она была слишком занята: когда он на ощупь вошел, она шагнула ему за спину и сильно ударила кулаком. Джиллемо поскользнулся, потом попал под душ и завопил, горячая вода ошпарила ему голову. Автоматическая винтовка загремела на кафельной плитке, и к тому времени, как Джиллемо выпрямился, была уже в руках Ванессы, наставленная ему в грудь. Хотя Ванесса была и не сильна в стрельбе и руки у нее тряслись, она и слепая не могла бы промахнуться на таком расстоянии. Ванесса понимала это. Это понимал и Джиллемо. Он поднял руки вверх.
- Не стреляйте.
- Если шевельнешь хоть пальцем...
- Пожалуйста... не стреляйте.
- Теперь... Ты поведешь меня к мистеру Гомму и остальным. Быстро. И тихо.
- Зачем?
- Просто веди, - сказала она, делая жест винтовкой, означающий, что он должен проводить ее из ванной комнаты. - И если ты попытаешься сделать что-нибудь этакое, я выстрелю тебе в спину, - предупредила она. - Я знаю, это не слишком мужественно, но я не мужчина. Поэтому старайся быть со мной поосторожнее.
- ...да.
Он сделал так, как ему велели, смущенно провел ее по зданию и через несколько переходов, которые вели - или так рассудила она - к колокольне и строениям вокруг нее. Ванесса всегда считала, что это сердце крепости. Сильнее трудно было ошибиться. Снаружи могли быть черепичная крыша и беленные известью стены, но это было только фасадом. Они шагнули через порог в бетонный лабиринт, скорее напоминающий бункер, чем прибежище культа. До Ванессы быстро дошло - строение может выдержать ядерную атаку, впечатление усиливалось тем, что коридоры вели вниз. Если это психушка, то построенная для каких-то редкостных психов.
- Что это за место? - спросила она Джиллемо.
- Мы называем его Будуар, - ответил он. - Это где все происходит.
В настоящий момент мало что происходило, большинство кабинетов, куда устремлялись коридоры, были погружены в темноту. В одной из комнат компьютер, предоставленный самому себе, подсчитывал свои шансы на независимое мышление, в другой телекс сам себе сочинял любовные письма. Они спустились еще глубже, никто их не окликнул, и так продолжалось до тех пор, пока, завернув за угол, они не встретили женщину, на четвереньках скоблящую линолеум. Встреча изумила обе стороны, и Джиллемо живо перехватил инициативу. Ударом он отбросил Ванессу к стене и побежал. Прежде чем она смогла поймать его на мушку, он исчез.
Ванесса проклинала себя. Пройдет несколько мгновений, зазвенит тревога, и прибежит охрана. Она пропала, если останется здесь. Все три выхода из холла выглядели одинаково безнадежно, поэтому она просто направилась к ближайшему, оставив уборщицу глазеть вслед. Маршрут, выбранный ею, обещал очередное рискованное приключение. Он вел через комнаты, одна из которых была увешана дюжиной часов, все показывали разное время, следующая таила полсотни черных телефонов, третья, и самая большая, была уставлена по всем стенам телевизионными экранами. Они поднимались один над другим от пола до потолка. Все, кроме единственного, выключены. То, что сначала она приняла за состязание по борьбе в грязи, на самом деле оказалось порнографическим фильмом - развалившись в кресле, с банкой пива, балансирующей на животе, его смотрела усатая монахиня. Пойманный с поличным, он встал, когда Ванесса вошла. Она наставила винтовку.
- Я намерена пристрелить тебя, - сказала Ванесса.
- Дерьмо.
- Где Гомм и другие?
- Что?
- Где они? - потребовала Ванесса. - Живо!
- Через зал. Повернете налево, потом опять налево, - ответил он. Затем добавил. - Я не хочу умирать.
- Тогда сядь и заткнись, - ответила она.
- Благодарю Господа, - сказал он.
- Почему бы и не поблагодарить? - согласилась Ванесса.
Когда она попятилась из комнаты, он упал на колени, а борцы в грязи скакали за его спиной.
Налево и опять налево. Указание плодотворное, и привело к череде комнат. Ванесса уже собиралась постучаться в дверь, когда прозвучала тревога. Отбросив все предосторожности, Ванесса толчком распахнула двери. Голоса внутри принялись жаловаться на то, что их разбудили, и спрашивали - почему звенит сигнал тревоги. В третьей комнате она отыскала Гомма, тот улыбнулся ей.
- Ванесса, - сказал он, выскакивая в коридор. Гомм был наряжен в длинную нательную фуфайку, больше ничего на нем не было. - Вы пришли, правда? Вы пришли!
Другие появлялись из комнат, затуманенные со сна. Ирения, Флойд, Моттерсхед, Гольдберг. Она поверила, глядя на их лица, покрытые старческим румянцем, что им и вправду четыре сотни лет на всех.
- Проснитесь, старые пидоры, - сказал Гомм. Он отыскал пару брюк и теперь напяливал их.
- Звенит тревога... - заметил один. Его ярко-белые волосы свисали почти до плеч.
- Скоро они будут здесь... - сказала Ирения.
- Неважно, - ответил Гомм.
Флойд уже оделся.
- Я готов, - возвестил он.
- Но нас слишком много, - запротестовала Ванесса. - Мы никогда не выберемся живыми.
- Она права, - сказал кто-то, глядя на нее прищурившись. - Бесполезно.
- Заткнись, Гольдберг, - оборвал его Гомм. - У нее есть ружье, верно?
- Одно, - сказала личность с белыми волосами. Должно быть, это и был Моттерсхед. - Одно ружье против всех них.
- Я возвращаюсь в постель, - сказал Гольдберг.
- Есть возможность бежать, - возразил Гомм. - Может быть, единственный случай, который нам когда-либо представится.
- Он прав, - сказала женщина.
- А как насчет игр? - напомнил Гольдберг.
- Забудем об играх, - ответил ему Флойд, - пусть они немного поволнуются.
- Слишком поздно, - заявила Ванесса. - Они идут. - С обоих концов коридора доносились крики. - Мы в западне.
- Отлично, - сказал Гомм.
- Вы безумны, - откровенно заявила она ему.
- У вас все еще есть возможность нас пристрелить, - ответил он, улыбаясь.
Флойд хмыкнул.
- Не хочу выбираться отсюда такой ценой, - сказал он.
- Угрожайте этим! Угрожайте этим! - сказал Гомм. - Скажите им - если они что-нибудь попытаются сделать, вы всех нас пристрелите!
Ирения улыбнулась. Она оставила свои челюсти в спальне.
- Ты не просто симпатичная мордашка, - заявила она Гомму.
- Он прав, - подтвердил Флойд, просияв. - Они не осмелятся рисковать нами. Они должны будут нас выпустить.
- Вы с ума сошли, - забормотал Гольдберг. - Снаружи ничего хорошего для нас нет...
Он вернулся в свою комнату и хлопнул дверью. Как только он это сделал, коридор с двух сторон блокировала многочисленная охрана. Гомм, ухватил винтовку Ванессы и приподнял, чтобы направить себе в сердце.
- Будьте нежной, - прошипел он и послал ей поцелуй.
- Опустите оружие, миссис Джейн, - сказал знакомый голос: мистер Клейн возник из массы охранников. - Говорю вам, вы полностью окружены.
- Я убью их всех, - слегка взволнованно произнесла Ванесса. А затем добавила с большим чувством: - Предупреждаю вас. Я отчаялась. Я убью их всех, прежде чем вы пристрелите меня.
- Вижу... - спокойно ответил мистер Клейн. - А почему вы полагаете, что мне не все равно, убьете вы их или нет? Они сумасшедшие. Говорю вам - все чокнутые, убийцы...
- Мы оба знаем - это неправда, - сказала Ванесса, приобретая самоуверенность от беспокойства, которое отразилось на лице Клейна. - Я хочу, чтобы фасадные ворота открыли, а ключ зажигания был в машине. Если вы замыслите что-нибудь глупое, мистер Клейн, я методично перестреляю заложников. Теперь отпустите ваших крепких мальчиков и делайте, как я сказала.
Мистер Клейн поколебался, затем просигналил общий отход.
Глаза у Гомма заблестели.
- Прекрасно сделано, - прошептал он.
- Почему бы вам не показать дорогу? - предложила Ванесса. Гомм поступил, как было сказано, и маленький отряд зазмеился среди нагромождения часов, телевизоров и видеоэкранов. С каждым шагом, предпринятым ими, Ванесса ждала, что ее настигнет пуля, но мистер Клейн явно был слишком обеспокоен сохранностью стариков, чтобы рисковать. Они добрались до открытого пространства без инцидентов.
Охрана виднелась снаружи, хотя и пыталась остаться незамеченной. Ванесса держала винтовку, направив ее на четырех заложников, пока они шли через дворы к тому месту, где была припаркована ее машина. Ворота были открыты.
- Гомм, - шепнула она. - Распахните дверцы машины.
Гомм сделал, что требовалось. Он говорил, что года иссушили их всех и, возможно, это было правдой, но их было пятеро и маленькая машина была плотно забита. Ванессе пришлось залезать последней. Когда она нырнула, чтобы сесть на водительское сиденье, прогремел выстрел и она ощутила удар в плечо. Она уронила винтовку.
- Ублюдки, - сказал Гомм.
- Оставьте ее, - пропищал кто-то за спиной, но Гомм был уже вне машины, он запихнул Ванессу назад, рядом с Флойдом, затем скользнул на водительское сиденье и завел мотор.
- Ты можешь управлять? - требовательно спросила Ирения.
- Конечно, я чертовски могу управлять! - парировал он, и машина дернулась вперед, через ворота, причем в коробке передач резко заскрежетало.
Ванесса никогда раньше не была ранена пулей и надеялась, что если выживет сейчас, - избегать этого впредь. Рана на плече сильно кровоточила. Флойд изо всех сил старался остановить кровь, но езда Гомма делала любую конструктивную помощь практически невозможной.
- Здесь дорога, - начала говорить Ванесса, - отходит от той дороги.
- От какой дороги та дорога? - вопил Гомм.
- Направо! Направо! - вопила она в ответ.
Гомм снял обе руки с руля и посмотрел на них.
- Которая правая?
- Ради Христа...
Ирения, сидя рядом с ним, прижала руки Гомма к рулю. Машина выплясывала тарантеллу. Ванесса стонала на каждом ухабе.
- Вижу ее! - сказал Гомм. - Я вижу дорогу! - Он прибавил скорость, а ногу поставил на акселератор.
Одна из задних дверей, которая была плохо закрыта, распахнулась, и Ванесса чуть не выпала наружу. Моттерсхед, потянувшись через Флойда, втащил ее обратно, но прежде чем они смогли закрыться, дверца столкнулась с валуном, поставленным на том месте, где две дороги сливались. Машина встала на дыбы, когда дверца сорвалась с петель.
- Нам здесь необходимо побольше воздуха, - сказал Гомм, продолжая вести машину.
Шум их мотора тревожил эгейскую ночь, но не только он. За ними светились фары и слышался звук лихорадочной погони. Винтовка Джиллемо осталась в монастыре, у них не было ничего, чтобы защититься, и Клейн знал это.
- Поторапливайся! - сказал Флойд, ухмыляясь от уха до уха. - Они следуют за нами.
- Я еду так быстро, как могу, - настаивал Гомм.
- Выключи фары, - посоветовала Ирения. - Будем меньше походить на мишень.
- Тогда я не увижу дорогу, - пожаловался Гомм, перекрикивая рев мотора.
- Ну и что? В любом случае ты едешь не по ней. - Моттерсхед засмеялся, засмеялась - вопреки своим привычкам - и Ванесса. Может, потеря крови сделала ее неконтролируемой, но она не могла удержаться. Четыре Мафусаила и она в машине с тремя дверцами, пробирающейся во тьме - только сумасшедший мог воспринимать такое серьезно. И это было последним и несомненным доказательством того, что люди рядом с ней не чокнутые, как охарактеризовал их Клейн, ведь они тоже видели в этом смешное. Гомм даже принялся напевать, пока вел машину, - отрывки из Верди и фальцетом выводил "Через радугу".
И если - крутилось в ее идущей кругом голове - эти создания разумны, как она сама, то как же тогда со сказкой, рассказанной Гоммом? Или и это правда? Может ли быть, что Армагеддон сдерживался несколькими хихикающими старцами?
- Они догоняют нас! - заявил Флойд. Он встал коленями на заднее сиденье и уставился в стекло.
- А мы не позволим, - заметил Моттерсхед, смех его едва ли стал тише. - Мы все собираемся умереть.
- Вот! - закричала Ирения. - Вот другая дорога! Попробуй по ней! Попробуй по ней!
Гомм крутанул руль, и машина почти опрокинулась, сворачивая с главного пути, а потом поехала по новому маршруту. При выключенных фарах ничего нельзя было увидеть, кроме слабого мерцания дороги впереди, но Гомм не собирался испытывать стеснение от таких вещей. Он прибавлял газу до тех пор, пока мотор по-настоящему не завизжал. Пыль свободно носилась повсюду, впархивая в пролом, оставшийся на месте дверцы, и выпархивая снова, коза несколько мгновений бежала у самых колес, прежде чем погибла.
- Куда мы едем? - завопила Ванесса.
- Понятия не имею, - ответил Гомм. - А вы?
Куда бы они ни направлялись, они двигались со значительной скоростью. Эта дорога была более гладкая, чем та, которую они оставили, и Гомм использовал такое преимущество. Он снова принялся напевать.
Моттерсхед высунулся из окна в дальнем углу машины, он наблюдал за преследователями, волосы его струились.
- Они отстают от нас! - взвыл он, торжествуя. - Они отстают!
Радостное возбуждение охватило теперь всех путешественников, и они начали петь вместе с Х.Г. Пели они так громко, что Гомм не расслышал сообщение Моттерсхеда о том, что дорога впереди, кажется, исчезает. Действительно, Х.Г. не знал, что направляет машину со скалы, не знал до тех пор, пока та не нырнула носом вниз и море не поднялось, чтобы встретить их.
- Миссис Джейн! Миссис Джейн!
Ванесса неохотно пробудилась. Голова болела, болела рука. Недавно произошло что-то такое ужасное... хотя у нее и ушло некоторое время, чтобы припомнить в чем суть. Затем воспоминания вернулись. Машина, падающая со скалы, холодное море, хлынувшее через провал вместо дверцы, безумные крики рядом с ней, когда тонула машина. Она выбиралась на свободу практически в полубреду, едва ли сознавая, что Флойд плавает возле нее. Она позвала его по имени, но он не ответил. Она повторила.
- Мертв, - сказал мистер Клейн. - Все они мертвы.
- О Боже, - прошептала она. Она смотрела не на лицо Клейна, а на шоколадное пятно на его пиджаке.
- Забудьте о них теперь, - настаивал он.
- Забыть?
- Есть более важное дело, миссис Джейн. Вы должны подняться, и быстро.
Настойчивость, которая звучала в голосе Клейна, поставила Ванессу на ноги.
- Сейчас утро? - спросила она. В комнате, где они находились, не было окон. Если судить по бетонным стенам, это был Будуар.
- Да, утро, - нетерпеливо ответил Клейн. - Теперь вы пойдете со мной? Я хочу вам кое-что показать. - Он распахнул дверь, и они вступили в мрачный коридор. Немного впереди их слышался такой звук, будто идет важный спор, - дюжина повышенных голосов, проклятия и мольбы.
- Что происходит?
- Они готовят Апокалипсис, - ответил Клейн и провел ее в комнату, где Ванесса так недавно видела на экране «борцовские состязания».
Теперь гудели все видеоэкраны, и каждый показывал различные интерьеры. Тут были казармы и президентские апартаменты, Правительственный Кабинет и Зал Конгресса. И везде кричали.
- Вы были без сознания целых два дня, - сказал ей Клейн, словно это каким-то образом объясняло весь кавардак.
Голова у нее уже не болела. Ванесса переводила взгляд с экрана на экран. От Вашингтона до Гамбурга, от Сиднея до Рио-де-Жанейро - везде, по всему земному шару властители ожидали новостей. Но оракулы были мертвы.
- Они простые исполнители, - сказал Клейн, показывая на кричащие экраны. - Скачек на трех ногах, даже при всех благоприятных условиях, не бывает. Они впали в истерику, и они - зудящие пальцы, занесенные над кнопками.
- А что по-вашему могу сделать я? - спросила Ванесса. Этот осмотр Вавилонской Башни подавил ее. - Я не стратег.
"Гомм и остальные тоже не были стратегами. К тому моменту, когда я сюда прибыл, половина Комитета уже умерла. А другие потеряли интерес к своим обязанностям...
- Но они все еще давали советы, по словам Х.Г.?
- О, да.
- Они правили миром?
- В своем роде, - ответил Клейн.
- В своем роде? Что вы имеете в виду?
Клейн посмотрел на экраны. Из глаз его, казалось, вот-вот хлынут слезы.
- Гомм не объяснил? Они играли в игры, миссис Джейн. Когда им наскучивали разумные обоснования и звуки собственного голоса, они прерывали дебаты и бросали монетку.
- Нет.
- И разумеется, устраивали скачки лягушек. Это всегда было предпочтительнее всего.
- Но правительства, - запротестовала Ванесса, - они ведь не просто принимали...
- Думаете, это их беспокоило? - спросил Клейн. - Поскольку они на виду у публики, имеет ли значение, какое пустословие извергается из их уст или что-то подобное?
Голова у нее закружилась.
- Все - случайность? - спросила она.
- Почему бы и нет? И здесь имеется достойная уважения традиция. Нации следовали предсказаниям, прочитанным по внутренностям овец.
- Это нелепо.
- Согласен. Но я спрашиваю вас, ответьте со всей честностью, ужаснее ли это, чем оставить власть в их руках? - Он указал на множество разгневанных лиц. Демократы волновались, утро застало их без какой-либо идеи, которую надо поддерживать или которой следует рукоплескать, деспоты испытывали ужас, что, не получая должных инструкций, они не будут жестокими, потеряют собственное лицо и их свергнут. Один премьер будто страдал от приступа бронхита, его поддерживали два помощника, другой, стискивая револьвер, целился в экран и требовал сатисфакции, третий жевал собственный чуб. Неужели это прекраснейшие плоды с политического древа? Бормочущие, задирающиеся, льстящие идиоты, доведенные до апоплексических приступов, потому что никто не указывает им, каким образом прыгнуть. Не было среди них ни мужчины, ни женщины, кому бы Ванесса доверила перевести себя через дорогу.
- Лучше лягушки, - прошептала она, какой бы горькой ни была эта мысль.

* * *

Свет во дворе после мертвенного освещения бункера казался ошеломительно ярким, но Ванессе было приятно находиться вдалеке от громких и отвратительных звуков, царивших в помещении. Скоро подыщут другой Комитет, сказал ей Клейн, когда они выбрались на свежий воздух. Равновесие восстановится - это дело нескольких недель. А покуда Землю могут разнести в черепки отчаянные создания, которых они видели. Им нужны решения. И быстро.
- Жив Гольдберг, - сказал Клейн. - И он будет продолжать игру, но чтобы играть, нужны двое.
- А почему не вы?
- Потому что он ненавидит меня. Ненавидит всех нас. Он говорит, что станет играть только с вами.
Гольдберг сидел под лавровыми деревьями и раскладывал пасьянс. Это было долгим занятием. Близорукость требовала, чтобы он подносил каждую карту на расстояние трех дюймов к носу, пытаясь разглядеть ее, и к тому моменту, когда ряд заканчивался, Гольдберг забывал те карты, что были в начале.
- Она согласна, - сказал Клейн. Гольдберг не оторвал взгляда от игры. - Я сказал: она согласна.
- Я не слепой и не глухой, - ответил Гольдберг Клейну, все еще внимательно рассматривая карты. Затем, в конце концов, он взглянул вверх и, увидев Ванессу, прищурился. - Я говорил им, что это плохо кончится... - по мягкому тону Ванесса поняла - изображая фатализм, он все-таки остро переживает потерю товарищей. -...Я говорил с самого начала - мы должны оставаться здесь. Бежать бесполезно. - Он пожал плечами и вновь обратился к картам. - К чему бежать? Мир изменился. Я знаю. Мы изменили его.
- Это было не так плохо, - сказала Ванесса. - Мир?
- То, как они умерли.
- О!
- Мы веселились до последней минуты.
- Гомм был таким сентиментальным, - сказал Гольдберг. - Мы никогда особенно не любили друг друга.
Большая лягушка прыгнула на дорогу перед Ванессой. Глаза Гольдберга уловили движение.
- Кто это? - спросил он.
Создание со злобой рассматривало ногу Ванессы.
- Просто лягушка, - ответила она.
- Как выглядит?
- Толстая, - сказала Ванесса. - С тремя красными точками на спине.
- Это - Израиль, - произнес Гольдберг. - Не наступите на него.
- Будут ли к полудню какие-нибудь решения? - вмешался Клейн. - Особенно в связи с положением в Проливе, с Мексиканским спором и...
- Да-да-да, - сказал Гольдберг. - А теперь уходите.
- ...может получиться еще один Залив Свиней...
- Вы не сказали ничего, чего бы я не знал. Идите! От вашего присутствия нации волнуются. - Он уставился на Ванессу. - Ну, вы собираетесь сесть или нет.
Она села.
- Я оставляю вас, - произнес Клейн и удалился.
Гольдберг начал издавать горлом звук «кек-кек-кек», подражая голосу лягушки. В ответ раздалось кваканье изо всех закоулков двора. Слыша этот звук, Ванесса сдержала улыбку. Фарс, некогда говорила она себе, надо играть с искренним выражением лица, так, будто ты веришь каждому сказанному слову. Только трагедия требует смеха, а ее - с помощью лягушек - они, возможно, еще смогут предотвратить.

Предыдущая страница 4


[i] Огл. 1 2 3 4


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Клайв Баркер - Пятая Книга Крови

Оглавление

  • Во плоти (Страница 1)
  • Запретное (Страница 2)
  • Мадонна (Страница 3)
  • Дети Вавилонской башни (Страница 4)


Клайв Баркер - Пятая Книга Крови

Клайв Баркер

Пятая Книга Крови

Цикл: "Книги Крови" - 5

Перевод c английского М. Красновой

 Читать книгу

Аннотация

Эти рассказы составляют Книгу Крови — карту черной дороги, ведущей из жизни неизвестно куда. И некоторым придется избрать именно ее. Большинство продолжит свой мирный и безопасный путь по освещенным улицам жизни. Лишь те, кто избран темными силами, пойдут по дороге проклятий. Так читайте. Читайте и учитесь. Так как, в конце концов, лучше готовиться к худшему и заранее учиться ходить, пока у вас еще есть время...

Содержание
Биография автора

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Клайв Баркер - Биография

Клайв Баркер

На основную страницу

Биография

Clive Barker
Великобритания, 5.10.1952

Клайв Баркер родился в 1952 году в Великобритании недалеко от Пенни Лэйн, Ливепуль. Будущий писатель поступил в Ливерпульский Университет на факультет английской литературы и философии, однако, в возрасте 21 года он переехал в Лондон, где основал театральную компанию для воплощения в жизнь пьес собственного сочинения. Уже в этих произведениях начинают проявляться элементы того, что в последствии станет фирменным стилем Баркера - сочетание фантастики, эротики и ужаса. В 1984 году публикуется первый сборник рассказов Клайва "Clive Barker's Books Of Blood", прошедший малозамеченным в Великобритании, но зато встреченный на ура в Америке. Именно издание «Книг крови» многие расценивают как выход на литературный рынок нового направления - сплаттерпанка.

Дебютный роман писателя "Damnation Game" вызвал бурю восторгов по обе стороны Атлантики. Баркера начинают именовать самым перспективным писателем стиля "horror", и сам Стивен Кинг называет его своим преемником. В 1985 году Клайв пишет сценарий для фильма "Transmutations" ("Трансмутации"), который также демонстрировался под названием "Underworld" ("Подземный мир"). Двумя годами позже тот же режиссер Джордж Павлоу (George Pavlou) снимает ленту "Rawhead Rex" ("Голый мозг") по одноименному рассказу из "The Books Of Blood". Обеими картинами Клайв остается недоволен, что толкает его на самостоятельное занятие кинорежиссурой. Результатом становится фильм "Hellraiser" ("Восставший из ада") (1987) (по повести "The Hellbound Heart"), позже породивший три продолжения - "Hellraiser 2: Hellbound" ("Восставший из ада 2: Пленники ада") (1988) (режиссер - Тони Рэндел (Tony Randel), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), "Hellraiser 3: Hell On Earth" ("Восставший из ада 3: Ад на Земле") (1992) (режиссер - Энтони Хикокс (Anthony Hickox), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), и "Hellraiser 4: Bloodline" (Восставший из ада 4: Кровавая линия") (1996) (режиссеры - Алан Смити (Alan Smithee) и Кевин Ягер (Kevin Yagher), исполнительный продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)). Второй работой Клайва в качестве кинорежиссера явилась адаптация романа "Cabal" в фильм "Nightbreed" ("Племя тьмы") (1990). В 1992 году Бернард Рос (Bernard Rose) написал сценарий и поставил фильм "Candyman" ("Кэндимэн") по мотивам рассказа Баркера "The Forbidden" (сам Клайв выступил в роли исполнительного продюсера). Тремя годами позже появилось продолжение "Candyman 2: Farewell To The Flesh" ("Кэндимэн 2: Прощание с плотью") (1995) (режиссер - Билл Кондон (Bill Condon), исполнительный продюсер - Клайв Баркер, по сценарию Рэнда Рэвича (Rand Ravich)). Кроме того, в 1995 году Баркер в третий раз собственоручно снимает кинокартину - "Lord Of Illusions" ("Хозяин иллюзий") (по мотивам своей повести "The Last Illusion"). Рассказы "The Yattering And Jack" и "The Body Politic" легли в основу фрагментов телесериалов "Tales From The Darkside" и "Quicksilver Highway" соответственно.

Помимо стиля "horror" Баркер известен несколькими блестящими работами в жанре "фэнтези", наиболее важная из которых - эпический роман "Imajica", увидевший свет в 1991 году. Наряду с литературой Клайв занимается скульптурой и живописью. Его графика выставлялась в нью-йоркской галлерее Бесс Калтер, где имела очень большой успех. В настоящее время писатель проживает в Калифорнии.

Сейчас Клайв Баркер работает над уже успевшей нашуметь во всем мире эпопеей "Абарат". Автор задумал написать четырехтомник о приключениях девочки Кэнди Квокенбущ. Уже сейчас сказке прочат славу второй "Алисы в стране чудес". Компания Уолта Диснея, посмотрев предварительные рисунки Клайва к новой книге, дала ему авансом 8 миллионов долларов.

Первый том "Абарата" уже вышел в России из под станка издательства "Эксмо". Страницы книги изобилуют красочными рисунками самого Клайва Баркера.