Клайв Баркер - Проклятая игра

1 Клайв Баркер

Я благодарю Мэри Роско, работавшую без устали, чтобы напечатать этот манускрипт, и еще находившую время для множества четко сформулированных замечаний; также Дэвида Т. Каннингэма, напечатавшего огромное число более поздних добавлений. Среди читателей, чей энтузиазм и проницательность неоценимы, я должен выразить благодарность Джулии Блейк, Джону Грэгсону и Вернону Конвею. Я также благодарен Дугласу Беннету, организовавшему для меня незабываемую поездку по тюрьмам и Алисдару Камеруну, который обеспечивал меня спагетти, пока я работал над книгой. И, наконец - хотя это далеко не конец - мои благодарности Барбаре Бут и Нэнн Дю Сато из издательства "Сфер Букс".

Часть первая TERRA INCOGNITA

И не избегнуть нам, рабам покорным, ни перемен, ни случая, ни смерти.
Шелли, "Прометей Раскованный"

Ад - это место тех, кто отлучен;
Они находят там посеянное прежде,
Озера из Пространств и Лес из Ничего,
Блуждают там, не находя забвенья,
И молятся о сущности
У.Б. Йейтс "Песочные часы"

1

Воздух был как будто наэлектризован в тот день, когда Вор шел по городу, убежденный, что сегодняшним вечером после многих недель неудач он наконец-то отыщет игрока. Это было нелегкое путешествие. Восемьдесят пять процентов Варшавы сравнялось с землей, либо благодаря месяцам бомбардировок, которые предшествовали освобождению русскими, либо программе уничтожения, проводимой нацистами перед отступлением. Некоторые районы были фактически непроходимы для транспорта. Горы обломков, хранящие мертвецов, готовых показаться на поверхности, как картошка при весенней оттепели, покрывали улицы.
Однако после трех месяцев блужданий здесь Вор прекрасно научился разбираться в этих городских джунглях. Ему действительно доставляло удовольствие лицезреть это пустынное великолепие слегка лиловых от пыли проспектов и скверов, так ненатурально молчаливых. Он чувствовал себя нарушителем, незаконно вторгшимся в чужие владения, и порой ему казалось, что конец света должен выглядеть именно так. Осталось лишь несколько городских объектов, по которым прохожий мог сориентироваться: газовая станция за мостом Понятовского была достаточно узнаваема, как и Зоопарк по ту сторону реки; еще отчетливее было видно башню Центрального вокзала с давно исчезнувшими часами. Эти да еще немногие другие потрепанные остатки былой красоты Варшавы еще оставались в живых, и их отчаянные попытки уцепиться за жизнь причиняли мучительную боль даже Вору.

***

Здесь не было его дома. У него вообще не было дома вот уже десять лет. Он был бродячим стервятником и задержался здесь только потому, что на какое-то время Варшава предоставила ему место для неплохой поживы. Скоро, когда он восстановит силы, потраченные во время его последних похождений, он отправится дальше. Но сейчас, когда в воздухе неуловимо кружились первые признаки весны, он оставался в городе, наслаждаясь свободой.
Конечно, здесь было много опасностей, но где и когда их не было для человека его профессии? Годы войны столь тщательно отшлифовали его способности, что это пугало даже его самого. Он был здесь в большей безопасности, чем жители Варшавы, те немногие, спасшиеся от всепоглощающего пламени и слегка очумевшие от своей удачи, и постепенно возвращающиеся в город в поисках потерянного жилья и близких людей. Они блуждали по обломкам или стояли на углах улиц, вслушиваясь в похоронную песнь реки и ожидая, когда придут русские и сгонят их в стадо во имя Карла Маркса. Каждый день возводились новые баррикады. Военные лениво и методично устанавливали законы против беспорядков, разделяя и подразделяя город, как вскоре они поступят и со всей страной. Однако комендантский час не слишком тревожил Вора. В подкладке своего хорошо сшитого пальто Вор хранил удостоверения личности всех видов - что-то было найдено, большинство украдено, - которые выручали его в любой ситуации. Остатки сомнения и недоверия Вор рассеивал при помощи своего остроумия и сигарет, поскольку и то и другое у него было в избытке. Это было все, что требовалось человеку в этом городе в тот год, чтобы ощутить себя властелином мира. И какого мира! Не было ни одного пристрастия или желания, которое нельзя было удовлетворить. Глубочайшие секреты тела и духа были доступны любому, кто действительно желал их. Из них были созданы игры. Только на прошлой неделе Вор слышал рассказ о молодом парне, играющем в древнюю игру с чашками и шарами (вот шарик есть, а вот его нет), только его безумный рассудок заменил их на три ведра и голову ребенка.
Это было еще довольно невинно - младенец был мертв, а мертвые не испытывают страданий. Помимо этого в городе предоставлялись и другие развлечения, доставляющие наслаждения от живых, используемых в качестве подручного материала. Для них, страстно жаждущих и готовых заплатить, открылась торговля человеческой плотью. Оккупационная армия, теперь не отвлекаемая сражениями, вновь открыла для себя секс, и это было выгодно. За полбуханки хлеба можно было получить одну из девушек-беженок - большинство из них были столь молоды, что у них еще не сформировалась грудь, чтобы использовать их вновь и вновь в опускающейся темноте; их жалобы оставались неуслышанными или прерванными ударом штыка, когда они теряли свою привлекательность. В городе, где погибли десятки тысяч на такие небрежные убийства смотрели иначе. В эти несколько недель между двумя режимами все было возможно, ничто не было наказуемо, не было табу на грех.
В округе Золиборж был открыт публичный дом с мальчиками. Здесь, в подпольном салоне, увешанном трофейными картинами, любой мог выбрать себе юных мальчиков-проституток шести-семи лет: очаровательно худеньких от постоянного недоедания и полненьких - на любой вкус. Это заведение было очень популярно среди офицеров, но слишком дорого, как слышал Вор, для низших чинов. Доктрина Ленина о равенстве, очевидно, не распространялась на педерастию.
Разнообразный спорт был намного дешевле. Довольно популярными в этот период были собачьи бои. Бездомные дворняжки, возвращавшиеся в город в поисках пищи и хозяев, отлавливались, откармливались до бойцовской силы и стравливались насмерть друг с другом. Это было отвратительное зрелище, но любовь к ставкам и пари влекла Вора к этим боям снова и снова. Однажды ночью он выиграл значительную сумму, поставив на низкорослого, но хитрого терьера, который победил пса раза в три больше его, когда выгрыз ему яички.
И если со временем ваш интерес к женщинам, мальчикам и собакам угасал, то другие необычные представления были к вашим услугам.
В голом амфитеатре, раскопанном из-под обломков Крепости Св. Марии, Вор видел неизвестного актера, представляющего в одиночестве первую и вторую части "Фауста" Гете. Хотя немецкий Вора был далек от совершенства, представление произвело на него чрезвычайное впечатление. Он был достаточно хорошо знаком с сюжетом, чтобы следить за действием: договор с Мефистофелем, споры, колдовские трюки и затем, после достижения обещанного проклятия, отчаяние и ужас. Большинство фраз были неразборчивы, но одержимость актера двумя ролями: только что Искусителем и уже Искушаемым - была столь впечатляюща, что Вор покинул его со сведенным животом.
Через пару дней он вернулся, чтобы посмотреть пьесу еще раз или, по крайней мере, поговорить с актером. Но вызова на бис не последовало. Увлеченность исполнителя Гете была расценена как нацистская пропаганда; Вор нашел его повешенным и уже начавшим разлагаться на телеграфном столбе. Он был обнажен. Его голые ступни были объедены, и глаза выклеваны птицами, торс изрешечен пулями. Зрелище умиротворило Вора. Он рассматривал это как доказательство того, что смешанные чувства, пробуждаемые актером, были незаконны - если человека его искусство довело до такого состояния, то этот человек был действительно подлецом и мошенником. Его рот был раскрыт, и птицы начали выклевывать язык. Небольшая потеря.
Помимо прочего, существовало еще множество стоящих развлечений. Женщины не слишком занимали Вора, да и мальчики были не в его вкусе, но он обожал игру: на собачьих боях, где он мог испытать судьбу при помощи уродливых дворняжек; или игру в кости в каком-нибудь бараке; или в отчаянии заключая с умирающим от скуки патрулем пари о скорости облаков. Способ или обстоятельства мало занимали его, его интересовала только сама игра.
С юности это было его единственным настоящим пороком - это было оправданием того, что он стал Вором. До войны он играл в европейских казино, в основном в "очко", хотя он не брезговал и рулеткой. Теперь, всматриваясь через прошедшие годы сквозь завесу войны, развернутую перед ним, он вспоминал свои состязания, как вспоминают сны, просыпаясь утром, - как что-то невосстановимое и ускользающее все дальше с каждым дыханием.
Однако чувство потери изменилось, когда он услыхал о картежнике, его называли Мамулян, который, как говорили, никогда не проигрывает и приходит и уходит в этом лживом городе, как существо, возможно, даже нереальное.
И тогда, с Мамуляном, все переменилось.

2

Большинство россказней было слухами, и большинство этих слухов не имело ничего общего с истиной. Обычное вранье скучающих солдат. Разум военного, как обнаружил Вор, способен на рождение фантазий более причудливых и более убийственных по своей сути, нежели разум поэта.
Поэтому, когда он услышал байку о мастере карточной игры, который появляется из ниоткуда, вызывает на поединок любого желающего картежника и обязательно побеждает, он так и отнесся к ней, как к байке. Однако то, как эта апокрифическая легенда муссировалась, вносило некоторое смятение. Она не исчезала, чтобы уступить место какой-нибудь еще более нелепой сказке. Она постоянно повторялась: в разговорах на собачьих боях, в сплетнях, в настенных надписях. И, более того, хотя имена изменялись, отдельные факты оставались постоянными в каждом случае. В конце концов Вор начал подозревать, что в этой байке была доля истины. Возможно, где-то в городе был великолепный карточный игрок. Не полностью неуязвимый, такого, конечно, не бывает. Но этот человек, если он действительно существовал, был чем-то особенным. Рассказы о нем всегда сопровождались предостережениями, похожими на благоговение. Солдаты, заявлявшие, что видели его игру, говорили о его изяществе, о его почти гипнотической безмятежности. О Мамуляне они говорили, как крестьяне о дворянстве, и Вор, никогда не признававший ничьего превосходства, испытывал непреодолимое желание разыскать и развенчать этого карточного короля.
Однако, помимо основной картины происходящего, составленной им из разнообразных ложных слухов, существовало еще кое-что. Он знал, что ему надо отыскать и расспросить человека, который действительно встречался за карточным столом с этим фантомом, чтобы на самом деле начать отделять правду ото лжи.
Поиски такого человека заняли две недели. Его звали Константин Васильев, младший лейтенант, который, как говорили, проиграл Мамуляну все, что имел. Русский был огромен, словно бык. Вор чувствовал себя гномом рядом с ним. Но, если обычно большие люди обладают духом, достаточно широким, чтобы питать их анатомию, Васильев выглядел практически полностью опустошенным. Если он когда-то и обладал мужеством, сейчас его не было и в помине. Теперь это был беспокойный и слабый ребенок.
Потребовался час уговоров, добрая половина бутылки водки, купленной на черном рынке, и полпачки сигарет, чтобы заставить Васильева отвечать не односложно; но когда начались откровения, они хлынули потоком - исповедь человека, находящегося на грани полного духовного упадка. В его рассказе слышались жалость к самому себе и злость, но больше всего в нем чувствовался страх. Васильев был человеком, не помнящим себя от ужаса. Вор находился под сильным впечатлением: не от слез отчаяния, а от того, что Мамулян, безликий картежник, смог сломить сидящего напротив него гиганта. Под маской утешения и дружеских советов он старался выжать из русского всю информацию, которую тот мог предоставить, выискивая любую значительную деталь, чтобы облечь в плоть и кровь химеру, которую он исследовал.
- Ты говоришь, что он побеждает без единого проигрыша?
- Всегда.
- Ну а что у него за метод? Как он шельмует?
Васильев оторвался от созерцания голых плит паркета на полу.
- Шельмует? - недоверчиво переспросил он. - Он не шельмует. Я играл в карты всю жизнь - и с лучшими, и с худшими. Я видел каждый трюк, который может сделать человек. Но сейчас я говорю тебе, что он чист.
- Самый удачливый игрок хотя бы раз проигрывает. Законы везения...
Выражение невинного веселья появилось на лице Васильева, и Вор на какое-то мгновение увидел человека, который занимал эту крепость прежде, чем рухнуть в пропасть безумия.
- Законы везения для него ничто. Ты не понимаешь? Он не такой, как ты или я. Как может человек всегда выигрывать, не обладая особой силой, стоящей за картами?
- Ты веришь в это?
Васильев приподнял плечи и снова тяжело опустил их.
- Для него, - произнес он, почти созерцательно, в состоянии своего крайнего ужаса, - победа - это красота. Это, как сама жизнь.
Его глаза вернулись к бессмысленному блужданию по грубой поверхности паркетных плит, пока Вор укладывал в голове его слова: "Победа - это красота. Это, как сама жизнь". Это была странная речь, и ему было нелегко ее понять. Пока он пытался для себя уяснить ее значение, Васильев придвинулся ближе к нему, его дыхание было наполнено страхом, его огромная рука теребила рукав Вора, пока он говорил.
- Я уже готов к отправке, тебе не говорили об этом? Через несколько дней я буду далеко отсюда. Меня должны наградить медалями, когда я вернусь домой. Вот почему меня быстро отправляют: потому что я герой, а герои получают то, что им нужно. Когда я уеду, он никогда не найдет меня.
- А зачем ему искать тебя?
Рука, ухватившаяся за рукав, сжалась в кулак, Васильев притянул Вора к себе.
- Мне нечем отдать ему долг, я проигрался в пух и прах. Если я останусь, он убьет меня. Он уже убил других. Он и его приятели.
- Он не один? - удивился Вор. Он представлял себе игрока, как человека без помощников, их наличие не вязалось с его образом.
Васильев высморкался с помощью пальцев и откинулся в кресле. Оно скрипнуло под его тушей.
- Кто знает, что здесь правда, а что вымысел, а? - прошептал он. - Я имею в виду, если бы я сказал тебе, что с ним мертвецы, ты бы мне поверил?
Он ответил себе сам, качая головой:
- Нет. Ты бы решил, что я спятил...
Его глаза слезились.
"Когда-то, - подумал Вор, - этот человек обладал уверенностью, решительностью, возможно, даже героизмом. Теперь все эти благородные качества испарились, чемпион уменьшился до сопливой тряпки, болтливого ничтожества". В душе он аплодировал блистательной победе Мамуляна. Он всегда ненавидел героев.
- Один последний вопрос... - начал он.
- Ты хочешь знать, где ты можешь найти его.
- Да.
Русский уставился на свой большой палец, глубоко вздыхая. Все это было так утомительно.
- Что ты получишь, играя с ним? - спросил он и снова ответил себе сам: - Только унижение. Возможно, смерть.
Вор поднялся.
- Так ты не знаешь, где он? - спросил он, собираясь засунуть в карман полупустую пачку сигарет, лежащую между ними на столе.
- Подожди. - Васильев потянулся к пачке, прежде чем она исчезла из вида. - Подожди.
Вор положил пачку обратно на стол, и Васильев накрыл ее одной огромной ладонью. Он смотрел на своего собеседника, пока говорил.
- Последний раз, когда я слышал о нем, он был к северу отсюда. Вверх от площади Мюрановского. Знаешь ее?
Вор кивнул. Этот район был непривлекателен, но он знал его.
- И как я найду его там? - спросил он.
Русский выглядел недоумевающим.
- Я даже не знаю, как он выглядит, - сказал Вор, пытаясь заставить Васильева понять.
- Тебе не нужно будет искать его, - ответил Васильев, прекрасно понимая все. - Если он захочет играть с тобой, он тебя найдет.

3

На следующую ночь, первую из многих похожих ночей, Вор отправился на поиски игрока. Хотя был уже апрель, было все еще холодно. Он вернулся в свою комнату в наполовину разрушенном отеле окоченевший от холода, разочарования и, хотя он едва ли признался бы себе в этом, страха. Район вокруг площади Мюрановского был адом в преисподней. Бомбы разворотили канализационные трубы - зловоние, поднимавшееся от воронок, не оставляло в этом сомнений. Другие воронки, используемые для сжигания трупов казненных горожан, ритмично вспыхивали, когда пламя добиралось до живота, наполненного газом, или до лужицы человеческого жира. Каждый шаг по этой вновь обретенной земле был приключением даже для Вора. Смерть в своих многочисленных формах поджидала везде: сидя на краю воронки, грея ноги у огня, лунатично стоя среди обломков, с хохотом играя в саду костей и шрапнели.
Боясь не выдержать всего этого, он возвращался разными путями, но игрок избегал его. И с каждой неудачной попыткой, с каждым бесплодным путешествием, Вор все сильнее увлекался поисками. В его мыслях этот безликий игрок начинал казаться чем-то вроде таинственной силы из легенды. Увидеть этого человека во плоти, всего лишь убедиться, что он существует в том же мире, что и Вор, - вот что стало его главенствующей целью. Средством, благодаря которому, помоги ему Бог, он мог бы увериться в своем собственном существовании.
После полутора недель бесплодных поисков он вернулся, чтобы отыскать Васильева. Русский был мертв. Его тело с перерезанным от уха до уха горлом было найдено день назад плавающим вниз лицом в одном из канализационных тоннелей, которые армия чистила в Воле. Он был не один. Вместе с ним было еще три трупа, зарезанных точно таким же образом, подожженных и горящих, как огненные корабли, плывущие в тоннеле по реке из экскрементов. Один из солдат, находившийся в тоннеле, когда появилась эта флотилия, рассказал Вору, что в темноте тела казались плывущими. В первый момент они были похожи на неотвратимо приближающихся ангелов.
Затем, конечно, была жуть. Горящие трупы погасили и затем перевернули. На лице Васильева, выхваченном лучом фонаря, застыло удивление, как у ребенка, пораженного страхом перед каким-то смертоносным колдуном.
Его документы на отправку домой прибыли в тот же день.
Фактически эти бумаги, видимо, послужили причиной административной ошибки, которая завершила трагедию Васильева на комической ноте. Опознанные тела были сожжены в Варшаве, кроме тела младшего лейтенанта Васильева, чей послужной военный список требовал менее поверхностного отношения. Планировалось отправить тело обратно на Родину-мать, где оно должно было быть сожжено с государственными почестями в его родном городе. Кто-то, просмотрев бумаги, забрал их, чтобы переделать в них Васильева-живого на Васильева-мертвого. Но тело загадочным образом исчезло. Никто не стал брать на себя ответственность: скорее всего, труп был просто отправлен дальше "по течению".
Смерть Васильева только подхлестнула любопытство Вора. Жестокость Мамуляна околдовала его. Здесь был человек, убирающий мусор, питающийся падалью, живущий за счет слабости других, чей успех сделал его настолько дерзким, что он отважился на убийство или на приказ убить тех, кто стал ему поперек пути. От предвкушения Вора била нервная дрожь. В своих снах, если ему удавалось уснуть, он блуждал по площади Мюрановского. Она была заполнена туманом, который казался живым существом, обещающим в любой момент рассеяться и показать ему игрока. Это было подобно влюбленности.

4

Этим вечером потолок из грязных облаков над Европой прохудился: голубой, хотя и бледный, просвет над головой становился все шире и шире. И теперь, ближе к вечеру, небо над его головой было абсолютно чистым. На юго-западе громадные кучевые облака, золотисто-коричневатые, похожие на цветную капусту, набухали грозой, но мысли об их ярости только возбуждали его. Сегодня воздух был как будто наэлектризован, и Вор должен был найти игрока, он был уверен в этом. Он был уверен с тех пор, как проснулся утром.
Ближе к ночи он отправился на север по направлению к площади, не думая о том, где он идет, маршрут был ему хорошо знаком. Он беспрепятственно миновал два поста, уверенная поступь служила ему хорошим паролем. Сегодня он был неуязвим здесь, в этом городе с сиреневым ароматным воздухом и сверкающими в зените звездами. Он чувствовал, как дыбом стоят наэлектризованные волосы на его руках, и улыбался. Он видел человека, вооруженного до зубов и что-то кричащего из окна, и улыбался. Недалеко отсюда Висла, разбухшая от дождя и талого снега, с грохотом неслась к морю. Он был не менее непреодолим.
Золото исчезло с облаков, прозрачная голубизна потемнела, пришла ночь.
Он был уже на подходе к площади Мюрановского, когда что-то мелькнуло перед ним, сзади прошелестел порыв ветра, и воздух внезапно наполнился белым конфетти. Невероятно, неужели здесь возможна свадьба? Один из кружащихся кусочков опустился ему на ресницы, и он стащил его. Это совсем не было конфетти - это был лепесток. Он растер его между большим и указательным пальцами. Запахло маслом, брызнувшим из разрываемой ткани.
В поисках источника лепестков он прошел немного вперед и завернул за угол самой площади, где обнаружил призрак дерева, усыпанного цветками, висящий в воздухе. Казалось, оно не имеет корней, белоснежная крона его была залита звездным светом, ствол был еле различим. От этой поражающей красоты у него перехватило дыхание, он сделал несколько шагов по направлению к дереву, как будто он приближался к дикому животному, боясь спугнуть. Что-то перевернулось у него в животе. Это был не благоговейный страх перед цветками, не остатки той радости, которую он ощущал, идя сюда. Совершенно другое, новое чувство захватило его здесь, на этой площади.
Он был человеком, привыкшим к жестокости и ужасу настолько, что долгое время считал себя неустрашимым. Но почему же тогда он стоит сейчас в нескольких шагах от дерева, тревожась и боязливо впившись ногтями в ладони, пытаясь разгадать, что скрывается под этим зонтом из цветов. Здесь нечего было бояться. Лишь лепестки в воздухе, тень на земле. Но, тем не менее, он стоял, судорожно хватая воздух и надеясь, что произойдет чудо и его страх действительно не имеет под собой реальной основы.
- Ну, - подумал он, - если ты хочешь мне показать что-нибудь, я жду.
За его молчаливым приглашением последовали две вещи. Где-то позади него гортанный голос спросил по-польски: "Ты кто?" Безумно забилось сердце, дерево стало расплываться перед его глазами, и в это мгновение из-под ветвей, отяжелевших от цветков, неуклюже вывалилась фигура, моментально озаренная звездным светом. В обманчивой тьме Вор не сразу понял, что он увидел: забытое ненужное лицо, тупо глядящее на него, обожженные волосы. Покрытый струпьями остов, гигантский, словно бычий. Громадные руки Васильева.
Все это или ничего; и уже фигура повернулась, чтобы скрыться за деревом. Ее болтающаяся голова задела ветки и исчезла. Стайка лепестков опустилась, порхая, на его древесные плечи.
- Ты меня слышишь? - сказал голос за спиной. Вор не повернулся. Он продолжал смотреть на дерево, сузив глаза и пытаясь отделить реальность от иллюзии. Но человек, кто бы это ни был, исчез. Это, конечно, не мог быть русский, здравый смысл восставал против этого. Васильев был мертв и обнаружен лежащим вниз лицом в канализационной канаве. Его тело уже, возможно, было на пути к дальней пограничной заставе Российской империи. Его не было здесь, его не могло быть здесь. Но Вор чувствовал острую необходимость выяснить, кто был этот незнакомец, просто схватить его за плечо, повернуть, вглядеться в его лицо и убедиться, что это не Константин. Но уже поздно: вопрошавший за его спиной крепко взял его за руку, требуя ответа. Ветви дерева перестали качаться, лепестки прекратили падать, человек исчез.
Со вздохом Вор повернулся к задающему вопросы. Человек, стоящий перед ним, приветливо улыбался. Это была женщина, одетая в подвязанные веревкой штаны, которые были ей сильно велики. Больше на ней не было ничего. Ее голова была полностью выбрита, ногти на ногах наманикюрены. Шок от вида дерева соединился с удовольствием от созерцания ее наготы. Блестящие полушария ее грудей были превосходны, он почувствовал, что его кулаки разжались и ладони затрепетали от желания дотронуться до них. Однако его оценивающий взгляд был слишком откровенным. Он вновь взглянул на ее лицо, чтобы удостовериться, что она по-прежнему улыбается. Она улыбалась; но теперь он пристальней вгляделся в ее лицо и обнаружил, что то, что он принял поначалу за улыбку, было постоянной гримасой. Ее губы были оторваны, обнажая десны и зубы. На ее щеках были ужасные шрамы, остатки ран, которые разорвали сухожилия, ведущие ко рту, из-за чего он был открыт. Она выглядела жутко.
- Ты хочешь... - начала она.
"Хочу?" - подумал он, мельком взглянув снова на ее грудь. Ее небрежная нагота возбуждала его, несмотря на изувеченное лицо. Однако мысль о том, чтобы обладать ею, внушала ему отвращение - оргазм не стоил того, чтобы целовать этот безгубый рот. Однако, если она предложит, он согласится, и к чертям отвращение.
- Ты хочешь?.. - начала она снова своим неразборчивым голосом, ни мужским, ни женским. Ей было очень трудно четко выговаривать слова без помощи губ. Однако ей удалось закончить вопрос:
- Ты хочешь карты?
Он понял все не так. Она не питала к нему никакого интереса, ни сексуального, ни какого-нибудь еще. Она была просто посыльным. Мамулян был здесь. Возможно, на расстоянии плевка. Возможно, он наблюдает за ним сейчас.
Но поток эмоций, нахлынувший на него, приглушил то приподнятое настроение, которое он должен был почувствовать. Вместо триумфа он ощутил клубок противоречивых образов, копошащийся в его голове: цветы, груди, темнота, лицо мертвеца, приближающееся к нему, похоть, страх, одинокая звезда в просвете между облаками. Слабо контролируя свою речь, он ответил:
- Да. Мне нужны карты.
Она кивнула, отвернулась от него и пошла по площади, обогнув дерево, ветки которого еще качались от прикосновений человека, который не был Васильевым. Он последовал за ней. Глядя на грациозные движения ее обнаженных ног, можно было забыть о ее разорванном надвое лице. Казалось, ей все равно, на что наступать. Она ни разу не пошатнулась, несмотря на стекло, обломки кирпича и шрапнель под ногами.
Она провела его через развалины большого дома на другой стороне площади. Его полуразрушенные стены, когда-то впечатляющие, еще стояли; в них оставался даже дверной проем, правда, самой двери не было. Сквозь него мерцал огонь костра. Обломки интерьера наполовину засыпали дверной проем, и женщине и Вору пришлось по-утиному пригнуться, чтобы забраться в дом. В темноте рукав его пальто за что-то зацепился, пальто порвалось. Она не повернулась посмотреть, не поранился ли он, хотя он выругался достаточно громко. Она просто продолжала идти по горам битого кирпича и обрушившихся балок, пока он карабкался за ней, ощущая себя страшно неуклюжим. При свете костра он смог разглядеть размеры внутреннего помещения - когда-то это был шикарный дом. Однако у него было слишком мало времени, чтобы смотреть по сторонам. Женщина уже обошла костер и стала карабкаться по лестнице. Он следовал за ней, обливаясь потом. Костер вспыхнул. Вор обернулся и мельком успел разглядеть кого-то, скрытого пламенем, по ту сторону костра. Как будто человек подбросил в костер прогнивших дров, и сноп почти живых искр взвился к небу.
Женщина взбиралась по лестнице. Он спешил за ней, отбрасывая огромную тень, дрожащую от костра на стене. Она была наверху лестницы, когда он был только на полпути, сейчас она проскользнула во второй дверной проем и исчезла. Он ускорил свои шаги и прошел вслед за ней в этот проем.
Свет костра едва проникал в комнату, в которую он шагнул, и поначалу он не мог ничего разглядеть.
- Закрой дверь, - сказал кто-то. Он не сразу понял, что это относится к нему. Он слегка повернулся, пошарил в поисках ручки и, обнаружив, что ее нет, толкнул дверь, которая закрылась, скрипя петлями.
Закрыв дверь, он опять повернулся лицом в комнату. Женщина стояла в нескольких шагах перед ним, ее вечно радостное лицо уставилось на него, улыбаясь от уха до уха.
- Твое пальто, - сказала она, протянув руки, чтобы помочь ему снять его. Сделав это, она отошла в сторону, открыв его глазам объект его долгих поисков.
Однако первое, на чем остановился его взгляд, был не Мамулян. Нет, прежде он увидел деревянный резной запрестольный образ, приставленный к стене за его спиной, готический шедевр, сверкающий даже во мраке золотом, пурпуром и лазурью. Трофей, подумал Вор, так вот для чего этот ублюдок использует свое везение. Теперь он взглянул на человека перед триптихом. Один фитилек, погруженный в масло, коптил на столе, за которым он сидел. Свет, отбрасываемый им на лицо картежника, был ярким, но мерцающим.
- Итак, пилигрим, - произнес человек, - ты нашел меня. Наконец.
- Скорее, ты нашел меня, - ответил Вор.
Все случилось, как и предупреждал Васильев.
- Ты мечтаешь о паре партий, я слышал. Это так?
- Почему бы и нет? - он старался говорить как можно небрежнее, хотя его сердце выбивало бешеную чечетку в его груди. К сожалению, он появился в резиденции игрока неподготовленным. Его волосы прилипли к голове от пота; на его руках была кирпичная пыль, под ногтями застряла грязь. Я должно быть, выгляжу, как вор, подумал он со смущением, кто, собственно, я и есть.
Мамулян, напротив, был воплощением достоинства. В его строгой одежде - черный галстук, серый костюм - ничто не выдавало барышника, он был похож, эта легендарная личность, скорее, на биржевого брокера. Его лицо, как и одежда, было совершенно открытым и простым, его упругая и прекрасно выгравированная кожа казалась восковой в мягком свете масляной лампы. Он выглядел лет на шестьдесят или около того, слегка впалые щеки, большой аристократический нос, широкие и высокие брови. Его волосы почти исчезли, оставшись только на затылке, они были тонкими и белыми. Но в его позе не было ни утомленности ни болезненности. Он сидел прямо в своем кресле, и его живые руки разворачивали и сворачивали колоду карт с любовной фамильярностью. Только его глаза были из тех снов, в которых Вор его видел. Ни у одного биржевого брокера нет таких обнаженных глаз. Таких ледяных и беспощадных глаз.
- Я ждал, что ты придешь, пилигрим. Рано или поздно. - В его английском абсолютно не чувствовалось акцента.
- Я опоздал? - полушутя спросил Вор.
Мамулян положил карты на стол. Казалось, он отнесся к вопросу слишком серьезно.
- Посмотрим.
Он помолчал.
- Ты, конечно, знаешь, что я играю с очень высокими ставками.
- Я слышал об этом.
- Если ты захочешь отказаться сейчас, пока мы не зашли слишком далеко, я прекрасно пойму тебя.
Небольшая речь была произнесена без малейшей иронии.
- Ты не хочешь, чтобы я играл?
Мамулян крепко сжал свои тонкие, сухие губы и нахмурился.
- Напротив, - сказал он, - я очень хочу, чтобы ты играл.
В его голосе промелькнула - или нет? - грусть, что-то вроде сострадания. Вор не был уверен, было ли это случайной ошибкой, или элементом театральности.
- Но я не симпатизирую... - он продолжил, - тем, кто не платит свои долги.
- Ты имеешь в виду лейтенанта, - наугад сказал Вор.
Мамулян уставился на него.
- Я не знаю лейтенанта, - ровно произнес он. - Я знаю только картежников, таких, как я. Некоторые хороши, большинство - нет. Они все приходят сюда испытать характер, как и ты.
Он вновь взял колоду карт, и она зашевелилась в его руках, как будто карты были живыми. Пятьдесят две карты порхали в неясном свете, каждая чуть-чуть отличалась от предыдущей. Они были почти неприлично красивы, их глянцевые поверхности были самой неповрежденной вещью из тех, что попадались Вору на глаза за последние месяцы.
- Я хочу играть, - произнес он, не поддаваясь гипнотизирующим пассажам карт.
- Тогда садись, пилигрим, - сказал Мамулян, как будто вопрос и не возникал.
Почти беззвучно женщина поставила кресло сзади него. Опустившись в кресло. Вор встретил пристальный взгляд Мамуляна. Было ли в этих безрадостных глазах что-нибудь, что могло бы повредить ему? Ничего. Там не было ничего, что могло бы его испугать.
Пробормотав слова благодарности за приглашение, он расстегнул манжеты своей рубашки и, закатав рукава, приготовился.
Игра началась.

Часть вторая ПРИЮТ

Дьявол ни в коем случае не есть то наихудшее, как это часто представляют; я скорее имел бы дело с ним, чем со многими людьми. Он соблюдает свои соглашения намного более точно, чем многие мошенники на земле. На самом деле, когда приходит время уплаты он просто приходит в самую точку, с двенадцатым ударом, получает свою душу и отправляется домой в Преисподнюю, как добрый Дьявол. Он всего лишь бизнесмен - честный и справедливый.
Дж. Н. Нестрой "Панический ужас"

I Провидение

5

Отбывая шесть лет тюремного заключения в Вондсворте, Марти Штраусс обычно ждал. Он ждал, чтобы умыться и побриться каждое утро, он ждал, чтобы поесть и сходить в сортир, он ждал свободы. Слишком много ожидания. Все это было частью наказания, как, безусловно, и тот допрос, на который его вызвали в то унылое утро. Но, хотя ожидание в конце концов стало казаться привычным, допросы никогда такими не стали. Он ненавидел эту бюрократическую волокиту: личное дело, разбухшее от отчетов о поведении, отчетов о благосостоянии, отчетов о психиатрических экспертизах; ты стоишь в чем мать родила перед каким-то невежественным чиновником, пока он толкует тебе о том, каким мерзким созданием ты являешься. Это причиняло ему такую боль, что он знал, что никогда не избавится от нее; никогда не забудет душную комнату, заполненную грязными намеками и разбившимися надеждами. Он будет помнить об этом всегда.
- Входите, Штраусс.
Комната не изменилась с тех пор, как он был в ней в последний раз, только воздух стал еще более спертым. Человек же, сидящий за столом, не изменился вообще. Его звали Сомервиль, и в Вондсворте было немало заключенных, возносивших ночами молитвы, чтобы его стерло в порошок. Сегодня он был не один за покрытым пластиком столом.
- Садитесь, Штраусс.
Марти мельком взглянул на коллегу Сомервиля. Это был не тюремщик. Его одежда отличалась слишком большим вкусом, и его ногти были слишком хорошо отполированы. Он выглядел чуть старше среднего возраста, крепко сбитый, с носом, слегка скошенным, как будто его когда-то сломали и затем не слишком хорошо восстановили. Сомервиль начал с представления:
- Штраусс. Это мистер Той...
- Привет, - сказал Марти.
Загорелая физиономия повернулась к нему, пристальный взгляд, был откровенно оценивающим.
- Очень рад познакомиться, - произнес Той.
Его испытующие глаза выражали больше, чем простое любопытство. "Хотя на что, - подумал Марти, - тут было смотреть?" Человек со следами, оставленными временем на руках и на лице: тело, ставшее вялым из-за слишком плохой пищи и отсутствия тренировок; усы, выглядевшие неуместно ухоженными; тоскливо смотрящие глаза. Марти знал каждую унылую деталь своего облика. Он не стоил повторного долгого взгляда. И все же голубые глаза уставились на него почти в восхищении.
- Я думаю, нам стоит перейти прямо к делу, - обратился Той к Сомервилю. Он положил ладони на стол. - Как много вы сказали мистеру Штрауссу?
Мистер Штраусс. Приставка почти забытой вежливости.
- Я ничего ему не говорил, - ответил Сомервиль.
- Тогда приступим с самого начала, - сказал Той. Он откинулся назад в кресле, все еще держа руки на столе.
- Как вам будет угодно, - произнес Сомервиль, явно готовясь к значительной речи.
- Мистер Той... - начал он, но не смог продвинуться дальше, пока его гость не перебил его.
- Вы позволите? - сказал Той, - Возможно я смогу лучше обрисовать ситуацию.
- Как вам будет угодно, - сказал Сомервиль. Он полез в карман за сигаретой, едва скрывая досаду. Той проигнорировал его. Асимметричное лицо продолжало изучать Марти.
- Мой наниматель... - начал Той, - ...человек по имени Джозеф Уайтхед. Я не знаю, говорит ли вам это о чем-нибудь?
Он не стал дожидаться ответа и продолжил.
- Если вы не слышали о нем, то вы, без сомнения, знакомы с Уайтхед Корпорэйшн, которую он основал. Это одна из самых крупных фармацевтических компаний в Европе...
Имя прозвенело в голове Марти слабым колокольчиком и вызвало какие-то скандальные ассоциации. Однако оно порождало смутные и неопределенные надежды, хотя у Марти не было времени разбираться что к чему, поскольку Той был на полных парах.

1 Следующая страница


Проклятая игра 2

- Несмотря на то, что мистеру Уайтхеду сейчас уже далеко за шестьдесят, он по-прежнему управляет Корпорацией. Он - человек, создавший себя сам, и, как вы понимаете, он посвятил всю свою жизнь своему созданию. Он, однако, не хочет быть столь заметным, как когда-то...
Внезапно перед глазами Марти возникла фотография с передней полосы газеты. Человек, заслоняющийся рукой от фотовспышки; краткий момент из личной жизни, выхваченный спрятавшимся "паппарацци" для публичного обозрения.
- Он практически полностью избегает "паблисити" и после смерти жены немного интересуется общественной жизнью...
Разделяя этот нежелательный интерес, Штраусс вспомнил женщину изумительной красоты даже в нелестном свете фотовспышки. Жена того, о ком говорит Той.
- ...вместо этого он выводит Корпорацию из центра внимания, посвящая свои свободные часы социальным вопросам. Среди них - переполнение тюрем и серьезное ухудшение работы тюремных служб.
Последняя фраза была без сомнения камнем в огород Сомервиля и поразила его с абсолютной точностью. Он ткнул свою наполовину выкуренную сигарету в жестяную пепельницу, бросив мрачный взгляд в сторону соседа.
- Когда настало время нанять нового личного телохранителя, - продолжал Той, - решением мистера Уайтхеда было искать подходящего кандидата среди людей, отбывающих заключение, а не среди тех, которых обычно предлагают подобные агентства.
"Это не может иметь отношение ко мне, - подумал Штраусс. - Это было бы слишком хорошо и слишком нелепо. Но если это так, то тогда что Той здесь делает, зачем вся эта болтовня?"
- Он ищет человека, который близок к концу своего заключения, который, одновременно по моему и его выбору, будет достоин получить возможность вернуться в общество, имея за собой работу и определенное самоуважение. Ваш случай был предложен моему вниманию, Мартин. Могу я называть вас Мартин?
- Обычно меня зовут Марти.
- Отлично. Пусть будет Марти. К сожалению, я не хочу пробуждать в вас какие-то особенные надежды. Помимо вас, я буду разговаривать с некоторыми другими кандидатами и, конечно, в конце дня я могу прийти к выводу, что нам никто не подходит. В этой связи я хотел бы просто удостовериться, насколько вас интересует эта возможность, если бы она была вам предоставлена.
Марти начал улыбаться. Не снаружи, а внутри себя, куда Сомервиль не мог бы добраться.
- Вы понимаете о чем я вас спрашиваю?
- Да. Я понимаю.
- Джо... мистер Уайтхед... нуждается в человеке, который будет полностью занят его благополучием, который действительно будет готов скорее подвергнуть свою жизнь риску, нежели причинить вред своему хозяину. Я, конечно, понимаю, что это немалое требование.
Лоб Марти покрылся морщинами. Это было действительно много, особенно после шести с половиной лет в Вондсворте, где он постиг науку надеяться только на себя. Той быстро почувствовал смущение Марти.
- Это беспокоит вас, - сказал он.
Марти мягко пожал плечами.
- И да и нет. То есть, мне никто никогда ничего подобного не предлагал. Я не хочу вешать вам лапшу на уши - мол, я только о том и мечтаю, чтобы быть убитым вместо кого-то, потому что это вовсе не так. Я бы солгал вам, если бы сказал это.
Кивок Тоя приободрил Марти, и он закончил:
- Вот что я имею в виду.
- Вы женаты? - спросил Той.
- Разведен.
- Могу я спросить о ваших планах на будущее?
Марти поморщился. Он избегал говорить об этом. Это была его боль, он сам успокаивал ее и сам должен был ее вынести. Ни один товарищ по заключению не смог вытянуть эту историю из него, даже во время тех исповедей в три часа утра, которые он выносил от своего предыдущего сокамерника, еще до того как прибыл Фивер, который не говорил ни о чем, кроме еды и девиц с журнальных фото. Но сейчас ему придется что-нибудь сказать. Они все равно наверняка докопались до всех деталей. Возможно, Той знает больше о том, что делала Шармейн и с кем, чем он сам.
- Шармейн и я... - он попытался выразить спутанный комок своих ощущений, но не найдя слов, резко заявил. - Я не думаю, что мы будем с ней снова вместе, если вы спрашиваете об этом.
Той, как и Сомервиль, ощутил острую боль в голосе Марти. Впервые за то время, как Той повел беседу сам, офицер стал проявлять интерес к разговору. Он хочет посмотреть, как я буду отказываться от работы, подумал Марти, что ж, хрен тебе, ты не получишь такого удовольствия.
- Это не проблема, - прямо сказал он. - Вернее, если на то пошло, то это моя проблема. Я просто все еще привыкаю к той мысли, что ее не будет рядом, когда я выйду. Вот и все.
Теперь Той дружелюбно улыбался.
- В самом деле, Марти, - начал он. - Я не хочу лезть не в свое дело. Я забочусь только о том, чтобы мы верно понимали ситуацию. Если вы будете работать на мистера Уайтхеда, вам придется жить в его доме вместе с ним, и необходимым условием вашей работы будет то, что вы не сможете покидать дом без специального разрешения мистера Уайтхеда или моего. Другими словами, вы не будете пользоваться абсолютной свободой. Далее. Жизнь в этом доме может показаться вам в некотором роде незапертой тюрьмой. Для меня просто очень важно знать обо всех ваших связях, которые могли бы послужить соблазном для вас, я имею в виду - могли бы заронить в вас желание покинуть этот дом.
- Да, я понимаю.
- Более того, если по каким-либо причинам ваши отношения с мистером Уайтхедом будут неудовлетворительными, если вы или он почувствуете, что работа вам не подходит, то, я боюсь...
- ...меня вернут обратно отбывать срок.
- Да.
Последовала неприятная пауза, во время которой Той тихо вздохнул. Ему потребовалось несколько секунд, чтобы восстановить равновесие, затем он продолжил в другом направлении.
- Есть несколько вопросов, которые я хотел бы задать. Вы немного занимались боксом, я не ошибаюсь?
- Да, немного. Не так давно...
Той выглядел разочарованным.
- Вы бросили?
- Да, - ответил Марти. - Я еще немного продолжал тренироваться в поднятии тяжестей.
- Занимались ли вы еще каким-нибудь видом самообороны? Дзюдо? Каратэ?
Марти хотел солгать, но был ли в этом смысл? Все, что Тою нужно было сделать, это проконсультироваться с администрацией Вондсворта.
- Нет, - ответил он.
- Жаль.
У Марти засосало под ложечкой.
- Но я достаточно здоров, - сказал он. - И силен. Я могу научиться.
Он почувствовал, как в его голосе возникла непрошеная дрожь.
- Боюсь, вам не требуется ученик, - вмешался Сомервиль, едва скрывая триумф своего тона.
Марти наклонился через стол, пытаясь игнорировать присутствие пиявки-Сомервиля.
- Я справлюсь с этой работой, мистер Той, - настойчиво сказал он. - Я знаю, что справлюсь с этой работой. Только дайте мне шанс...
Дрожь нарастала, живот крутило, как у акробата. Лучше было бы остановиться, пока он не сказал чего-нибудь такое, о чем он бы потом пожалел. Но он не мог остановиться.
- Дайте мне возможность доказать вам. Ведь я прошу не так много? И, если я не справлюсь, то это моя вина, ведь правда? Только один шанс, это все, о чем я прошу.
Той глядел на него с чувством, чем-то похожим на жалость. Неужели все было кончено? Передумал ли он уже - один неверный ответ, и все пошло прахом, - закрывал ли он мысленно свой портфель, возвращая дело Штрауса М. в липкие руки Сомервиля, чтобы тот засунул его между делами остальных зеков?
Марти стиснул зубы и сел обратно в неудобное кресло, уставившись на свои дрожащие руки. Он не мог смотреть на боксерскую элегантность лица Тоя, особенно теперь, когда он так раскрылся. Той увидел бы в его глазах всю боль и все его желание, и Марти не смог бы вынести этого.
- На вашем процессе... - сказал Той.
Ну что еще? Зачем он продолжает агонию? Все, что сейчас хотел Марти, это вернуться в свою камеру, где на койке сидит Фивер и играет со своими куколками, где была знакомая скука и монотонность, в которой он мог бы спрятаться. Но Той не спешил заканчивать, он хотел знать правду, полную правду и ничего больше.
- На вашем процессе вы заявили, что вашим личным мотивом для вовлечения в ограбление были висящие на вас игорные долги. Я прав?
Марти перенес свое внимание с рук на ботинки. Шнурки развязались, и, хотя они были достаточной длины, чтобы завязать двойной узел, у него никогда не хватало терпения на сложные узлы. Ему нравились простые узлы. При необходимости можно было просто потянуть за конец шнурка и, как по волшебству, узел исчезал.
- Это правда? - снова спросил Той.
- Да, это правда, - сказал ему Марти. Он зашел слишком далеко, так почему не закончить историю? Нас было четверо. И два ствола. Мы хотели взять инкассаторский фургон. Все шло из рук вон. - Он поднял глаза от пола, Той внимательно смотрел на него. - Водитель был застрелен в живот. Потом он умер. Все это есть в деле, не так ли?
Той кивнул.
- А о фургоне? Это тоже есть в деле?
Той не ответил.
- Он был пустой, - сказал Марти. - Мы ошибались с самого начала. Эта херня была пустой.
- А долги?
- А?
- Ваши долги Макнамаре. Они все еще остаются?
Этот человек начинал по-настоящему действовать Марти на нервы. Какое дело Тою до того, что он был должен там или здесь? Это был просто камуфляж, чтобы он мог с достоинством удалиться.
- Отвечайте мистеру Тою, Штраусс, - сказал Сомервиль.
- А какое вам дело до...
- Интересно, - искренне ответил Той.
- Понятно.
Засунь себе в жопу свой интерес, подумал Марти. Они получили уже достаточно его исповеди, намного больше, чем собирались.
- Я могу идти? - спросил он.
Он взглянул на них. Не Той, а Сомервиль, самодовольно ухмылявшийся за дымом свой сигареты, был удовлетворен, что беседа потерпела крах.
- Полагаю, да, Штраусс, - сказал он. - Если только у мистера Тоя больше нет вопросов.
- Нет, - глухо сказал Той. - Нет, я полностью удовлетворен.
Марти поднялся, все еще избегая смотреть Тою в глаза. Маленькая комната была заполнена противными звуками. Скрежет ножек стульев по полу, треск кашля курильщика Сомервиля. Той записывал что-то в блокнот. Все кончено.
Сомервиль сказал:
- Вы можете идти.
- Мне было очень приятно познакомиться с вами, мистер Штраусс, - сказал Той в спину Марти, когда тот подошел к двери.
Марти повернулся, не предполагая, что тот улыбается ему, протягивая руку для рукопожатия. Марти кивнул и пожал руку.
- Спасибо, что уделили мне время, - сказал Той.
Марти закрыл за собой дверь и отправился обратно в свою камеру в сопровождении коридорного Пристли.
Марти смотрел на птиц, пикирующих с крыши здания и приземлявшихся на землю в поисках лакомых кусочков. Они появлялись и исчезали с добычей, находя укромные места, где можно было их спрятать, принимая свою независимость как данность. Он не завидовал им ни капли. А если и завидовал, то сейчас было не время распускаться.

6

Прошло тридцать дней, и ни от Тоя, ни от Сомервиля не было ни слова. Да Марти не слишком-то и ждал их. Возможность была упущена, он сам поставил на ней крест, отказавшись говорить о Макнамаре. Поэтому он пытался задавить в зародыше любую мысль о надежде. Но, как бы он ни пытался забыть разговор с Тоем, он не мог. Столкновение выбило его из колеи, и его состояние было столь же удручающим, сколь и вызвавшая его причина. Он думал, что теперь он уже научился искусству безразличия - как дети узнают, что горячая вода обжигает, путем болезненного эксперимента.
Этого у него было в избытке. В первые двенадцать месяцев своего заключения он боролся со всеми и с каждым, попадавшимся у него на пути. В тот период он не обзавелся ни друзьями, ни хотя бы минимальной привычкой к системе: все, что он получил в результате - синяки и плохие воспоминания. На второй год, раздосадованный своим поражением, он вступил в свою собственную партизанскую подпольную войну: принялся поднимать тяжести и боксировать, сконцентрировавшись на том, чтобы создать и построить тело, которое могло бы ему служить, когда придет время для реванша. Но в середине третьего года он наконец стал одиноким: исчезла боль, которую никакое количество мучительных упражнений (мускулы были доведены до болевого порога, и он отодвигался все дальше и дальше день за днем) не могло заглушить. В этот год он примирился с самим собой и своим заключением. Это был нелегкий мир, но после него все стало улучшаться. Он даже стал чувствовать себя как дома в гулких коридорах, в своей камере и в том маленьком и все уменьшающемся пространстве в его голове, где самые приятные впечатления становились просто отдаленными воспоминаниями.
Четвертый год принес новые ужасы. Ему тогда было двадцать девять, уже маячил тридцатник, и он очень четко помнил, как еще несколько лет назад он держал тридцатилеток за слабаков. Было болезненно осознавать это, и старая клаустрофобия (быть пойманным не решетками, а самой жизнью) вернулась с большей силой, чем когда-либо, а с ней вместе появилась безрассудная слепая храбрость. В тот год он обзавелся двумя татуировками: алая и синяя стрелы на его левом, плече и "США" на правом предплечье. Прямо перед Рождеством Шармейн написала ему, что развод, возможно, был бы наилучшим выходом, но он не хотел думать об этом. А что толку? Безразличие было лучшей защитой. Когда ты признаешь поражение, жизнь становится мягче пуховой перины. В свете этой мудрости пятый год был безмятежным. У него были наркотики, у него было влияние, которое накапливалось в нем, пока он становился опытным зеком, у него было все, черт возьми, кроме свободы, а ее он мог подождать.
Потом вдруг появился Той, и теперь как бы он ни пытался заставить себя забыть о том, что он вообще слышал имя этого человека, он обнаружил, что возвращается в мыслях к этому получасовому разговору, вспоминая каждую незначительную деталь, как будто он мог вернуть этот самородок. Это было, конечно, бесплодное занятие, но эти бесконечные повторы не прекращались, и даже становились по-своему приятными. Он никому ничего не сказал, даже Фиверу. Это был его секрет: комната. Той, поражение Сомервиля.
На второе воскресенье после встречи с Тоем, Шармейн пришла посетить его. Беседа была обычной болтовней, как телефонный разговор через океан - все время заполнено секундными задержками между вопросом и ответом. Отнюдь не бормотание других разговоров в комнате для свиданий омрачало ситуацию - ситуация была мрачной и без того. И сейчас этого нельзя было избежать. Его прошлые попытки к спасению уже давно были пустыми. После обмена прохладными репликами о здоровье родственников и друзей суть разговора свелась к распаду.
Он писал ей в своих первых письмах: Ты прекрасна, Шармейн. Я думаю о тебе каждую ночь, я мечтаю о тебе все время.
Затем ее черты стали терять свою остроту - и к тому же сны о ее лице и ее теле рядом с ним прекратились - и, хотя он продолжал притворяться в своих письмах еще какое-то время, его любовные предложения начинали звучать слегка фальшиво, и он перестал писать о таких вещах. Это было слишком по-юношески - писать ей, что он думает о ее лице; что она может вообразить себе, кроме него, потеющего в темноте и играющего с собой, как двенадцатилетний. Он не хотел, чтобы она думала так.
Хотя, может быть в этом и была его ошибка. Возможно, разрушение их брака началось именно тогда, когда он стал чувствовать себя смешным, и перестал писать ей любовные письма. Но разве она не изменилась? Ее глаза даже сейчас смотрели на него с откровенным подозрением.
- Флинн передает тебе привет.
- А-а. Хорошо. Ты видела его?
- Так, пару раз.
- Ну и как он?
Она смотрела больше на часы, чем на него, что его радовало. Это давало ему возможность разглядывать ее, не боясь быть навязчивым. Когда она позволяла себе расслабиться, он все еще находил ее привлекательной. Но теперь, он надеялся, он может прекрасно управлять своей реакцией. Он мог смотреть на нее - на просвечивающую мочку ее уха, на изгиб ее шеи - и рассматривать ее совершенно бесстрастно. Этому, по крайней мере, тюрьма научила его: не хотеть того, чего ты не можешь получить.
- У него все в порядке... - ответила она.
Ему потребовалось время, чтобы переориентироваться: о ком это она? Ах, да. Флинн. Вот человек, который никогда не испачкается ни в чем. Флинн мудр. Флинн блестящ.
- Он передает привет, - сказала она.
- Ты говорила, - напомнил он.
Еще одна пауза. Разговор становился все более мучительным с каждым ее новым приходом. Не столько для него, сколько для нее. Казалось, что каждое слово, которое она выдавливает, наносит ей травму.
- Я опять ходила к поверенным.
- А, да.
- Все понемногу двигается. Они сказали, что бумаги будут готовы в следующем месяце.
- Что я делаю, просто подписываю?
- Ну-у-у... они сказали, что нам нужно поговорить о доме и обо всем, что принадлежит нам обоим.
- Это все твое.
- Нет, но это же наше, ведь правда? Я имею в виду, это принадлежит нам обоим. И когда ты выйдешь, тебе нужно будет где-то жить, нужна будет мебель и все остальное.
- Ты хочешь продать дом?
Еще одна жалкая пауза, словно она мялась на грани того, чтобы сказать что-то намного более важное, чем банальность для успокоения.
- Прости, Марти, - сказала она.
- За что?
Она качнула головой, легкое движение. Ее волосы колыхнулись.
- Не знаю, - проговорила она.
- Это не твоя вина. Ты ни в чем не виновата.
- Я не могу не...
Она запнулась и взглянула на него, более живая в своей борьбе - неужели так: борьбе? - чем она была в дюжине их деревянных свиданий в этих душных комнатах. Ее глаза повлажнели, наполняясь слезами.
- Что-то не так?
Она уставилась на него: слезы перелились через край.
- Шар... что-то не так?
- Все кончено, Марти, - сказала она, словно это пронзило ее впервые: кончено, прошло, прощай. Он кивнул: "да".
- Я не хочу... - она остановилась, промолчала, затем продолжила. - Ты не должен винить меня.
- Я не виню тебя. Я никогда не винил тебя. Господи, да ты ведь была здесь все время, разве нет? Все время. Я не могу видеть тебя в этом месте, ты знаешь. Но ты приходила; когда ты была нужна мне, ты всегда приходила.
- Я думала, что все будет хорошо, - сказала она, говоря, словно он не открывал рта. - Я правда так думала. Я думала, что ты вскоре выйдешь, и, может быть, мы... ты понимаешь. У нас все еще есть дом и все остальное. Но в эту последнюю пару лет все просто разрушилось.
Он смотрел на нее, видел, как она мучается, и думал: "Я никогда не смогу забыть этого, потому что я стал причиной ее мучений, и я самое жалкое дерьмо на божьей земле, потому что вижу, что я натворил". Вначале, конечно, были слезы, и ее письма, полные боли и полускрытых обвинений, но это полнейшее отчаяние, которое он разглядел сейчас, было намного сильнее и глубже. Во-первых, это не исходило от двадцатидвухлетней, это шло от взрослой женщины: и это покрывало его страшным позором, когда он думал, что именно он был причиной ее мук, ему было стыдно, потому что это всегда останется с ним.
Она вытерла нос бумажным носовым платком, который она вытащила из пачки.
- Все это бред, - сказала она.
- Да.
- Я просто хочу разобраться в этом.
Она взглянула на часы слишком быстро, чтобы увидеть время, и встала.
- Я, пожалуй, пойду, Марти.
- Свидание?
- Нет... - ответила она, прозрачная ложь, которую она и не делала попыток скрывать, - надо бы сходить, купить чего-нибудь. Всегда меня успокаирает. Ты ведь меня знаешь.
"Нет, - подумал он. - Я не знаю тебя. Если я когда-то знал, в чем я сомневаюсь, то это была другая ты, и, о, Боже, как же мне не хватает ее". Он остановил себя. С ней не надо было расставаться так, он знал это по опыту прошлых встреч. Этот цирк должен закончиться прохладно, на формальной ноте, чтобы он мог вернуться в свою камеру и забыть ее до следующего раза.
- Я хотела, чтобы ты понял, - сказала она. - Но, я не думаю, что хорошо все объяснила. Это просто чудовищный бред.
Она не попрощалась, слезы полились снова. И он был уверен, что после разговора с юристами она боялась, что может сдаться в последний момент - из жалости, любви или отчаяния - и, уходя не оглядываясь, она отгоняла от себя эту возможность.
Расстроенный, он вернулся в камеру. Фивер спал. Он выдрал из журнала изображение вульвы и прилепил его слюной себе на лоб - его любимое развлечение. Оно глазело - третий глаз - над его сомкнутыми веками, таращась и таращась без надежды на сон.

7

- Штраусс?
В дверном проеме стоял Пристли, всматриваясь внутрь камеры. Позади него на стене каким-то остряком было нацарапано: "Если у тебя встал, стучи в дверь. Эта блядь сама придет". Это была знакомая хохма - он видел такие шутки, или им подобные, на многих стенах камер, - но теперь, глядя на толстое лицо Пристли, объединение идей - врага и женщины - поразило его своей непристойностью.
- Штраусс?
- Да, сэр.
- Мистер Сомервиль хочет тебя видеть. Около трех пятнадцати. Я приду за тобой. Будь готов через десять минут.
- Да, сэр.
Пристли повернулся, чтобы уйти.
- А вы не скажете мне зачем это, сэр?
- А хрен я-то знаю?

***

Сомервиль ждал в комнате допросов в три пятнадцать. Дело Марти лежало перед ним на столе. Рядом с ним лежал пухлый конверт без маркировок. Сам Сомервиль стоял перед зарешеченным окном и курил.
- Войдите, - сказал он. Приглашения сесть не последовало, он даже не отвернулся от окна.
Марти закрыл за собой дверь и стал ждать. Сомервиль с шумом выпустил дым сквозь ноздри.
- Ну и что вы думаете, Штраусс? - сказал он.
- Простите, сэр?
- Я сказал: "Что вы думаете, а? Вообразите".

8

Ночью, перед тем как покинуть Вондсворт, он видел сон. Его ночная жизнь была не слишком богата за все годы его заключения. Влажные сны о Шармейн вскоре прекратились, как и его более экзотические полеты фантазии, словно его подсознание, полное сочувствия к его заключению, пыталось избавить его от мучительных снов о свободе. Иногда он просыпался посреди ночи с головой, увенчанной лаврами, но большинство его снов были столь же бессмысленны и однообразны, как и жизнь наяву. Но это был совершенно иной сон.
Ему снился собор или что-то вроде него, недостроенный, возможно, уже не восстанавливаемый, шедевр из башен и шпилей с парящими опорами, невероятно огромный, чтобы принадлежать физическому миру, не подчиняющийся гравитации, но здесь, в его сне, поражающий своей реальностью. Была ночь, и он шел по направлению к нему, гравий хрустел под его ногами, пахло жимолостью, и изнутри до него доносилось пение. Божественные голоса, хор мальчиков, как он полагал, нарастающие и затихающие без слов. Вокруг него не было видно людей в этой шелковистой тьме, надоедливых туристов, которые могли бы нарушить эту красоту. Лишь он и голоса.
И вдруг чудесным образом он взлетел.
Он был невесом, он принадлежал ветру, и он несся к крутой стене собора с захватывающей дух скоростью. Он летел, казалось, не как птица, а поразительно, как какая-то воздушная рыба. Как дельфин - да, именно так - его руки порой прижимались к бокам, порой рассекали синий воздух, когда он снижался, гладкое, обнаженное создание, освобожденное от неприятной оболочки, кружащееся вокруг шпилей, касающееся смоченных росой каменных стен и смахивающее капли дождя в трубы дымоходов. Если ему когда-нибудь снилось что-либо столь же потрясающее, то он не помнил этого. Его радость была столь велика, что он проснулся.
Распахнув глаза, он вернулся обратно в запертую камеру, где на соседней койке мастурбировал Фивер. Койка ритмично покачивалась, все чаще и чаще и, наконец, Фивер задыхаясь и хрюкая, кончил. Марти попытался отрешиться от реальности и вернуть свой сон. Он снова закрыл глаза с огромным желанием вернуть обратно свое видение, понукая темноту: ну давай, давай же. На один кратчайший момент сон вернулся к нему: только на этот раз это было не счастье, это был ужас, и он падал с огромной высоты в сотню миль, и собор вырастал перед ним, его шпили твердо вонзались в воздух, ожидая его...
Он заставил себя встряхнуться и проснуться, прежде чем это все закончилось и лежал остаток ночи, уставясь в потолок камеры, пока душная темнота не сменилась слабым светом, первым лучом зари, проникающим в окно и возвещающим о наступлении дня.

9

Небо не слишком праздновало его выход из тюрьмы. Был обычный день пятницы, и на Тринити-роуд все было, как всегда.
Той ожидал его в приемном отделении, когда Марти появился на лестничной площадке. Ему пришлось ждать еще дольше, пока тюремщики закончили тысячу своих бюрократических процедур: проверка и возврат личных вещей, подготовка, подпись и визирование. Эти формальности завяли почти час, прежде чем дверь была отперта в им обоим позволили выйти на свежий воздух.
Приветствие Тоя было немногим больше простого рукопожатия, когда он вел Марти через тюремный двор к темно-красному "даймлеру" с водителем, стоявшему неподалеку.
- Садитесь, Марти, - сказал он, открывая дверь, - слишком холодно, чтобы мешкать.
Было действительно холодно: ветер был ужасный. Но холод не мог остудить его радости. Он был свободным человеком, благодарение Господу; свободным, правда, с небольшими, но тщательно оговоренными, пределами, но это было только начало. По крайней мере, все принадлежавшее тюрьме было далеко от него - параша в углу камеры, ключи, номера. Теперь он должен быть достоин открывающихся перед ним возможностей.
Той уже нашел убежище на заднем сиденье машины.
- Марти, - позвал он снова, помахивая обтянутой перчаткой рукой. - Нам надо спешить, иначе мы застрянем а пробке при выезде из города.

Предыдущая страница 2 Следующая страница


3 Клайв Баркер

- Да-да, я здесь...
Марти забрался в машину. Внутри пахло полировкой, тяжелым сигарным дымом и кожей: драгоценные запахи.
- Чемодан мне положить в багажник? - спросил Марти.
Водитель повернулся назад.
- Сзади достаточно места, - проговорил он. Уроженец Вест-Индии, одетый не в шоферскую ливрею, а в кожаный открытый пиджак на пуговицах, оглядел Марти с ног до головы. На его лице не было ни тени дружелюбной улыбки.
- Лютер, - сказал Той, - это Марти.
- Положи чемодан на переднее сиденье, - ответил водитель и, потянувшись, открыл переднюю дверь. Марти вышел, запихнул свой чемодан и пластиковый пакет с личными вещами на переднее сиденье рядом в пачкой газет и залапанной копией "Плейбоя", затем сел назад и захлопнул дверь.
- Незачем хлопать, - проворчал Лютер, но Марти едва обратил внимание на его слова. "Не слишком многих зеков забирали от ворот Вондсворта в "даймлере". Может быть, теперь я наконец-то обрету почву под ногами", - думал он.
Машина выехала из ворот и повернула налево, к Тринити-роуд.
- Лютер работает в имении два года, - сказал Той.
- Три, - поправил тот.
- Разве? - переспросил Той. - Значит, три. Он возит меня и мистера Уайтхеда, когда тот выезжает в Лондон.
- Больше ничего не делаю.
Марти поймал взгляд водителя в зеркальце.
- Ты долго пробыл в этом говнюшнике? - внезапно спросил тот без тени смущения.
- Достаточно, - ответил Марти. Он не собирался ничего скрывать - в этом не было смысла. Он ждал следующего нескромного вопроса: за что ты попал туда? Но его не последовало. Лютер переключил свое внимание на дорогу, очевидно, полностью удовлетворенный ответом. Марти почувствовал облегчение от прекращения разговора. Все, что ему было нужно, - это смотреть на этот новый прекрасный мир, пролетающий мимо, и впитывать его в себя. Люди, витрины магазинов, рекламы, он с жадностью впивался глазами во все мелочи, какими бы незначительными они ни были. Его глаза прилипли к окну. Так много было всего и он не мог отделаться от ощущения, что все это огромный спектакль, что все люди на улицах, в машинах - актеры, нанятые безупречно исполнять свои роли. Его разум, пытаясь переварить весь огромный бурный поток информации - с каждой Стороны новый вид, на каждом углу новый поток людей, - просто не мог воспринимать эту реальность. Это все срежиссировано, говорил ему его мозг, это все ненастоящее. Какая-то полудетская часть его сознания - та часть, которая, закрывая глаза, считает себя спрятавшейся - отказывалась верить в существование того, что она не видит. Взгляните, все эти люди ведут себя так, как будто они всегда жили без него, как будто мир продолжал существовать, пока он был заперт.
Конечно, здравый смысл говорил ему о противоположном. Что бы ни воображали его возбужденные и перегруженные чувства, мир стал старше и, возможно, утомленнее с того момента, когда они виделись последний раз. Ему придется обновить свои отношения с ним - узнать, как изменилась его природа, вновь изучить его этикет, его обидчивость, его возможности для удовольствия.
Они пересекли реку по Вондсвортскому мосту и проехали через Эрлс Корт и Шефердс Буш на запад. Был день пятницы, движение было интенсивным; народ спешил домой на уик-энд. Он нахально таращился на лица людей в машинах, стараясь определить их профессии или пытаясь поймать взгляды женщин.
Миля за милей чувство новизны, которое он испытывал вначале, стало притупляться, и, к тому времени, как они достигли дороги М40, он начал разбираться в спектакле. Той клевал носом в углу заднего сиденья, положив руки на колени. Лютер был занят дорогой.
Только одно событие замедлило их движение вперед. Не доезжая двадцати миль до Оксфорда, они услышали рев сирен и заметили впереди мигающие голубые огни, сообщающие о несчастном случае. Движение машин замедлилось, они напоминали процессию плакальщиков, останавливающихся, чтобы прикоснуться к гробу.
Автомобиль, следующий по восточной полосе, пересек разделительный бордюр и столкнулся лоб в лоб с фургоном, едущим навстречу. Западная полоса была полностью блокирована остатками крушения и полицейскими машинами, и проезжающим приходилось сворачивать на обочину, чтобы объехать место катастрофы. "Что там такое? Вам видно?" - спросил Лютер, который был слишком занят лавированием в потоке машин, следуя указаниям регулировщика. Марти постарался описать сцену как можно подробнее.
Человек с залитым кровью лицом (словно кто-то разбил большое кровавое яйцо у него на голове) стоял посредине этого хаоса, остолбеневший от шока. Позади него группа людей - полиция и, по-видимому, спасенные пассажиры - скопилась вокруг изуродованной передней части автомобиля, пытаясь говорить с кем-то, запертым на сидении водителя. Фигура была сгорблена и неподвижна. Когда они проползли мимо, одна из пострадавших, чье пальто было забрызгано ее - или водителя? - кровью, отвернулась от машины и стала аплодировать. По крайней мере, Марти именно так воспринял хлопки ее ладоней друг об друга. Казалось, будто она находится в том же заблуждении, что и он недавно: что все это просто иллюзия - и вот-вот все вернется на свои места. Он хотел высунуться из окна машины и сказать ей, что она заблуждается, что это реальный мир. Но она и так узнает об этом, ведь так? И для печали времени будет предостаточно. Но сейчас она продолжала аплодировать...

II Лиса

10

Приют, как знал Уайтхед, - вероломное и предательское слово. С одной стороны, оно означало убежище, место, где можно было спрятаться, где было безопасно. С другой - его значение искажало само себя: приют означало сумасшедший дом, дыру, в которой хоронили себя сломанные умы. Однако, напомнил он себе, - это лингвистическая шутка, не более. Тогда отчего двусмысленность приходила ему на ум столь часто?
Он сидел в чересчур удобном кресле перед окном, где он теперь проводил каждый вечер, наблюдая, как ночь начинает прокрадываться на лужайки, и размышляя, не слишком утруждая свой мозг, а том, как одна вещь становится другой, как трудно полагаться на что-то. Жизнь - это бизнес наугад. Уайтхед получил этот урок годы назад из рук мастера и никогда не забывал его. Награждали ли тебя за хороший труд или сдирали с живого кожу, - все это было вопросом везения. Нет нужды продираться сквозь системы чисел или божественных провидении, в конце концов они все равно ни к чему не приведут. Судьба благоволит человеку, способному рискнуть всем за один бросок костей.
Он делал это. Не один раз, а много в начале его карьеры, когда он только еще закладывал основы своей империи. И благодаря этому необычному шестому чувству, которым, он обладал, - способности предвидеть результат броска костей, риск всегда достойно оплачивался. Другие корпорации имели своих виртуозов: компьютеры, просчитывающие вероятности до десятого знака, советники, державшие руку на пульсе бирж Лондона, Токио и Нью-Йорка, но все они терялись в тени инстинкта Уайтхеда. Когда нужно было уловить момент, почувствовать ту связь времен и возможностей, которая могла превратить хорошее решение в великое, банальность - в гениальный ход, не было никого выше старика Уайтхеда, и все умные молодые мальчики в руководящих кабинетах корпорации это знали. Прорицательский совет Джо все еще должен был быть получен прежде принятия значительного решения или подписания контракта.
Он знал, что его авторитет, остававшийся абсолютным, в некоторых кругах вызывал возмущение. Без сомнения, были те, кто полагал, что ему следует прекратить полностью контролировать все дела корпорации и предоставить дело этим университетским мальчикам с их компьютерами. Однако Уайтхед победил этих хорошо обученных специалистов своей уникальной способностью предполагать и уметь рисковать. Кроме этого, у старика был аргумент, против которого у этих юных шалунов не было ничего: его методы работали. Он не имел специального образования; его жизнь до того, как к нему пришла слава, была - что приводило журналистов в уныние - чиста, но он создал Уайтхед Корпорэйшн из ничего. Ее судьба оставалась его страстной заботой.
Однако сегодня не было места для страсти, пока он сидел в этом кресле (кресле, где можно умереть, иногда думал он перед окном). Сегодня была только тяжесть: давнишний недуг старика.
Как он ненавидел возраст! Это было невыносимо - быть столь слабеющим. Не то чтобы он был некрепок; просто сотни мелких хворей устраивали заговор против его спокойствия: язвы на губах или жжение между ягодицами причиняли страшную боль, и редкий день проходил без раздражения от того, что чувство самосохранения заставляет его обращать все больше внимания на свое тело. Бич старости, решил он, в том, что она отвлекает внимание и он не может позволить себе роскошь спокойно размышлять. Как только он подумал об этом, что-то кольнуло его. Это о себе напоминали его хвори. Постой-ка, погоди, не думай, что ты в безопасности, мы хотим тебе кое-что сообщить: худшее еще впереди.
Той стукнул один раз, прежде чем войти в кабинет.
- Билл...
Уайтхед, моментально забыв о лужайках и нашептывающей ему темноте, повернулся лицом к своему другу.
- ...ты здесь?
- Конечно, мы здесь, Джо. Мы не опоздали?
- Нет, нет. Проблем не было?
- Все в порядке.
- Хорошо.
- Штраусс внизу.
В слабом свете Уайтхед подошел к столу и налил себе скудный глоток водки. Он воздерживался от выпивки до настоящего момента; этот глоток в честь благополучного возвращения Тоя.
- Ты хочешь?
Это был ритуальный вопрос с ритуальным ответом: "Нет, спасибо".
- Теперь ты собираешься обратно в город?
- Когда ты посмотришь на Штраусса.
- Сейчас слишком поздно для театра. Почему бы тебе не остаться? Приступим завтра утром, при свете.
- У меня дело, - сказал Той, сопровождая последнее слово самой мягкой из улыбок. Это был еще один ритуал, один из многих ритуалов между двумя людьми. Дело Тоя в Лондоне, которое, как знал старик, не имело ничего общего с делами корпорации, осталось без вопроса, как и всегда.
- Какое у тебя впечатление?
- От Штраусса? В основном, такое же, как и после допроса. Я думаю, он будет хорош. А если нет, там, откуда он пришел, таких очень много.
- Мне нужен человек не из пугливых. Могут произойти неприятности.
Той издал ничего не выражающий звук, надеясь, что обсуждение данного вопроса закончено. Он был утомлен днем ожиданий и путешествий и с нетерпением ждал вечера; не было времени обсуждать это дело снова.
Уайтхед вновь поставил свой опустевший стакан на поднос и подошел к окну. В комнате быстро темнело, и, когда старик стоял у окна спиной к Тою, он казался в тени чем-то монолитным. После тридцати лет работы на Уайтхеда Той испытывал по-прежнему такой же благоговейный страх перед ним, как перед монархом, обладающим властью над его жизнью и смертью. Он по-прежнему останавливался перед дверью Уайтхеда, чтобы обрести равновесие и спокойствие, а иногда обнаруживал в себе следы заикания, которое у него было, когда они встретились. Это было закономерно, чувствовал он. Этот человек обладал мощью, большей мощью, чем та, которой обладал Той, или, вернее, хотел обладать, и она светилась обманчивым светом, лежа на плечах субстанции Джо Уайтхеда. За все годы их совместной работы, на конференциях или на заседаниях совета, он никогда не замечал, чтобы Уайтхед искал приемлемый жест или замечание. Убеждение в своей собственной высочайшей ценности делало его самым уверенным человеком, которого Той когда-либо встречал. Его профессиональные качества, были отшлифованы до такой степени, что он мог одним словом уничтожить человека, опустошить его жизнь, разрушить самоуважение и погубить карьеру. Той наблюдал это бесчисленное количество раз, и часто с людьми, о которых он был неплохого мнения. Но почему (Той думал об этом даже сейчас, уставясь в спину Уайтхеда) этот великий человек проводит время с ним? Возможно, это просто История. Не правда ли? История и сентиментальность.
- Я подумываю о том, чтобы засыпать бассейн у входа. Той поблагодарил Бога за то, что Уайтхед переменил тему. Не надо о прошлом, хотя бы сегодня.
- ...Я больше не плаваю там, даже летом.
- Пустим туда рыб.
Уайтхед слегка повернул голову, чтобы посмотреть, не улыбается ли Той. По тону его голоса никогда нельзя было понять шутит он или нет, а Уайтхед знал, что очень легко обидеть чувства человека, засмеявшись при отсутствии, шутки, или наоборот. Той не улыбался.
- Рыб? - произнес Уайтхед.
- Декоративных карпов, пожалуй. Они называются кои? Изысканные штучки.
Тою нравился бассейн. По ночам он подсвечивался изнутри-, и его поверхность колыхалась в гипнотизирующих водоворотах, околдовывающих бирюзой. Если воздух был холодным, от подогретой воды струился тонкий слой пара, поднимающийся дюймов на шесть над поверхностью. На самом деле, хотя он терпеть не мог плавать, бассейн был его излюбленным местом. Он не был уверен, знает ли об этом Уайтхед; возможно, да. Но, как он обнаружил, Папа знал обо всем независимо от того говорилось об этом вслух, или нет.
- Тебе нравится бассейн, - заключил, Уайтхед.
"Вот: пожалуйста".
- Да, правда.
- Тогда оставим его.
- Нет, право...
Уайтхед поднял руку, прекращая дальнейшие споры, довольный своим подарком.
- Мы оставим его. И ты сможешь пустить туда кои.
Он сел обратно в кресло.
- Мне включить фонари на газоне? - спросил Той.
- Нет, - ответил Уайтхед.
Увядающий свет из окна залил бронзой его голову, с утомленно прикрытыми, запавшими глазами, коротко подстриженными белой бородкой и усами; скульптура казалась слишком тяжелой для поддерживающей ее колонны. Сознавая, что его глаза сверлят спину старика и Джо, конечно, чувствует это, Той сбросил летаргию комнаты и заставил себя перейти к действию.
- Что ж... может мне привести Штраусса, Джо? Ты хочешь видеть его или нет?
Слова нескончаемо долго проходили сквозь комнату в сгущающейся тьме. В течение нескольких ударов сердца Той даже не был уверен, что Уайтхед расслышал.
Затем оракул заговорил. Не прорицание, а вопрос.
- Мы выживем, Билл?
Слова были произнесены так тихо, что они, казалось, выплывая из его губ, повисали на пылинках и пересекали комнату. Сердце Тоя опустилось. Это была опять старая тема: все та же параноидальная песня.
- До меня доходит все больше и больше слухов, Билл. Они не могут все быть беспочвенны.
Он все еще смотрел из окна. Вороны кружились над деревом в полумиле через газон. Наблюдал ли он за ними? Той сомневался. В последнее время он часто видел Уайтхеда таким, погруженным в себя, просматривающим прошлое своим внутренним мысленным взором. К этим видениям Той не имел доступа, но он мог полагать по теперешним страхам Джо - он был здесь, в конце концов, уже давно - и он знал, что, как бы он ни любил старика, существовала ноша, которую он не смог бы или не хотел бы разделить с ним. Он не был достаточно сильным: в своем сердце он был по-прежнему боксером, которого Уайтхед нанял работать телохранителем три десятилетия назад. Сейчас, конечно, он носил костюм за четыре сотни фунтов, и его ногти были так же совершенны, как и его манеры. Но его разум был тем же, что и всегда: суеверным и хрупким. Мечты великих были не для него, так же как и их кошмары.
Вновь Уайтхед поставил преследующий его вопрос.
- Мы выживем?
Теперь Той почувствовал, что должен ответить.
- Все в порядке, Джо. Ты знаешь, что это так. Прибыль растет в большинстве секторов.
Но не отговорки хотел услышать старик, и Той знал это. Он пробормотал несколько слов, оставляя тишину, повисшую следом, еще более пугающей. Пристальный взгляд Тоя был опять направлен в спину Уайтхеда; он смотрел почти не мигая, и в уголки его глаз стал пробираться и вползать мрак из углов комнаты. Он захлопнул глаза. В его голове заплясали силуэты (колесики, звездочки, окна), и когда он открыл их снова, ночь наконец-то вцепилась мертвой хваткой в интерьер комнаты.
Бронзовая голова оставалась неподвижной и когда она заговорила, слова, затронутые страхом, казалось, исходили изнутри Уайтхеда.
- Я боюсь, Вилли, - проговорил он. - За всю свою жизнь я не боялся так, как сейчас.
Он говорил медленно, без малейшей выразительности, как будто он презирал мелодраматичность своих слов и отказывался возвеличивать их в дальнейшем.
- Все эти годы я жил без страха; я забыл, на что это похоже. Как уродливо это. Как это опустошает твою силу воли. Я всего лишь сижу здесь, день за днем. Заперт в этом месте с сигнализацией, оградами, собаками. Я смотрю на газоны, на деревья...
Он действительно смотрел.
- ...и рано или поздно свет начинает угасать.
Он остановился: длинная, глубокая пауза. Только отдаленное карканье нарушало тишину.
- Я могу вынести ночь - она не слишком приятна, но она недвусмысленна. Но сумерки... Когда свет исчезает, и все становится нереальным, неплотным... Только силуэты, предметы, когда-то обладавшие формами...
Вся зима состояла из таких вечеров: бесцветная изморозь, размывавшая расстояния и убивавшая звуки; недели неясного света, когда колеблющийся рассвет переходит в колеблющиеся сумерки и между ними нет дня. Было и несколько морозных дней, как сегодня; унылые месяцы один за другим.
- Я сижу здесь теперь каждый вечер, - сказал старик. - Это испытание, которое я сам себе устраиваю. Просто сидеть и смотреть, как все исчезает. Не поддаваясь этому.
Той ощутил всю бездну отчаяния Папы. Он никогда не был таким раньше, даже после смерти Иванджелины.
Снаружи и внутри было уже почти совершенно темно; без света фонарей на лужайках земля была черна, как деготь. Но Уайтхед все еще сидел, глядя в черное окно.
- Все это там, конечно, - сказал он.
- Что?
- Деревья, лужайки. Когда завтра наступит рассвет, они будут ждать.
- Да, конечно.
- Знаешь, когда я был ребенком, я думал, что кто-то приходит и забирает мир на ночь, а потом возвращается и разворачивает все это на следующее утро.
Он поерзал в кресле; его рука потянулось к голове. Невозможно было разглядеть, что он делал.
- То, во что мы верим детьми, никогда не оставляет нас, правда? Оно просто ждет, когда настанет время прикатиться обратно и когда мы начнем верить в него снова и снова. Все тот же старый клочок земли, Билл. Понимаешь? Я имею в виду, мы думаем, что мы двигаемся вперед, мы становимся сильнее, мудрее, но все это время мы по-прежнему стоим на том же клочке земли.
Он вздохнул и повернулся взглянуть на Тоя. Свет из холла струился сквозь дверь, которую Той оставил слегка приоткрытой. В полоске света, даже через всю комнату, было видно, что глаза и щеки Уайтхеда покрыты слезами.
- Ты бы лучше включил свет, Билл, - сказал он.
- Да.
- И приведи Штраусса.
В его голосе не осталось ни следа от его отчаяния. Но Джо был специалистом скрывать свои чувства, и Той знал это. Он мог закрыть глаза, запечатать свой рот, и никакой телепат не смог бы установить, о чем он думает. Эту способность он использовал, чтобы достичь разрушительного эффeктa на заседании совета - никто никогда не знал, куда прыгнет старый лис. По-видимому, он научился этому, играя в карты. Этому и выжиданию.

11

Они проехали через электрические ворота поместья Уайтхеда, словно в другой мир. Безупречные газоны простирались по обеим сторонам гравийной дорожки; вдалеке справа виднелся лес, исчезающий за линией кипарисов, которые вели к самому дому. День уже подходил к вечеру, когда они приехали, но смягчающийся свет лишь усиливал очарование места, его педантичность и формальность компенсировались поднимающимся туманом, обволакивающим подстриженные грани деревьев и травы.
Главное здание было менее впечатляющим, чем предполагал Марти, - обычный загородный дом в георгианском стиле, крепкий и незамысловатый, с современными пристройками, расползающимися от основ ной структуры. Они проехали мимо парадной двери с белыми колоннами к боковому входу, и Той пригласил его в кухню.
- Оставьте свой багаж и сделайте себе кофе, - сказал он. - Я только поднимусь наверх к боссу. Располагайтесь поудобнее.

***

Оставшись один впервые с тех пор, как он оставил Вондсворт, Марти чувствовал себя немного неуютно. Дверь сзади него была открыта; на окнах не было запоров, в коридорах за кухней не было караульных. Это было парадоксально, но он чувствовал себя незащищенным, почти ранимым. Через несколько минут он встал из-за стола, включил дневной свет (ночь спускалась быстро, и здесь не было автоматических выключателей) и налил себе чашку черного кофе из кофейника. Он был крепким и слегка горьковатым, сваренным и разогретым, как он полагал, не то что та безвкусная гадость, к которой он привык.
Прошло двадцать пять минут, прежде чем Той вернулся, и извинившись за задержку, сказал, что мистер Уайтхед хотел бы увидеть Штраусса сейчас.
- Оставьте ваш багаж, - повторил он. - Лютер присмотрит за ним.
Той отправился из кухни, которая была частью пристройки, в основное здание. Коридоры были темными, но, куда бы ни падал взгляд Марти, все его изумляло. Здание было музеем. Картины покрывали стены от пола до потолка; на столах и полках стояли вазы и керамика, поблескивая эмалью. Однако, времени задерживаться не было. Они прошли лабиринт холлов. Марти все больше и больше запутывался с каждым поворотом. Наконец они достигли кабинета. Той постучал, открыл дверь и пригласил Марти войти.
Портрет нового работодателя, созданный Марти с помощью слишком маленькой и плохо запомнившейся фотографии, имел мало общего с реальностью. Там, где он воображал хрупкость, он встретил силу. Там, где он ожидал найти эксцентричного затворника, он обнаружил человека с проницательным взглядом, внимательно и с юмором глядящего на него.
- Мистер Штраусс, - произнес Уайтхед, - добро пожаловать.
Позади Уайтхеда, занавески были все еще открыты, и вдруг через окно хлынул поток света, освещающий газоны, простирающиеся на добрых две сотни ярдов. Внезапное появление этой травы было похоже на трюк волшебника, но Уайтхед не обратил на это внимания. Он направился к Марти. Хотя он был крупным человеком и большая часть его массы превратилась в жир, в нем не было неуклюжести. Грация его походки, почти масляная мягкость руки, протянутой Марти, гибкость пожимаемых пальцев - все это доказывало, что человек находится в ладу со своим телом.
Они пожали руки. Рука Уайтхеда показалась Марти слишком холодной, но он немедленно осознал свою ошибку. Такой человек, как Уайтхед, никогда не бывает слишком горячим или слишком холодным; он контролирует свою температуру с той же легкостью, с какой он контролирует свои финансы. Не обронил ли случайно Той в машине фразу о том, что Уайтхед никогда не был серьезно болен за всю свою жизнь? Теперь Марти полагал, что стоял лицом к лицу с образцом совершенства. Никто не мог заподозрить в этом человеке и тени усталости.
- Меня зовут Джозеф Уайтхед, - сказал он. - Добро пожаловать в Приют.
- Благодарю вас.
- Выпьете? Отпразднуем.
- Да, пожалуйста.
- Что вы предпочитаете?
У Марти внезапно в голове стало пусто, и он почувствовал себя бьющейся на берегу рыбой. Той, храни его Боже, предложил:
- Скотч?
- Это было бы отлично.
- То же, что и для меня, - сказал Уайтхед. - Пройдите и садитесь, мистер Штраусс.
Они сели. Кресла были удобны; не античные, как столы в коридоре, а приятные, современные вещи. Вся комната разделяла этот стиль; это была обстановка рабочей комнаты, а не музея. Несколько картин на темно-синих стенах казались необразованному взгляду Марти столь же современными, как и обстановка. Они были большими и небрежными. На самой представительной картине, помещенной на самом видном месте, была надпись "Матисс", она изображала раздражающую розовую женщину, развалившуюся в раздражающем желтом шезлонге.
- Ваш виски.
Марти принял протягиваемый Тоем стакан.
- Мы попросили Лютера купить вам набор новой одежды; она наверху в вашей комнате, - рассказывал Марти Уайтхед. - Так, пара костюмов, рубашки, ну и прочее, чтобы было, в чем ходить. Позже мы, может быть, отправим вас самого сделать себе покупки.
Он осушил свой стакан, прежде чем продолжил.
- Интересно, выпускают ли все еще костюмы для заключенных или уже прекратили? Попахивает бедным домом, я полагаю. Не слишком тактично в наши просвещенные времена. Люди могли бы решить, что вы были преступником по необходимости...
Во время этой дружеской беседы Марти не был уверен в том, что Уайтхед не потешался над ним. Монолог продолжался, тенор звучал вполне дружелюбно. Марти пытался отделить иронию от напрямик высказываемого мнения, но это было непросто. За две минуты, пока он выслушивал речь Уайтхеда, он понял насколько утонченнее все здесь, снаружи. По сравнению с этим человеком, говорящим с обилием спряжений и склонении, хитрящим и изворачивающимся, умнейший собеседник в Вондсворте был просто дилетантом. Той всунул второй стакан виски в руку Марти, но тот едва заметил. Голос Уайтхеда гипнотизировал и странно успокаивал.
- Той объяснил вам ваши обязанности, правда?
- Да, полагаю.
- Я хочу, чтобы этот дом стал вашим домом, мистер Штраусс. Стал вам близок. Есть только одно-два места, не имеющих к вам отношения. Той покажет вам, где это. Пожалуйста, соблюдайте эти ограничения. Остальное все в вашем распоряжении.
Марти кивнул и допил свой виски; напиток пролился в его горло, как ртуть.
- Завтра...
Уайтхед встал, не закончив мысль, и вернулся к окну. Трава сияла, словно свежеокрашенная.
- ...мы прогуляемся вокруг, вы и я.
- Отлично.
- Увидите, тут есть на что посмотреть. Представим вас Белле и другим.
Здесь есть еще прислуга? Марти не заметил их; но, очевидно, они должны быть здесь - охрана, повара, садовники. Место, возможно, переполнено людьми.
- Придете поговорить со мной завтра, а?
Марти допил остатки своего скотча, и Той жестом показал ему, что следует встать. Казалось, Уайтхед внезапно потерял интерес к ним обоим. Его указания закончились, по крайней мере, на сегодня; его мысли уже блуждали где-то, его взгляд направлялся через окно на поблескивающие лужайки.
- Да, сэр. Завтра.
- Только, прежде чем придете... - сказал Уайтхед, поворачиваясь к Марти.
- Да, сэр.
- Сбрейте ваши усы. Кому-нибудь может показаться, что вы что-то скрываете.

12

Той провел Марти по дому, прежде чем отвести его наверх, обещая устроить нечто большее, чем простая прогулка, когда время не будет так поджимать. Затем он привел Марти в просторную комнату на верхнем этаже пристройки дома.
- Вот эта ваша, - сказал он. Лютер оставил чемодан и пакет на кровати; их потрепанность выглядела странно посреди этой вычищенной и удобной комнаты. Как и в кабинете, обстановка была здесь современной.
- Тут слегка пустовато пока, - сказал Той. - Так что, делайте с ней все, что заблагорассудится. Если у вас есть фотографии...
- По правде говоря, нет.
- Ну, что же, мы раздобудем что-то для стен. Там немного книг, - он кивком указал на дальний конец комнаты, где несколько полок стонали под тяжестью томов, - но и библиотека внизу в вашем распоряжении. Я покажу вам все расположение как-нибудь на следующей неделе, когда вы устроитесь. Здесь есть видео, и еще одно внизу. Кроме того, Джо не слишком интересуют все эти вещи, так что распоряжайтесь.
- Звучит неплохо.
- Здесь слева небольшая гардеробная. Как сказал Джа, там вы найдете кое-какую свежую одежду. Ваша ванная за следующей дверью. Душ и все такое прочее. Ну, вот и все. Я думаю, это приемлемо.
- Это прекрасно, - сказал Марти. Той взглянул на часы и повернулся, чтобы уйти.
- Прежде чем вы уйдете...
- Что-то не так?
- Да нет, - сказал Марти. - Господи, да никаких проблем. Я просто хотел, чтобы вы знали, что я благодарен...
- Нет нужды.
- Но это так, - настаивал Марти; он пытался найти повод для этой беседы еще на Тринити-роуд. - Я действительно очень благодарен. Я не знаю, почему или как вы выбрали меня - но я ценю это.
Той чувствовал себя слегка неудобно от этой демонстрации чувств, но Марти был рад, что сказал это.
- Верьте мне. Марти. Я не выбрал бы вас, если бы не думал, что вы можете справиться с этой работой. Теперь вы здесь. Все сейчас зависит от вас. Я, конечно, буду поблизости, но теперь вы более или менее принадлежите себе.
- Да. Я понимаю.
- Теперь я вас оставлю. Увидимся в начале недели. Кстати, Перл оставила вам перекусить в кухне. Доброй ночи.
- Доброй ночи.
Той оставил его одного. Он сел на кровать и открыл чемодан. Наспех брошенная одежда пахла тюремным стиральным порошком, и он даже не хотел вынимать ее. Вместо этого он докопался до дна чемодана, пока руки не нащупали бритву и крем. Затем он разделся, бросил несвежую одежду на пол и отправился в ванную.
Она была просторной, с множеством зеркал и соблазнительным светом. На батарее висели свежевыглаженные полотенца. Здесь были и душ, и ванная и биде: изобилие предметов водоснабжения приводило в замешательство. Что бы ни случилось теперь с ним, он будет чистым. Он включил свет у зеркала и поставил бритвенные принадлежности на стеклянную полочку над раковиной. Рыться в чемодане было не к чему: Той, а может быть, Лютер разложил для него на полке полный бритвенный набор: бритва, размягчающий крем, крем для бритья, одеколон. Он взглянул на себя в зеркало; интимное исследование, обычно присущее женщинам, хотя мужчины тоже практикуют его, особенно в запертых ванных комнатах. Дневные заботы отразились на лице: кожа была бледной, под глазами нависли мешки. Как будто отыскивая драгоценности, он исследовал свое лицо. Было ли здесь написано прошлое, думал он, прошлое, со всеми своими неряшливыми деталями; не выгравировано ли слишком глубоко для того, чтобы его можно было стереть?
Конечно, ему понадобятся солнце и хорошие упражнения на свежем воздухе. С завтрашнего дня, подумал он, новый режим. Он будет бегать каждый день, пока не приобретет такую хорошую форму, что его будет не узнать. Отправится к хорошему дантисту. Его десны часто кровоточили и беспокоили его и в некоторых местах отставали от зубов. Он гордился своими зубами, крепкими и сильными, как у его матери. Он попытался улыбнуться зеркалу, но улыбка потеряла часть своей прежней зажигательности. Ему придется поупражняться и над этим. Он снова в большом, огромном мире; и со временем, может быть, появятся женщины, которых нужно будет уговаривать своей улыбкой.
Его внимание переключилось с лица на тело. Слой жира сидел на мышцах его живота: у него был слегка избыточный вес. Ему придется поработать над этим. Следить за диетой и выполнять упражнения до тех пор, пока он не вернется к своим двенадцати стоунам, как он был, когда попал в Вондсворт. Несмотря на лишний вес, он выглядел достаточно хорошо. Может быть, мягкий свет льстил ему, но тюрьма, как казалось, не слишком его изменила. У него сохранились все его волосы; он не был поранен - за исключением татуировок и небольшого шрама слева у рта; он не накачал глаза наркотиками. Наверно, он действительно выжил, в конце концов.

Предыдущая страница 3 Следующая страница


Проклятая игра 4

Его рука прокралась к паху, когда он исследовал себя, и он лениво подразнил себя до полуэрекции. Он не думал о Шармейн. Если в его возбуждении и было сколько-нибудь похоти, она была нарциссической. Многие из зеков, с которыми он сидел, считали в порядке вещей утолять свою сексуальную жажду со своими соседями, но Марти никогда не привлекала эта идея. Не только из-за того, что ему это было противно - хотя, именно это он и ощущал, - а из-за того, что эта ненатуральность препятствовала ему. Это был просто еще один способ, которым тюрьма подавляла людей. Вместо этого он запер свою сексуальность под замок и использовал свой член, чтобы писать и еще кое для чего. Теперь, играя с ним, как глупый подросток, он подумал, сможет ли он еще использовать эту штуковину.
Он включил тепловатую воду и встал под душ, намыливая себя с головы до ног пахнущим лимоном мылом. Среди всех удовольствий дня это было самое лучшее. Вода была бодрящей, словно он стоял под весенним дождем. Его тело начало просыпаться. Да, именно так, он думал: я был мертв, и теперь я возвращаюсь к жизни. Он был похоронен в заднице мира, в такой глубокой, что он никогда не думал, что выкарабкается оттуда, но он смог, черт возьми! Он вышел. Он смыл с себя пену и затем позволил себе повторить процедуру; теперь вода текла сильнее и была горячее. Ванная заполнилась паром, лужицы воды появились на полу.
Он вылез из ванны и выключил воду, его голова слегка шумела от тепла, виски и усталости. Он повернулся к запотевшему зеркалу и протер кулаком овал. Вода придал новый цвет его щекам. Его волосы налипли на голову как светло-коричневая тюбетейка. Он отрастит их настолько длинными, насколько позволит Уайтхед, возможно, сделает себе прическу. Но сейчас было более сложное дело: удаление забракованных усов. Он не был особенно волосатым. Отращивание усов заняло у него несколько недель, и ему пришлось вынести обычный поток дурацких шуток, пока он занимался этим. Но если босс желает видеть его бритым, то кто он такой, чтобы возражать? Мнение Уайтхеда по этому вопросу звучало скорее как приказ, нежели предложение.
Хотя кабинка в ванной была хорошо оснащена (все от аспирина до препарата для уничтожения блох), в ней не было ножниц, и ему пришлось тщательно намылить волосы, чтобы смягчить их и сбривать прямо бритвой. Лезвие сопротивлялось, как и его кожа, но взмах за взмахом его верхняя губа выступала для обозрения, с таким трудом выращенные усы падали в раковину в хлопьях пены, чтобы быть смытыми струёй воды. Для удовлетворительного результата ему потребовалось полчаса. Он поранился в двух-трех местах и постарался как можно лучше залечить слюной порезы.
Когда он закончил, ванная почти уже очистилась от пара, и лишь несколько пятен на стекле искажали его отражение. Он взглянул на свое лицо в зеркале. Его обнаженная верхняя губа была розовой и беззащитной, а впадинка в ее центре была удивительно забавной, но в целом было не так уж плохо.
Удовлетворенный, он смыл остатки усов со стенок раковины, обернул полотенце вокруг пояса и медленно вышел из ванной. Он был практически сухим в отапливаемом доме; вытираться не было необходимости. Усталость и голод охватили его, когда он присел на край кровати. Внизу для него была еда, вроде бы говорил Той. Что же, может быть, он сейчас откинется назад на эту девственную простыню, положит голову на пахнущую свежестью подушку и закроет глаза на полчасика, а потом встанет и отправится поужинать. Он скинул полотенце и лег на кровать, натянув на себя одеяло до половины, и, сделав это, уснул мертвым сном. Ему не снились сны; но даже если они и были, он спал слишком крепко, чтобы запомнить их.
И сразу же настало утро.

13

Если он позабыл географию дома после краткого ознакомительного путешествия вечером, то в кухню привело его чувство обоняния. Жарился окорок, варился свежий кофе. За плитой стояла рыжеволосая женщина. Она оторвалась от своего дела и кивнула.
- Вы, должно быть, Мартин, - сказала она с легким ирландским акцентом. - Поздновато встаете.
Он взглянул на часы на стене. Был восьмой час.
- Вы начинаете в хорошее утро.
Задняя дверь была открыта; он пересек длинную кухню, чтобы взглянуть на день. Он действительно был прекрасен; небо было чистым. Иней покрывал газоны, как сахар. Вдалеке он разглядел что-то похожее на теннисный корт и за ним полоску деревьев.
- Меня зовут Перл, между прочим, - провозгласила женщина. - Я готовлю для мистера Уайтхеда. Вы голодны?
- Да нет, я могу и подождать.
- Мы здесь придаем большое значение завтраку. Это позволяет хорошо начать день. - Она была занята перемещением бекона с шипящей сковородки на плите в духовку. Полка за плитой была уставлена пищей: томаты, сосиски, куски кровяной колбасы. - Здесь кофе. Распоряжайтесь.
Кофейник бурлил и свистел, когда он наливал себе чашку кофе, такого же черного, но не такого ароматного и свежего, как он пил прошлым вечером.
- Вам придется иногда использовать кухню, когда меня здесь нет. Я не живу здесь. Я просто прихожу и ухожу.
- А кто готовит для мистера Уайтхеда, когда вас нет?
- Он иногда любит готовить сам. Но вам придется приложить руку.
- Я едва могу воду вскипятить.
- Ничего, научитесь.
Она повернулась к нему с яйцом в руке. Она была старше, чем он подумал вначале: где-то около пятидесяти.
- Не волнуйтесь по этому поводу, - сказала она. - Насколько вы голодны?
- Жутко.
- Я оставила вам холодную птицу вчера вечером.
- Я уснул, как убитый.
Она опустила одно яйцо в кастрюльку и после секундной паузы заговорила.
- Мистер Уайтхед не слишком привередлив в еде, кроме клубники. Он не станет требовать суфле, не беспокойтесь. Большая часть еды в холодильнике за дверью; все, что вам нужно будет сделать, это открыть ее и поставить в печь.
Марти осматривал кухню, вглядываясь в оборудование: комбайн, микроволновая печь, электромясорубка. Позади него в стену был вмонтирован ряд телеэкранов. Он не замечал их раньше. Он не успел спросить о них, так как Перл продолжала говорить о дальнейших гастрономических деталях.
- Он часто хочет есть среди ночи, так, по крайней мере, говорил Ник. Он часто бодрствует.
- Кто такой Ник?
- Ваш предшественник. Он уволился перед Рождеством. Мне он нравился; но Билл сказал, что он оказался нечист на руку.
- Понятно.
Она пожала плечами.
- Странно, никогда бы не сказала, что он, то есть, я... - Она запнулась на полуслове, тихо проклиная свой язык и скрывая свое смущение, вылавливая яйца из кастрюльки и выкладывая на тарелку, добавляя их к уже разложенной там еде.
- Он не выглядел как вор: вы это хотели сказать? - закончил ее мысль Марти.
- Я не это имела в виду, - терпеливо проговорила она, переставляя тарелку с плиты на стол. - Осторожно, она горячая.
Ее лицо стало цвета ее волос.
- Да все в порядке, - успокоил ее Марти.
- Мне нравился Ник, - повторила она. - Правда. Я разбила одно яйцо. Извините.
Марти взглянул на наполненную тарелку. Одно яйцо было действительно разбито, и из него вытекал желток, расползаясь вокруг помидора.
- Мне нравится, - сказал он с неподдельным аппетитом и сел есть. - Перл подлила ему кофе, нашла себе чашку, налила ее и села рядом с ним.
- Билл очень хорошо отзывался о вас, - сказала она.
- Я сначала не был уверен, что он возьмет меня.
- Да-да, - сказала она, - очень хорошо отзывался. Частично потому, что вы занимались боксом. Он сам был профессиональным боксером.
- Правда?
- Я думала, он говорил вам. Это было тридцать лет назад. Еще до того, как он стал работать на мистера Уайтхеда. Хотите тостов?
- Если есть.
Она встала, отрезала два ломтя белого хлеба и засунула их в тостер. Она чуть-чуть замешкалась, прежде чем вернуться к столу. - Мне право очень неудобно...
- За яйцо?
- За слова о Нике и воровстве...
- Я сам спросил, - ответил Марти. - Между прочим, у вас есть полное право быть осторожной. Я экс-зек. Даже не экс. Я могу вернуться обратно, если сделаю неверный шаг...
Ему было неприятно говорить об этом; но умалчивая, он делал действительное положение вещей менее реальным.
- ...но я не собираюсь подставлять мистера Тоя. Или себя. О'кей?
Она кивнула, явно оживленная тем, что между ними больше не было никакой тени, и снова присела допить кофе.
- Вы не похожи на Ника, - сказала она. - Я уже могу об этом заявить.
- Он был какой-то не такой? - сказал Марти. - Может, со стеклянным глазом или что-то в этом роде?
- Да, н-нет...
Казалось, она сожалела о сказанном.
- Это неважно, - бросила она, уходя от ответа.
- Нет. Продолжайте.
- Ох, ну вы не обращайте внимания, я думаю, у него были долги.
Марти попытался изобразить не более чем средний интерес. Но что-то наверняка промелькнуло в его глазах, возможно, паника. Перл нахмурилась.
- Что за долги? - ненавязчиво спросил он. Тосты выскочили, отвлекая внимание Перл. Она отошла, чтобы вытащить ломтики, и принесла их к столу.
- Извините, что пальцами, - проговорила она.
- Спасибо.
- Я не знаю, сколько он был должен.
- Да нет, я не о том, насколько большие долги, я имею в виду... где он наделал их?
Он думал, прозвучало ли это как простое любопытство, или она все-таки смогла заметить по тому, как он сжал вилку, или внезапно перестал жевать, что это был важный вопрос? Однако он вполне мог спросить ее об этом. Она задумалась, прежде чем ответить. Когда она ответила, в ее слегка пониженном голосе было что-то от уличной сплетницы; что бы ни было сказано потом, это было их секретом.
- Он часто приходил сюда в любое время дня и звонил по телефону. Он говорил, что звонит партнерам по бизнесу - он был спортсменом, или когда-то был, - но я вскоре обнаружила, что он влез в долги. А уж как он умудрился их наделать - можно только догадываться. Я думаю - какие-то азартные игры.
Каким-то образом Марти знал ответ до того, как он прозвучал. Напрашивался, конечно, следующий вопрос: было ли простым совпадением, что Уайтхед нанял двух телохранителей, которые оба, в какой-то момент жизни, играли в азартные игры. Оба - как выяснилось - воры по своему хобби? Той никогда не проявлял особого интереса к этому аспекту его жизни. Но ведь, наверное, все эти заметные факты были в деле, которое Сомервиль всегда приносил: отчеты психолога, биография, все, что Тою нужно было знать о причинах, принудивших Марти к воровству. Он передернул плечами, пытаясь сбросить то неудобство, которое он чувствовал. В конце концов, какого черта все это значит? Это все было в прошлом, теперь он был другим.
- Вы закончили?
- Да, спасибо.
- Еще кофе?
- Я сам.
Перл забрала тарелку у Марти, выскребла недоеденную пищу на другую тарелку.
- Для птиц, - сказала она, и принялась загружать тарелки, приборы и кастрюльки во что-то, похожее на посудомоечную машину. Марти налил себе кофе и наблюдал за ее работой. Она была привлекательной женщиной; средний возраст шел ей.
- Сколько народу работает здесь у Уайтхеда?
- У мистера Уайтхеда, - она мягко поправила его. - Народу? Ну, вот я. Я прихожу и ухожу, как я уже говорила. Еще, конечно, мистер Той.
- Но он же не живет здесь?
- Он остается на ночь, когда у них бывают конференции.
- Это часто?
- О, да. В доме проходит много встреч. Люди постоянно приезжают и уезжают. Поэтому мистер Уайтхед так озабочен безопасностью.
- Он когда-нибудь уезжает в Лондон?
- Не теперь, - сказала она. - Он иногда летал. В Нью-Йорк или Гамбург или еще куда. Но не теперь. Сейчас он просто сидит здесь круглый год и заставляет весь остальной мир приходить к нему. Так о чем я?
- Персонал.
- Ах, да. Когда-то здесь была толпа народу. Служба охраны; прислуга; горничные. Но затем он стал очень подозрительным. Стал опасаться, что кто-то может отравить его или убить в ванной. И он всех выгнал: просто так. Сказал, что ему будет лучше с теми, кому он доверяет. Так что он не окружен людьми, которых он не знает.
- Он не знает меня.
- Пока что нет. Но он очень хитрый: самый хитрый из людей, что я знала.
Зазвонил телефон. Она взяла трубку. Он знал, что на другом конце провода Уайтхед. Перл выглядела, как пойманная на месте преступления.
- О... да. Это я виновата. Я заговорила его. Сейчас.
Трубка была быстро повешена на место.
- Мистер Уайтхед ждет вас. Вам нужно поторопиться. Он в собачьем питомнике.

14

Питомник был расположен за группой строений, возможно, когда-то бывших конюшнями, в паре сотен ярдов за главным зданием. Сараи из прессованной угольной крошки с заграждениями из проволочной сетки должны были служить служебными помещениями, и строитель не заботился об изяществе или архитектурном соответствии; потому они немного резали глаз.
На воздухе было холодно и, пересекая похрустывающий газон по направлению к питомнику. Марти вскоре пожалел, что вышел в одной рубашке. Однако в голосе Перл чувствовалась срочность, когда она отсылала его, и ему не хотелось заставлять Уайтхеда - нет, ему нужно научиться думать об этом человеке, как о мистере Уайтхеде - ждать дольше, чем он уже ждал. На самом деле, великий человек, казалось, абсолютно не был обеспокоен его опозданием.
- Я подумал, что нам сегодня следует посмотреть на собак. Затем мы, может быть, пройдемся по окрестностям, да?
- Да, сэр.
Он был одет в тяжелое черное пальто, его голова, казалось, покоилась на толстом меховом воротнике.
- Вы любите собак?
- Вы хотите, чтобы я ответил честно, сэр?
- Конечно.
- Не очень.
- Может, вашу мать когда-то покусала собака или вас? - Тень улыбки промелькнула в налитых кровью глазах.
- Никого из нас, насколько я могу припомнить, сэр.
Уайтхед неопределенно хрюкнул.
- Что же, сейчас вы увидите всю компанию, Штраусс, нравится вам это или нет. Очень важно, чтобы они узнавали вас. Они натренированы разрывать пришельцев на части. Мы не хотим, чтобы они ошиблись.
Из одного из больших сараев появилась фигура, несущая цепь с удавкой. Марти не смог определить с первого взгляда, мужчина это или женщина. Постриженные волосы, потертый анорак и ботинки наводили на мысль о мужском роде, но в форме лица было что-то, что разрушало это представление.
- Это Лилиан. Она присматривает за собаками.
Женщина кивнула в знак приветствия, даже не взглянув на Марти.
При ее появлении несколько собак - огромные лохматые эльзасцы - выскочили из своих конур и стали принюхиваться сквозь сетку, приветственно поскуливая. Она шикнула на них, но безуспешно: приветствие переросло в лай, и уже два огромных пса стояли на длинных задних ногах, навалившись почти человеческим весом на сетку, и яростно размахивали хвостами. Шум усилился.
- Тихо, - резко крикнула она на них, и почти все послушно замолчали. Только один самый большой самец, все еще стоял упершись в сетку, требуя внимания, пока Лилиан не сняла свою кожаную перчатку и не просунула руку сквозь сетку, чтобы почесать ему его меховую шею.
- Вместо Ника мы взяли Мартина, - сказал Уайтхед. - Он теперь все время будет здесь. Я подумал, что ему следует встретиться с собаками, да и собакам нужно познакомиться с ним.
- Разумно, - без всякого энтузиазма ответила Лилиан.
- Сколько их здесь? - поинтересовался Марти.
- Взрослых? Девять. Пять самцов и четыре самки. Это Сол, - сказала она, указывая на пса, которого она все еще гладила. - Он самый старший и самый большой. Вон тот самец в углу - Джоб. Он один из сыновей Сола. Сейчас он не совсем здоров.
Джоб полулежал в углу клетки и с энтузиазмом вылизывал свои яички. Казалось, он понял, что стал центром внимания, потому что на какой-то момент отвлекся от своего туалета. Во взгляде, который он бросил на них, было все, что Марти ненавидел в этих животных: угроза, хитрость и едва скрытая обида на своих хозяев.
- Вон те сучки...
Две собаки взад и вперед ходили по клетке.
- ...та, что посветлее, это Дидона, а потемнее, это Зоя.
Было странно слышать, что этих животных называют такими именами: они казались абсолютно неподходящими. И, наверняка, они обижались на женщину, которая их так окрестила; возможно, посмеивались над ней за ее спиной.
- Подойдите сюда, - сказала Лилиан, подзывая Марти, как будто одного из своих питомцев. Как и они, он подошел.
- Сол, - сказала она зверюге за сеткой, - это друг. Подойдите ближе, - обратилась она к Марти. - Он не может учуять вас там.
Собака опустилась на все четыре лапы. Марти осторожно приблизился к сетке.
- Не бойтесь. Подойдите прямо к нему. Дайте ему хорошенько принюхаться.
- Они чувствуют запах страха, - сказал Уайтхед. - Правда, Лилиан?
- Совершенно верно. Если они учуяли его в вас, они знают, что теперь вы - их. Тогда они беспощадны. Вам придется подойти к ним.
Марти приблизился к собаке. Пес злобно уставился на него. Он взглянул на него в ответ.
- Не пытайтесь переглядеть его, - посоветовала Лилиан. - Это делает пса агрессивным. Просто дайте ему почуять ваш запах, чтобы он мог узнавать вас.
Сол обнюхал ноги Марти, высунув нос сквозь сетку. Затем, очевидно полностью удовлетворенный, побрел обратно.
- Неплохо, - сказала Лилиан. - В следующий раз без сетки. И вскоре вы будете управляться с ним. - Ей доставляла определенное удовольствие растерянность Марти, он был уверен в этом. Но ничего не сказав, он последовал за ней к самому большому сараю.
- Теперь вы должны познакомиться с Беллой, - сказала она.
Внутри запах дезинфекции, застоявшейся мочи и шерсти был намного сильнее. Появление Лилиан было встречено еще одной непрерывной очередью лая и прыжков на сетку. В сарае был проход в центре, справа и слева от которого были клетки. В двух из них содержалось по одной собаке, обе сучки, одна из которых была значительно крупнее другой. Лилиан внушительно говорила обо всех деталях, когда они проходили мимо каждой клетки, - имена собак, их место в кровосмесительном фамильном дереве. Марти внимательно прислушивался ко всему, что она говорила, и немедленно забывал обо всем. Его мысли были уже заняты другим. Не присутствием в непосредственной близости собак, раздражавшим его, а удушающей узнаваемостью интерьера. Коридор; клетки с их особенным полом, особенными лежанками, голыми электролампочками: он как будто попал из дома домой. Теперь он стал видеть собак в другом свете, увидел другой смысл зловещего взгляда Джоба, который он метнул в них, отвлекшись от своего омовения; понял, лучше чем Лилиан или Уайтхед, каким он сам и его род должен представляться этим узникам.
Он остановился, чтобы вглядеться в одну клетку: не из-за какого-то особенного интереса, а чтобы сосредоточиться на чем-то другом, кроме его тревоги, которую он ощущал в этом клаустрофобном бараке.
- Как его зовут? - спросил он.
Пес в клетке был около самой двери; еще один здоровый самец, хотя не такого масштаба, как Сол.
- Это Ларош, - ответила Лилиан.
Собака выглядела дружелюбней остальных, и Марти, преодолев свою нервозность, подошел поближе и, присев в узком коридоре, попробовал протянуть к ней свою руку.
- С ним будет все в порядке, - заверила его Лилиан.
Марти просунул пальцы сквозь сетку. Ларош с любопытством обнюхал их, его нос был твердым и холодным.
- Хороший пес, - сказал Марти, - Ларош.
Собака принялась вилять хвостом, обрадованная тем, что этот потеющий незнакомец назвал ее по имени.
- Хороший пес.
Здесь, ближе к лежанке и соломе, запах экскрементов и шерсти был намного сильнее. Но собака, счастливая оттого, что он снизошел до ее уровня, пыталась облизать его пальцы через проволоку. Марти почувствовал, что его внутренний страх рассеялся из-за энтузиазма пса: он выказывал неподдельное удовольствие.
Именно теперь он стал ощущать на себе испытующий взгляд Уайтхеда. Старик стоял слева от него в нескольких шагах, почти перегораживая своей массой узкий проход между клетками, и с интересом наблюдал за происходящим. Марти, слегка смущенный, встал, оставляя собаку повизгивающей и поскуливающей, и последовал за Лилиан дальше вдоль клеток. Собачья хозяйка распевала хвалы еще одному члену семьи. Марти повернулся к предмету ее восхваления:
- ...а это Белла, - провозгласила она. Ее голос смягчился, в нем появилась какая-то мечтательность, какой он еще не слышал. Когда Марти подошел к клетке, внутрь которой она указывала, он понял почему.
Белла полулежала-полусидела в тени ячеек сетки в самом конце своей клетки и казалась черномордой Мадонной на подстилке из одеял и соломы, окруженная сосущими ее слепыми щенками. Марти стоило лишь взглянуть на нее, чтобы его предубеждение против собак исчезло.
- Шесть щенков, - гордо, словно они были ее собственные, сказала Лилиан, - все сильные и здоровые.
Не просто сильные и здоровые, они были восхитительны; толстые комочки счастья, уютно копошащиеся друг с другом в роскошном тепле их матери. Казалось неправдоподобным, что эти создания, столь беззащитные и ранимые, могут вырасти в таких серо-стальных лордов, как Сол, или подозрительных бунтарей, как Джоб.
Белла, почуяв новичка в своем окружении, насторожила уши. Ее голова была абсолютно пропорциональна, оттенки траурно-черного и золотого смешались в ее шерсти до великолепного эффекта, ее коричневые глаза были мягкими в полутьме, но в то же время бдительными. Она была так закончена, так абсолютно совершенна. Марти почувствовал, что Лилиан была права: она могла возбуждать только одно чувство: благоговение.
Лилиан всмотрелась через сетку, представляя Марти этой матери матерей.
- Это мистер Штраусс, Белла, - сказала она. - Отныне ты будешь часто видеть его; он друг.
В голосе Лилиан не было снисходительного сюсюканья. Она говорила с собакой, как с равной, и, несмотря на первоначальные сомнения в отношении этой женщины, Марти почувствовал, что он стал теплее относиться к ней. Любовь - это не такая вещь, которая приходит легко, он знал это по себе. Какую бы форму она ни принимала, следовало уважать ее. Лилиан любила эту собаку - ее величественность, ее достоинство. Это была любовь, которую он мог оценить, если не полностью понять.
Белла втянула воздух и, казалось, была удовлетворена тем, что сняла мерку с Марти. Лилиан с неохотой повернулась от клетки к Штрауссу.
- Она еще доберется до вас, дайте срок. Она великая соблазнительница, знаете ли. Великая соблазнительница.
Позади него Уайтхед хмыкнул над этим сентиментальным нонсенсом.
- Не осмотреть ли нам окрестности? - нетерпеливо предложил он. - Я думаю, мы здесь уже закончили.
- Приходите, когда обустроитесь, - сказала Лилиан; ее отношение заметно улучшилось, когда Марти продемонстрировал оценку ее труда, - и я покажу вам, на что они способны.
- Спасибо. Я обязательно приду.
- Я хотел, чтобы вы посмотрели на собак, - сказал Уайтхед, когда они оставили бараки позади и оживленно зашагали по газону к ограде, проходящей по периметру усадьбы. То, о чем он говорил, было далеко не единственной причиной для визита, и Марти чертовски хорошо знал об этом. Уайтхед захотел напомнить Марти о том, что он оставил позади. И куда, по милости великого Джозефа Уайтхеда, он может в любой момент вернуться. Что же, урок усвоен. Он скорее станет прыгать через горящий обруч ради старика, чем вернется опять под опеку коридоров и камер. Там не было даже Беллы; в глубине Вондсворта не было заперто величественной и таинственной матери. Лишь заблудшие люди, как и он.
Теплело: вставало солнце, бледно-лимонный шар медленно поднимался над кучей домишек, и иней таял на газонах. Впервые Марти почувствовал какой-то смысл в планировке усадьбы. С любой стороны от них открывался великолепный вид: ему было видно воду, озеро или, возможно реку, которая поблескивала за скоплением деревьев. К западу от дома стояли два ряда кипарисов, ограждающих аллеи, возможно, с фонтанами; с другой стороны был густой сад, огражденный невысокой каменной стеной. Ему понадобится несколько недель, чтобы изучить это место.
Они дошли до двойной ограды, проходившей вокруг всей усадьбы. Добрых десяти футов высотой, обе изгороди оканчивались твердыми стальными стойками, наклоненными в сторону возможного нарушителя. Поверху вилась спираль из колючей проволоки. Вся конструкция почти наверняка была под напряжением. Уайтхед разглядывал ее с видимым удовлетворением.
- Впечатляет, а?
Марти кивнул. Это зрелище тоже было знакомо ему.
- Отвечает требованиям безопасности, - сказал Уайтхед.
Он повернул налево и зашагал вдоль изгороди, разговор - если его можно было так назвать - принял форму беспорядочных высказываний, словно он был настолько нетерпелив, что не мог выносить эллиптическую структуру нормальной беседы. Он просто бросал фразы или серии замечаний, ожидая от Марти, что он поймет смысл, вложенный в них.
- Это не совершенная система: ограды, собаки, камеры. Видели экраны в кухне?
- Да.
- Такие же стоят у меня наверху. Камеры обеспечивают полное наблюдение днем и ночью. - Он ткнул большим пальцем на один из прожекторов с камерой позади них. Такой же набор был на каждом десятом столбе. Они медленно вращались взад и вперед, как головы механических птиц.
- Лютер покажет вам, как проходить их одну за другой. Установка стоит целое состояние, но я не уверен, что это больше, чем просто косметика. Эти люди не дураки.
- У вас были нарушители?
- Не здесь. В доме в Лондоне это иногда случается. Конечно, это было, когда я был более видимым. Нераскаявшийся магнат. Иванджелина и я на каждой скандальной странице. Эта разверстая клоака Флит-стрит... но это никогда меня не пугало.
- Я полагал, что вы владели газетой?
- Читали обо мне?
- Да нет, я просто...
- Не верьте биографиям, или колонкам сплетен, или даже Кто Есть Кто. Они лгут. Я лгу... - он закончил обвинение, развлеченный собственным цинизмом. - ...он, она или оно. Бумагомаратели. Грязные сплетники. Презренные, в большинстве.
Были ли это те, от кого он пытался оградиться этим забором: грязные сплетники. Крепость от потока скандалов и дерьма? Если так, это был изысканный способ. Может, это всего лишь гигантский эгоцентризм, подумал Марти. Идея-фикс: полмира, внимательно следящие за частной жизнью Джозефа Уайтхеда?

Предыдущая страница 4 Следующая страница


5 Клайв Баркер

- О чем вы думаете, мистер Штраусс?
- Об ограде, - солгал Марти, возвращаясь к предыдущему разговору.
- Нет, Штраусс, - поправил его Уайтхед. - Вы думаете, что во мне внутри такого, что я скрываю, как безумец?
Марти почувствовал, что любое дальнейшее препирательство прозвучит как виновность. Он не сказал ничего.
- Не есть ли это традиционная, обычная мудрость, о чем я пекусь? Падший плутократ, мучимый одиночеством. Ведь так обо мне говорят?
- Что-то вроде того, - в конце концов сказал Марти.
- И вы все-таки пришли.
- Да.
- Конечно, вы пришли. Вы думали, что, каким бы сумасшедшим я ни был, ничто не может быть хуже еще одного лязганья запирающейся двери за спиной. И вы хотели выйти. Любой ценой. Вы были в отчаянии.
- Конечно, я хотел выйти. Любой бы хотел.
- Я рад, что вы это признаете. Потому что ваше желание дает мне огромную власть над вами, вы не находите? Вы не осмелитесь продать меня. Вы должны быть преданным мне, как собаки преданы Лилиан, не потому, что она кормит их, а потому, что она - это их мир. Вы должны сделать меня своим миром; моя сохранность, мое здоровье, мой малейший комфорт должны быть вашей главной мыслью, мыслью, с которой вы просыпаетесь. Если так, я обещаю вам свободу, о которой вы даже и не мечтали. Такую свободу, которую может подарить только очень богатый человек. Если нет, я отправлю вас обратно в тюрьму с вашим личным делом, безнадежно испорченным. Понимаете меня?
- Я понимаю.
Уайтхед кивнул.
- Пошли, - сказал он, - идите рядом со мной.
Он повернулся и зашагал. Здесь ограда заворачивала за деревья, и, вместо того, чтобы углубиться в подлесок, Уайтхед предложил сократить путь, направляясь к бассейну.
- Все деревья выглядят для меня одинаковыми, - комментировал он. - Вы можете прийти сюда позже и погулять здесь для успокоения сердца.
Однако они шли по краю леса достаточно долго, чтобы Марти мог получить представление о его значительности. Деревья не получали систематического ухода, это не был резерв Форестри Коммишн, с его режимом. Они стояли близко друг к другу, их кроны переплетались, смесь опадающих листьев и иголок - все это боролось за место под солнцем. Лишь изредка, там где дуб или липа стояли с рано обнажившимися в этом году ветвями, свет хранил молодую поросль. Он пообещал себе вернуться сюда, прежде чем весна украсит это место.
Уайтхед вновь заставил Марти вернуться к основному предмету.
- Отныне я хочу, чтобы вы быль в пределах досягаемости почти все время. Я не хочу, чтобы вы находились рядом со мной постоянно... только при необходимости. Иногда, и только с моего разрешения, вы будете получать что-то вроде увольнительных. Вы водите машину?
- Да.
- Что ж, здесь нет недостатка в машинах, так что мы подберем для вас что-нибудь. Это не совсем точно соответствует правилам, установленным Советом Освобождения. Они рекомендовали, чтобы вы оставались здесь, под присмотром, в течение шести испытательных месяцев. Но я, по правде, не вижу причины удерживать вас от свиданий с теми, кого вы любите, - по крайней мере, когда вокруг меня есть другие люди, следящие за моим благополучием.
- Благодарю вас. Я ценю это.
- Боюсь, что не смогу позволить этого вам прямо сейчас. Ваше присутствие здесь жизненно необходимо.
- Проблемы?
- Моя жизнь постоянно подвергается угрозам, Штраусс. Я или, скорее, мои люди постоянно получают угрозы по почте. Трудность состоит в том, чтобы отделить чудаков, тратящих свое время на написание разных мерзостей общественным деятелям, от настоящего убийцы.
- А зачем кому-то убивать вас?
- Я один из богатейших людей Америки, я владею компаниями, на которые работают десятки тысяч людей; мне принадлежат участки земли столь громадные, что я не смог бы обойти их за те годы, что мне остались, если бы начал прямо сейчас; я владею судами, коллекциями произведений искусства, лошадьми. Из меня легко сделать символ. Легко решить, что если убрать меня и мое окружение, на земле станет больше места и людям станет легче жить.
- Я понимаю.
- Сладкие грезы, - горько произнес он.
Темп их прогулки стал замедляться. Дыхание великого человека стало короче, чем было полчаса назад. Слушая его речь, было легко забыть о его возрасте. Его мнения были по-юношески абсолютистскими. Не было места для зрелости прожитых лет; для неясности или сомнений.
- Я думаю, пора повернуть обратно, - сказал он.
Монолог был уже закончен, и у Марти не было слишком большого желания продолжать беседу. Да и не было сил. Стиль Уайтхеда - с его неожиданными отклонениями и изгибами - утомил его. Ему придется найти позу внимательного слушателя: найти маску, которую нужно использовать, когда лекция начинается и когда она закончена. Учиться со знанием дела кивать в подходящее время и бормотать банальности в нужных для этого перерывах в потоке слов. Это потребует времени, но он научится искусству обращаться с Уайтхедом.
- Это моя крепость, мистер Штраусс, - провозгласил старик, когда они приблизились к дому. Он не выглядел как гарнизон: кирпич был слишком мягким, чтобы быть прочным. - Ее главная задача - охранять меня от опасности.
- Как и моя.
- Как и ваша, мистер Штраусс.
За домом одна из собак стала лаять. Соло быстро превратилось в хор.
- Время кормежки, - сказал Уайтхед.

15

Марти потребовалось прожить в усадьбе несколько недель, чтобы до конца понять ритм жизни дома Уайтхеда. Это было похоже на мягкую диктатуру - режим каждого дня был полностью подчинен планам и прихотям Уайтхеда. Как старик сказал ему в первый день, дом был его святилищем, его сотрудники и партнеры ежедневно приходили сюда прикоснуться к его мудрости. Лица некоторых из них были ему знакомы: промышленные магнаты; пара-тройка министров правительства (один из которых недавно покинул свой кабинет с позором; приходил ли он сюда, думал Марти, ища прощения или поддержки); ученые мужи; хранители общественной морали - многих людей он знал в лицо, но не знал по именам, большинство же он не знал совсем. Никому из них он не был представлен.
Раз или два в неделю ему приказывали оставаться в комнате, пока проходили встречи, но чаще всего от него требовалось находиться на расстоянии слышимости голоса. Где бы он ни находился, он был невидимым, по крайней мере для гостей, игнорировавших его и, в лучшем случае, воспринимавших как часть обстановки. Вначале это его раздражало - казалось, что все в доме имеют имена, кроме него. Однако по прошествии времени он стал радоваться своей анонимности. От него не требовалось высказывать мнение по каждому поводу, так что он мог позволить своим мыслям плыть по течению, не опасаясь быть захваченным каким-нибудь вопросом врасплох. Также было очень хорошо находиться вдали от забот этих всемогущих людей: их жизнь, казалось ему, была перегруженной и искусственной. На лицах многих из них он часто видел выражение, хорошо знакомое ему по годам, проведенным в Вондсворте: постоянное беспокойство по поводу незначительных насмешек, по поводу их места в иерархии. Возможно, в этих кругах правила были более цивилизованными, нежели в Вондсворте; но борьба, как он начал понимать, была совершенно той же. Те же силовые игры, того или иного вида. Он был рад тому, что не принимает в них участия.
Помимо этого, в его голове было несколько более важных вопросов, над которыми он раздумывал. Во-первых, была Шармейн. Скорее из любопытства, нежели из страсти, он стал размышлять о ней все больше и больше. Он обнаружил, что ему интересно, как ее тело выглядит сейчас, спустя восемь лет. Бреет ли она по-прежнему тонкую линию волос, проходящую от пупка к лобку; обладает ли ее свежий пот тем же пикантным острым запахом. Его также интересовало, любит ли она само занятие любовью так, как раньше. Она всегда демонстрировала больший аппетит к самому физическому акту, чем любая женщина, которую он знал; это была одна из причин, по которой он женился на ней. Было ли все это по-прежнему? И если да, то с кем она утоляет свою жажду? Он прокручивал этот и еще дюжину вопросов о ней в голове снова и снова и пообещал себе, что при первой возможности отправится повидать ее.
Эти недели заметно улучшили его физическую форму. Строгий режим тренировок, который он установил себе с первой же ночи, начался как мучение, но после нескольких дней нытья и жалоб мускулов, его усилия стали приносить плоды. Он поднимался в 5:30 каждое утро и совершал часовую пробежку по поместью. После недели бега по одному и тому же кругу он стал изменять маршрут, позволявший ему больше узнавать о поместье, как и увеличивать объем тренировок. Ему было на что посмотреть. Весна еще не вступила в свою силу, но уже началось активное пробуждение. Стали показываться крокусы и нарциссы. Набухшие почки на деревьях лопались, начинали распускаться листья. Ему потребовалась неделя, чтобы полностью узнать поместье и связать воедино его части; теперь он более или менее имел представление о расположении вещей. Он знал озеро, голубятню, плавательный бассейн, теннисные корты, питомник, лес и сад. Однажды утром, когда небо было относительно чистым, он обежал полностью все поместье вдоль ограды, даже когда она проходила в глубине леса. Теперь он полагал, что знал это место лучше, чем кто-либо еще, не исключая и самого хозяина.
Это было очень радостно: не просто свобода бежать несколько миль, когда никто не смотрит постоянно через твое плечо, а вновь возвращающееся к нему восприятие природных зрелищ. Ему нравилось рано вставать, чтобы посмотреть на восход солнца, и это было почти как будто он бежал навстречу ему, как будто заря была лишь для него и только для него одного - обещание света, тепла и приходящей жизни.
Вскоре он потерял полоску жира вокруг своей талии; четкие границы между мышцами его живота показались вновь: появилась стиральная доска пресса, которой он всегда гордился, как юноша, и которую, как он полагал, он потерял навсегда. Мускулы, о которых он почти позабыл, снова заиграли - поначалу они напоминали о себе ноющей болью, а затем просто зажили своей пылкой, горячей жизнью. Он выжимал из себя вместе с потом годы уныния и поражения и смывал их, становясь от этого легче. Вновь он стал чувствовать свое тело, как систему, где все части соответствовали друг другу, где здоровье было сбалансировано и требовало уважительного к себе отношения.
Если Уайтхед и заметил какие-либо перемены в его физической форме, то ни одного комментария не было сделано. Но Той в один из приездов из Лондона немедленно отметил перемены в нем. Марти тоже заметил изменения в Тое, но к худшему. Было не слишком благовидно комментировать, каким усталым тот выглядел; Марти чувствовал, что их отношения пока еще не позволяют такой фамильярности. Он лишь надеялся, что Той не страдает от чего-нибудь серьезного. Бледность его широкого лица наводила на мысль, что этого человека что-то пожирает изнутри. Легкость его походки, которую Марти отметил, как редкую в годы Тоя, также исчезла.
Кроме недомогания Тоя было еще несколько загадок. Во-первых, была коллекция: работы великих мастеров, покрывавшие стены обиталища. Они были запущены. Никто не вытирал их поверхности от пыли месяцы, возможно, и годы, и, помимо желтоватого лака, затуманивающего их красоту, в слое краски появлялись все новые трещинки. Марти никогда особенно не привлекало искусство, но благодаря избытку времени, в течение которого он наблюдал их, он обнаружил в себе растущий интерес к ним. Многие из них - портреты и работы на религиозную тему - не слишком нравились ему: он не знал ни этих людей, ни этих событий. Но в небольшом коридоре на первом этаже, ведущем в пристройку, где раньше были апартаменты Иванджелины, а теперь были сауна и солярий, он обнаружил две картины, поразившие его воображение. Это были пейзажи, выполненные одной и той же анонимной рукой, и, судя по их захолустному расположению, они не были шедеврами. Но удивительное смешение реального - деревья и вьющаяся дорога под желто-голубым небом - с абсолютно нереальным - дракон с пятнистыми крыльями, готовящийся сожрать человека на дороге; полет женщин, поднявшихся над лесом; отдаленный город в огне - было написано столь убедительно, что Марти обнаружил, что приходит вновь и вновь к этим двум полюбившимся полотнам, находя все больше фантастических деталей в чаще зарослей или в дыму пламени.
Картины были не единственной вещью, вызывавшей его интерес. Верхний этаж основного здания, где у Уайтхеда было несколько комнат, был целиком недоступен для него, и он не раз испытывал страстное желание пробраться туда, когда знал, что старик занят, и сунуть нос на запретную территорию. Он предполагал, что Уайтхед использует верхний этаж как преимущественную точку, с которой он может наблюдать за передвижениями его домашних. На эту мысль его натолкнуло желание разрешить еще одну загадку: во время его пробежек он испытывал чувство, что за ним наблюдают. Но он сопротивлялся искушению проверить. Это могло стоить ему работы у Уайтхеда.
Когда он не работал, он проводил много времени в библиотеке. Там, если он ощущал интерес к окружающему миру, были свежие выпуски журналов "Тайм", "Вашингтон Пост", "Таймс" и несколько других - "Ла Монд", "Франкфурте? Альгемайн Цайтунг", "Нью-Йорк Таимо, которые приносил Лютер. Он пролистывал их в поисках статей и картинок с голыми девицами, которые иногда брал с собой в сауну и читал их там. Когда он уставал от газет, к его выбору были тысячи книг, в большинстве своем, к его огорчению, устрашающие тома. Их было очень много - избранная классика мировой литературы, но кроме них полки были заполнены захватанными книжонками научной фантастики в бумажных обложках с мрачными картинками, их было в избытке. Марти начал читать их, выбирая книжки с наиболее впечатляющими картинками на обложках. Также было и видео. Той снабдил его дюжиной лент с сюжетами о боксе, которые Марти систематически просматривал, прокручивая по несколько раз полюбившиеся пленки. Он мог сидеть весь вечер, смотря матчи и восхищаясь грацией великих бойцов. Всегда предусмотрительный Той присовокупил также пару порнографических лент и передал их Марти с конспираторской улыбкой и советом не глотать их сразу все. На кассетах были записаны бессюжетные краткие истории об анонимных парах и троицах, сбрасывавших одежду в первые тридцать секунд и переходивших к делу в течение первой минуты. Ничего особенного: но они сыграли известную роль, поскольку, как предполагал Той, свежий воздух, тренировки и оптимизм сделали чудеса с либидо Марти. Скоро должно было наступить время, когда самоистязание перед экраном телевизора станет недостаточным удовлетворением. Все чаще Марти снилась Шармейн: в недвусмысленных снах действие проходило в Номере Двадцать Шесть. Отчаяние придало ему силы, и, когда он в следующий раз увидел Тоя, он попросил позволения пойти повидать ее. Той обещал поговорить об этом с боссом, но за этим ничего не последовало. Пока что ему приходилось довольствоваться лентами с их показными объятиями и вздохами.

***

Он начал систематически узнавать имена людей, появляющихся в доме чаще остальных; наиболее доверенных советников Уайтхеда. Конечно, он постоянно замечал Тоя. Также был адвокат по имени Оттави, худой, хорошо одетый мужчина лет сорока, которого Марти стал недолюбливать с того момента, когда он впервые услышал его речь. Оттави говорил с тем оттенком презрения, поддразнивания и передергивания, который Марти давно изучил. Это навевало мрачные воспоминания.
Был еще один, по имени Куртсингер, неброско одетый тип обожавший совершенно безвкусные галстуки и еще худшие одеколоны, который, хотя и часто составлял компанию Оттави, казался намного приятнее. Он был одним из тех, кто действительно реагировал на присутствие Марти в комнате - как правило, едва заметным, твердым кивком. Один раз, отмечая какую-то только что заключенную большую сделку, Куртсингер сунул большую сигару в карман пиджака Марти; после этого Марти многое ему прощал.
Третье лицо, которое, как казалось, постоянно присутствовало на стороне Уайтхеда, было самое загадочное из этой троицы: маленький тролль по имени Двоскин. И если Той это Брут, то он - Кассий. Его безупречный, светло-серый костюм, тщательно сложенные платки, точность каждого жеста - все говорило об одержимости, с которой эти ритуалы опрятности были разработаны, чтобы скрыть крайности его физического строения. Но здесь было и еще кое-что: он побаивался такого человека, которым Марти стал за те годы в Вондсворте. Фактически то же было и с остальными. И за невозмутимостью Оттави и приторностью Куртсингера скрывались мужчины, которые не были - по выражению Сомервиля - совершенно приятными.
Поначалу Марти оценивал их чувство как предубеждение к низшему классу; принцип богатых и влиятельных - никому не доверять. Но чем больше он сидел на встречах, чем большего числа горячих споров он становился свидетелем, тем более он уверялся в том, что в их делах был едва видимый подтекст жульничества или даже преступности. Большинство их разговоров он едва понимал - термины биржевого рынка были для него закрытой книгой, - но даже цивилизованный словарь не мог полностью оздоровить основное направление. Их интересовал механизм мошенничества: манипулировать законом, так же как и рынком. Их беседы были переполнены разговорами об избежании налогов, о торговле между клиентами, чтобы искусственно поднять цены, об упаковке успокоительных лекарств как панацей. В их речах не подразумевалось вины, наоборот - разговоры о незаконных манипуляциях, о проданных и купленных политических лояльностях явно приветствовались. И среди этих манипуляторов Уайтхед был главной фигурой. В его присутствии они были почтительны. Более того, если им удавалось занять место у его ног, они были безжалостны. Он мог, и часто делал это, заставить их замолчать легким движением руки. Каждое его слово воспринималось, словно оно выходило из уст мессии. Эта шарада очень впечатляла Марти, но в соответствии с правилом большого пальца, выученным им в тюрьме, он знал, что для того, чтобы заработать такое поклонение, Уайтхед должен был нагрешить намного больше, чем его почитатели. В коварных и хитрых способностях Уайтхеда он не сомневался: он испытывал его убедительную силу ежедневно. Но со временем среди других вопросов самым обжигающим стал вопрос: был ли он вором? А если нет, то каким было его преступление?

16

Легкость, думала она, наблюдая за бегуном из своего окна, была именно тем, или, по крайней мере, большей частью того, чем она восхищалась в нем. Она не знала его имени, хотя узнать могла. Ей доставляла большое удовольствие его анонимность, этого ангела в тренировочном костюме, из губ которого вырывались клубы пара, когда он бежал. Она слышала, как Перл говорила что-то о новом телохранителе, и предполагала, что это должен быть именно он. Да и имело ли значение его имя? Подобные детали только помещали бы созданию мифа.
Для нее это были плохие времена по многим причинам, и вид этого ангела, бегущего по газонам или мелькающего среди кипарисов, был именно тем, за что она цеплялась в эти безрадостные утра, сидя перед окном после бессонной ночи: предзнаменованием лучших времен, которые должны наступить. Регулярность его появлений была тем, на что она стала рассчитывать, и, когда она спала слишком крепко и пропускала его утром, весь оставшийся день ее не оставляло чувство потери, и она с нетерпением ждала следующего свидания.
Но она не могла заставить себя покинуть этот солнечный остров, преодолеть так много опасных рифов, чтобы добраться к нему. Даже подать какой-либо сигнал о ее присутствии в доме было слишком рискованно. Интересно, думала она, насколько у него развиты детективные наклонности. Если да, то он, возможно, должен был обнаружить ее по некоторым очевидным признакам: ее окуркам в кухонной раковине или запахам ее духов в комнате, которую она покинула всего за несколько минут. Хотя, наверное, ангелы, являясь божествами, не нуждаются в подобных знаках. Возможно, он просто знал, безо всяких ключей, что она была здесь, стоя за небом, отражавшимся в окне, или прижавшись к запертой двери, пока он шел, насвистывая, по коридору.
Хотя, не было смысла добираться до него, даже если бы она набралась смелости. Что она скажет ему? Ничего. А когда он неминуемо потеряет к ней всякий интерес и вернется к своим делам, она останется одна в безлюдном пространстве, изолированная в своем безопасном месте, на своем солнечном острове, куда она приплывала на чистом белом облаке, которое обеспечивал маковый сок.
- Ты ничего не ела сегодня, - проворчала Перл. Это была знакомая жалоба. - Ты худеешь.
- Оставь меня, ладно?
- Ты же знаешь, мне придется рассказать ему.
- Нет, Перл, - Кэрис просительно взглянула на нее, - не говори ничего, пожалуйста. Ты же знаешь, как он принимает это близко к сердцу. Я тебя возненавижу, если ты скажешь.
Перл стояла в дверях, глядя на нее неодобрительно и осуждающе, не желая поддаваться этому призыву или шантажу.
- Ты собираешься снова уморить себя? - спросила она.
- Нет. У меня просто нет аппетита, вот и все.
Перл пожала плечами.
- Я тебя не понимаю, - сказала она. - То ты убиваешь себя, то...
Кэрис просияла.
- Тебе жить, - сказала женщина.
- Постой, Перл...
- Что?
- Расскажи мне о бегуне.
Перл выглядела удивленной: непохоже, чтобы девушка вообще проявляла интерес к тому, что происходит в доме. Она оставалась за закрытыми дверями и грезила. Но сейчас она настаивала.
- О том, кто гоняет себя каждое утро. В тренировочном костюме. Кто он?
Рассказать ей будет не вредно. Любопытство - признак здоровья, а его было у нее так мало.
- Его зовут Марти.
Марти. Кэрис прикинула имя у себя в голове: оно шло ему. Ангела звали Марти.
- Марти, а дальше?
- Да я не помню.
Кэрис поднялась. Улыбка исчезла. У нее было то выражение лица, которое появлялось, когда она действительно чего-то хотела: уголки ее рта опустились вниз. Это было выражение лица Уайтхеда, и Перл опасалась его. Кэрис это знала.
- Ты знаешь мою память, - извиняющимся тоном сказала Перл. - Я не могу припомнить его фамилию.
- Ладно, кто он?
- Телохранитель твоего отца; им заменили Ника, - ответила Перл. - Он, кстати, бывший заключенный. Ограбление с насилием.
- Правда?
- И довольно нелюбезен.
- Марти.
- Штраусс, - с триумфом провозгласила Перл. - Мартин Штраусс, вот как!
Ну вот: у него есть имя, подумала Кэрис. Это давало ей крошечную власть над ним. Называя человека по имени, можно управлять им. Мартин Штраусс.
- Спасибо, - сказала она с неподдельной благодарностью.
- А зачем тебе знать?
- Просто интересно, кто он. Люди приходят и уходят.
- Ну он-то, я думаю, останется, - сказала Перл, выходя из комнаты. Когда она закрыла дверь, Кэрис спросила:
- А у него есть второе имя?
Но Перл уже не слышала.

***

Было странно, что бегун был заключенным; и все еще оставался заключенным в некотором смысле, бегая и бегая вокруг, вдыхая чистый воздух и выдыхая клубы пара, рассеивающиеся у него за спиной. Возможно он более, чем старик, Той или Перл, понимал, каково быть на солнечном острове и не знать, как выбраться оттуда. Или, еще хуже: знать как, но никогда не осмеливаться из-за боязни навсегда потерять безопасность.
Теперь она знала его имя и его преступления, но романтичность утренних свиданий не была испорчена этим. Он все еще вызывал восхищение, но, если раньше она видела только легкость его бега, теперь она уже ощущала и вес его тела.
И после долгой нерешительности она, наконец, пришла к заключению, что просто смотреть уже стало недостаточно.

***

Постепенно, приходя в норму, Марти стал требовать от себя больших нагрузок во время утренних пробежек. Круг, который он описывал, возрастал и теперь за то же время он уже покрывал большее расстояние, чем прежде. Порой, для разнообразия тренировок, он углублялся в лес, невзирая на молодую поросль и низкие ветки, он уже делал немалые успехи в специально разработанной им серии прыжков, уверток и ударов. По ту сторону леса была запруда, и, если у него было подходящее настроение, он мог остановиться на пару минут. Там были цапли: он насчитал трех. Вскоре должен был наступить брачный период, и они, очевидно, должны были начать спариваться. Интересно, думал он, что тогда произойдет с третьей птицей? Улетит ли она в поисках собственного партнера, или будет шататься здесь, размышляя о адюльтере? Будущее покажет.
Иногда, увлеченный мыслью, что Уайтхед наблюдает за ним сверху дома, он замедлял бег, стараясь разглядеть его лицо. Но наблюдатель был слишком осторожным, чтобы быть пойманным.

***

И в то утро, когда она ждала его в голубятне, мимо которой он делал большой крюк по направлению к дому, он каким-то образом почувствовал, что ошибался, думая, что это старик шпионил за ним. То был очень осторожный наблюдатель за верхним окном. Было еще без четверти семь, и было еще холодно. Она ждала долго, судя по ее раскрасневшимся щекам и носу. Ее глаза сияли холодом.

***

Он остановился, выпуская клубы пара, как тракторный двигатель.
- Привет, Марти, - сказала она.
- Привет.
- Ты не знаешь меня.
- Нет.
Она плотнее запахнула свое шерстяное пальто. Она была худенькой и выглядела не старше двадцати. Ее глаза, столь карие, что они казались почти черными, вцепились в него, как когти. Румяное лицо было широким и без косметики. Она выглядела, подумал он, голодной. Он выглядел, поду мала она, зверски голодным.
- Ты та, которая была наверху, - предположил он.
- Да. Ты не сердишься, что я подглядывала, правда? - невинно поинтересовалась она.
- А почему я должен сердиться?
Она протянула тонкую руку без перчатки к камню голубятни.
- Она прекрасна, правда?
Постройка интересовала Марти только как один из ориентиров, мимо которых проходил его путь.
- Это одна из самых больших голубятен в Англии, - сказала она. - Ты знал об этом?
- Нет.
- А внутри был когда-нибудь?
Он покачал головой.
- Это загадочное место, - сказала она и направилась вдоль круглой стены здания к двери. Ей было трудно открыть ее: от влажной погоды дверь разбухла. Марти пришлось удвоить силы, чтобы пропустить ее внутрь. Здесь было еще холоднее, чем снаружи, и он поежился; пот на его бровях и щетине холодил его, с тех пор как он перестал бежать. Но здесь действительно было странно, как она и обещала: просто одна круглая комната с отверстием в потолке, чтобы птицы могли влетать и вылетать. В стенах были квадратные отверстия, очевидно ниши для гнезд, расположенные ровными рядами, как окна в многоквартирном доме - от пола до потолка. Все были пусты. Судя по отсутствию помета и перьев на полу, строение не использовалось много лет. Его заброшенность придавала ему оттенок меланхоличности; уникальная архитектура не позволяла его использовать по какому-нибудь другому назначению, кроме того, для которого оно было построено. Девушка, пройдя по утоптанному земляному полу, считала гнездовые ниши, начиная от двери.
- Семнадцать, восемнадцать...
Он снова взглянул на нее. Ее волосы были неровно обрезаны сзади. Пальто, которое она носила, было слишком большим для нее, оно даже не было ее, полагал он. Кто же она? Дочь Перл?
Она перестала считать. Теперь она просунула руку в одну из ниш, издавая слабое шуршание в поисках чего-то, что ее пальцы в конце концов обнаружили. Это был тайник, как догадался он. Она собиралась доверить ему свой секрет. Она повернулась и показала ему свое сокровище.
- Я и забыла, пока не пришла сюда снова, - сказала она, - что я здесь прятала.
Это была какая-то окаменелость, или скорее часть ее, спиральная ракушка, лежавшая на дне какого-то докембрийского моря, когда мир был еще совсем юн. Когда она постучала ею о стену, из нее вылетели частички пыли. Внезапно, когда Марти смотрел на то, как она увлечена этим куском камня, у него мелькнула мысль, что девушка была не совсем в здравом уме. Но когда она взглянула на него, он увидел, что ее глаза были слишком ясными и своенравными для безумной. Если в ней и был какой-то оттенок ненормальности, то он был внешним, наносным оттенком лунатичности, который ей было приятно показывать. Она усмехнулась, глядя на него, словно угадывая его мысли - хитрость и очарование смешивались на ее лице в равных пропорциях.
- Здесь больше нет голубей? - сказал он.
- Нет и не было никогда, пока я здесь.
- Ни одного?
- Если даже было несколько, то они погибли зимой. Если голубятня заполнена целиком, они согревают друг друга своим теплом. Но, когда их только несколько, они не вырабатывают достаточного тепла и замерзают до смерти.
Он кивнул. Было жаль оставлять голубятню пустой.
- Надо бы заполнить ее опять.
- Не знаю, - сказала она, - мне она нравится и так.
Она забросила ракушку обратно в отверстие.
- Теперь ты знаешь мой тайник, - сказала она; теперь хитрость исчезла и осталось лишь очарование. Он был допущен.
- Я не знаю, как тебя зовут.
- Кэрис, - сказала она, и после паузы добавила: - Это уэльское.
- А-а.
Он не смог удержаться и уставился на нее. Она внезапно показалась смущенной и быстро пошла обратно к двери, перешагивая порог. Начался дождь, мягкий, легкий мартовский дождик. Она надвинула капюшон своего шерстяного пальто; он натянул капюшон своего тренировочного костюма.
- Может, ты покажешь мне остальные окрестности? - предложил он, не будучи совсем уверенным, что это подходящий вопрос, но еще более уверенный, что он не хотел бы так закончить этот разговор без надежды на их следующую встречу. Она издала несвязный звук, что-то вроде ответа. Углы ее губ опустились вниз.
- Завтра? - предложил он.
Теперь она не ответила вообще. Вместо этого она направилась к дому. Он потоптался в одиночестве, понимая, что их беседа полностью разрушится, если он не найдет какого-нибудь способа оживить ее.
- Очень странно быть в доме, где не с кем поговорить, - произнес он.
Казалось, оборвалась струна.
- Этот дом Папы, - просто ответила она. - Мы всего лишь живем в нем.
Папа. Так она его дочь. Теперь он понял, что напоминали ему ее губы - только у него опущенные уголки выглядели стоически, а у нее казались просто печальными.
- Не говори никому, - сказала она.
Он предположил, что она говорит об их встрече, и не стал допытываться. У него было еще много важных вопросов, которые бы он задал ей, если бы она не убегала. Он хотел проявить свой интерес к ней. Но он не мог придумать, что сказать. Внезапная перемена в ее темпе, от мягкого, округленного разговора до этого стаккато, привела его в замешательство.
- С тобой все в порядке? - спросил он.
Она оглядела его; под своим капюшоном она была словно в трауре.
- Мне нужно спешить, - сказала она. - Меня ищут.
Она ускорила свои шаги, съежившимися плечами показывая, что хочет, чтобы он не следовал за ней дальше. Он подчинился и замедлил шаг, отпуская ее к дому без прощального взмаха или взгляда.
Вместо того, чтобы отправиться в кухню, где ему пришлось бы выносить болтовню Перл, пока он будет завтракать, он повернул назад, избегая голубятню, пока не достиг внешней ограды, и бросил себя на еще один сложный круг.
Пробегая по лесу, он обнаружил, что внимательно всматривается под ноги, ища ракушки.

17

Спустя два дня, примерно в половине двенадцатого вечера, его вызвал Уайтхед.
- Я в кабинете, - сказал он по телефону. - Я хотел бы сказать вам пару слов.
В кабинете, хотя и оснащенном полудюжиной ламп, была почти полная темнота. Горела только лампа на столе, которая освещала только кипу бумаг, лежащую на нем. Уайтхед сидел в кожаном кресле перед окном. Позади него на столе стояли бутылка водки и полупустой стакан. Он не повернулся, когда Марти постучал и вошел, а просто обратился к нему из своего наблюдательного пункта перед залитой светом лужайкой.
- Я полагаю, настало время, когда я могу больше не держать вас на поводке, Штраусс, - сказал он. - Пока что вы отлично работали. Я удовлетворен.
- Благодарю вас, сэр.
- Послезавтра утром здесь будут Билл Той и Лютер, так что у вас может появиться возможность поехать в Лондон.
Прошло почти восемь недель с того дня, как он прибыл в поместье: и вот, наконец, поступил чувствительный сигнал, что он удержался на своем месте.
- Лютер подобрал вам какой-то транспорт. Поговорите с ним об этом, когда он приедет. И там, на столе, для вас немного денег...

***

Предыдущая страница 5 Следующая страница


Проклятая игра 6

Марти бросил взгляд на стол; там действительно лежала пачка банкнот.
- Возьмите их.
У Марти закололо кончики пальцев, но он справился с собой.
- Это покроет бензин и ночь в городе.
Марти не пересчитал банкноты; просто сложил их и убрал в карман.
- Благодарю вас, сэр.
- Там есть еще адрес.
- Да, сэр.
- Возьмите его. Магазин принадлежит человеку по имени Галифакс. Он снабжает меня клубникой, вне зависимости от сезона. Вы заберете мой заказ, если я попрошу?
- Конечно.
- Это единственное поручение, которое я хочу, чтобы вы выполнили. Так как вы вернетесь утром в субботу, остальное время в вашем распоряжении.
- Благодарю вас.
Рука Уайтхеда потянулась к стакану с водкой, и Марти подумал, что он сейчас повернется взглянуть на него; он не повернулся. Разговор, очевидно, был закончен.
- Это все, сэр?
- Все? Я полагаю, да. А вы?

***

Прошло уже много месяцев с тех пор, как Уайтхед в последний раз лег спать трезвым. Он начал использовать водку как снотворное, когда вновь начались его ночные ужасы; сначала стакан или два, чтобы притупить острие своего страха, затем постепенно увеличивая дозу, когда со временем, его организм привыкал к ней. Он не испытывал удовольствия от опьянения. Ему было противно опускать кружащуюся голову на подушку и слушать, как мысли пищат в его ушах. Но страха он боялся больше.
Сейчас, когда он сидел перед газоном, лиса вдруг выступила из темноты через порог света, и, освещенная ярчайшим светом, замерла, уставившись на дом. Ее неподвижность позволяла превосходно разглядеть ее, глаза, жмурившиеся от света, мигали на острой мордочке. Но это продолжалось совсем недолго. Внезапно, почувствовав опасность - возможно, собак, - она, махнув хвостом, исчезла. Уайтхед еще очень долго смотрел на то пятно света, где только что была лиса, изо всех сил надеясь, что она вернется и на время разделит с ним его одиночество. Но у той были другие дела в ночи.
Было время, когда он был лисой: тонкой и острой - ночной странник. Но многое изменилось. Провидение оказалось щедрым, мечты стали явью, и лиса, всегда меняющая форму, стала толстой и ленивой. Мир тоже изменился: он стал географией прибыли и убытка. Расстояния сократились до длины его команд. Со временем он забыл свою предыдущую жизнь.
Но за последние годы он вспоминал ее все чаще и чаще. Она возвращалась в ярчайших, но упрекающих деталях, хотя события предыдущего дня казались туманом. Но в глубине своего сердца он знал, что пути назад к этому блестящему состоянию нет.
А что было впереди? Одинокое путешествие в безнадежное место, где не было опознавательных знаков, которые могли бы указать направо или налево, все направления теперь были равны; не было ни холма, ни дерева, ни обиталища, к которому можно было бы держать путь. Просто место. Такое ужасное место.
Но там он не будет одинок. В этом "нигде" у него будет компаньон.
И, когда в этом безвременье он всматривался в эту землю и в ее владельца, он желал, о, Господи, как же он желал, остаться лисой.

III Последний Европеец

18

Энтони Брир, Пожиратель Лезвий, вернулся в свою крошечную квартирку поздним днем, сделал себе растворимый кофе в своей любимой чашке, затем сел на стол и под падающим светом принялся вязать себе петлю. Он знал с самого раннего утра, что сегодня тот самый день. Ему нужно было спуститься в библиотеку; если со временем они заметят его отсутствие и в тщетной попытке узнать, где он, напишут ему, то он не сможет ответить. За окном небо выглядело таким же грязным, как и его простыни, и, являясь рациональным человеком, он думал: зачем утруждать себя стиркой простыней, когда мир так грязен, и я так грязен, и нет ни малейшего шанса, чтобы очистить хоть что-нибудь? Наилучший выход - это положить конец этому мерзкому существованию раз и навсегда.
Он достаточно видел повешенных. Конечно, только на фотографиях в книге, которую он украл с работы о военных преступлениях, на ней была отметка "Не для открытых полок. Выдается только по требованию". Предупреждение дало ему пищу для воображения: вот книга, которую люди не слишком хотели видеть. Он бросил ее в сумку, не открывая, зная из самого названия - "Советские документы о зверствах нацистов", - что эта книга почти так же сладка при предвкушении, как и при чтении. Но в этом он ошибался. Слюноотделение в тот день от сознания того, что в его сумке лежит эта запрещенная книга, это восхищение не имело ничего общего с тем откровением, которым стала для него сама книга. Там были фотографии сожженных руин чеховского дома в Истре и оскверненной резиденции Чайковского. Но, в основном - и это было наиболее важным - там были фотографии мертвых. Одни были похоронены под обломками, другие лежали на кровавом снегу, заледеневшие. Дети с раздробленными черепами, люди, лежащие в траншеях и застреленные в лицо, люди с вырезанными на груди и ягодицах свастиками. Но для прожорливых глаз Пожирателя Лезвий лучшими фотографиями были фотографии повешенных. Среди них была одна, на которую Брир смотрел очень часто. Это была фотография красивого молодого человека, удавленного на импровизированной виселице. Фотограф уловил последний момент его жизни - повешенный смотрел прямо в камеру с болезненной и блаженной улыбкой на лице.
Брир хотел, чтобы именно это выражение они обнаружили на его лице, когда они сломают дверь этой комнаты и найдут его, чуть покачивающимся от сквозняка. Он думал, как они, должно быть, уставятся на него, как начнут кудахтать, качать головами, поражаясь его бледным ступням и тому, как он отважился на такую ужасную вещь. И пока он думал, он завязывал и развязывал петлю, стараясь выполнить эту работу с максимальным профессионализмом.
Его единственным беспокойством была исповедь. Несмотря на то, что день за днем он работал с книгами, он был не слишком силен в словах: они ускользали от него, как красотка из его толстых рук. Но он хотел сказать что-нибудь о детях, просто чтобы они знали, эти люди, которые найдут его и сфотографируют, что он был не просто некто, на кого они будут глазеть, а человек, совершивший худшие вещи в мире из лучших возможных побуждений. Это было жизненно важно: чтобы они знали, кем он был, потому что со временем они, возможно, смогут найти в нем тот смысл, который он сам никогда не мог выразить.
У них, конечно, были методы допросов даже мертвых людей. Они положат его в холодной комнате и быстро осмотрят, и, когда они изучат его снаружи, то начнут изучать его изнутри и о! какие вещи они найдут. Они снимут крышку черепа и вынут его мозг, исследуя его множеством способов, пытаясь выяснить что с ним и как. Но это не сработает, не так ли? Он-то должен знать об этом. Ты разрезаешь вещь, которая жива и прекрасна, чтобы узнать как она живет и почему она прекрасна, и, прежде чем ты узнаешь об этом, она уже не является ни той и ни другой, и ты стоишь с кровью на лице и слезами в глазах, и остается только ужасающая боль вины. Нет, они ничего не получат от его мозга, им придется влезть поглубже. Им придется разрезать его от горла до паха, вынуть его ребра и вставить их обратно. И только когда они распутают его кишки и пороются в его животе и в его печени и легких, там, о да, там они найдут достаточно того, на что можно было бы полюбоваться.
Может, это и будет лучшей исповедью, подумал он, перевязывая петлю последний раз. Нет нужды подбирать и использовать слова, поскольку, что, собственно, есть слова? Мусор, бесполезный для самой сути вещей. Нет, они найдут все, что им нужно знать, только заглянув внутрь его. Найдут историю пропавших детей, найдут славу его мученичества. И они узнают раз и навсегда, что он был из Племени Пожирателей Лезвий.
Он закончил со своей петлей, приготовил себе вторую чашку кофе и начал трудиться над надежностью крепления веревки. Сначала он снял лампу, висевшую в центре потолка, и привязал петлю на ее место. Петля держалась крепко. Он повисел на ней немного, чтобы убедиться в этом.
Был уже ранний вечер, он устал, и утомление делало его более неуклюжим, чем обычно. Он прошелся по комнате, приводя ее в порядок, его толстое свиное тело испускало вздохи, когда он снимал грязные простыни и убирал их; допил кофе и осторожно вылил молоко, чтобы оно не скисло к тому моменту, когда они придут. Затем он включил радио, оно поможет заглушить звук отброшенного стула, когда придет время: в доме были еще люди, и он не хотел никаких отсрочек в последнюю минуту. Комнату заполнили обычные банальности с радиостанции: песни о любви и потере, и любви, обретенной вновь. Какая все это ужасная и мучительная ложь.
Последние лучи света еще проникали в комнату, когда он закончил приготовления. Он слышал шаги в коридоре и звуки повсюду открывающихся дверей - жители возвращались с работы домой. Они, как и он, жили в одиночестве. Он никого из них не знал по имени; никто их них, видя как его забирают с полицией, не будет знать его имени.
Он полностью разделся и вымылся в раковине, его яички, маленькие, как орешки, плотно прижатые к телу, пузырь его живота, жирная грудь и толстые плечи дрожали, когда холод охватил его. Однако удовлетворенный своей чистотой, он сел на край матраса и подстриг ногти на руках и ногах. Затем он надел свежевыстиранную, накрахмаленную одежду - синюю рубашку и серые брюки. Он не стал одевать ни носков, ни обуви. В его телосложении, которое всегда смущало его, только ноги были предметом его гордости.
Было уже почти темно, когда он закончил, и наступала черная дождливая ночь. Пора, подумал он.
Он тщательно установил стул, встал на него и дотянулся до веревки. Петля висела, пожалуй, высоковато, и ему пришлось встать на цыпочки, чтобы натянуть ее вокруг своей шеи, но, после некоторых маневров, он полностью ее приладил. Как только он почувствовал, что узел начинает врезаться в его кожу, он прочел свои молитвы и оттолкнул стул.
Паника последовала незамедлительно, и его руки, которым он всегда доверял, предали его в этот жизненно важный момент, взметнувшись с боков вверх и пытаясь растянуть веревку, пока она натягивалась. Первоначальный рывок не сломал его шею, но его хребет, как гигантская гусеница, вшитая в его спину, извивался сейчас как только мог, доводя его ноги до спазмов. Боль занимала здесь незначительное место: настоящий ужас шел от неспособности контролировать себя, от запаха, который шел от его чистых брюк, в которые опорожнялись его кишки без его позволения, от пениса, напрягшегося без единой похотливой мысли в его издыхающей голове; его пятки копошились в воздухе в поисках опоры, пальцы все еще скребли веревку. Все его тело внезапно стало не принадлежащим ему, оно вдруг запротестовало; оно не хотело умирать.
Но попытки были напрасны. Он спланировал все слишком тщательно, чтобы в последний момент все сорвалось. Веревка была натянута крепко, подергивания гусеницы ослабевали. Жизнь, этот незваный гость, уйдет очень скоро. Его голова была полна разных шумов, словно, как он думал, он находился под землей и слышал все звуки на поверхности. Звуки от движения, грохот гигантских скрытых водостоков, рокот осыпающихся камней. Брир, великий Пожиратель Лезвий, знал землю очень хорошо. Он слишком часто хоронил в ней мертвых красавиц, заполняя свой рот землей, как покаяние за вторжение, прожевывая ее, пока он засыпал их бледные тела. Сейчас земные звуки уничтожали все - его взмахи, музыку из радио, шум транспорта за окном. Свет тоже исчезал: кружева темноты опутывали комнату, предметы в ней пульсировали. Он знал, что крутится - это кровать, за ней шкаф, теперь раковина - но их силуэты медленно гасли.
Внезапно свет погас, и смерть опустилась на него. Ни потоков сожалений, сопровождающих конец, ни моментально прокручивающейся истории всей жизни, покрытой виной. Просто темнота, и еще более глубокая темнота, и уже темнота настолько глубокая, что ночь казалась бы ярким светом по сравнению с ней. Вот и все; как просто.
Нет; не все.
Совсем не все. Комок нежелательных ощущений опустился на него, вторгаясь в интимность его смерти. Легкое дуновение согрело его лицо, раздражая нервные окончания.
Неприятное дыхание навалилось на него, врываясь в его вялые легкие без малейшего на то приглашения.
Он сопротивлялся реанимации, но его Спаситель был неумолим. Вокруг него снова стала проступать комната. Сначала свет, потом очертания. Теперь цвет, хотя и блеклый и грязный. Он услышал свой кашель и почувствовал запах собственной рвоты. Отчаяние навалилось на него. Неужели он даже не может нормально убить себя?
Кто-то назвал его по имени. Он помотал головой, но голос послышался снова и теперь его поднятые глаза увидели лицо.
И, о! все было не кончено: совсем нет. Это не было доставкой в Ад или в Рай. Никто из их обитателей не мог бы обладать тем лицом, в которое он смотрел.
- А я-то думал, что уже потерял тебя, Энтони, - сказал Последний Европеец.

19

Он поднял стул, который Брир использовал для попытки самоубийства, и сел на него, выглядя так же незапятнанно, как всегда. Брир попытался сказать что-нибудь, но его язык оказался слишком толстым для губ, и, когда он пощупал его своими пальцами, они окрасились кровью.
- Ты прикусил язык в своем энтузиазме, - сказал Европеец. - Ты пока что не сможешь есть или говорить нормально. Но это пройдет, Энтони. Время лечит все.
У Брира не было сил, чтобы подняться с пола; все, на что он был способен, это лежать здесь, с петлей, все еще охватывающей его шею, уставясь на обрывок веревки, все еще остававшийся прикрепленным к крюку. Очевидно, Европеец, просто обрезал веревку и позволил ему упасть. Его тело начало трястись; его зубы стучали, как у бешеной обезьяны.
- Ты в шоке, - сказал Европеец. - Ты полежи пока... Я приготовлю чай, ты не против? Сладкий чай - это то, что надо.
Это потребовало усилий, но Бриру удалось перебраться с пола на кровать. Его брюки были испачканы спереди и сзади: чувствовал себя омерзительно. Но Европеец не обратил это внимания. Он прощал все, и Брир знал это. Ни один человек, из тех которых встречал Брир, не обладал такой способностью прощать; он чувствовал себя униженным, находясь в компании и под опекой такой спокойной гуманности. Это был человек, который знал тайную причину его крушения и никогда не сказал ни одного запрещающего слова.
Приподнявшись на кровати и чувствуя, как признаки жизни вновь возвращаются к его разбитому телу, Брир наблюдал, как Европеец готовил чай. Они были совершенно разными людьми. Брир всегда испытывал благоговейный ужас перед этим человеком. Разве не Европеец сказал ему однажды: "Я последний из своего племени, Энтони, так же, как и ты последний из своего. У нас много общего". Брир тогда не сразу понял значение этих слов, но со временем он начал их понимать. "Я последний истинный Европеец; ты последний истинный Пожиратель Лезвий. Мы должны помогать друг другу". И Европеец следовал этому, спасая Брира в некоторых случаях, поощряя его незаконные деяния, уча его, что быть Пожирателем Лезвий - стоящее дело. В обмен на это образование он едва ли что-то просил, несколько небольших услуг, не больше. Но Брир не был настолько доверчив. Он предполагал, что придет время, когда Последний Европеец (пожалуйста, зовите меня мистер Мамулян, говорил он обычно, но Брир никогда не мог заставить свой язык выговорить забавное имя) в свою очередь попросит помощи. Это не будет просто странная работенка или две, как он просил до этого; это будет что-то ужасное. Брир знал это и боялся этого.
Умирая, он надеялся избежать уплаты долга, которая будет востребована. Чем дольше он был вдали от мистера Мамуляна - а прошло уже шесть лет со дня их последней встречи, - тем больше воспоминания об этом человеке пугали Брира. Образ Европейца не поблек со временем - напротив. Его глаза, его руки, мягкость его голоса оставались кристально ясными, хотя вчерашние события меркли. Будто Мамулян никогда полностью не исчезал, словно он оставлял в голове Брира маленькую часть себя, которая протирала картинку, когда она пылилась от времени, и следил за каждым движением своего слуги.
Тогда неудивительно, что он появился вовремя, вторгаясь в сцену смерти, прежде чем она будет разыграна. Неудивительно, что он говорит с Бриром сейчас, как будто они никогда не были разделены, будто он был любящим мужем, а Брир - преданной женой и их никогда не разлучали года. Брир смотрел за движениями Мамуляна, как он передвигался от раковины к столу, ставя чайник, расставляя чашки, выполняя каждый хозяйственный жест с гипнотизирующей скупостью. Долг должен быть оплачен, теперь он знал об этом. И до тех пор, пока он не будет оплачен, не будет темноты. При этой мысли Брир начал тихонько поскуливать.
- Не плачь, - сказал Мамулян, не поворачиваясь от раковины.
- Я хотел умереть, - пробормотал Брир. Слова выходили наружу так, словно его рот был заполнен голышами.
- Ты не можешь пока погибнуть, Энтони. Ты задолжал мне кое-что. Ты ведь не можешь этого не понимать?
- Я хотел умереть, - это было все, что Брир смог повторить в ответ. Он пытался не ненавидеть Европейца, потому что тот непременно узнал бы об этом. Он бы удостоверился в этом и, возможно, потерял бы свою доброту. Но это было так сложно: негодование просачивалось сквозь хныканье.
- Жизнь была жестока к тебе? - спросил Европеец.
Брир шмыгнул носом. Он не хотел дальнейших разговоров, он хотел темноты. Разве Мамулян не понимал, что было уже поздно исцелять и оправдывать. Он был куском дерьма на подошве монгола, самой нестоящей, неисправимой вещью во Вселенной. Образ Пожирателя Лезвий, как последнего представителя когда-то ужасного племени, тешил его самолюбие несколько первых лет, но эта фантазия уже давно потеряла свою силу, чтобы освятить его мерзость. И это был трюк, просто трюк, Брир знал об этом и ненавидел Мамуляна за его манипуляции. Я хочу умереть, это было все, о чем он мог думать.
Произнес ли он эти слова вслух? Казалось - нет, но Мамулян ответил ему, как будто это было на самом деле.
- Конечно, хочешь. Я понимаю. Я правда понимаю. Ты думаешь, что это все иллюзия: племена и мысли об избавлении. Но, поверь мне, это не так. В мире еще существует цель. Для нас обоих.
Брир поднес руку тыльной стороной к глазам и попытался перестать хныкать. Его зубы больше не стучали; это было странно.
- Так были ли годы столь жестокими? - вопрошал Европеец.
- Да, - угрюмо сказал Брир.
Тот кивнул, глядя на Пожирателя Лезвий с состраданием в глазах, или с абсолютной его имитацией.
- По крайней мере тебя не засадили, - сказал он. - Ты был осторожен.
- Ты научил меня этому, - признал Брир.
- Я лишь показал тебе то, что ты уже знал, но был слишком запутан другими людьми, чтобы видеть. Если ты забыл, я могу показать тебе снова.
Брир взглянул на чашку сладкого чая без молока, которую Европеец поставил на прикроватный столик.
- ...или ты больше мне не доверяешь?
- Многое изменилось, - пробормотал Брир распухшими губами.
Теперь настала очередь Мамуляна вздохнуть. Он снова сел на стул и пригубил чай из своей чашки, прежде чем ответить.
- Да, боюсь, что ты прав. Все меньше и меньше интересного для нас остается здесь. Но разве это значит, что мы должны поднять руки вверх и умереть?
Глядя на спокойное аристократическое лицо, на глубокие впадины глаз, Брир начал вспоминать, почему он доверял этому человеку. Страх, который он ощущал, начал проходить, злость тоже. В воздухе царило спокойствие, и оно потихоньку просачивалось в Брира.
- Пей свой чай, Энтони.
- Спасибо.
- А потом, я полагаю, тебе следует сменить брюки.
Брир покраснел, он ничего не мог с собой поделать.
- Твое тело отреагировало вполне нормально, здесь нечего стесняться. Дерьмо и сперма заставляют мир кружиться.
Европеец мягко рассмеялся в свою чашку и Брир, чувствуя, что смеются не над ним, присоединился.
- Я никогда не забывал тебя, - сказал Мамулян. - Я сказал тебе, что я вернусь, а я держу обещания.
Брир баюкая чашку в своих руках, которые все еще дрожали, встретил пристальный взгляд Мамуляна. Этот взгляд всегда был непроницаемым, как он помнил, но он ощущал тепло от этого человека. Как сказал Европеец, он никогда не был забыт, его никогда не покидали. Возможно, у него есть свои собственные причины, чтобы быть здесь, может быть, он пришел, чтобы выжать плату из задолжавшего кредитора, но это было все же лучше, ведь правда, чем быть полностью забытым?
- Зачем ты вернулся? - спросил он, ставя чашку на стол.
- У меня есть дело, - ответил Мамулян.
- И тебе нужна моя помощь?
- Верно.
Брир кивнул. Слезы почти полностью прекратились. Чай помог ему: он чувствовал себя достаточно сильным, чтобы задать пару наглых вопросов.
- Ну а как насчет меня? - спросил он.
Европеец нахмурился. Лампа у кровати стала мигать, как будто лампочка дошла до кризисной точки и была готова перегореть.
- Как насчет тебя? - переспросил он.
Брир сознавал, что он скользит по тонкому льду, но он решил не сдаваться. Если Мамуляну нужна помощь, то он должен быть готов предоставить что-нибудь взамен.
- Что в этом всем для меня? - спросил он.
- Ты снова будешь со мной, - сказал Европеец.
Брир хмыкнул. Предложение было не особо заманчивым.
- Этого недостаточно? - поинтересовался Мамулян.
Лампа замигала более судорожно, и внезапно Брир потерял всякое желание сопротивляться.
- Отвечай мне, Энтони, - настаивал Европеец. - Если у тебя есть возражения, выскажи их.
Мигание становилось все быстрее, и Брир понял, что совершил ошибку, пытаясь принудить Мамуляна к заключению соглашения. Как же он забыл, что Европеец ненавидел сделки и тех, кто их совершает. Инстинктивно он потянулся пальцами к вмятине от петли на своей шее. Она была глубокой и не собиралась исчезать.
- Прости... - сказал он, скорее отговариваясь.
Как раз перед тем, как лампочка погасла совсем, он увидел, что Мамулян кивнул головой. Крошечный кивок, почти как тик. Затем комната погрузилась во тьму.
- Ты со мной, Энтони? - прошептал Последний Европеец.
Голос, обычно такой ровный, был искажен до неузнаваемости.
- Да... - ответил Брир. Его глаза медленно привыкали к темноте. Он прищурился, стараясь разглядеть силуэт Европейца в окружающем мраке. Но он мог и не беспокоиться. Мгновение спустя что-то напротив него вспыхнуло, и, внезапно, вселяя первобытный ужас. Европеец показал свое собственное освещение.
Теперь, когда он видел этот страшный источник света, от которого у него помутнел рассудок, чай и извинения были забыты. Тьма, сама жизнь были забыты; в комнате, вывернутой наизнанку ужасом и лепестками, теперь было время только смотреть и смотреть и, может быть, даже если это и казалось нелепым, прочесть молитву.

20

Оставшись один в мерзкой и грязной комнате Брира, Последний Европеец сидел и раскладывал пасьянс из своей любимой колоды карт. Пожиратель Лезвий переоделся и вышел почувствовать ночь. Сконцентрировавшись, Мамулян мог проникнуть в его мозг и реально ощутить все то, чем он наслаждался. Но сейчас его не привлекали подобные игры. К тому же он слишком хорошо знал, чем станет заниматься Пожиратель Лезвий, и это вызывало в нем искреннее отвращение. Все искания плоти, традиционные или извращенные, были ему противны, и, чем старше он становился, тем больше было омерзение. Иногда он едва мог смотреть на человеческое животное без того, чтобы отвести взгляд или прикусить язык, чтобы подавить тошноту, поднимающуюся в нем. Но Брир мог быть полезен в надвигающейся борьбе; и его странные желания давали ему возможность проникнуть, хотя и грубо, в глубину трагедии Мамуляна, возможность, которая делала его более пригодным помощником, чем обычные компаньоны, которых Европеец терпел за свою долгую-долгую жизнь.
Большинство мужчин и женщин, в которых Мамулян верил, предавали его. История повторялась в течение десятилетий столь часто, что он был уверен, что настанет день, когда он будет невосприимчивым к боли, которую причиняли ему эти предательства. Но он никогда не мог достичь такого безразличия. Жестокость других людей, их черствость, никогда не причиняли ему особых страданий, но, хотя он простирал свою бескорыстную руку ко всем разновидностям психических инвалидов, такая неблагодарность была непростительной. Возможно, мечтал он, когда эта последняя игра будет закончена и сделана - когда он соберет свои долги в крови, ужасе и ночи - тогда, может быть, его оставит эта боль, мучающая дни и ночи и принуждающая без надежды на примирение к новым стремлениям и новым предательствам. Может быть, когда все это закончится, он сможет спокойно лечь и умереть.
В его руках была колода порнографических карт. Он играл ею, только когда чувствовал себя сильным и только когда был один. Управляясь с крайне чувственными образами, он подвергал себя проверке и, если проигрывал, то это оставалось никому неизвестным. Сегодня непристойности на картах были, в конце концов, просто человеческими пороками; он мог перевернуть карты и они бы не беспокоили его. Он даже ценил их остроумие: как каждая масть изображала различную область сексуальной активности, как штрихи соединялись в каждую кропотливо вырисованную картинку. Черви изображали сочетания мужчина/женщина в самых разнообразных позициях. Пики были оралистами, изображая обычное фелляцио и его более развитые вариации. Трефы были содомитами: крап карт изображал гомосексуальную и гетеросексуальную педерастию, фигурные карты колоды изображали секс с животными. Бубны, наиболее изысканно выполненная масть, были садомазохистами, и здесь воображение художника не знало границ. На этих картах мужчины и женщины страдали от всех видов истязаний, их истерзанные тела были покрыты ромбовидными ранами для опознавания масти.
Но самой потрясающей картой в колоде был джокер. Он был копрофилом и сидел за блюдом с дымящимися экскрементами, его глаза были расширены от алчности, пока паршивая обезьяна, с голым до жути похожим на человеческое лицом показывала зрителю свой морщинистый зад.
Мамулян отложил колоду и стал разглядывать картинку. Плотоядное лицо жрущего дерьмо дурака вызвало самую горькую улыбку на его бескровных губах. Это был, вне всякого сомнения, точнейший человеческий портрет. Другие картинки на картах с их претензиями на любовь и физическое удовольствие, только на время скрывали ужасную правду. Рано или поздно, каким бы спелым не было тело, каким бы великолепным не было лицо, каким бы богатством, властью или верой человек не обладал, он все равно будет препровожден к столу, изнывающему под тяжестью его собственного дерьма и будет вынужден есть, даже если его чувства будут протестовать.
Вот зачем он здесь. Заставить человека поесть дерьма.
Он бросил карту на стол и расхохотался в голос. Скоро настанут подобные мучения: какие жуткие сцены.
Нет достаточно глубокой ямы, пообещал он комнате; картам и чашкам; всему грязному миру.
Нет достаточно глубокой ямы.

IV Танец скелета

21

В вагоне метро мужчина называл вслух созвездия:
- Андромеда... Большая Медведица... Малая Медведица... Лебедь...
В основном никто не обращал внимания на его монолог, а когда парочка юнцов грубо предложила человеку заткнуться, он ответил, едва изменив интонацию, так что ответ его прозвучал как бы между двумя созвездиями:
- За это вы умрете...
Ответ мгновенно укротил желающих вмешаться, и лунатик продолжал свое путешествие по небесам.
Той решил, что это хороший знак. Он теперь обращал внимание на всевозможные знамения, хотя в общем никогда не считал себя суеверным. Возможно, католицизм его матери, который он отверг когда-то в детстве, нашел наконец выход. Только вместо мифа о непорочном зачатии и пресуществлении он придавал теперь особое значение всяким мелочам, случайным совпадениям - старался обходить стороной приставные лестницы и совершал полузабытый ритуал с рассыпанной солью. Все это началось недавно - год или два назад. И все это началось из-за женщины, с которой он скоро встретится, - Ивонны. Не то что бы она была богобоязненна. Вовсе нет. Но то спокойствие, то утешение, которое внесла она в его жизнь, сопровождались постоянным страхом, что она исчезнет. Именно это заставляло его с опаской относиться к приставным лестницам и уважительно к соли - страх потерять Ивонну.
Той встретил Ивонну шесть лет назад. Тогда она была секретарем в британском отделении немецкой химической корпорации. Веселая, симпатичная женщина лет тридцати пяти, за официальными манерами которой, как догадывался Той, скрывались теплота и чувство юмора. Он с самого начала почувствовал расположение к Ивонне, но его обычная склонность к сомнениям в подобных вопросах, да и существенная разница в возрасте, удерживали его от попыток завязать отношения. В конце концов именно Ивонна сломала лед между ними, показав Тою, что замечает малейшие изменения в его наружности - стрижку, новый галстук - и таким образом продемонстрировав свой безусловный интерес к его особе. Как только сигнал был подан. Той пригласил Ивонну пообедать вместе. Она согласилась. Это было начало самых счастливых месяцев в жизни Тоя.
Той не был особенно эмоциональным человеком. Натуре его не свойственны были крайности, что делало его вполне полезной принадлежностью антуража Уайтхеда. Той культивировал в себе эту сдержанность, поняв однажды, как выгодно можно ее продать, и к моменту, когда встретил Ивонну, сам уже почти что поверил в свой имидж.
Это Ивонна впервые назвала его холодным, как рыба. Это она научила Тоя (и урок этот был очень трудным), как важно не стесняться показать слабость если не всему белому свету, то по крайней мере своим близким. Это потребовало времени. Тою было пятьдесят три, когда они встретились, и новый образ мыслей сперва пришелся ему не по нутру. Но Ивонна настаивала, и постепенно он начал сдаваться. Однажды сдавшись, он очень скоро перестал понимать, как вообще можно было вести ту жизнь, которой он жил последние двадцать лет - жизнь, полную преданного служения человеку, само сочувствие которого выглядело столь неприглядным, эгоистичным, уродливым. Он увидел глазами Ивонны жестокость, заносчивость и лживость Уайтхеда, и хотя Той, как он надеялся, никак не показал изменения отношения к своему работодателю, постепенно в нем зрело раздражение, граничащее иногда с ненавистью. Только сейчас, когда прошло шесть лет, Той смог наконец проанализировать свое отношение к шефу, но даже теперь ловил себя на том, что готов забыть все плохое, по крайней мере тогда, когда он находился вне сферы влияния Ивонны. Находясь в доме, зараженным Уайтхедом, было так трудно сохранять взгляд на вещи, сообщенный ему Ивонной, и увидеть священного монстра в его истинном свете - просто монстром, но никак не священным.
После года знакомства Той перевез Ивонну в дом, купленный для него Уайтхедом на Пимлико. Это было бегством от мира "Корпорации Уайтхеда" туда, где они с Ивонной могли говорить, сколько захотят или молчать вместе, где он мог вдоволь наслаждаться своим любимым Шубертом, а она - писать письма своей многочисленной родне, разбросанной по всему земному шару.
В ту ночь, вернувшись, он рассказал ей о человеке, выкрикивавшем в поезде названия созвездий. Ивонна нашла всю эту историю совершенно бессмысленной и никакой романтики в ней не усмотрела.
- Мне просто показалось это слегка странным, - сказал Той.
- Это действительно странно, - совершенно равнодушно подтвердила Ивонна и отправилась обратно на кухню готовить обед. Однако на полпути она остановилась и спросила:
- Что произошло. Билли?
- А почему ты решила, что что-то произошло?
- Все в порядке?
- Да.
- Правда?
Ивонна всегда довольно быстро выпытывала его секреты. Той сдавался еще до того, как Ивонна бралась за него по-настоящему. Не стоило даже пытаться обмануть ее. Он потер свой сломанный боксерский нос, как делал это всегда, когда нервничал. Потом сказал:
- Скоро все пойдет прахом. Все.
Голос его задрожал и сорвался. Ивонне было ясно, что он не собирается придумывать отговорки. Она поставила на стол обеденные тарелки и подошла к стулу Тоя. Когда Ивонна коснулась его уха. Той вздрогнул почти испуганно.
- О чем ты думаешь? - спросила Ивонна более мягко, чем до этого.
Той взял ее за руку.
- Может наступить время... и довольно скоро... когда я попрошу тебя уехать со мной, - сказал он.
- Уехать?
- Да, собраться и уехать.
- Куда?
- Я еще не думал об этом. Мы просто уедем. - Той замолк и посмотрел на пальцы Ивонны, переплетенные с его пальцами. - Ты поедешь со мной? - спросил он после паузы.
- Конечно.
- Не задавая вопросов?
- В чем все-таки дело, Билли?
- Я сказал: не задавая вопросов.
- Просто уехать?
- Просто уехать.
Ивонна долго и пристально смотрела на Тоя. Он так вымотан, бедный. Слишком много общался с этим проклятым старым фатом из Оксфорда. Как она ненавидела Уайтхеда, хотя никогда не видела его.
- Да, конечно я поеду, - ответила она наконец.
Той кивнул. Ивонна подумала, что он вот-вот расплачется.
- Когда? - спросила она.
- Я не знаю, - Той попытался улыбнуться, но улыбка выглядела неестественной. - Может, этого и не потребуется. Но я думаю, что все пойдет прахом, и когда это случится, я не хочу, чтобы мы были здесь.
- Ты говоришь так, как будто должен наступить конец света.
Той ничего не ответил. Ивонна не могла сейчас ничего у него выпытывать: он был слишком уязвим.
- Всего один вопрос, - сказала она. - Для меня это важно.
- Один.
- Ты что-то совершил, Билли? Я имею в виду что-нибудь незаконное. Ведь речь идет об этом?
Той удрученно вздохнул. Ей еще так многому надо научить его. Как высказывать подобные чувства. Он хотел научиться - это было видно по глазам. Но здесь и сейчас все останется как есть. У Ивонны хватило ума не давить на него. Так он только замкнется в себе. А ему нужно было сейчас ее молчаливое присутствие гораздо больше, чем ей ответы на вопросы.
- Все в порядке, - сказала Ивонна, - не надо ничего говорить, если тебе не хочется.
Рука Тоя так крепко сжала ее ладонь, что казалось, они никогда не смогут расцепить руки.
- О, Билли, все не так страшно, - промурлыкала Ивонна.
Той опять ничего не ответил.

22

Предыдущая страница 6 Следующая страница


7 Клайв Баркер

Родные места были такими же, какими их помнил Марти, но он чувствовал себя здесь призраком. На замусоренных улочках, где он бегал и дрался мальчишкой, были теперь другие драчуны, и, как подозревал Марти, гораздо более серьезные игры. Если верить воскресным газетам, эти десятилетние ребятишки нюхали клей. Из них вырастут глотатели колес и любители уколоться. Они не заботились ни о ком и ни о чем, и меньше всего о самих себе. Конечно, он тоже был малолетним преступником. Воровство было образом жизни в этих местах. Но это была какая-то ленивая, почти что пассивная форма воровства: наскочил на что-то - и смываешься вместе с этой вещью пешком или на машине. А если дело представляется слишком сложным - забудь о нем. На свете еще много всякой всячины, которую можно прибрать к рукам. Это не было преступление в том смысле, в каком Марти понял это слово гораздо позже. Это походило скорее на сорочий инстинкт - брать то, что плохо лежит, никому не желая причинить зла, и проходить мимо того, что не совсем на твоем пути.
Но эти парнишки - вот и сейчас они стоят кучкой на углу Нокс-стрит, все вместе выглядели как куда более отчаянное, жестокое поколение. Хотя и он, и эти мальчишки выросли в одном и том же весьма безрадостном месте с его поросшими травой стенами, торчащей ото всюду арматурой, отвратительными бетонными строениями и редкими следами неудачных попыток озеленения, - хотя все это было у них общим, Марти знал, что им нечего сказать друг другу. Их апатия и одновременно безрассудство пугали его: чувствовалось, что этих подростков ничто не остановит. Эта улица, да и другие вокруг, была не тем местом, где стоило родиться и вырасти. Марти был рад, что мать его умерла до того, как в их квартале произошли самые неприятные изменения.
Он подошел наконец, к дому двадцать шесть. Дом был перекрашен. В одно из своих посещений Шармейн обмолвилась, что Терри - один из ее деверей - покрасил ее дом пару лет назад, но Марти успел забыть об этом разговоре, и то, что дом уже не был зеленым с белым, как он много лет представлял его себе, было похоже на пощечину. Дом был покрашен плохо, только для виду, и краска на наличниках начала уже лупиться. Через окно Марти разглядел, что тюлевые занавески, которые он всегда так ненавидел, заменили на глухие шторы, которые были задернуты. На подоконнике, в пространстве между окном и занавесками пылились фарфоровые фигурки, свадебные подарки, пыль толстым слоем лежала между стеклами.
У Марти по-прежнему были ключи от дома, но он не смог заставить себя ими воспользоваться. К тому же, Шармейн, наверное, сменила замок. Марти надавил на кнопку звонка. Звука не последовало, а Марти помнил, что звонок должно быть слышно с улицы. Значит, он не работает. Марти постучал в дверь костяшками пальцев.
Несколько секунд в доме не было слышно ни звука. Затем раздался стук каблуков. (Должно быть, на Шармейн босоножки без задника, и именно это делает ее походку неровной).
- Марти! - единственное, что удалось ей из себя выдавить. Ни радостной улыбки, ни слез.
- Я воспользовался случаем, чтобы прийти, - произнес Марти, стараясь казаться безразличным, хотя с того момента, когда Шармейн взглянула на Марти, было ясно, что он совершил тактическую ошибку, придя сюда.
- Я думала, тебя не выпускают, - сказала Шармейн, затем поправилась. - Мне казалось, тебе нельзя отлучаться с территории.
- Я испросил специальное разрешение, - сказал Марти. - Может быть, мы войдем в дом? Или будем разговаривать на пороге?
- О, да... Конечно.
Марти вошел внутрь, и Шармейн закрыла за ним дверь. Узенькой прихожей между ними возникла некоторая неловкость. Степень их близости предполагала, что нужно обняться, но Марти был не в состоянии, к тому уже он чувствовал, что Шармейн этого не хочется. Она натянуто улыбнулась и чмокнула Марти в щеку.
- Извини, - сказала она, ничего конкретно не имея в виду. Марти прошел за Шармейн в кухню. - Просто я никак не ожидала тебя увидеть. Проходи. Боюсь, у меня здесь жуткий беспорядок.
В доме стоял затхлый запах, как будто требовалось как следует проветрить. Белье, сушившееся на радиаторах, делало воздух к тому же влажным.
- Садись, - предложила Шармейн, убирая с кухонных стульев пакеты со всевозможной бакалеей. - Я быстро все закончу.
На кухонном столе лежала очередная порция нестиранного белья, которую она начала загружать в стиральную машину, что-то нервно бормоча и стараясь не встречаться с ним взглядом. Она пыталась сосредоточиться на том, что держала в руках полотенца, нижнее белье, блузки.
Марти не узнавал одежды. Он поймал себя на том, что внимательно смотрит на вещи в руках Шармейн, в надежде увидеть что-нибудь из того, что видел на ней раньше. Если не восемь лет назад, то хотя бы во время одного из ее визитов в тюрьму. Но все было новым.
- Я не ждала тебя, - продолжала повторять Шармейн, закрывая дверцу машины и насыпая внутрь порошок. - Я была уверена, что ты сначала позвонишь. Посмотри на меня. Я выгляжу как чучело. И как назло сегодня у меня столько дел. - Она закончила возиться с машиной и закатала рукава.
- Кофе? - предложила Шармейн и, не дожидаясь ответа, взялась за чайник, чтобы заварить его. - Ты хорошо выглядишь, Марти, правда.
Откуда ей знать? Она едва взглянула на него, поглощенная хозяйственными заботами. Марти сидел и смотрел, как Шармейн возится у раковины, берет тряпку, чтобы протереть стол, как будто ничего не изменилось за эти восемь лет, только добавилось несколько морщинок на их лицах. То, что он сейчас чувствовал, напоминало панику. Ему хотелось спрятать это чувство, чтобы не выглядеть дураком.
Шармейн сделала ему кофе, они поговорили о том, как изменился квартал, он выслушал длинную историю о Терри, о том, как они выбирали краску для фасада дома, сколько стоит доехать на метро от Майо-Энд до Вондсворта, о том, как хорошо выглядит Марти - "Действительно, Марти, я не щучу". Она говорила обо всем и ни о чем. Это говорила не Шармейн, а кто-то другой, и от этого Марти было больно. И Шармейн тоже, он знал это. Она убивала время, которое вынуждена была провести в обществе Марти, заполняя его пустопорожней болтовней, ожидая, когда он наконец сдастся и уйдет.
- О, - сказала она наконец. - Мне пора пойти переодеться.
- Уходишь?
- Да.
- О!
- ...Если бы предупредил, Марти, я бы убралась здесь. Почему ты не позвонил?
- Может быть, мы могли бы сходить куда-нибудь пообедать?
- Может быть.
В Шармейн не чувствовалось ни малейшего энтузиазма.
- Все это как-то сумбурно...
- Я обрадовался возможности поговорить, и ты это прекрасно понимаешь.
Шармейн начинала злиться - Марти по-прежнему хорошо помнил признаки ее гнева. Она видела, что Марти пристально изучает ее. Шармейн взяла со стола чашки из-под кофе и положила их в раковину.
- Я действительно тороплюсь, - сказала она. - Сделай себе еще кофе, если хочешь. Кофе в... впрочем, ты знаешь где. Здесь много твоих вещей. Журналы с мотоциклами и всякое такое. Я отберу их для тебя. Извини. Мне надо переодеться.
Шармейн торопливо вышла в прихожую и поднялась наверх. Марти слышно было, как она нервно двигается над его головой... Включает воду в ванной. Он прошел через кухню в заднюю комнату. Там пахло старыми сигаретами. Переполненная пепельница стояла на ручке нового дивана.
Марти стоял в дверях и рассматривал комнату, как до этого - кучу грязного белья, в надежде найти что-нибудь знакомое. Но таких вещей было очень мало. Часы на стене были свадебным подарком и висели на том же самом месте. В углу стоял новый стереопроигрыватель, модная модель, которую, должно быть, приобрел для нее Терри. Судя по слою пыли на крышке, им редко пользовались. Коллекция пластинок, беспорядочно валявшихся рядом, была, как и раньше, невелика. Среди пластинок по-прежнему был диск Бадди Холли, где он пел "Пути настоящей любви". Они столько раз слушали эту пластинку, что она давно должна была протереться до дыр. Они танцевали под нее здесь в этой комнате, вернее, не танцевали, а использовали музыку как предлог обнять друг друга в тех случаях, когда для этого требовался предлог. Это была одна из тех любовных песен, которые заставляли его чувствовать себя одновременно и романтиком и отчаянно несчастным человеком: как будто каждое слово ее было пропитано чувством потери, потери той самой любви, о которой пели. Это были лучшие любовные песни, самые искренние.
Не в силах больше находиться в этой комнате, Марти поднялся наверх.
На двери не было замка. Когда-то в детстве Шармейн случайно заперли в ванной, она так перепугалась, что всегда потом настаивала на том, чтобы ни на одной внутренней двери в доме не было замков. В туалете приходилось распевать песни, чтобы никто не ворвался не вовремя. Марти толкнул дверь. На Шармейн были только трусики. Задрав руку, она брила подмышку. Она поймала взгляд Марти в зеркале и продолжала свое занятие.
- Я не хочу больше кофе, - произнес он срывающимся голосом.
- Привык к чему-нибудь повкуснее?
Тело Шармейн было всего в нескольких фунтах от него, и он весь был наполнен этим. Он знал каждую родинку на ее спине, знал, за какие места надо пощекотать, чтобы Шармейн рассмеялась. И благодаря этому он по-прежнему владел Шармейн, как и она владела им из-за множества таких же воспоминаний, и могла в любой момент предъявить права. Марти подошел к Шармейн и провел кончиками пальцев по ее позвоночнику.
- Шармейн.
Она снова посмотрела на Марти в зеркало - первый прямой взгляд с тех пор, как Марти переступил порог этого дома - и он тут же понял, что не может быть никакой надежды на физическую близость между ними. Шармейн не хотела его, а если хотела, то явно не собиралась в этом признаваться.
- Нельзя, Марти, - просто сказала она.
- Мы ведь еще женаты.
- Извини, но я не хочу, чтобы ты здесь оставался.
С точно такого же "извини" началась их встреча. Теперь Шармейн решила закончить его теми же словами, не имея в виду никаких извинений - просто вежливая отговорка.
- Я так часто думал об этом, - сказал он.
- Я тоже, - ответила Шармейн. - Но я перестала думать об этом пять лет назад. Из этого не выйдет ничего хорошего, и ты это прекрасно понимаешь.
Пальцы Марти касались теперь ее плеча. Он был уверен, что между ними возникло возбуждение, тело Шармейн откликнулось на его зов. Соски ее напряглись, возможно, от напряжения, но, может быть, и от его прикосновения.
- Я хочу, чтобы ты ушел, - очень тихо произнесла Шармейн, глядя в раковину. Голос ее дрожал, в нем слышались слезы. Как ни ужасно, Марти хотел этих слез. Если она расплачется, Марти начнет целовать ее, чтобы утешить, затем она успокоится, ласки его станут все настойчивее, и дело окончится в постели, он это знал. Вот почему она пытается сдержать слезы, она, как и Марти, прекрасно знала весь сценарий, и твердо решила не поддаваться его воздействию.
- Пожалуйста, - твердо произнесла она, давая понять, что на этом разговор закончен. Рука Марти упала с ее плеча. Не было никакой искорки между ними; возбуждение Шармейн существовало только в воображении Марти. Старая история.
- Может быть, как-нибудь в другой раз, - язык Марти отказывался произносить эти слова.
- Да, - сказала она, цепляясь за возможность хоть как-то его утешить. - Только сначала позвони мне.
- Я выйду сам.

23

Он еще доболтался по округе с полчаса, уворачиваясь от орд школьников, с шумом и потасовками возвращавшихся домой. Приметы весны уже чувствовались даже здесь. Природа едва ли могла быть восхитительной, зажатая в этих рамках, но она старалась изо всех сил. В крошечных палисадниках перед домами и в горшках на окнах расцветали цветы; несколько юных деревьев, уцелевших среди этого вандализма, демонстрировали свои клейкие зеленые листочки. Если они переживут еще несколько сезонов холода и злобы, они смогут вырасти достаточно большими, чтобы в них начали вить гнезда птицы. Ничего экзотического - в лучшем случае шумливые скворцы. Но они смогут обеспечить тень в летнюю жару и места, куда луна сможет присесть, если вы выглянете из окна своей спальни как-нибудь ночью. Он поймал себя на том, что думает о таких неподходящих вещах - луна и скворцы, - словно влюбленный подросток. Вернуться обратно было бы ошибкой; это было бы самоистязанием, которое и Шармейн причинило бы боль. Бесполезно идти обратно и извиняться, это только усугубило бы ситуацию. Он позвонит ей, как она и предложила, и попросит ее об одном прощальном обеде. И тогда он скажет ей, правда это или нет, что он постоянно был готов к их расставанию, что он хотел бы видеть ее иногда, и они скажут друг другу "до свидания" в цивилизованной манере, без враждебности, и она вернется к своей жизни, какую бы она ни вела, а он вернется к своей. К Уайтхеду, к Кэрис. Да, к Кэрис.
И внезапно слезы яростно обрушились на него, разрывая его на части, и, ослепленный ими, он стоял посреди незнакомой улицы. Пробегавшие мимо школьники толкали его, некоторые оборачивались, некоторые, видя его страдание, улюлюкали и, убегая, кричали ему непристойности. Удивительно, думал он, но никакое количество издевательств не могло заглушить поток слез. И так он бродил по аллее, прижав руку к лицу, пока припадок не прошел. Казалось, вместе с этим взрывом эмоций от него отделилась какая-то часть. Эта отделенная часть смотрела на его скулящее "я" и покачивала головой, сочувствуя его слабости и запутанности. Он терпеть не мог плачущих мужчин, это приводило его смущение, но сейчас он не чувствовал во всем этом противоречия. Он был потерян, и это было все, потерян, и ему было страшно. Было из-за чего плакать.
Кончив рыдать, он почувствовал себя лучше, хотя все еще дрожал. Он утер лицо и постоял в тихой заводи переулка до тех пор, пока снова не обрел свое спокойствие.
Было четыре-сорок. Он уже побывал в Холборне и забрал клубнику; это было его первое дело, которое он сделал по приезде в город. Теперь, когда это сделано и он повидал Шармейн, остаток вечера и ночь простирались перед ним, суля немало удовольствий. Но он почти потерял весь свой энтузиазм для ночных приключений. Скоро откроются пабы, где он сможет влить в себя пару виски. Это поможет ему избавиться от судорог в животе. Может, это снова подогреет его аппетит, но он сомневался в этом.
Чтобы убить время до открытия, он побрел к территории торгового центра. Он был открыт за два года до того, как его посадили - бездушный кроличий садок с белой крышей, пластиковыми пальмами и яркими магазинчиками. Теперь, почти десять лет спустя, он выглядел так, словно вот-вот разрушится. Он был весь покрыт граффити, его коридоры и лестницы были замусорены, многие магазины закрылись, другие же настолько лишились своего очарования или клиентуры, что для их владельцев оставалась только одна возможность - поджечь их как-нибудь ночью, получить страховку и смотаться подальше. Он отыскал небольшой киоск, который содержал одинокий пакистанец, купил пачку сигарет и направил свои шаги в "Затмение".
Бар только что открылся и был почти полностью пуст. Пара бритоголовых играли в дартс; в углу бара что-то отмечали, оттуда доносился несвязный хор "С днем рожденья, дорогая Морин". Телевизор был включен на ранние вечерние новости, но он не мог ничего расслышать из-за шума празднующих, да и все равно ему это было неинтересно. Забрав от стойки виски он сел за стол и закурил. Он чувствовал опустошение. Призраки прошлого, вместо того чтобы вселить в него искру, сделали его члены еще более тяжелыми.
Его мысли блуждали. Разрозненные идеи соединяли разнообразные образы в странные сочетания. Кэрис, он, Бадди Холли. Эта песня, "Пути истинной любви", играющая в голубятне, и он танцует с девушкой в холоде.
Когда он стряхнул этот образ со своих глаз, в баре были новые посетители; группа молодых людей, производивших много шума, в основном, неприятно хохочущих, заглушала одновременно и телевизор и празднование дня рождения. Один из них был явно гвоздем программы - долговязый, весь на шарнирах субъект с улыбкой достаточно широкой, чтобы играть Шопена. Марти потребовалось несколько секунд, чтобы понять, что он знает этого клоуна: это был Флинн. Из всех людей, которых Марти ожидал встретить здесь в числе завсегдатаев, Флинн был самым последним. Марти привстал, когда блуждающий по комнате взгляд Флинна - почти магическое совпадение - упал на него. Марти замер, как актер, который забыл свой следующий шаг, неспособный ни нападать ни ретироваться. Он не был уверен, готов ли он к восприятию дозы Флинна. Затем лицо комедианта залило выражение узнавания, и отступать было уже поздно.
- Иисус, мать твою, Христос, - сказал Флинн. Ухмылка растаяла, чтобы моментально уступить место выражению полного замешательства, затем вернулась - еще более сияющая. - Вы только посмотрите-ка сюда - кто это! - и теперь он уже шел к Марти, раскинув руки в приветственном объятии, самый громкий рубаха-парень, когда-либо живший на земле.
- Черти гребаные! Марти! Марти!
Они наполовину обнялись, наполовину пожали руки. Это было затруднительное воссоединение, но Флинн сыпал шутками с мастерством продавца.
- Ты знаком? Со всем народом. Со всем народом!
- Привет, Флинн.
Марти чувствовал себя как бедный родственник перед этой неутомимой машиной радости с ее колкостями и красками. Улыбка Флинна теперь устойчиво сидела на месте и он вел Марти по бару, представляя ему круг своей аудитории (Марти уловил только половину имен и никого не запомнил в лицо), затем все получили по двойному бренди, в честь возвращения домой Марти.
- Не знал, что ты выйдешь так скоро, - сказал Флинн, тестируя свою жертву. - Тебе точно скостили за хорошее поведение.
Остальные участники гулянки не делали попыток вмешаться в дела мастера, вернувшись к беседам между собой, оставив Марти на милость Флинна. Он совсем не изменился. Хотя стиль одежды, безусловно, был совсем другой - он был одет, как всегда, по последнему требованию моды. Его волосы потеряли былую густоту, но в остальном он был по-прежнему все тот же пышущий остроумием мошенник, выкладывающий на обозрение Марти яркую коллекцию всевозможных небылиц: его успехи в музыкальном бизнесе, его контакты в Лос-Анджелесе, его планы открыть звукозаписывающую студию. "Частенько думал о тебе, - сказал он. - Волновался, как ты там. Подумывал зайти, но вряд ли ты был бы мне благодарен". Он был прав. "К тому же я - то здесь, то там, ну ты знаешь. Так расскажи-ка мне, сукин ты сын, чем ты тут занимался?"
- Я приходил повидать Шармейн.
- О, - казалось, Флинн почти забыл, кто это. - Как она?
- Так себе. Зато у тебя, судя по всему, все прекрасно.
- Ну у меня тоже были напряги, а у кого их нет? Теперь-то я в порядке, хотя, ну ты понимаешь.
Он понизил голос до едва слышимого.
- Сейчас большие деньги там, где наркотики. Не травка, а вещи покруче. В основном я ворочаю кокаином, ну иногда героином. Мне не очень-то нравится возиться со всем этим... но у меня очень большие запросы.
Он изобразил на своем лице "что поделаешь - таков мир", повернулся к бару, чтобы заказать еще выпивки, и продолжал непрерывную цепочку из разноцветных замечаний, надуваясь от важности. После первоначального небольшого сопротивления Марти обнаружил, что начинает поддаваться ему. Его поток выдумок был столь же непредсказуем, что и раньше. Очень редко он останавливался, чтобы задать вопрос своей аудитории, что радовало Марти. У него было слишком мало чего рассказать. Так было всегда. Флинн - шумный грубоватый парень, легкомысленный и обаятельный, Марти - тихий, всегда полный сомнений. Как второе "я". Только от ощущения того, что он снова рядом с Флинном, Марти почувствовал облегчение.
Вечер проходил очень быстро. Люди подходили к Флинну, выпивали с ним и уходили прочь, слегка развлеченные придворным шутом. Марти успел познакомиться с некоторыми субъектами из потока пьяниц, несколько раз назревали неприятные столкновения, но все проходило намного проще, чем он ожидал, сглаженное дурачествами и остротами Флинна. В десять пятнадцать он дезертировал на четверть часа: "Только схожу, проверну одно маленькое дельце" - и вернулся с пачкой денег во внутреннем кармане, которые принялся немедленно тратить.
- Что тебе сейчас нужно, - сказал он Марти, когда они оба были уже достаточно навеселе, - тебе сейчас нужна хорошая женщина. Нет, - захихикал он, - нет, нет, нет. Тебе сейчас нужна плохая женщина.
Марти кивнул, его голова уже слабо держалась на шее.
- Это можно совместить, - сказал он.
- Пойдем, найдем нам даму, а? Как ты думаешь?
- Подходит.
- Я имею в виду, что тебе нужна компания, парень, да и мне тоже. И я кое-что поделываю и в этой области, понимаешь? У меня есть несколько дам на примете. Все будет о'кей.
Марти был слишком пьян, чтобы возражать. К тому же, мысль о женщине - купленной или соблазненной - была самой лучшей, из тех которые он слышал за долгое время. Флинн вышел позвонить и ухмыляясь вернулся обратно.
- Нет проблем, - сказал он. - Нет никаких проблем. Еще по рюмке и на выход.
Как баран, Марти последовал за своим провожатым. Они еще выпили, вышли из "Затмения" и доковыляли до машины Флинна - потрепанная "Вольво" - которая стояла за углом. Они проехали минут пять до дома, стоявшего поодаль от дороги. Дверь открыла миловидная негритянка.
- Урсула, это мой друг Марти. Марти, скажи привет Урсуле.
- Привет, Урсула.
- Где стаканы, крошка? Папочка купил бутылочку.
Они выпили еще немного вместе и затем отправились наверх; и тут только Марти понял, что Флинн не собирался уходить. Значит, они намерены обделать дельце втроем, как в старые добрые времена. Его первоначальная тревога рассеялась, когда девушка начала перед ними раздеваться. Алкоголь притупил его сдержанность, и он сел на кровать, подбадривая ее, пока она раздевалась, едва обращая внимание на то, что Флинна его страстное желание, возможно, развлекало намного больше, чем сама девушка. Ну и пусть смотрит, подумал Марти, это его гулянка.
В маленькой, плохо освещенной спальне тело Урсулы казалось вырезанным из черного масла. Между ее полными грудями лежал, поблескивая, маленький золотой крест. Ее кожа также поблескивала; каждая пора была отмечена маленькой острой капелькой пота. Флинн тоже принялся раздеваться, и Марти последовал его примеру, оступаясь, стягивая джинсы, стараясь не упустить из вида девушку, которая села на кровать, положив руки себе на промежность.
Последующее было быстрым вспоминанием ремесла секса. Как пловец, вошедший в воду после долгих лет отсутствия, он вскоре вспомнил все движения. В последующие два часа он набрал полную пригоршню воспоминаний, которые он сможет забрать с собой: Флинн, которого он видит из-за блаженного лица Урсулы, стоящий на коленях в ногах кровати и посасывающий пальцы ног Урсулы; Урсула, воркующая как черный голубь над его возбужденным членом, перед тем, как жадно заглотить его до корня; Флинн, облизывающий свои руки и ухмыляющийся, облизывающий и ухмыляющийся. И, в конце концов, их обоих, делящих Урсулу.
После всего они задремали вместе. Посреди ночи Марти пошевелился, чтобы увидеть Флинна, который, одевшись, ушел. Очевидно, домой; где бы этот дом ни был в эти дни и ночи.

24

Он проснулся перед рассветом и в течение нескольких секунд не мог сориентироваться, пока не услышал рядом мерное дыхание Урсулы. Он попрощался с ней, пока она дремала.
В поместье он вернулся к восьми тридцати. Вскоре на него навалятся усталость и похмелье, но он хорошо знал физиологические часы своего тела. Есть еще несколько блаженных часов, прежде чем наступит расплата.
На кухне Перл хлопотала над завтраком. Они обменялись приветствиями, он сел и выпил подряд три чашки черного кофе. Во рту было противно, он чувствовал запах духов Урсулы, которые казались амброзией прошедшей ночью, а утром оказались приторными. Запах распространялся на его руки и волосы.
- Хорошо провел ночь? - спросила Перл. Он молча кивнул. - Тебе бы следовало плотно позавтракать, поскольку я не смогу приготовить сегодня хороший ленч.
- Что так?
- Буду слишком занята сегодняшним званым обедом.
- Что за обед?
- Билл тебе расскажет. Он ждет тебя в библиотеке.
Той выглядел усталым, но не таким больным, как тогда, когда они встречались в последний раз. Может быть, он лечился у врача или брал отпуск.
- Вы хотели поговорить со мной?
- Да, Марти, да. Понравилась тебе ночь в городе?
- Очень. Благодарю вас за эту возможность.
- Это не моя заслуга, это все Джо. Ты очень понравился, Марти. Лилиан говорит мне, что даже собаки беседовали с тобой.
Той подошел к столу, открыл коробку с сигаретами и выбрал себе одну. Раньше Марти никогда не видел его курящим.
- Ты сегодня не увидишься с мистером Уайтхедом, вечером здесь будет небольшое сборище...
- Да, Перл мне сказала.
- Ничего особенного. Мистер Уайтхед постоянно с кем-то обедает. Но суть в том, что он хотел бы, чтобы это было частное собрание, так что ты не понадобишься.
Это обрадовало Марти. По крайней мере он сможет прилечь и попытаться слегка вздремнуть.
- Конечно, мы хотели бы, чтобы ты был в доме на тот случай, если ты вдруг понадобишься, но я думаю, это маловероятно.
- Благодарю вас, сэр.
- Я думаю, что с глазу на глаз ты можешь называть меня Билл. Я больше не вижу необходимости в формальностях.
- О'кей.
- Я имею в виду... - он остановился, чтобы прикурить сигарету, - ...мы все здесь слуги, так? В той или иной степени.

***

К тому времени, как он принял душ, подумал о пробежке, отверг эту идею как мазохистскую и лег вздремнуть, подошли первые признаки неминуемого похмелья. Он не знал никакого лекарства от этого. Единственная возможность - это попытаться уснуть.
Он проспал до полудня и только тогда поднялся, чувствуя голод. В доме не было ни звука. Кухня внизу была пуста, только жужжание мухи у окна - первой в этом сезоне, которую увидел Марти - бьющейся о ледяную прозрачную преграду. Перл, очевидно, закончила какие бы то ни было приготовления для вечернего обеда и ушла, возможно, чтобы вернуться позже. Он подошел к холодильнику и обследовал его в надежде найти что-нибудь, что могло бы заглушить его урчащий желудок. Сэндвич, который он соорудил, был похож на незастеленную кровать - простыни ветчины торчали, зажатые хлебными подушками, - но голод приутих. Он включил кофеварку и пошел искать компанию.
Казалось, все как сквозь землю провалились. Блуждая по опустевшему дому, он словно был поглощен полуденной воздушной ямой. Спокойствие и остатки его головной боли навевали на него нервное состояние. Он чувствовал себя как человек на улице города, где все вымерли. Наверху было еще тише, чем внизу; его шаги по покрытому ковром полу были такими тихими, что, казалось, он невесом. Но все равно он шел, как будто крадучись.
На середине пути по лестнице - лестнице Уайтхеда - была невидимая граница, которую ему запрещено было пересекать. В этом конце дома были личные апартаменты Уайтхеда и спальня Кэрис. Интересно, какая это комната, Он пытался установить это, осматривая дом снаружи и соотнося внутреннее расположение со внешним, но недостаток воображения не позволял ему связать расположение закрытых дверей по коридору впереди.
Не все двери были открыты. Третья справа была слегка приоткрыта: и изнутри - сейчас его уши были настроены на самый низкий уровень слышимости - до него доносились легкие звуки. Очевидно, это была она. Он пересек невидимый порог на запретную территорию, не думая о том наказании, которое могло бы последовать за нарушение, слишком изнывая от желания увидеть ее лицо, может быть, поговорить с ней. Он подошел к двери и заглянул внутрь.
Кэрис была там. Она полулежала на кровати, уставившись перед собой. Марти был уже готов войти и заговорить с ней, но в этот момент кто-то еще зашевелился в комнате, скрытый от него дверью. Ему не нужно было ждать голоса, чтобы убедиться, что это Уайтхед.
- Почему ты так мучаешь меня? - спрашивал он ее тихо. - Ты же знаешь, как мне больно, когда ты такая.
Она ничего не сказала: даже если она и слышала его, то не подавала виду.
- Я не прошу от тебя слишком многого, правда? - призвал он. Она мельком взглянула на него. - Ведь правда?
Наконец она соблаговолила ответить. Когда она сделала это, ее голос был таким тихим, что Марти едва мог разобрать слова.
- Тебе не стыдно?
- Есть намного более тяжелые вещи, чем иметь кого-то нуждающегося в тебе, поверь мне Кэрис.
- Я знаю, - ответила она, отводя глаза. В этих двух словах - я знаю - была такая боль и такая покорность перед этой болью, что Марти внезапно почувствовал болезненно страстное желание подойти к ней, прикоснуться к ней, попытаться исцелить эту неведомую боль. Уайтхед пересек комнату и подошел, чтобы присесть на край кровати рядом с ней. Марти отпрянул от двери, боясь быть пойманным, но внимание Уайтхеда было поглощено возникшей перед ним загадкой.
- Что ты знаешь? - спросил он. Недавняя мягкость внезапно испарилась. - Ты что-то скрываешь от меня?
- Только сны, - ответила она. - Все больше и больше.
- О чем?
- Ты знаешь. Все о том же.
- Твоя мать?
Кэрис кивнула, почти незаметно.
- И остальные.
- Кто?
- Они никогда не показываются.
Старик вздохнул и посмотрел в сторону.
- И что же происходит в этих снах? - спросил он.
- Она пытается заговорить со мной. Она пытается что-то сказать мне.
Уайтхед не стал больше допытываться: казалось, у него больше не было вопросов. Его плечи были опущены. Кэрис смотрела на него, чувствуя его поражение.
- Где она, папа? - спросила она его, впервые наклоняясь к нему и обнимая его за плечи. Это был чисто механический жест, она использовала его, только чтобы получить то, что она хотела. Как много она использовала или сколько он получал от нее, когда они бывали вместе? Ее лицо приблизилось к нему.
- Скажи мне, папа, - спросила она его снова. - Как ты думаешь, где она сейчас?
Только сейчас Марти почувствовал какую-то насмешку, которая была в этом, казалось бы, невинном вопросе. Что она означала, он не знал. Но вся эта сцена, с беседами о равнодушии, стыде была далека от ясности. В каком-то смысле он был рад, что не знал подоплеки событий. Но этот вопрос, который она задала ему столь притворно ласково, был все же задан - и он должен был дождаться, когда старик ответит. "Где она, папа?"
- В снах, - ответил он, отворачивая лицо от нее. - Всего лишь в снах.
Ее рука упала с его плеча.
- Никогда не лги мне, - холодно обвинила она его.
- Это все, что я могу сказать тебе, - ответил он почти жалобно. - Если ты знаешь больше, чем я...
Он повернулся и взглянул на нее, его голос стал нетерпеливым:
- Ты знаешь что-нибудь?
- Ох, папа, - прошептала она с упреком, - Опять тайны? - Сколько в их разговоре было притворства и контр-притворства, было загадкой для Марти. - Ты, хотя бы, меня не подозреваешь?
Уайтхед нахмурился.
- Нет, ни в коем случае, не тебя, дорогая, - сказал он. - Не тебя.
Он протянул руку к ее лицу и наклонился, чтобы прижать свои сухие губы к ее губам. До того как они соприкоснулись, Марти оставил дверь и скользнул прочь.
Некоторые вещи он просто не мог вынести.

25

Машины начали подъезжать к дому ранним вечером. Марти узнавал в коридоре некоторые голоса. Должно быть, это будет обычная толпа, предположил он, и среди них Оттави, Куртсингер и Двоскин. Он также слышал и женские голоса. Они привезли с собой жен или любовниц. Интересно, что это были за женщины. Когда-то прекрасные, сейчас прокисшие и обделенные любовью. Мужья, без сомнения, навевали на них тоску, думая только о том, как делать деньги, а не о них. Он ловил отзвуки их смеха, а позже, в коридоре, запах их духов. У него всегда было прекрасное обоняние. Сол бы гордился им.
Около половины девятого он спустился в кухню и подогрел тарелку "равиоли", оставленную для него Перл, затем вернулся в библиотеку, чтобы посмотреть несколько видеозаписей боксерских матчей. Дневные события все еще беспокоили его. Как он ни пытался, он не мог выбросить Кэрис из головы, и эмоциональное состояние, которое он не мог контролировать, угнетало его. Почему он не такой, как Флинн, который покупает женщин на ночь, а утром уходит прочь? Почему его ощущения всегда столь неясны и он не может отличить одно от другого? В телевизоре матч становился все кровавее, но он едва ли мог оценить тяжесть победы. Перед его глазами стояло непроницаемое лицо Кэрис, лежащей на кровати, и он вновь и вновь пытался найти объяснение.
Оставив комментатора бормотать за экраном, он опять прошел в кухню, чтобы прихватить еще пару банок пива из холодильника. В этой половине дома не было ни малейшего намека на происходившую вечеринку. Хотя, столь цивилизованное общество должно вести себя тихо, не так ли? Лишь легкий звон бокалов и беседы об удовольствиях богачей.
Ну так пошли они на фиг. Уайтхед, Кэрис, и все они. Это был не его мир, и он не хотел ни части этого мира. Он мог получить любых женщин в любое время - только сними трубку и поговори с Флинном. Никаких проблем. Пусть они играют в свои дурные игры: ему это неинтересно. Он опустошил первую банку пива, стоя в кухне, затем взял еще две и отправился к себе. Сегодня он собирался быть по-настоящему слепым. О, да. Он собирался напиться так, чтобы ничего не имело значения. Особенно она. Потому что ему все равно. Ему все равно.
Кассета кончилась. Экран был покрыт сетью жужжащих белых точек. Белый шум. Так его называют? Это был портрет хаоса: шипение и рябь - внутренняя энергия Вселенной. Пустые воздушные волны никогда не бывают пустыми.
Он выключил телевизор. Он не хотел больше смотреть матчи. Его голова была наполнена жужжанием - белый шум был и в ней.
Он плюхнулся в кресло и опрокинул вторую банку пива два глотка. Образ Уайтхеда и Кэрис вновь стал четким. "Уходи", - сказал он ему, но тот продолжал мигать. Может быть, он хотел ее? Может быть, это беспокойство можно утихомирить, если он затащит ее как-нибудь утром в голубятню и достанет так, что она будет умолять его не останавливаться? Эта грязная мысль вызвала в нем еще большее отвращение; он не сможет заглушить эти мысли порнографией.
Когда он открыл третью банку, то обнаружил, что его руки вспотели - липкий пот, который он всегда воспринимал как болезнь, как первые признаки гриппа. Он вытер влажные ладони о джинсы и поставил банку. Было еще что-то большее, чем безрассудная страсть, что питало его нервозность. Что-то было не так. Он поднялся и подошел к окну. Он всматривался в непроницаемую тьму за окном, когда внезапно понял что именно здесь было не так. Фонари на лужайках и внешней ограде не были включены на ночь. Ему надо сделать это. Впервые, за время прошедшее с его прибытия в дом, снаружи была настоящая ночь, намного более темная, чем можно было ожидать в это время года. В Вондсворте всегда было светло - светильники на стенах включались еще до заката. Но здесь, без уличного освещения, снаружи была только черная ночь. Ночь и белый шум.

26

Хотя Марти предполагал обратное, Кэрис не было на ужине. Свобода, предоставляемая ей, была невелика, но она всегда могла отказаться от приглашения. Она вынесла целый день его слез, внезапных обвинений и сомнений. Ей было тяжело от этого груза. Поэтому сегодня она приняла дозу больше, чем обычно, мечтая о забвении. Все, что она хотела сейчас, это лечь и уйти в небытие.
Как только она положила голову на подушку, что-то, или кто-то, прикоснулось к ней. Она в испуге вскочила, оглядываясь вокруг. Спальня была пуста. Свет был включен, и занавески опущены. Никого не было; это была только шутка ее чувств. Хотя, она по-прежнему ощущала, как подрагивают ее нервные окончания сзади на шее, где, как казалось, было прикосновение, реагируя, как анемоны, на вторжение. Толчок на время отодвинул летаргию. Не было смысла вновь класть голову на подушку, пока ее сердце не перестанет бешено колотиться.

Предыдущая страница 7 Следующая страница


Проклятая игра 8

Сидя, она задумалась, где сейчас может быть ее бегун. Наверное, на ужине, вместе со всем остальным двором папы. Им бы понравилось это: иметь среди них кого-то, до кого можно было бы снисходить. Она уже не думала о нем, как об ангеле. В конце концов, у него уже есть имя и история (Той рассказал ей все, что знал). Он уже потерял свою божественность. Он был тем, кем был - Мартином Френсисом Штрауссом - человеком с серо-зелеными глазами, со шрамом на щеке и с руками, столь выразительными, что они могли бы быть руками актера, кроме того, она не думала, что он был бы хорош как профессиональный обманщик - его бы выдавали глаза.
Затем прикосновение повторилось, и в этот раз она отлично почувствовала пальцы на своей шее, как будто кто-то очень, очень легко сдавливал ее позвонок большим и указательным пальцами. Это была абсурдная иллюзия, но, тем не менее, слишком реальная, чтобы прогнать ее.
Она села за свой столик у кровати и почувствовала, как мерные толчки распространяются по ее телу. Может быть, это результат плохой дозы? До этого у нее никогда не было проблем: героин, который покупал Лютер у своих стратфордских поставщиков, был всегда высочайшего качества - Папа обеспечивал это.
Возвращайся и ложись, сказала она себе. Даже если не сможешь спать, ложись. Но кровать, когда она встала и повернулась к ней, отдалилась от нее, все предметы в комнате сжались в угол, словно они были нарисованы штрихами, которые стягивала от нее какая-то невидимая рука.
Затем она вновь почувствовала пальцы у себя на шее, теперь они были более настойчивыми и уже прокладывали путь внутрь нее. Она дотянулась и энергично ударила себя по шее сзади, громко проклиная Лютера за то, что он принес ей плохой порошок. Возможно, он покупал героин не чистый, а смешанный с чем-то, прикарманивая себе разницу. Ее злость на несколько секунд очистила ее голову, или так ей казалось, поскольку больше ничего не случилось. Она направилась прямо к кровати, ориентируясь по разукрашенной цветами стене, за которую она держалась, пока шла. Вещи встали на свои места, комната вновь приобрела первоначальный вид. Облегченно вздыхая, она легла, не сняв покрывало, и закрыла глаза. Перед глазами запрыгали странные фигуры, которые сформировывались, рассыпались и сформировывались снова. Они не имели никакого смысла - просто вспыхивали и разваливались, лунатичное граффити. Она наблюдала за ними внутренним глазом, очарованная их непрестанными трансформациями, едва сознавая в своем очарованном состоянии, что невидимые пальцы снова нашли ее шею и постепенно вползали в нее с утонченным мастерством умелого массажиста.
Затем - сон.

***

Она не слышала, как начали лаять собаки: услышал Марти. Поначалу это было несколько одиночных звуков, где-то к юго-востоку от дома, но сигнал тревоги был почти сразу же подхвачен хором из других голосов.
Он пьяно поднялся из кресла перед мертвым телевизором и подошел к окну.
Поднялся ветер. Может быть, он отломил несколько сухих веток, которые попадали на землю и встревожили собак. Он отметил несколько высохших вязов, которые надо было бы срубить, в углу поместья; возможно, один из них упал. Все же ему следует взглянуть. Он прошел в кухню и включил видео-экраны, просматривая от камеры до камеры внешнюю ограду. Смотреть было не на что. Но, когда он приблизился к востоку от леса, изображения исчезли. Белый шум заменил залитую светом траву. Три камеры абсолютно не работали.
"Дерьмо", - выругался он. Если упало дерево, а такое было более вероятно, чем просто неработающие камеры, все равно разбираться с этим придется ему. Хотя было странно, что не сработала тревога. Любая неисправность, которая отключила три камеры, должна была вывести из строя всю систему ограды - но звонок не звонил, и сирены не визжали. Он снял свой анорак с крюка у двери, прихватил фонарь и вышел наружу.
Огни ограды мерцали по всему периметру, который он видел, и быстро оглядев их, он не заметил ни одного отключенного. Он отправился по направлению собачьего шума. Ночь была мягкой, несмотря на ветер - первые ощутимые признаки весеннего тепла. Он был рад идти, прогуливаясь, хотя это, может быть, и было дурацким походом. Возможно, это было совсем не дерево - просто замыкание. Сломаться может все, что угодно. Дом остался позади него, светлые окна померкли. Теперь вокруг него была одна темнота. Он был на расстоянии двух сотен ярдов от огней изгороди и примерно на таком же от дома - полоса безлюдной земли, по которой он ковылял. Фонарь слабо освещал впереди дерн на расстоянии нескольких шагов. В деревьях ветер иногда поднимал небольшой шум; в остальном же была тишина.
Наконец он достиг ограды в том месте, откуда, по его предположению, исходил шум собак. Все огни в обоих направлениях работали - нигде не было видимых повреждений. Несмотря на уверяющую корректность сцены, что-то во всем этом, в этой ночи и ласковом ветре, было не так. Может быть, темнота была не слишком милостивой и теплый воздух был не слишком подходящим для времени года. В его животе началось подрагивание; его мочевой пузырь был переполнен пивом. Было досадно, что поблизости не было собак, которых можно было слышать или видеть. Либо он ошибся в определении их положения, или они исчезли отсюда, преследуя кого-то, или, появилась безумная мысль, преследуемые кем-то.
Покрытые колпаками фонари наверху ограды качались под свежими порывами ветра, все вокруг дрожало в мерцающем свете. Он решил, что не сможет идти дальше, пока не облегчит свой болящий мочевой пузырь. Он выключил фонарь, засунул его в карман и расстегнул штаны, отвернувшись от света и ограды. Было величайшим облегчением точиться в траву, физическое удовольствие заставило его радостно вскрикнуть.
Полдела было сделано, и тут позади него фонари замигали. Поначалу он решил, что все это шутки ветра. Но нет, они действительно мигали и медленно гасли. По мере того, как они меркли, справа от него по периметру собаки завелись снова, в их лае чувствовались злость и паника.
Он не мог перестать мочиться, поскольку уже начал, и в течение нескольких секунд он проклинал свою неспособность контролировать свой мочевой пузырь. Когда все было сделано, он застегнулся и побежал по направлению к гвалту. Когда он отошел, фонари позади, дрогнув, загорелись снова, их провода издавали мерное гудение. Но они были расположены слишком редко вдоль ограды, чтобы предоставить полную картину. Между ними расползались клочья темноты и только у одного из десяти столбов была полная ясность, у других же девяти - ночь. Невзирая на ужас, растущий у него внутри, он пробегал эти промежутки, ограда мигала позади него. Свет, темнота, свет, темнота...
Впереди показалась живописная картина. В пятне света, отбрасываемого одним из фонарей, стоял нарушитель. Собаки были повсюду - у его ног, на его груди, кусая и терзая его. Человек же все еще стоял прямо на слегка раздвинутых ногах, пока они вертелись вокруг.
Марти понял, что сейчас он будет наблюдать резню. Собаки были безжалостны, разрывая пришельца со всей своей яростью. Странно, но, несмотря на злобу их атаки, их хвосты были поджаты, а низкое рычание, которое они издавали, носясь по кругу и отыскивая уязвимые места, было без сомнения наполнено страхом. Джоб, как он заметил, даже не пытался кусаться - он просто скакал вокруг, прищурив глаза, и наблюдал за героизмом остальных.
Марти стал отзывать их, используя властные, простые команды, которым его научила Лилиан.
- Стоять! Сол! Стоять! Дидона!
Собаки были великолепно надрессированы - он не один раз видел, как они проходили подобные тренировки. Сейчас, несмотря на интенсивность их злости, они отпустили свою жертву, как только услышали команды. Неохотно они попятились назад, прижав уши и оскалившись, не сводя глаз с незнакомца.
Марти направился к пришельцу, который стоял в кольце собак, шатаясь и истекая кровью. Оружия у него не было видно; он выглядел скорее как провинившийся, нежели как возможный убийца. Его простая темная куртка была разодрана на части после нападения; в дырках виднелась кровоточащая кожа.
- Уберите их... от меня, - сказал он болезненным голосом. Все его тело было покрыто укусами. В нескольких местах, особенно на ногах, куски мяса были вырваны совсем. Два сустава его среднего пальца на левой руке были откусаны и болтались на сухожилии. Трава вокруг была забрызгана кровью. Марти восхитило, что человек все еще стоял прямо.
Собаки по-прежнему еще окружали его, готовые по первой команде повторить атаку; одна или две из них смотрели на Марти с нетерпением. Они жаждали прикончить свою страдающую жертву. Но несчастный не показывал им ни малейшего признака страха. Он просто смотрел на Марти, и эти глаза были булавочными остриями в мертвенной белизне.
- Не двигайтесь, - сказал Марти. - Если вы хотите остаться живым. Если вы попытаетесь бежать, они приволокут вас обратно. Вы поняли? Они не слишком-то меня слушаются.
Тот ничего не сказал, только смотрел. Его мучения, как знал Марти, были сильными. Он был не молод. Его несвежая щетина казалась скорее серой, чем темной. Череп, несмотря на вялую восковую плоть, был крепким и мощным, а лицо носило отпечатки страданий и утомления, возможно, даже трагедии. То, как он мучается, было видно только по сальному блеску его кожи и сведенным мускулам лица. Его взгляд был твердым и таил в себе угрозу.
- Как вы сюда попали? - спросил Марти.
- Уберите их отсюда, - произнес человек. Он говорил так, словно ожидал, что ему станут подчиняться.
- Пойдемте со мной в дом.
Тот покачал головой, явно не желая даже обсуждать эту возможность.
- Уберите их отсюда, - повторил он.
Марти подчинился его власти, сам не зная почему. Он позвал собак по именам. Они отошли к его ногам с упреком глазах, разочарованно отдающие свою жертву.
- Теперь пойдем в дом, - сказал Марти.
- Нет нужды.
- Господи, да вы же истечете кровью до смерти.
- Я терпеть не могу собак, - сказал человек, по-прежнему не сводя глаз с Марти. - Мы оба терпеть не можем.
У Марти не было времени, чтобы ясно подумать о том, что говорил незнакомец, он хотел предотвратить ухудшение ситуации. Потеря крови, конечно, ослабила человека. Если он упадет, то Марти не был уверен, что сможет удержать собак от добивания жертвы. Они столпились у его ног, раздраженно поглядывая на него; он чувствовал их горячее дыхание.
- Если вы не пойдете добровольно, я поведу вас силой.
- Нет. - Пришелец поднял свою пораненную руку на уровень груди и взглянул на нее.
- Я не нуждаюсь в вашей доброте, благодарю вас, - сказал он.
Он перекусил сухожилие изувеченного пальца, как швея перекусила бы нитку. Изуродованные суставы отлетели в траву. Затем он сжал свою кровоточащую руку в кулак и засунул ее за пазуху своей разодранной куртки.
- Боже всемогущий, - произнес Марти. Внезапно фонари на ограде замигали вновь. Только на этот раз они выключились одновременно. В этой внезапной темноте Сол заскулил. Марти знал голос собаки и разделял его восприятие.
- Что случилось, парень, - спросил он у собаки, моля Бога, чтобы тот ответил. И вдруг темнота исчезла - что-то осветило все вокруг, но не электричество и не звездный свет. Источником освещения был пришелец. Он начал светиться слабым светом. Свет струился из кончиков его пальцев и из кровавых ран в его одежде. Он покрывал его голову мерцающим сероватым облаком, в котором не было ни плоти ни костей - свет вырывался из его рта, глаз и ноздрей. Теперь свет начинал принимать формы, или так казалось. Все так казалось. Из потока света создавались фантомы. Марти различил собак, затем женщину, затем лицо; все и, возможно, ничего из этого, поток призраков, которые изменялись, прежде чем застывали. И в центре этого моментального феномена глаза пришельца уставились на Марти - ясные и холодные.
Затем без малейшего объясняющего намека представление приняло другой оборот. Выражение боли проскользнуло по лицу фокусника; поток кровавой темноты заструился из его глаз, заливая все, что разыгрывалось в этом дыму, оставляя только яркие формы пламени, восходящие от его головы. Затем они тоже исчезли, так же внезапно, как и появилось все это видение, и остался только изодранный человек, стоящий перед гудящей оградой.
Снова зажглись фонари, их свет был столь ярким, что развеял все остатки волшебства. Марти смотрел на бледную плоть, на пустые глаза, эту жалкую фигуру, стоящую перед ним, и не верил ничему из увиденного...
- Скажи Джозефу, - сказал пришелец.
...Это все был какой-то трюк...
- Сказать ему что?
- Что я был здесь.
...но если это был всего лишь трюк, то почему бы ему не шагнуть вперед и не схватить его?
- Кто вы? - спросил он.
- Просто скажи ему.
Марти кивнул; в нем не осталось ни капли смелости.
- Теперь иди домой.
- Домой?
- Подальше отсюда, - сказал пришелец. Он отвернулся от Марти и собак, и, как только он это сделал, фонари вспыхнули и погасли на несколько дюжин ярдов в обоих направлениях.
Когда они включились снова, волшебник исчез.

27

- Это все, что он сказал?
Как всегда, Уайтхед сидел спиной к Марти, и было невозможно определить его реакцию на ночные события.
Марти предложил осторожно обработанную версию того, что в действительности произошло. Он рассказал Уайтхеду о том, как услышал собак, о его поисках и небольшом разговоре с незнакомцем. То, что он опустил, было частью, которую он не мог объяснить: те образы, которые, как казалось, человек испускал из своего тела. Он не сделал даже попытки описать это, да и просто сообщить. Он рассказал старику только о том, что фонари на ограде погасли и под покровом темноты пришелец исчез. Это было неубедительным финалом рассказа о происшествии, но у него не было сил улучшить историю. Его разум, все еще переполненный видениями предыдущей ночи, был неспособен оценить всю объективность правды, чтобы сформировать более изысканную ложь.
Марти не спал уже больше двадцати четырех часов. Он провел остаток ночи, проверяя периметр усадьбы и исследуя ограду, в бесплодных попытках найти место, где незнакомец проник внутрь. Однако в проволоке нигде не было повреждений. Либо человек проскочил по земле, когда ворота были подняты для машины одного из гостей, что было вероятно; либо он перелез через ограду, не обращая внимания на электрический ток, который бы мог спокойно убить любого другого. После того, как Марти видел трюки, которые вытворял незнакомец, он не спешил отвергнуть эту вторую возможность. В конце концов, тот же человек отключил сигнализацию - и каким-то образом обесточил фонари по всему периметру ограды. Как он смог совершить эти подвиги, можно было только предполагать. К тому же, после исчезновения пришельца, вся система целиком заработала снова - заработала сигнализация, и камеры включились по всему периметру.
Проверив всю ограду, он вернулся обратно в дом и уселся в кухне, вспоминая все подробности того, чему он стал свидетелем. Где-то в четыре утра он услышал звуки, свидетельствующие об окончании ужина - смех и хлопанье дверей машин. Он не стал сообщать о нарушении сразу же. Он был уверен, что нет смысла портить Уайтхеду вечер. Он просто сидел и слушал шум, который издавали люди в другом конце дома. Их голоса смешивались в несвязный гул, словно Марти был под землей, а они были наверху. И, пока он прислушивался к ним, обессиленный после мощного адреналинового подъема, перед ним мелькали воспоминания о человеке у ограды.
Ничего этого он не сказал Уайтхеду. Только очевидное положение вещей и те слова "Скажи ему, что я был здесь". Этого было достаточно.
- Он был сильно поранен? - Спросил Уайтхед, по-прежнему не поворачиваясь от окна.
- Потерял палец, как я сказал. И он довольно неплохо кровоточил.
- Ему было больно, как по-вашему?
Марти замешкался, прежде чем ответить. Боль было не то слово, которое он хотел бы использовать; он не так понимал его значение. Но, если бы он применил другое слово, как например, страдание - то, что скрывалось в пропасти его леденящих глаз - он рисковал вторгнуться в те области, в которые он не был готов вступать; особенно с Уайтхедом. Он был уверен, что если хотя бы раз возбудить в старике противоречивые чувства, то шпаги будут вынуты из ножен. Поэтому он ответил:
- Да, ему было больно.
- И вы говорите, что он откусил свой палец?
- Да.
- Может, вам следовало бы поискать его?
- Я искал. Я думаю, что одна из собак подобрала его.
Усмехнулся ли Уайтхед? Казалось, что так.
- Вы не верите мне? - спросил Марти, принимая смех на свой счет.
- Конечно, я верю вам. Его появление было только вопросом времени.
- Вы знаете, кто он?
- Да.
- Тогда его можно арестовать.
Личное развлечение закончилось. Слова, которые последовали дальше, были бесцветными.
- Это не обыкновенный нарушитель, Штраусс, как, я полагаю, вы уже поняли. Этот человек - профессиональный убийца высшего класса. Он появился здесь с определенной целью - убить меня. Благодаря вашему вмешательству и собакам это было предотвращено. Но он может попытаться снова...
- Тем более есть причины, чтобы поймать его, сэр.
- Ни одна полиция Европы не в состоянии найти его.
- ...Но, если он действительно известный убийца... - настаивал Марти. Его отказ бросить эту кость, не высосав из нее весь мозг, начинал раздражать старика. Он повысил голос.
- Он известен мне. Может быть, еще некоторым, которые сталкивались с ним...
Уайтхед прошел от окна к своему столу, отпер его и вынул оттуда что-то завернутое в тряпку. Он положил сверток на полированную поверхность и развернул его. Это был пистолет.
- Теперь вы всегда будете носить его с собой, - сказал он Марти. - Возьмите. Он не кусается.
Марти взял со стола пистолет. Он был холодным и тяжелым.
- Не смущайтесь, Штраусс. Этот человек смертельно опасен.
Марти переложил пистолет из руки в руку; чувство было весьма неприятным.
- Есть проблемы? - поинтересовался Уайтхед.
Марти подобрал слова, прежде чем заговорить:
- Все это... я под наблюдением, сэр. Предполагалось, что я буду соблюдать букву закона. Теперь же вы даете мне в руки оружие и велите стрелять без предупреждения. Я подразумеваю... вы, конечно, знаете, что он известный убийца, но я даже не видел, чтобы он был вооружен.
Выражение лица Уайтхеда, до настоящего времени бесстрастное, изменилось со словами Марти. Когда он резко ответил, показались его желтые зубы.
- Вы моя собственность, Штраусс. Вы должны заботиться обо мне, или вы провалите отсюда завтра же ко всем чертям. Обо мне! - он ткнул пальцем себя в грудь. - Не о себе. Забудьте о себе.
Марти проглотил возможные возражения: ни одно из них не было вежливым.
- Вы хотите вернуться в Вондсворт? - спросил старик. Все признаки злости исчезли; желтые зубы спрятались. - Хотите?
- Нет. Конечно, нет.
- Вы можете вернуться, если хотите. Только скажите.
- Я сказал нет!.. Сэр.
- Тогда слушайте, - сказал старик, - человек, которого вы встретили этой ночью, хочет причинить мне зло. Он пришел, чтобы убить меня. Если он вернется - а он вернется - я хочу, чтобы вы вернули ему его привет. И тогда посмотрим, да, мой мальчик? - зубы показались снова, и лисья улыбка. - О, да... тогда мы посмотрим.

***

Кэрис проснулась уставшей. Поначалу она ничего не помнила из событий предыдущей ночи, но постепенно начала вспоминать то неприятное путешествие, в которое она отправилась: комната, казавшаяся живой, призрачные пальцы, подергивавшие - но так мягко - волосы на ее затылке.
Она не помнила, что произошло, когда пальцы проникли вглубь. Лежала ли она? Да, сейчас она уже могла вспомнить, она лежала. Именно тогда, когда ее голова упала на подушку и сон сломил ее, тогда действительно все это началось.
Не сны: по крайней мере, не то, что она видела раньше. Не было ни действий, ни символов, ни туманных воспоминаний, навевающих ужас. Это было совсем не то; и это все же был (и оставался) ужас. Она была перемещена в пустоту.
- Пустота.
Это было всего лишь мертвое слово, когда она произнесла его вслух: это не могло описать то место, где она побывала - его опустошенность была более совершенна, его ужас был более жестоким, надежда на избавление в его глубине - более хрупкая, чем в любом другом месте, которое она посещала. Это было легендарное Ничто, по сравнению с которым любая другая мгла была ослепляюще яркой, любое другое отчаяние, которое она испытывала, было просто легким флиртом с этой глубиной.
Его создатель тоже был там. "Видишь, - хвастался он, - насколько экстраординарна эта пустота, насколько чиста, насколько совершенна? Все чудеса мира не могут сравниться, даже не могут надеяться сравниться с таким грандиозным Ничем".
И когда она проснулась, хвастовство оставалось. Казалось, что это видение было настоящим, тогда как реальность, в которой она была сейчас, была фантазией. Словно цвет, форма, сама материя были лишь забавным развлечением, созданным, чтобы прикрыть эту пустоту, которую он показал ей. Теперь она ждала, едва осознавая, как течет время, иногда дотрагиваясь до простыни или ощущая ворсистость ковра обнаженными ступнями, с отчаянием ждала того момента, когда все это навалится на нее снова и пустота опять поглотит ее.
"Что ж, - подумала она, - я отправлюсь на солнечный остров". Если когда она и заслуживала того, чтобы поиграть там, то в первую очередь, сейчас, когда она слишком измучена. Но что-то омрачало ее мысль. Был ли остров тоже фантазией? Если она уйдет туда сейчас, не очнется ли она тогда, когда опять придет этот создатель с пустотой в руках? Ее сердце громко застучало в ее ушах. Кто мог помочь ей? Ее никто бы не понял. Есть только Перл с ее обвиняющими глазами и хитрым презрением; и Уайтхед, согласный кормить ее героином, если это делает ее податливой; и Марти, ее бегун, по-своему милый, но столь наивно прагматичный, что она никогда не отважится объяснить ему ту сложность измерения, в котором она живет. Он был человеком одного мира; он будет только смущенно глядеть на нее, будет пытаться понять и не сможет.
Нет; у нее нет ни провожатых, ни ориентиров. Лучшее, что она может сделать, - это вернуться исхоженным путем. Вернуться на остров.
Это была химическая ложь, и она со временем убивает; но и жизнь со временем убивает, не правда ли? И, если смерть была все, что есть, то почему бы не отправиться к ней быстро и счастливо, вместо того чтобы копошиться в этой грязной дыре мира, где пустота шепчет на каждом углу? Поэтому, когда Перл поднялась наверх с ее героином, она взяла его, вежливо поблагодарив, и отправилась на остров, танцуя.

28

Страх может заставить мир вертеться, если его колеса хорошо смазаны. Марти наблюдал эту систему в действии в Вондсворте - иерархия, построенная на страхе. Это было насилием, нестабильным и несправедливым, но это превосходно срабатывало.
Видеть Уайтхеда - спокойный и постоянный центр своей Вселенной, - так переполненного страхом, такого дрожащего, такого паникующего, было нежелательным шоком. Марти не испытывал никаких личных чувств к старику - по крайней мере он их не осознавал, - но он наблюдал способности Уайтхеда концентрироваться и извлекал из этого выгоду. Сейчас он начинал ощущать, что стабильность, которая начинала доставлять удовольствие, была под угрозой уничтожения. Было ясно, что старик скрывает от Марти некую информацию - возможно кардинальную для понимания им ситуации - о пришельце и его мотивах. Вместо предыдущих спокойных и исчерпывающих слов Уайтхеда теперь оставались только намеки и угрозы. Это было, конечно, его прерогативой. И Марти оставалось только строить догадки.
Одно здесь было бесспорно - что бы Уайтхед ни заявлял, человек у ограды не был обыкновенным наемным убийцей. Было несколько слишком непонятных вещей. Свет, который то вспыхивал, то угасал на его лице, подобно смене настроения; камеры, загадочным образом погасшие, когда человек исчез. Собаки тоже заметили что-то загадочное. Отчего тогда они демонстрировали такую смесь злобы и мрачного предчувствия? И оставались еще видения - эти огненные изображения. Никакое мошенничество, даже самое искусное, не могло дать им удовлетворительного объяснения. Если Уайтхед знал этого "убийцу", как он это заявлял, тогда он должен был знать и его способности - он просто боялся говорить о них.
Марти провел день, задавая абстрактнейшие вопросы всем домочадцам, но очень скоро ему стало ясно, что Уайтхед ничего не сказал ни Перл, ни Лилиан, ни Лютеру. Это было странно. Разве сейчас не самое время повысить бдительность всех? Единственным человеком, который, по его мнению, мог что-то знать о ночных событиях, был Билл Той, но, когда Марти поднял эту тему, он был уклончив.
- Я понимаю, что ты был поставлен в сложную ситуацию, Марти, но это случается со всеми нами в разное время.
- Я просто подумал, что я смог бы выполнять свою работу лучше...
- ...если бы ты знал все факты.
- Да.
- Что ж, я полагаю, тебе придется допустить, что Джо лучше нас все знает, - он сделал разочарованное лицо. - Мы все должны зарубить себе это на носу, не так ли? Джо лучше нас все знает. Я хотел бы сказать больше. Я хотел бы знать больше. Думаю, лучше всего будет, если ты бросишь это занятие.
- Он дал мне пистолет, Билл.
- Я знаю.
- И велел мне использовать его.
Той кивнул; казалось, что все это причиняет ему боль и даже сожаление.
- Плохие времена, Марти. Мы все... нам всем приходится делать очень много того, чего мы не хотим, поверьте мне.
Марти поверил ему; он доверял Тою настолько полно, что знал, если бы существовало хотя бы что-нибудь, что могло бы быть сказано по этому поводу, это было бы сказано. Было вполне вероятно, что Той даже не знал о том, кто нарушил спокойствие в Убежище. Если существовало какое-то личное противоборство между Уайтхедом и незнакомцем, тогда полное объяснение, видимо, могло исходить только от самого старика, а этого явно не предвиделось.

***

У Марти оставалось одна последняя беседа. Кэрис.
Он не видел ее с того дня, когда он проник на запретную территорию наверху. То, что, как он видел, произошло между Кэрис и ее отцом, несколько расстраивало его, и было, как он знал, ребяческое желание наказать ее за то, что она воздерживалась от его общества. Сейчас он чувствовал себя обязанным отыскать ее, какой бы неприятной не могла оказаться встреча.
Он нашел ее днем бездельничающей в районе голубятни. Она была закутана в меховое пальто, словно купленное в третьесортном магазине; оно было на несколько размеров велико ей и изъедено молью. Она выглядела чересчур тепло одетой, хотя погода была мягкой, даже несмотря на порывы ветра, и облака, пробегающие по голубому небу, таили в себе очень небольшую опасность: слишком маленькие, слишком белые. Это были апрельские облака, содержащие, в худшем случае, легкий дождь.
- Кэрис.
Она взглянула на него глазами, вокруг которых были такие круги от усталости, что поначалу он подумал, что это синяки. В руках у нее был скорее пучок, чем букет, цветов, многие из которых были еще бутонами.
- Понюхай, - сказала она, протягивая их ему.
Он вдохнул воздух. Они практически ничем не пахли - только запах юного тела и земли.
- Почти не пахнет.
- Хорошо, - сказала она. - Я думала, я теряю свои чувства.
Она безразлично уронила пучок на землю.
- Ты не против, что я тебе мешаю?
Она наклонила голову.
- Мешай всему, чему хочешь, - ответила она.
Загадочность ее манеры подействовала на него сильнее, чем всегда; она постоянно говорила так, словно у нее в мыслях была какая-то своя шутка. Он стремился присоединиться к этой игре, но она казалась слишком закупоренной, жестко спрятанной за стеной хитрых улыбок.
- Я полагаю, ты слышала собак прошлой ночью, - сказал он.
- Не помню, - ответила она, нахмурившись. - Может быть.
- А кто-нибудь говорил тебе что-нибудь об этом?
- А почему они должны были?
- Не знаю. Я просто подумал...
Она избавила его от этого неудобства легким, но сильным кивком головы.
- Да, если хочешь знать. Перл сказала мне, что был нарушитель. И что ты напугал его, правда? Ты и собаки.
- Я и собаки.
- А кто из вас откусил ему палец?
Сказала ли ей об этом Перл, или это был старик. Кто соизволил рассказать ей об этой жестокой детали? Были ли они сегодня вместе в ее комнате? Он прервал картину, прежде чем она возникла в его голове.
- Это Перл сказала тебе? - спросил он.
- Я не видела старика, - ответила она, - если это то, к чему ты ведешь.
Его мысль сжалась - это было сверхъестественно. Она использовала даже его фразеологию. Она назвала его "старик", а не "Папа".
- Может, прогуляемся к озеру? - предложила она, хотя ей было явно все равно, каким путем идти.
- Отлично.
- Знаешь, а ты был прав насчет голубятни, - сказала она. - Она отвратительна, когда такая пустая. Я никогда об этом не думала. - Картина опустевшей голубятни явно нервировала ее. Она поежилась под своим толстым пальто.
- Ты бегал сегодня? - спросила она.
- Нет. Я слишком устал.
- Это было плохо?
- Что именно плохо?
- Ночью.
Он не знал, как начать ответ. Да, конечно, было плохо, но, даже если бы он доверился ей достаточно, чтобы описать то, что он видел - а в этом он сильно сомневался, - его словарь был слишком жалок для этого.
Кэрис молчала, пока озеро не показалось перед ними. Маленькие белые цветы покрывали траву под их ногами. Марти не знал, как они называются. Она изучала их, когда задала вопрос:
- Это просто другая тюрьма, Марти?
- Что?
- Быть здесь.
У нее была та же проницательность, что и у отца, без сомнения. Он совсем не ожидал вопроса, который шокировал его. Никто на самом деле ни разу не спросил его, как он себя чувствует, с тех пор, как он прибыл сюда. Конечно, не из поверхностного интереса к его благополучию. Возможно, в конечном итоге, он сам мог спросить себя об этом. Его ответ - когда он последовал - был колеблющимся.
- Да... наверное, это все еще тюрьма, хотя... я не слишком-то задумывался об этом... то есть, я не могу просто встать и уйти в любое время, правда? Но это не сравнимо... с Вондсвортом... - его словарный запас снова подвел его, - ...это просто другой мир.
Он хотел сказать, что он любит деревья, огромное небо, белые цветы, по которым они шагали, но он знал, что такие выражения будут выглядеть тяжелыми в его устах. У него не было сноровки в такого рода разговорах, как у Флинна, который мог изъясняться стихами, словно это был его второй язык. Как он обычно заявлял, такая болтливость - от его ирландской крови. Все, что Марти мог сказать, это:

Предыдущая страница 8 Следующая страница


9 Клайв Баркер

- Я могу бегать здесь.
Она пробормотала что-то, что он не смог расслышать; может быть, просто согласие. Что бы это ни было, его ответ, казалось, удовлетворил ее, и он почувствовал, как злость, с которой он начал, сопротивляясь ее умным речам и ее тайной жизни с Папой, исчезает.
- Ты играешь в теннис? - снова из ниоткуда спросила она.
- Нет и никогда не играл.
- Хотел бы научиться? - предложила она, повернувшись вполоборота к нему и усмехаясь. - Я могу тебя научить, когда потеплеет.
Она выглядела столь хрупкой для физических упражнений; постоянная жизнь на грани, казалось, утомляла ее, хотя на грани чего - он не знал.
- Научишь - буду играть, - сказал он, радуясь их новому договору.
- По рукам? - спросила она.
- По рукам.
И ее глаза, подумал он, так темны; неясные, двусмысленные глаза, которые иногда, когда ты меньше всего этого ожидаешь, глядят на тебя с такой прямотой, что кажется, что она срывает покровы твоей души.
И он не красавец, подумала она, он давно уже перестал быть им и теперь бегает, чтобы поддерживать себя в форме, потому что боится, что иначе он начнет расплываться. Возможно, он просто самовлюбленный нарцисс - могу поспорить, что он стоит перед зеркалом каждый вечер и смотрит на себя, страстно желая остаться этаким красавчиком-мальчиком, вместо того чтобы быть крепким и мужественным.
Она уловила его мысль, ее мозг легко поднялся над ее головой (по крайней мере, она так себе это представляла) и поймал ее в воздухе. Она делала так постоянно - с Перл, с отцом, - часто забывая, что другие люди не обладают такими способностями, чтобы так нахально подслушивать.
Мысль, которую она поймала, была такой: Я должен научиться быть мягким; или что-то вроде этого. Он боялся, что она умчится, господи Боже! Вот почему он был такой чертовски противный, когда он был с ней, и такой осторожный.
- Я не собираюсь обрывать это все, - сказала она, и он почувствовал, как у него начинает краснеть шея.
- Извини, - ответил он. Она не была уверена, признал ли он свою ошибку или просто не понял ее фразу.
- Не нужно обращаться со мной, как с ребенком. Я не хочу этого от тебя. Я и так все время это получаю.
Он метнул на нее печальный взгляд. Почему он не верил тому, что она говорила? Она подождала, надеясь на какой-нибудь намек, но его не последовало, даже самого неопределенного.
Они подошли к плотине, которая образовывала озеро. Она была высокой и бурной. Здесь тонули люди, как ей говорили, пару десятилетий назад, прямо перед тем, как Папа купил поместье. Она стала рассказывать об этом и об экипаже с лошадьми, попавшими в озеро во время шторма; она говорила, не слушая себя, а только думая, как пробиться сквозь эту его вежливость и мужественность к той части, которая могла быть ей нужна.
- А экипаж все еще здесь? - спросил он, глядя на колышущуюся воду.
- Наверное, - сказала она. История потеряла свое очарование.
- Почему ты мне не доверяешь? - прямо спросила она.
Он не ответил; но он явно боролся с чем-то. Выражение хмурой озадаченности на его лице сгустилось до испуга. Черт, подумала она, я действительно как-то все испортила. Но это уже было сделано. Она спросила его напрямик и была готова услышать самое плохое.
Почти не замышляя воровства, она украла у него еще одну мысль, которая оказалась шокирующе ясной, как живая. В его глазах она увидела дверь своей спальни, себя, лежащую на кровати с остекленевшими глазами и Папу, сидящего рядом. Когда это было? Она задумалась. Вчера? Позавчера? Слышал ли он их; было ли это тем, что пробудило такое неприятие в нем? Он играл в детектива, и ему не понравилось то, что он обнаружил.
- Я не слишком хорош с людьми, - сказал он, отвечая на ее вопрос о доверии. - И никогда не был.
Как он извивается, вместо того чтобы сказать правду. Он был цинично вежливым с ней. Она захотела свернуть ему шею.
- Ты шпионил за нами, - сказала она с жесткой прямотой. - Вот оно в чем дело, правда? Ты видел Папу и меня...
Она попыталась произнести фразу так, словно это было страшной догадкой. Но это было бы не так убедительно, как ей хотелось бы. Но, какого черта? Все было сказано и пусть он сам найдет причины того, почему она пришла к такому заключению.
- Что ты подслушал? - потребовала она, но ответа не последовало. Она чувствовала не злость, но стыд за то, что он подглядывал. Краска залила его лицо от уха до уха.
- Он мучает тебя, как будто он владеет тобой, - пробормотал он, не поднимая глаз от струящейся воды.
- Да, в некотором смысле.
- Почему?
- Я - это все, что у него есть. Он одинок...
- Да.
- ...и он боится.
- Он когда-нибудь разрешает тебе покидать Убежище?
- У меня нет такого желания, - сказала она, - здесь у меня есть все, что мне нужно.
Он хотел спросить ее, как она решает вопрос с постельными компаньонами, но он и так был достаточно смущен. Она все равно обнаружила мысль, и, сразу за ней, последовал образ Уайтхеда, наклонившегося, чтобы поцеловать ее. Возможно, это было большим, нежели просто отеческий поцелуй. Хотя она пыталась не думать об этом слишком часто, она тем не менее не могла полностью избежать этого присутствия. Марти был более проницателен, чем она рассчитывала; он уловил этот подтекст, хотя и достаточно тонкий.
- Я не доверяю ему, - сказал он. Он оторвал свой пристальный взгляд от воды и посмотрел на нее. Его смущение было более чем очевидно.
- Я знаю, как управляться с ним, - ответила она. - Я заключила с ним сделку. Он понимает сделки. Он получает меня, остающейся с ним, а я получаю все, что мне нужно.
- А что тебе нужно?
Теперь она отвела глаза. Пена на бурлящей воде была грязно-коричневой.
- Немного солнечного света, - наконец ответила она.
- Я думал, что это должна быть свобода, - озадаченно сказал Марти.
- Не в том смысле, как мне нравится, - ответила она.
Чего он ждет от нее? Извинений? В таком случае, он будет разочарован.
- Мне нужно возвращаться, - сказал он.
Внезапно, она произнесла:
- Не надо ненавидеть меня, Марти.
- Я не ненавижу тебя, - вернулся он.
- У нас много общего.
- Общего?
- Мы оба принадлежим ему.
Еще одна отвратительная правда. Она явно была переполнена ими сегодня.
- Ты же можешь убраться отсюда ко всем чертям, если захочешь, правда? - раздраженно сказал он.
Она кивнула.
- Полагаю, что да. Но куда?
Вопрос был для него бессмысленным. За оградой был целый мир, и она, конечно, не имела недостатка в финансах - кто угодно, но не дочь Джозефа Уайтхеда. Действительно ли она находила эту перспективу столь непривлекательной? Они составляли очень странную пару. Он, с его опытом, так ненатурально сокращенным - потерянные годы жизни, - и сейчас страстно стремящимся наверстать упущенное. Она, такая апатичная, такая вялая от самой мысли побега из ею самой созданной тюрьмы.
- Ты можешь идти куда угодно, - сказал он.
- Это так же хорошо, как и никуда, - решительно ответила она; это предназначение занимало слишком много мыслей в ее голове. Она оглядела его, надеясь на то, что его злость хоть немного угасла, но он не показывал ни малейшего сочувствия.
- Выбрось из головы, - сказала она.
- Ты идешь?
- Нет. Я думаю, что побуду здесь еще немного.
- Смотри, не бросайся вниз.
- Не умеешь плавать, а? - вспылила она.
Он нахмурился, не понимая.
- Не важно, я никогда не принимала тебя за героя.
Он оставил ее стоящей в нескольких дюймах от берега и глядящей на воду. То, что он сказал ей, было правдой - он никогда не был хорош с людьми. Но с женщинами он был еще хуже. Может быть, религия могла бы помочь ему, но он не был религиозен - никогда. Может быть это и была часть проблемы между ним и девушкой - ни один из них ни во что не верил. Не о чем было говорить, не было вопросов для обсуждения. Он оглянулся. Кэрис немного отошла вдоль берега от того места, где он оставил ее. Солнце отражалось от поверхности воды и освещало ее силуэт. Это выглядело так, словно она была почти нереальна.
Часть третья DEUCE
deuce (2) сущ. - Мор, бедствие; Дьявол.>

V Суеверие

29

Прошло меньше недели после разговора, и первые, пока еще в толщину волоска, трещины стали появляться в колоннах Империи Уайтхеда. Они быстро расширялись. На мировом биржевом рынке началась спонтанная продажа - внезапная потеря уверенности в кредитоспособности Империи. Вскоре стали накапливаться ощутимые потери в доходах. Продажная лихорадка, однажды зафиксированная, становилась почти неуправляемой. В течение дня теперь в поместье прибывало больше посетителей, чем Марти видел за все время жизни в Убежище. Среди них, конечно, были и знакомые лица. Но теперь были и десятки других - финансовые аналитики, как он предполагал. Японские и европейские посетители смешивались с английскими до тех пор, пока место не стало похожим на ООН.
Кухня, к неудовольствию Перл, немедленно стала местом спонтанных сборищ тех, кто в данный момент не требовался великому человеку. Они собирались вокруг большого стола, требовали бесконечное количество кофе и обсуждали стратегии, для формулировки которых они и собирались здесь. Большинство их разговоров, как всегда, были непонятны Марти, но из отдельных фраз, которые ему удавалось ухватить, становилось ясно, что Корпорация была перед лицом необъяснимой опасности. Были отчаянные разговоры о нарушении стабильности пропорций повсюду; разговоры о вмешательстве правительства, чтобы предотвратить неминуемый крах в Германии и Швеции; разговоры о саботаже, приведшем к катастрофе. Казалось, что объединенная мудрость всех этих профи склонялась к тому, что только искусно разработанный план - на подготовку которого должно было уйти несколько лет - мог так опасно и фундаментально подорвать успех Корпорации. Нашептывали о секретных действиях правительства, о законспирированном соревновании. Паранойя в доме не знала границ.
То, как все эти беспокойные люди сталкивались друг с другом, размахивая руками в своих попытках перебить собеседника и опровергнуть его предыдущие замечания, поражало Марти своей абсурдностью. В конце концов, они никогда не видели всех миллионов, которые потеряли и приобрели, или тех людей, чьи жизни они так жестоко преобразовывали. Это все было абстрактно - просто цифры в их головах.
На третий день, когда первые шаги были предприняты и все молились об избавлении, которое никак не наступало, Марти столкнулся с Биллом Тоем, который был вовлечен в жаркий спор с Двоскиным. К его удивлению Той при виде проходящего мимо Марти подозвал его, резко оборвав беседу. Двоскин, нахмурившись, поспешил прочь, оставив Тоя и Марти одних.
- Ну незнакомец - сказал Той, - Как поживаешь?
- Я о'кей, - сказал Марти. Той, казалось, не спал долгое время. - А вы?
- Я как-нибудь продержусь.
- Какие мысли по поводу происходящего?
Той скривился.
- Да никаких, - сказал он. - Я никогда не был человеком денег. Ненавижу эту породу. Ласки.
- Все говорят, что это катастрофа.
- О да, - спокойно сказал тот. - Я думаю, что похоже на то.
Лицо Марти вытянулось. Он ожидал нескольких слов уверения и подбадривания. Той заметил его неподдельность его разочарования.
- Ничего ужасного не произойдет, - сказал он, - пока мы трезво смотрим на вещи. Ты по-прежнему будешь на работе, если ты об этом беспокоишься.
- Я уже все мозги свернул.
- Не стоит. - Той положил руку на плечо Марти. - Если будет что-нибудь плохое, я скажу тебе.
- Я знаю. Я просто нервничаю.
- А кто нет? - Той еще крепче сжал плечо Марти. - Что скажешь, если мы на пару отправимся в город, когда худшее будет позади?
- Хотелось бы.
- Был когда-нибудь в казино "Академия"?
- Денег никогда не было.
- Я тебе дам. Продуем часть состояния Уайтхеда, а?
- Звучит неплохо.
Озабоченность все еще оставалась на лице Марти.
- Слушай, - сказал Той, - это не твоя драка. Ты понимаешь меня? Что бы ни случилось отныне и дальше, это не твоя вина. Мы сделали несколько ошибок на своем пути и теперь мы должны за это заплатить.
- Ошибок?
- Иногда люди не прощают, Марти.
- Все это... - Марти обвел рукой большой круг, - потому что люди не прощают?
- Дарю тебе это. Это самая лучшая причина в мире.
Марти поразило, что Той стал аутсайдером, что он больше не был основной фигурой в окружении старика, как раньше.
- Ты знаешь, кто виноват? - спросил Марти.
- Что знают боксеры? - сказал Той с безошибочные оттенком иронии в голосе, и Марти вдруг совершенно точно понял, что этот человек знает все.

***

Дни паники растянулись на неделю без малейшего признака на окончание. Лица советников изменились, но строгие костюмы и строгие речи оставались прежними. Несмотря на появление новых людей, Уайтхед становился все более небрежным к организации своей безопасности. От Марти все меньше и меньше требовалось присутствовать рядом со стариком - кризис, казалось, вытеснил все мысли об убийстве из головы Папы.
Этот период был не без сюрпризов. В первое воскресенье Куртсингер отозвал Марти в сторону и предпринял сложный соблазняющий разговор, который начался с бокса, потом плавно перешел на физические удовольствия между мужчинами и завершился прямым предложением наличных: "Всего лишь полчаса, ничего сложного". Марти почуял, к чему клонит Куртсингер еще до того, как тот объяснился, и успел подготовить подходящий вежливый отказ. Они расстались вполне дружелюбно. Если не учитывать подобные вещи, это было бессодержательное время. Распорядок в доме был нарушен и было невозможно его возобновить. Единственным способом сохранить рассудок для Марти было держаться как можно дальше от дома. Он очень много бегал в эту неделю, часто гоняя себя круг за кругом по периметру усадьбы до полного изнеможения, и возвращался обратно в свою комнату, пробираясь сквозь толпу хорошо одетых пижонов, которые заполняли каждый коридор. Наверху, за дверью, которую он запирал (не для того, чтобы держать себя внутри, а чтобы держать их всех снаружи), он мог принять душ и спать в течение долгих часов, наслаждаясь отсутствием снов.

***

У Кэрис не было такой свободы. С той ночи, когда собаки обнаружили Мамуляна, ей пришла в голову шальная идея поиграть в шпиона. Почему - она не знала. Ее никогда особенно не интересовала жизнь в Убежище. Действительно, она активно избегала встреч с Лютером, Куртсингером и со всеми остальными из когорты ее отца. Сейчас, однако, что-то странное, навалившись на нее, заставляло ее шевелиться: идти в библиотеку, или в кухню, или в сад и просто смотреть. Она не испытывала удовольствия от подобных занятий. Многое из того, что она слышала, Кэрис не понимала остальное считала пустой болтовней финансовых базарных торговок. Несмотря на это, она могла просиживать часами, пока ее жадный аппетит не был удовлетворен, и она не уходила, возможно, чтобы послушать другие разговоры. Некоторые из говорящих знали кто она, остальным же она предлагала простейшие объяснения. После того, как ее неоспоримые права были установлены, вопросов о ее присутствии ни у кого не возникало.
Она также сходила повидать Лилиан и собак в этой бездушной постройке за домом. Не то, чтобы она любила животных, она просто испытывала побуждение увидеть их, просто ради того, чтобы увидеть, посмотреть на замки и клетки, на щенков, играющих вокруг своей матери. Мысленно она уяснила расположение питомника относительно ограды и дома, обойдя его, на тот случай, если ей понадобится отыскать его в темноте. Зачем она это делала - она и сама не знала.
В своих путешествиях она была осторожна, чтобы не увидеть Мартина, или Тоя, или, еще хуже, отца. Это было ее игрой, хотя ее конечная цель оставалась для нее загадкой. Может быть, она составляла карту местности, и поэтому ходила из одного конца дома в другой, проверяя и перепроверяя его географию, измеряя длину его коридоров, запоминая расположение комнат относительно друг друга. Какая бы ни была причина, это дурацкое занятие отвечало какому-то невыраженному требованию внутри нее, и когда это было сделано, это требование провозгласило о своем удовлетворении и оставило ее на время в покое. К концу недели она знала дом, как никогда до этого: она побывала в каждой комнате, за исключением комнаты отца, которая была запретной даже для нее. Она изучила все входы и выходы, лестницы и пролеты с тщательностью вора.
Странные ночи; странные дни. "Не безумие ли это", - начинала задумываться она?

***

На второе воскресенье - одиннадцатый день кризиса - Марти был вызван в библиотеку. Уайтхед был там и выглядел, возможно, каким-то усталым, но уж никак не сломленным этим ненормальным давлением, под которым он находился. Он был одет для прогулки: на нем было отделанное мехом пальто, в котором он был в первый день во время того символического визита в питомник.
- Я не выходил из дома несколько дней, Марти, - провозгласил он, - и чувствую, пора проветриться. Я думаю, нам надо прогуляться, вам и мне.
- Я захвачу куртку.
- Да. И пистолет.
Они вышли с заднего входа, избегая вновь прибывших делегаций, которые все еще заполняли лестницы и холл, ожидая аудиенции в святая святых.
Был теплый день, 17 апреля. Тени от легких облаков пробегали по газонам беспорядочными группами.
- Пойдем в лес, - сказал старик, идя впереди. Марти шел на почтительном расстоянии в паре ярдов позади, догадываясь, что Уайтхед вышел, чтобы проветрить голову, а не говорить.
В лесу кипела жизнь. Новые побеги прорывались сквозь покров прошлогодних опавших листьев, бесшабашные птицы носились между деревьями, с каждой ветки доносились ухаживающие голоса. Так они шли несколько минут в произвольном направлении, поскольку Уайтхед почти не поднимал глаз от своих ботинок. Вдали от дома и дисциплины, груз забот давивший на него был более заметен. С опущенной головой он устало тащился между деревьями, безразличный к пению птиц и ударам ветвей.
Марти наслаждался. Где бы они не шли, он уже был там раньше, когда бегал. Сейчас его шаги были медленными и все детали леса были видны. Путаница цветов под ногами, поганки, выпирающие из сырости между корнями, - все восхищало его. Он набрал коллекцию камней, пока шел, на одном был окаменелый след папоротника. Он подумал о Кэрис и о голубятне, и неожиданная тоска по ней охватила его сознание. Не имея причин, чтобы прогнать чувство, он позволил ему овладевать им.
А разрешив, он поразился силе своего чувства к ней. Он чувствовал, что последние несколько дней его эмоции тайно работали внутри него, трансформируя легкий интерес к Кэрис в нечто более глубокое. Однако у него не было возможности разобраться в этом.
Он поднял глаза от камня с папоротником и увидел, что Уайтхед ушел уже довольно далеко вперед. Отодвинув мысли о Кэрис в сторону, он ускорил шаг. Пассажи солнечного света и тени пробегали между деревьями, когда легкие облака, ранее цеплявшиеся за ветер, уступали место более тяжелым формированиям. Ветер холодел, в нем чувствовались явные признаки дождя.
Уайтхед поднял воротник. Его руки были засунуты в карманы. Когда Марти подошел к нему, он встретил его неожиданным вопросом.
- Вы верите в Бога, Мартин?
Это было неожиданно. Неподготовленный к нему Марти смог сказать только: "Я не знаю", что было достаточно честным ответом.
Но Уайтхед хотел большего. Его глаза поблескивали.
- Я не молюсь, если вы это имеете в виду, - продолжил Марти.
- Даже перед вашим судом? Скороговоркой для Всемогущего?
В этих вопросах не было юмора или чего-то предумышленного. Марти снова ответил так честно, как мог.
- Я не помню точно... Думаю, что тогда я наверняка что-то говорил, да. - Он остановился. Облака над ними закрыли солнце. - Ничего хорошего это мне не принесло.
- А в тюрьме?
- Нет, никогда не молился. - Он был уверен. - Ни разу.
- Но ведь были же в Вондсворте богобоязненные люди?
Марти вспомнил Хесельтина, с кем он несколько недель делил камеру в самом начале своего срока. Тюремный старожил, Тин провел больше лет за решеткой, чем на свободе. Каждый вечер он бормотал в подушку варварскую версию "Отче Наш", прежде чем заснуть: "Отче Наш, сущий на Небесах, да светится имя...", не понимая ни слов, ни их значения, просто проговаривая молитву наизусть, как он делал это, возможно, каждый вечер в своей жизни до тех пор, пока речь не заходила о спасении - "не введи в Искушение и избавь от Лукавого, во веки веков. Аминь".
Это ли подразумевал Уайтхед? Было ли в молитве Хесельтина уважение к Создателю, благодарность за Создание или, хотя бы, предвкушение Судилища?
- Нет, - ответил Марти. - Не то, чтобы богобоязненные. Я имею в виду, какой смысл?..
Тут было нечто большее, чем просто возникшая мысль, и Уайтхед ждал с терпением стервятника. Но слова торчали на языке Марти, отказываясь быть произнесенными. Старик подтолкнул их.
- Почему нет смысла?
- Потому что все это - несчастные превратности судьбы, правда? То есть, все это случай.
Уайтхед кивнул едва заметно. Последовало долгое молчание, затем старик спросил:
- Ты знаешь, почему я выбрал тебя, Марти?
- Совсем нет.
- Той никогда не говорил ничего тебе?
- Он сказал, что я могу выполнить эту работу.
- Ну многие люди советовали мне не брать тебя. Они считали, что ты не подходишь по многим причинам, о которых мы не будем распространяться. Даже Той не был уверен. Ты нравился ему, но он не был уверен.
- Но вы все равно наняли меня?
- Действительно.
Марти стал находить эту игру в кошки-мышки небезопасной. Он сказал:
- И теперь вы собираетесь сказать мне почему, так?
- Ты игрок, - ответил Уайтхед.
Марти показалось, что он знал ответ задолго до того, как он был произнесен.
- Ты не попал бы в эти неприятности, если бы не должен был заплатить большие игорные долги. Я прав?
- Более или менее.
- Ты тратил каждое пенни, которое добывал. По крайней мере так утверждали твои друзья на суде. Растрачивал их.
- Не всегда. У меня были большие выигрыши. Действительно большие выигрыши.
Взгляд, который Уайтхед бросил на Марти, был острее скальпеля.
- После всего того, через что ты прошел - все эти стрессы, которые мучили тебя, - ты все еще говоришь о своих больших выигрышах.
- Я помню лучшие времена, как любой другой, - защищаясь, ответил Марти.
- Везло.
- Нет! Я был хорош, черт возьми!
- Везло, Марти. Ты сам только что так сказал. Ты сказал, что все это случайность. Как ты можешь быть хорош в том, что является несчастным стечением обстоятельств? Это же бессмысленно, разве нет?
Он был прав, по крайней мере на первый взгляд. Но все было не так уж просто, как он стремился представить, не так. Все это было случайностью, он не мог спорить с этим основным утверждением. Но печенкой Марти чувствовал что-то еще. Что это было, во что он верил, он не мог описать.
- Разве ты не это сказал? - настаивал Уайтхед. - Что это был несчастный случай.
- Но не всегда было так.
- Для некоторых из нас случайность на нашей стороне. Ты это имеешь в виду? Некоторые из нас держат палец... - указательный палец Уайтхеда описал спираль, - на колесе.
Вращающийся палец остановился. Мысленно Марти завершил картину: шарик скачет от лунки к лунке и находит нишу, номер. Победитель триумфально визжит.
- Не всегда, - сказал он. - Только иногда.
- Опиши это. Опиши, как ты это чувствуешь. Почему бы нет? Что в этом плохого?
- Иногда это так просто, ну знаете, как отнять сладости у ребенка. Когда идешь в клуб и фишки мелко вибрируют в руках, ты знаешь. Господи, ты точно знаешь, что не проиграешь.
Уайтхед улыбнулся.
- Но ты проигрывал, - напомнил он Марти с жесткой вежливостью. - Ты часто проигрывал. Ты проигрывал все, что у тебя было и даже больше.

Предыдущая страница 9 Следующая страница


Проклятая игра 10

- Я был глуп. Я играл даже тогда, когда фишки не дрожали, когда я знал, что у меня полоса невезения.
- Почему?
Марти метнул на него сердитый взгляд.
- Вы что хотите подписанной исповеди? - резко ответил он. - Я был жаден, вы это хотите сказать? Я любил играть даже когда у меня не было шансов на выигрыш. Я просто хотел играть.
- Ради игры?
- Да, если хотите. Ради игры.
Невозможно сложное выражение появилось на лице Уайтхеда: в нем было сожаление, и ощущение ужасной потери, - и, более того, непонимания. Уайтхед - мастер, Уайтхед - Повелитель мира вдруг показал - совсем немного - еще одно, более доступное лицо - лицо человека, дошедшего до точки отчаяния.
- Мне был нужен кто-то с твоей слабостью, - объяснил он и, внезапно, стал исповедующимся. - Потому что, рано или поздно, а я знал, что такой день, как сегодня, наступит, я должен буду попросить тебя рискнуть вместе со мной.
- В чем рискнуть?
- Все не так просто, как рулетка или карты, тогда я мог бы объяснить тебе все, не прося о простом доверии. Но это так сложно. И я устал.
- Билл говорил...
Уайтхед оборвал его.
- Той оставил поместье. Ты больше не будешь видеть его.
- Когда он уехал?
- В начале недели. Наши отношения в течение некоторого времени уже разваливались. - Он заметил огорчение Марти. - Не беспокойся. Твое положение здесь так же крепко, как всегда. Но ты должен доверять мне абсолютно.
- Сэр...
- Не надо заверений в преданности, они утомляют меня. Не потому, что я не верю в твою искренность. Но я округе людьми, которые говорят то, что я хочу слышать. Именно так они могут держать своих жен в мехах и сыновей на кокаине. - Его рука в перчатке царапала бородатую щеку, когда он говорил. - Так мало честных людей. Той был первым. Иванджелина, моя жена, была второй. Но это очень мало. Мне приходится доверять инстинкту, я должен плюнуть на все разговоры и следовать тому, что велит мне моя голова. А она доверяет тебе, Мартин.
Марти ничего не сказал; он просто слушал, как голос Уайтхеда становится все тише и тише, а глаза, напротив, стали уже такими яркими, что от них мог бы вспыхнуть трут.
- Если ты будешь со мной, если ты обеспечишь мою безопасность, не существует ничего, кем бы ты не мог стать или чего бы ты не смог иметь. Понимаешь? Ничего.
Не в первый раз старик предлагал ему этот соблазн, но обстоятельства значительно изменились с того времени, как Марти появился в Убежище. Теперь нужно было рисковать большим.
- Что самое худшее может произойти? - спросил он.
Напряженное лицо расслабилось, только горящие глаза свидетельствовали о жизни.
- Худшее? - переспросил Уайтхед. - Кто знает худшее? - Из пылающих глаз, казалось, вот-вот брызнут слезы - он сдерживал их. - Я видел такие вещи... И проходил мимо них. Никогда не думал... ни разу...
Послышался стук дождевых капель, их мягкие удары сопровождали запинающуюся речь Уайтхеда. Все его умение вести беседу внезапно покинуло его. Но что-то - огромное что-то - должно было быть сказано.
- Никогда не думал... что это когда-то произойдет со мной.
Он прикусил язык, отметая головой собственную абсурдность.
Ты поможешь мне? - вместо дальнейших объяснений спросил он.
- Конечно.
- Хорошо, - ответил он. - Увидим.
Без слов он внезапно отвернулся от Марти и направился обратно к дому. Прогулка, очевидно, была закончена. Некоторое время они шли как и раньше - Уайтхед шел впереди, Марти следовал за ним в двух ярдах позади. Только перед тем, как показался дом, Уайтхед заговорил снова. На этот раз он не нарушил ритма своих шагов, а просто бросил вопрос через плечо. Всего три слова:
- А Дьявол, Марти?
- Что, сэр?
- Дьявол. Молился ли ты когда-нибудь ему?
Это была шутка. Может быть, слегка тяжеловатая, но в духе старика, чтобы не делать свою исповедь столь мрачной.
- Ну так что?
- Раз или два, - ответил Марти, изображая улыбку.
Едва слова слетели с его губ, Уайтхед остановился, как вкопанный, предостерегающе подняв руку.
- Т-с.
В двадцати ярдах впереди, на их дороге, замерла лиса. Она еще не видела своих наблюдателей, но оставалось всего несколько мгновений, чтобы их запах достиг ее ноздрей.
- В какую сторону? - прошептал Уайтхед.
- Что?
- В какую сторону она побежит? Тысяча фунтов. Спорим.
- У меня нет... - начал Марти.
- Против недельного жалования.
Марти заулыбался. Что было недельное жалование? Он даже не имел возможности тратить его.
- Тысяча фунтов за то, что она побежит направо, - сказал Уайтхед.
Марти замешкался.
- Быстро, парень...
- Идет.
При этом слове животное почуяло их. Ее уши прижались, голова повернулась и она их увидела. Мгновение она была слишком удивлена, видя их, затем пустилась наутек. Несколько ярдов она бежала от них прямо по тропинке, отбрасывая задними лапами жухлые листья. Затем, неожиданно, она бросилась под защиту деревьев, налево. В победе не было сомнений.
- Отлично, - сказал Уайтхед, стягивая перчатку и протягивая руку Марти. Когда он пожал ее, она дрожала, как фишки в выигрышную ночь.

***

К тому времени, когда они вернулись, дождь припустил сильнее. Приветственный шепот поднялся в доме. Очевидно Перл, не в силах больше выносить варваров в своей кухне, поддалась порыву и хлопнула дверью. Видимо поэтому обиженное сборище стало вести себя намного дисциплинированнее. Их бормотание снизилось до шепота, некоторые из них сделали попытку добраться до Уайтхеда, когда он вошел, но были резко остановлены. "Ты все еще здесь, Монро?" - сказал он одному из приближенных; другому, который ошибочно пытался привлечь к себе внимание кипой бумаг, он спокойно посоветовал "подавиться ими". Они достигли студии с минимумом потерь. Уайтхед отпер стенной сейф.
- Полагаю, ты предпочитаешь наличными.
Марти изучал ковер. Хотя он честно выиграл пари, оплата его смущала.
- Наличными было бы лучше, - пробормотал он.
Уайтхед отсчитал пачку двадцатифунтовых банкнот и протянул их ему.
- Наслаждайся, - сказал он.
- Благодарю вас.
- Не благодари меня, - сказал Уайтхед. - Это был честный спор. Я проиграл.
Воцарилось тягостное молчание, пока Марти убирал деньги в карман.
- Наш разговор... - сказал старик, - строжайше конфиденциален, ты понимаешь?
- Конечно. Я ис...
Уайтхед поднял руку, останавливая его возражения.
- Строжайше конфиденциален. У моих врагов есть агенты.
Марти понимающе кивнул. Конечно, он понимал. Возможно, Уайтхед подозревал Лютера или Перл. Может, даже Тоя, который внезапно стал персоной нон грата.
- Эти люди ответственны за теперешнее падение моих ходов. Все это тщательно спланировано. - Он передернул плечами, глаза его сузились. "Боже, - подумал Марти, - не хотел бы я быть на стороне противников этого человека".
- Меня не беспокоят эти вещи. Если они хотят спланировать мой крах, пусть. Но я не хотел бы думать, что мои самые сокровенные чувства известны им. Понимаешь?
- Они ничего не узнают.
- Нет. - Он поджал губы, холодный знак удовлетворения. - Ты видишься с Кэрис, я слышал? Перл говорит, что вы проводите время вместе, это правда?
- Да.
Уайтхед вновь вернулся к отрешенному тону, который явно стал суше.
- Она кажется нормальной в большинстве случаев, но, по сути, это видимость. Боюсь, что с ней не так все хорошо, и это будет продолжаться несколько лет. Конечно, ее смотрели лучшие психиатры, которых можно купить за деньги, но, боюсь, это ни к чему не привело. Ее мать вела себя также в конце.
- Вы велите мне не видеться с ней?
Уайтхед, казалось, был искренне удивлен.
- Нет, совсем нет. Компания может оказаться полезной для нее. Но, пожалуйста, имей в виду, что она крайне беспокойная девушка. Не принимай ее речи слишком всерьез. Порой она сама не знает, что говорит. Ну что ж, пожалуй, все. Думаю, тебе лучше пойти и заплатить своей лисе.
Он мягко рассмеялся.
- Хитрой лисе.

***

Два с половиной месяца, которые Марти находился в Убежище, Уайтхед был айсбергом. Теперь он чувствовал необходимость в пересмотре этого мнения. Сегодня он мельком увидел другого человека - неискусственного, одинокого, говорящего о Боге и молитве. Не только о Боге. Был еще последний вопрос, брошенный так беспечно:
- А Дьявол? Ты когда-нибудь молился ему?
У Марти было чувство, что он держит в руках картонные кусочки игры, которые нужно сложить в одну картинку. Фрагменты дюжины сцен: Уайтхед, блистающий в своем окружении; Уайтхед, сидящий перед окном, уставившись в ночь; Уайтхед - всемогущий владелец своей империи; Уайтхед, спорящий, как последний пьяница, о том, куда побежит лиса.
Последний фрагмент был самым загадочным для Марти. В том, что он чувствовал, был ключ, который мог соединить эти разрозненные образы. У него было престранное ощущение, что пари о лисе было предопределено. Невозможно, конечно, и все же, все же... Если предположить, что Уайтхед мог в любой момент положить палец на колесо, тогда даже минимальная случайность того, куда побежит лиса - вправо или влево, - была подчинена ему. Знал ли он будущее прежде, чем оно произошло - может, поэтому дрожат фишки и пальцы? - или он сформировал его?
Раньше он упустил бы все эти подробности. Но Марти изменился. Жизнь в Убежище изменила его, умолчания Кэрис изменили его. В сотнях вещей он был теперь более сложным, и часть его страстно желала вернуться к ясности белого и черного. Но он чертовски хорошо знал, что такая простота - ложь. Опыт строился на бесконечных неопределенностях - мотивов, ощущений, причин и последствий, - и если он выигрывал при определенных обстоятельствах, то должен был понять, как срабатывали эти неопределенности.
Нет, он не выигрывал. Здесь не было выигрыша и проигрыша - по крайней мере, как он понимал это раньше. Лиса помчалась налево, и у него в кармане оказалась тысяча фунтов, но он не испытывал того воодушевления, которое бывало, когда он выигрывал на скачках или в казино. Просто черное перетекало в белое и наоборот, и пока он едва мог отличить одно от другого.

30

В середине дня Той позвонил в поместье, поговорил с Рассерженной Перл, которая уже уходила, и попросил передать Марти, чтобы он позвонил ему в Пимлико. Но Марти не перезвонил. Той подумал, что либо Перл забыла передать Марти сообщение, либо Уайтхед каким-то образом вмешался и предотвратил звонок. Но какая бы причина ни была, он не поговорил с Марти и винил себя за это. Он обещал предупредить Штраусса, если дела пойдут совсем плохо. И вот этот момент наступил. Ничего значительного, возможно, беспокойство, которое испытывал Той, было рождено скорее инстинктом, нежели фактами. Но Ивонна научила его доверять своему сердцу, а не голове. В конце концов, все вот-вот должно было пойти прахом, а он не предупредил Марти. Может быть, оттого он плохо спал и просыпался с остатками отвратительных сновидений, мелькающих в его голове.
Не каждый переживает молодость. Многие умирают рано, становясь жертвой собственной жажды жизни. Той не был такой жертвой, хотя очень рискованно приблизился к ней. Тогда он не знал этого. Он был слишком ослеплен видом тех новых заводей, в которые был введен Уайтхедом, чтобы понять насколько смертельно опасны эти воды. И он подчинялся желаниям великого человека с таким беспрекословным усердием, разве нет? Ни разу не усомнился он в своих обязанностях, какими бы преступными они не казались. Тогда почему он удивлен сейчас, когда после всех этих лет те же преступления, совершенные им так жестоко, молчаливо преследовали его? Вот почему он лежал сейчас в липком поту рядом со спящей. И войной, и одна фраза крутилась под его черепной коробкой:
Мамулян придет.
Это была единственная ясная мысль, которая у него была. Остальные - о Марти, об Уайтхеде - были смесью стыда и обвинения. Но это отчетливая фраза - Мамулян придет - стояла вне этого мусора неуверенности четкой точкой, за которую крепко держался весь его ужас.
Никакие извинения не спасут. Никакое унижение не обуздает гнев Последнего Европейца. Потому что Той был молод и жесток и за ним был грязный путь. Однажды, когда он был слишком молод, чтобы понимать, он заставил Мамуляна пострадать, и угрызения совести, которые он испытывал сейчас, пришли слишком поздно - на двадцать-тридцать лет - и, в конце концов, разве он не жил все эти годы на доходы от своей жестокости?
- О, Иисус, - сказал он, прерывисто дыша, - Иисус, помоги мне.
Напуганный и готовый позволить себе быть напуганным, если это сможет утешить его, он повернулся и потянулся к Ивонне. Ее там не было. Ее половина кровати была холодной.
Он сел, ничего не понимая.
- Ивонна?
Дверь спальни была приоткрыта и слабейшая из ламп наверху освещала спальню. В комнате был хаос. Они собирали вещи весь вечер и сборы еще не были закончены, когда они улеглись в час ночи. Одежда была свалена в кучу на комоде, в коридоре зевал открытый чемодан, его галстуки висели на спинке стула, как высохшие змеи, языками к полу.
Он расслышал шум в коридоре. Он хорошо знал мягкую поступь Ивонны. Она вышла за стаканом яблочного сока или бисквитом, как она обычно делала. Ее силуэт появился в дверях.
- С тобой все в порядке? - спросил он ее.
Она пробормотала что-то похожее на "да". Он опустил голову обратно на подушку.
- Снова проголодалась, - сказал он, закрывая глаза, - всегда голодная.
Холодный воздух проник в кровать, когда она подняла простыню, чтобы скользнуть к нему.
- Ты оставила свет наверху, - проворчал он, чувствуя как сон вновь наваливается на него. Она не ответила. Уже заснула, наверное: она была наделена благословенной способностью моментально уходить в бессознательное. Он повернулся в полутьме, чтобы взглянуть на нее. Она еще не храпела, но не была абсолютно тихой. Он прислушался более внимательно, его внутренности нервно сжались в комок. Она издавала какой-то жидкий звук - словно дышала сквозь тину.
- Ивонна... ты в порядке?
Она не ответила.
От ее лица, которое было в нескольких дюймах от его, продолжали исходить шелестящие звуки. Он потянулся к выключателю лампы, по-прежнему не сводя глаз с темной массы головы Ивонны. "Лучше сделать это побыстрее", - подумал он, - пока мое воображение не обогнало меня". Его пальцы нащупали выключатель, сжали его и включили свет.
В том, что он увидел перед собой на подушке, нельзя было узнать Ивонну.
Он бормотал ее имя, когда, карабкаясь, пятился с кровати, не в силах оторвать глаз от мерзости рядом с ним. Как это оказалось возможным, что она смогла спуститься с лестницы и лечь в кровать, прошептав ему "да"? Огромная глубина ее раны, несомненно, убила ее. Никто не может жить с ободранной кожей и вырванным мясом.
Она наполовину повернулась в кровати с закрытыми глазами, словно вращаясь во сне. Затем - ужасно! - она произнесла его имя. Ее губы не шевелились, как раньше, кровь замазала слово. Он не мог больше выносить этого зрелища, иначе он бы закричал, а это могло привлечь их - кто бы это ни сделал, - привлечь их с уже окровавленными скальпелями. Они, возможно, уже за дверью, но ничто не могло заставить его остаться в этой комнате. Только не с ней, медленно вращающейся в кровати и все еще произносящей его имя, пока она стягивала ночную рубашку.
Шатаясь, он вышел из спальни в коридор. К его удивлению никто не поджидал его там.
Наверху, на лестнице, он замешкался. Он не был слишком смелым, но и не был глупым. Завтра он будет оплакивать ее, но сейчас, когда она просто шла за ним, ничего нельзя было сделать - только предохранить себя от кого бы то ни было, кто сделал это. Кого бы то ни было! Почему он не позволяет себе назвать имя? Виноват был Мамулян - это был его почерк. И он не один. Европеец никогда не дотрагивается своими стиральными руками к человеческой плоти так, как кто-то сделал с Ивонной, - его брезгливость была легендарной. Но это был он - тот, кто дал ей эту полужизнь после того, как убийство было совершено. Только Мамулян был способен на это.
И сейчас он мог ждать внизу, на самом дне мира, под лестницей. Ждать, как он долго ждал, пока Той не притащится вниз, чтобы присоединиться к нему.
- Провались ты к Дьяволу, - прошептал Той темноте внизу и пошел (от ужаса он был готов бежать, но здравый смысл подсказывал ему иначе) по коридору к второй спальне. С каждым шагом он ожидал какого-нибудь движения врага, но ничего не последовало. Во всяком случае, пока он не достиг двери спальни.
Тогда, когда он взялся за ручку, он услышал голос Ивонны позади него:
- Вилли... - Слово было произнесено четче, чем до этого.
В какой-то момент он засомневался в своем рассудке. Если он сейчас обернется, будет ли она стоять в дверях спальни такая же обезображенная, как подсказывала память; или это просто лихорадочный сон?
- Ты куда? - потребовала ответа она.
Внизу кто-то шевельнулся.
- Вернись в постель.
Не поворачиваясь, чтобы отклонить ее приглашение. Той толкнул дверь второй спальни, и как только он это сделал, он услышал, как кто-то стал подниматься по лестнице сзади него. Шаги были тяжелыми, их обладатель спешил.
Не было ключа, чтобы, заперевшись, задержать преследователя, и не было времени баррикадировать мебелью дверь. Той пересек неосвещенную спальню в три прыжка, рывком распахнул французское окно и ступил на маленький, сваренный из железа балкон. Он крякнул под его весом. Он подозревал, что тот долго не выдержит.
Сад внизу под ним был в темноте, но, на счастье, он знал, где лежал цветочный газон, а где - дорожка, вымощенная камнем. Не колеблясь - шаги за спиной становились все громче - он перелез через перила. Его мускулы взвыли от напряжения и еще сильнее, когда он, примостившись на внешней стороне, повис на руках, хватка которых могла в любую секунду ослабнуть.
Шум в комнате, которую он оставил, привлек его внимание: его преследователь, обрюзгший головорез с окровавленными руками и яростными глазами, был там - подходил к окну, рыча от удовольствия. Той, как мог раскачался, надеясь не попасть на дорожку, которая, как он знал, проходила прямо под его обнаженными ступнями, и приземлиться на мягкую землю цветника. Было очень мало шансов хорошо выполнить маневр. Он отпустил перила, когда жирный подошел к балкону, и провалился назад в темноту; окно над ним удалялось, пока он не приземлился с повреждениями не большими, чем синяки, среди гераней, которые Ивонна посадила всего неделю назад.
Целый, но шатающийся, он с трудом поднялся на ноги и побежал по залитому лунным светом саду к задним воротам. Они были закрыты на замок, но ему сравнительно легко удалось перелезть через них - адреналин придал ему сил. Звуков дальнейшего преследования не было слышно и, когда он бросил взгляд назад, то увидел толстяка, все еще стоявшего у окна и наблюдавшего за его бегством, словно у того не хватало инициативы последовать за ним. Испытывая тошноту от внезапного возбуждения, он побежал по узкому переулку, который шел позади садов, заботясь только о том, чтобы увеличить расстояние между собой и домом.
И только когда он достиг улицы, лампы которой начинали гаснуть с рассветом, осторожно вползающим в город, только тогда он обнаружил, что он совершенно голый.

31

Марти отправился спать счастливым человеком. Хотя еще оставалось многое, чего он не мог понять, многое, связанное со стариком - несмотря на его обещания все объяснить - в конце концов, все это было не его дело. Если Папа решил секретничать, пусть. Марти был нанят, чтобы присматривать за ним, и все выглядело так, что его хозяин удовлетворен выполнением его обязанностей. Результатом были те сокровенные мысли, которые старик доверил ему, и тысяча фунтов под его подушкой.
От эйфории прошел сон - сердце Марти колотилось, казалось, в два раза быстрее, чем обычно. Он встал, влез в халат и попытался посмотреть что-нибудь по видео, чтобы изгнать из головы события дня, но боксерские ленты утомляли его, порнография тоже. Он побрел вниз в библиотеку, отыскал космическую пьесу с замусоленными страницами и проскользнул обратно в свою комнату, сделав крюк на кухню за пивом.
Когда он вернулся, Кэрис была в его комнате, одетая в свитер и джинсы и босиком. Она выглядела осунувшейся, старше своих девятнадцати лет. Улыбка, которой она встретила его, была слишком отрепетированной, чтобы убеждать.
- Ты не против? - спросила она, - я просто слышала, как ты ходил туда-сюда.
- Ты вообще никогда не спишь?
- Не всегда.
- Хочешь пива?
- Нет, спасибо.
- Садись, - сказал он, сбрасывая кучу одежды с одинокого стула. Однако, она расположилась на кровати, оставив стул для Марти.
- Мне нужно с тобой поговорить, - сказала она.
Марти отложил выбранную книгу. На обложке обнаженная женщина с зеленой флюоресцирующей кожей вылуплялась из яйца на планете с двумя солнцами. Кэрис спросила:
- Ты знаешь, что происходит?
- Происходит? Ты о чем?
- Ты ничего странного не замечал в доме?
- Например?
Ее губы сложились в любимую комбинацию: уголки опустились вниз от раздражения.
- Я не знаю... трудно описать.
- Попытайся.
Она заколебалась, как ныряльщик на краю высокого обрыва, затем бросилась вниз.
- Ты знаешь, что такое чувствительность?
Он кивнул.
- Когда кто-то может ловить волны. Мысленные волны.
- Телепатия.
- В некотором роде.
Он бросил на нее взгляд.
- Это то, что ты можешь делать? - спросил он.
- Не делать. Я ничего не делаю. Скорее это делают со мной.
Марти откинулся на спинку стула, он был в затруднительном положении.
- Как будто все становится вялым. Я не могу сбросить это. Я слышу, как люди говорят, не шевеля губами. В основном, бессмыслица - просто бормотание.
- И это то, что они думают?
- Да.
Он не знал, что ответить, кроме того, что он сомневается в ее словах, но не это она хотела услышать. Она пришла сюда за помощью, разве нет?
- Это не все, - сказала она. - Я иногда вижу какие-то формы вокруг фигур людей. Туманные ореолы... как какой-то свет.
Марти вспомнил человека у ограды: как он излучал свет. Или так казалось?
- Суть в том, что я чувствую то, чего другие люди не чувствуют. Я не думаю, что у меня такой особенный ум или что-нибудь вроде этого. Я просто делаю это. И в последние несколько недель я чувствую что-то в доме. У меня в голове появляются странные мысли из ниоткуда, мне видится... что-то ужасное. - Она запнулась, чувствуя, как ее объяснения становятся все более расплывчатыми, и что она рискует подорвать доверие к ее словам, если будет продолжать.
- Ты видишь свечение? - сказал Марти, возвращаясь к началу.
- Да.
- Я видел что-то подобное.
Она наклонилась вперед.
- Когда?
- Помнишь того человека, который вломился сюда? Мне кажется, я видел свет, исходивший от него: из его ран, из глаз и изо рта.
Даже когда он закончил предложение, он вздрогнул, словно боялся заразиться.
- Я не знаю, - сказал он. - Я был пьян.
- Но ты видел что-то.
- Да, - согласился он неохотно.
Она встала и подошла к окну. "Что отец - что дочь, - подумал он, - тяга к окнам у обоих". Когда она уставилась на газон - Марти никогда не задергивал занавески - у него открылась возможность разглядывать ее.
- Что-то... - повторила она. - Что-то...
Грациозность изгиба ее ног, переходящих в округлость ягодиц; ее лицо, отраженное в холодном окне, - все привлекало его.
- Так вот почему он больше не разговаривает со мной, - сказала она.

Предыдущая страница 10 Следующая страница


11 Клайв Баркер

- Папа?
- Он знает, что я могу чувствовать о чем он думает, и он боится.
Рассматривание зашло в тупик - она принялась постукивать ногой по полу с раздражением, ее дыхание моментально затуманило окно. Затем, совершенно неожиданно, она спросила:
- Ты знал, что тебя очень интересует грудь?
- Что?
- Ты постоянно смотришь на нее.
- Черта с два!
- А ты еще и лжец.
Он встал, не зная, что он собирается делать или говорить, - пока у него не было слов. Наконец, смягчившись от смущения, он решил, что подойдет только правда.
- Мне нравится смотреть на тебя.
Он прикоснулся к ее плечу. Здесь, если бы они решили, игра могла бы остановиться, нежность была поражающей. Они могли воспользоваться возможностью или оставить все как есть - остроумно резюмировать или просто отбросить все. Время застыло между ними, словно ожидая инструкций.
- Бэби, - сказала она. - Не дрожи.
Он пододвинулся на полшага ближе и поцеловал ее затылок. Она повернулась и ответила на поцелуй, ее руки поднялись по его позвоночнику и сомкнулись сзади на его голове, словно для того, чтобы почувствовать ее тяжесть.
- Наконец-то, - сказала она, когда они прервались. - Я уже начала думать, что ты слишком джентльмен.
Они упали на кровать, и она перекатилась, оседлав его бедра. Без малейшего смущения она протянула руку, нащупывая узел пояса его халата. Его член почти встал, но неудобная поза тормозила эрекцию. Она раздвинула полы его халата и провела ладонями по его груди. Его тело было твердым но не тяжелым, шелковые волосы разбегались от его груди вниз к центральной впадине его живота, становясь все крупнее. Она немного привстала, чтобы отодвинуть халат от его паха. Его освобожденный член подскочил с четырех на полдень. Она щелкнула по его внутренней стороне - он отреагировал незамедлительно.
- Мило, - сказала она.
Он уже начинал привыкать к ее одобрению. Ее спокойствие было заразительным. Он полусел, опираясь на локоть, чтобы лучше видеть ее над ним. Она настойчиво занималась его эрекцией, кладя указательный палец себе в рот и перенося легкий слой слюны на его член, пробегая кончиками пальцев вверх и вниз в жидкости, ленивыми движениями. Он стонал от удовольствия. Тепло разлилось в его груди - еще один сигнал, если он еще был нужен, о его возбуждении. Его щеки тоже пылали.
- Поцелуй меня, - попросил он.
Она наклонилась к нему и встретила его губы. Они повалились обратно на кровать. Его руки ощутили низ ее свитера и начали задирать его, но она остановила его.
- Нет, - пробормотала она в его губах.
- ...хочу видеть тебя... - сказал он.
Она села обратно. Он в недоумении смотрел на нее.
- Не так быстро, - сказала она и подняла свитер достаточно высоко, чтобы он мог видеть ее живот и груди, не снимая одежды. Марти воспринял ее тело, как слепой, которому даровали зрение - сетка гусиной кожи, ее неожиданная полнота. Его руки блуждали там, где останавливались его глаза, прикасаясь к ее яркой коже, описывая спирали вокруг ее сосков, разглядывая тяжесть ее грудей, нависших над ребрами. Теперь за руками и глазами следовали губы - он хотел ощущать ее своим языком. Она прижала его голову к себе. Через сеть его волос она видела кожу его головы, розовую, как у ребенка. Она согнулась, чтобы поцеловать ее, но не могла дотянуться и, вместо этого, скользнула рукой вниз, чтобы взять его член.
- Будь осторожна, - прошептал он, когда она задела его. Ее ладонь стала влажной и она выпустила его из рук.
Мягко он уговорил ее, и они легли рядом на кровать. Она стащила его халат через голову, пока его пальцы трудились над кнопкой на ее джинсах. Она не предприняла ни малейшей попытки помочь, с удовольствием наблюдая за его сосредоточенным выражением лица. Было бы так приятно быть совершенно обнаженной рядом с ним - кожа к коже. Но сейчас было не время рисковать. Вдруг он увидит кровоподтеки и следы от игл и оттолкнет ее - это было бы невыносимо.
Он успешно расстегнул молнию и его руки уже были в ее джинсах, проскальзывая под верх ее трусиков. Он торопился, и хотя ей очень нравилось наблюдать его настойчивость, теперь она сама помогла ему себя раздеть, и, подняв бедра над кроватью, стащила вниз джинсы и трусики, открывая свое тело от сосков до коленей. Он двигался над ней, отмечая свой путь следом слюны, вылизывая ее пупок и ниже, с пылающим лицом, погрузив язык в нее, не совсем специалист, но спешащий научиться, отыскивая места, которые доставляли ей удовольствие по звукам ее вздохов.
Он спустил ее джинсы ниже и теперь она не сопротивлялась - все долой! За ними последовали ее трусики, и она закрыла глаза, забывая обо всем, кроме его исследований. В своей спешке он проявлял инстинкт каннибала - ничто из ее тела, что могло бы насытить его, не отвергалось, он проникал так глубоко, как только позволяла анатомия.
Что-то кольнуло ее сзади шеи, но она проигнорировала это, слишком увлеченная другим. Он взглянул на нее от ее паха, на его лице было сомнение.
- Продолжай, - сказала она.
Она изогнулась на кровати, приглашая его войти в нее. Но сомнения на лице оставались.
- Что-то не так?
- Нет предохранения, - сказал он.
- Забудь.
Ему не требовалось повторного приглашения. Ее поза, не лежа перед ним, а полусидя, позволяла ей наблюдать его сладкое хвастовство - он сжимал член у основания пока его головка не потемнела и на заблестела, перед тем как войти в нее медленно, почти почтительно. Теперь он отпустил его и оперся руками о кровать по обе стороны ее, его спина изогнулась - полумесяц к полумесяцу - как только позволял вес его тела. Его губы разомкнулись и показался язык, которым он провел по ее глазам.
Она двинулась навстречу ему, прижимая свои бедра к его. Он судорожно вздохнул и нахмурился.
"О, Боже, - подумала она, - он кончил". Но его глаза открылись снова, по-прежнему неистовые, и его толчки, после первоначальной угрозы безвременного конца, были ровными и медленными.
Снова ее шея побеспокоила ее - это был больше, чем укол. Это был зуд - словно сверлили дыру. Она попыталась проигнорировать это, но ощущение только усилилось, когда ее тело отдалось моменту. Марти был слишком увлечен их объединенной анатомией, чтобы заметить ее дискомфорт Его дыхание было прерывистым, на лице выступил пот. Она попыталась подвинуться, надеясь, что боль была вызвана только позой.
- Марти... - выдохнула она, - перевернись.
Он сначала не был уверен в этом маневре, но как только он очутился на спине и она уселась на нем, он легко поймал ее ритм. Он снова стал забираться ввысь, от которой у него кружилась голова.
Боль в ее шее оставалась, но она перестала обращать на нее внимание. Она нагнулась вперед, ее лицо было в шести дюймах от лица Марти, и позволила слюне капать из ее губ в его, нить пузырьков, которую он ловил открытым ртом, вдавливаясь в нее так глубоко, как только мог, и оставаясь там.
Вдруг что-то шевельнулось в ней. Не Марти. Что-то или кто-то еще трепетал в ней. Ее сосредоточенность пошатнулась, ее сердце заколебалось тоже. Она потеряла ориентацию - где она и что с ней. Другая пара глаз, казалось, смотрела через ее глаза - одновременно она ощущала и их видение происходящего, - она видела секс, как развращенность, неприличное и животное совокупление.
- Нет, - сказала она, пытаясь остановить тошноту, которая внезапно стала подниматься в ней.
Марти приоткрыл глаза, принимая ее "нет" как команду отложить финал.
- Я пытаюсь, бэби... - он скривился, - только не двигайся.
Она поначалу не поняла, о чем он - он был за тысячу миль от нее, лежа в отвратительном поту, причиняя ей боль против ее желания.
- Так? - выдохнул он, задерживаясь, пока почти не стало больно. Казалось, он набухает в ней. Ощущение выбросило это двойное видение из ее головы. Тот, другой наблюдатель, скользнул прочь из ее глаз, восставая против переполненности и плотскости этого акта - против его реальности. Чувствует ли этот вторгающийся разум и Марти тоже, промелькнула мысль у нее, его кора должна разрываться головкой члена, который набухал сливками уже сейчас?
- Боже, - сказала она.
С бегством других глаз радость вернулась.
- Не могу остановиться, бэби, - сказал Марти.
- Продолжай, - сказала она, - Все хорошо. Все хорошо.
Капли ее пота упали на него, когда она шевельнулась на нем.
- Продолжай. Да! - снова крикнула она. Это было восклицание чистой радости, и он оставил мысли о возвращении. Он пытался оттянуть взрыв на несколько дрожащих секунд. Тяжесть ее бедер на нем, тепло ее канала, яркость ее грудей заполнили его голову.
А затем кто-то заговорил, низкий грудной голос.
- Перестань.
Глаза Марти замигали, мечась вправо и влево. В комнате больше никого не было. Его голова сочинила этот звук. Он отогнал иллюзию и снова взглянул на Кэрис.
- Продолжай, - сказала она. - Пожалуйста, продолжай.
Она танцевала на нем. На сгибах ее бедер мерцал свет, с них, сверкая, катился и катился пот.
- Да... да... - ответил он, забывая о голосе.
Она взглянула на него, когда приближение опасности отразилось на его лице, и сквозь все сложности вспыхивающих своих собственных ощущений снова почувствовала второй разум. Это был червь в ее разбухающей голове, проталкивающийся вперед, его тошнота готова испачкать зрение. Она боролась с ним.
- Уходи, - сказала она, задыхаясь, - уходи.
Но он хотел победить ее, победить их обоих. То, что раньше выглядело странным, теперь таило злобу. Это хотело испортить все.
- Я люблю тебя, - сказала она Марти, отвергая это присутствие в ней. - Я люблю тебя, я люблю тебя...
Пришелец в ней дернулся от ярости и становился еще яростней от того, что она не позволила все испортить. Марти был неприступен, он был на пределе, слеп и глух ко всему, кроме наслаждения. Затем со стоном он начал выбрасывать в нее струю и она последовала за ним. Ее ощущения вытеснили все мысли о сопротивлении из ее головы. Где-то вдалеке она слышала шепот Марти...
- О, Боже, - бормотал он, - бэби... бэби.
...но он был в другом мире. Они не были вместе даже в этот момент: она в своем экстазе, он - в своем; у каждого была своя гонка к завершению.
Капризный спазм заставил Марти биться в конвульсиях. Он открыл глаза. Кэрис сидела, прижав руки с растопыренными пальцами к лицу.
- Ты в порядке, бэби? - спросил он.
Когда глаза открылись, ему пришлось закусить губу, чтобы не вскрикнуть. В какой-то момент, это была не она, кто-то смотрел на него сквозь решетку пальцев. Это было что-то всплывшее со дна моря: черные косящие глаза с серыми зрачками, какой-то первобытный вид, наблюдавший за ним - он знал это в глубине души - с ненавистью в кишках.
Галлюцинация длилась всего два удара сердца, но достаточно долго, чтобы он смог опустить глаза к ее телу и поднять их снова, встречая все тот же взгляд.
- Кэрис?
Ее веки затрепетали и веер ее пальцев сомкнулся на лице. Безумный момент - он замер, ожидая возвращения. Ее руки упали от головы, лицо изменилось. Но, конечно, это была она - только она. И вот она была здесь, улыбаясь ему.
- Ты в порядке? - поинтересовался он.
- О чем ты думаешь?
- Я люблю тебя, бэби.
Она пробормотала что-то, когда упала на него. Они лежали так несколько минут, его член уменьшался в ванне смешанных жидкостей.
- У тебя не было оргазма? - спросил он ее немного спустя, но она не ответила. Она спала.
Осторожно он сдвинул ее в сторону, выскальзывая из-под нее с мокрым звуком. Она лежала на кровати рядом с ним, ее лицо было бесстрастно. Он поцеловал ее груди, облизал ее пальцы и уснул мертвым сном рядом с ней.

32

Мамуляна тошнило.
Ему нелегко было заполучить, эту женщину, несмотря на его сентиментальные утверждения о ее психике. Но тогда ее силу следовало ожидать. Она была породы Уайтхеда - крестьянская кровь, воровская кровь - хитрая и грязная. Хотя она точно не знала, что она делает, она боролась с ним с чувствительностью, которую он сам страстно желал бы иметь.
Но ее слабости - а у нее их было много - были уязвимы. Сначала он использовал героиновые фуги, получив к ней доступ, когда она мирно покоилась в точке безразличия. Они искривили ее восприятие, что сделало его вторжение менее заметным, и через ее глаза он мог видеть дом, слышать ее ушами бестолковые разговоры его обитателей, разделять с ней, хотя это и вызывало в нем отвращение, запах их одеколонов и их напыщенность. Она была превосходным шпионом, живущим в самом центре вражеского лагеря. Проходили недели и ему было все легче проскальзывать в нее и из нее незамеченным. Это сделало его беспечным.
Было беспечно не осмотреться перед прыжком - проникнуть ее голову, не проверив, чем она занимается. Он даже не предполагал, что она может быть с телохранителем, и тому времени, когда он это понял, он уже разделял ее ощущения - ее удивительный восторг, - и это оставило его дрожащим. Он больше не сделает такой ошибки.
Он сидел в пустой комнате в пустом доме, который он купил для себя и Брира, и пытался забыть эту бурю, которую он испытал, взгляд Штраусса, которым он смотрел на девушку. Видел ли этот бандит его лицо за ее лицом? Европеец полагал, что да.
Впрочем, не важно - никто из них не останется в живых. Это будет не только старик, как он планировал поначалу. Все они - его прислужники, его холопы, все - подойдут к стене со своим хозяином.
Воспоминания об атаках Штраусса застряли внутри Европейца, он испытывал неутолимое желание очиститься от них. Он чувствовал себя пристыженным и обессиленным.
Он слышал, как внизу Брир входил или выходил, отправляясь на очередное свое зверство. Мамулян сконцентрировался на чистой стене напротив него, но сколько бы он ни пытался избавиться от своей моральной травмы, он все еще ощущал свое внедрение - пульсирующую голову, тепло акта.
- Забудь, - сказал он вслух. - Забудь их жаркий огонь. Это не представляет для тебя опасности. Нужно видеть только пустоту - то, что обещает Ничто.
Его внутренности дрожали. Под его пристальным взглядом краска на стене казалась мерцающей. Сладострастные извержения обезображивали ее пустоту. Иллюзии, но тем не менее ужасающе реальные для него. Очень хорошо: если он не может выбить эти непристойности, он сможет трансформировать их. Не так уж сложно перекрасить сексуальность в насилие, перевести вздохи в крики, дрожь в конвульсии. Грамматика была та же самая, только пунктуация отличалась. Представив любовников умирающих вместе, он почувствовал, как его тошнота отступает.
Что было их существование перед лицом Ничего? Мимолетность. Их обещания? Претензии.
Он успокаивался. Воспаление на стене начинало исцеляться и ушло через несколько минут со слабым отзвуком той пустоты, в которой он так начинал нуждаться. Жизнь приходит и уходит. Но отсутствие, как он знал, живет вечно.

33

- О, между прочим, тебе звонили. Билл Той. Позавчера.
Марти поднял глаза на Перл от своей тарелки с бифштексом и скорчил гримасу.
- Почему ты мне не сказала.
Она казалось виноватой.
- Это было как раз тогда, когда я потеряла терпение от этой проклятой толпы. Я оставила тебе послание...
- Я не получил его.
- ...в блокноте за телефоном.
Оно было все еще там: "Позвони Тою" и номер. Он набрал номер и ждал почти минуту, пока на другом конце сняли трубку. Это был не Той. У ответившей женщины был мягкий и потерянный голос, размазанный, как будто от большого количества выпитого.
- Могу я попросить Вильяма Тоя? - спросил он.
- Он ушел, - ответила женщина.
- Ага. Понятно.
- Он не вернется. Никогда.
Голос был какой-то сверхъестественный.
- Кто это? - спросил голос.
- Это не важно, - ответил Марти. Его инстинкт противился тому, чтобы назвать имя.
- Кто это? - спросила она.
- Простите, что побеспокоил вас.
- Кто это?
Он положил трубку, прерывая шипящую настойчивость на другом конце провода. И только тогда он почувствовал, что его рубашка пропиталась холодным потом, который внезапно выступил на его груди и спине.

***

В любовном гнездышке в Пимлико Ивонна еще около полутора часов спрашивала "Кто это?" у занятой линии, прежде чем бросить трубку. Затем она отошла и присела.
Кушетка была влажной. Большие липкие пятна расползались по ней от того места, где она обычно сидела. Она предполагала, что с ней что-то сделали, но она не могла сообразить как и что. Также она не могла объяснить мух, которые собирались вокруг нее и покрывали ее всю - ее волосы, ее одежду.
- Кто это? - спросила она снова. Вопрос оставался вполне уместным, хотя она больше не разговаривала с незнакомцем по телефону. Кожа, содранная с ее рук, кровь, которую она оставляла в ванной после душа, ужасающее зрелище, которое представало перед ней в зеркале - все это вызывало тот же гипнотизирующий интерес: "Кто это?"
"Кто это?" "Кто это?" "Кто это?"

VI Дерево

34

Брир ненавидел этот дом. Он был холодным и жители в этом районе были безжалостны. Он сразу попадал под подозрение, как только выходил из передней двери. На это, он признавал, были причины. За последние недели вокруг него начал распространяться запах - тяжелый, липкий запах, которого он почти стыдился, когда приближался к какой-нибудь одинокой милашке, стоящей у школьной ограды, боясь, что они начнут зажимать пальцами свои носы, издавать звуки "пу-пу" и, убегая, кричать ему обидные прозвища. Когда они так делали, он хотел умереть.
Хотя в доме не было отопления и он вынужден был принимать холодную ванну, он, тем не менее, мылся с головы до ног три-четыре раза в день, надеясь отбить запах. Когда это не срабатывало, он покупал духи - в основном сандаловое дерево - и поливал свое тело после каждого мытья. Теперь комментарии, которые преследовали его, касались не экскрементов, а его сексуальной жизни. Он одинаково воспринимал яд и этих замечаний.
Тем не менее, бычье сопротивление поднималось в нем. Оно касалось не только его мучении на улице. Европеец, после вежливого обхождения и ухаживания, все больше и больше мучил его презрением, относясь к нему скорее, как к лакею, нежели союзнику. Это раздражало его. Посылая его на охоту за Тоем, требуя прочесать миллионный город чтобы отыскать съежившегося старика, которого Брир в последний раз видел перелезающим через стену абсолютно голым - его тощие ягодицы были абсолютно белыми в лунном свете - Европеец явно потерял чувство меры. Какие бы преступления Той не совершил против Мамуляна, они едва ли были настолько серьезны, и это заставляло Брира слабеть и уставать, проводя еще один день, блуждая по улицам.
Несмотря на усталость, потребность в сне оставила Брира почти полностью. Ничто, даже утомление, убившее его нервы, не могло принудить его тело более чем к нескольким минутам отдыха, в течение которых он моргал глазами, но даже тогда его мозг видел сны, такие ужасные сны, что едва ли можно было назвать дремоту блаженной. Единственным комфортом, оставшимся у него, были его милашки.
У дома было одно преимущество - у него был подвал. Просто сухое, холодное место, которое он систематически очищал от хлама, оставленного его предыдущими владельцами. Он проделал большую работу и постепенно приближался к тому, чтобы это место стало таким, как он хотел, и хотя он никогда особенно не любил замкнутые пространства, было что-то притягательное в этой темноте, и это отвечало его невысказанному потустороннему желанию - быть под землей. Вскоре он все выскребет отсюда. Он повесит цветные бумажные цепи на стены и поставит цветы в вазы на полу. Может быть, будет стол, со скатертью, пахнущей фиалками, удобные кресла для гостей. Тогда он сможет начать приглашать друзей в той манере, которая, он надеялся, им придется по душе.
Все его приготовления могли бы завершиться намного быстрее, если бы он не прерывался постоянно для всех этих дурацких и проклятых командировок, в которые Европеец отправлял его. Но время этого услужения, как он решил, подошло к концу. Сегодня он скажет Мамуляну, что он больше не будет подчиняться шантажу или нелепым обещаниям и играть в эту игру. Ему придется угрожать, если дело будет плохо. Он уедет на север. На севере есть места, где солнце не встает пять месяцев в году - он читал о таких местах - и это казалось привлекательным для него. Нет солнца, глубокие пещеры, в которых можно жить, дыры, куда даже лунный свет не может проникнуть. Пришло время выложить карты на стол.

***

Если воздух в доме был холодным, то в комнате Мамуляна он был еще холоднее. Казалось, дыхание Европейца было смертельно ледяным.
Брир стоял в дверях. Он всего лишь один раз был в этой комнате и в нем копошился маленький страх перед ней. Она была чересчур простой. Европеец попросил Брира забить досками окно, и он сделал это. Теперь, при свете единственного фитиля, горевшего в тарелке с маслом на полу, комната казалась унылой и серой: все в ней казалось призрачным, даже Европеец. Он сидел в темном деревянном кресле, которое было единственным предметом обстановки, и смотрел на Брира глазами, сверкающими столь ярко, что тот должен был бы ослепнуть.
- Я не вызывал тебя сюда, - сказал Мамулян.
- Я хотел... поговорить с тобой.
- Тогда закрой дверь.
Хотя это противоречило его желанию, Брир подчинился. Замок щелкнул за спиной; теперь комната собралась вокруг одинокого языка пламени и слабого освещения, которое он давал. Инертно Брир осмотрел комнату в поисках того, на что можно было сесть или, по крайней мере, опереться. Но никаких удобств здесь не было: ее строгость могла бы смутить аскета. Только несколько одеял на голых досках в углу, где спал великий человек, немного книг, сложенных у стены, колода карт, кувшин с водой и чашка, что-то еще. Стены, за исключением четок, свисавших с крюка, были голыми.
- Что ты хочешь, Энтони?
Все, о чем мог подумать Брир, было: я ненавижу эту комнату.
- Скажи, что ты должен сказать.
- Я хочу уйти...
- Уйти?
- Уйти. Меня раздражают мухи. Здесь так много мух.
- Не больше, чем где-нибудь еще в мае. Хотя, возможно сейчас более тепло, чем обычно. Все признаки того, что лето будет мучительным.
Мысль о тепле и свете вызвала у Брира тошноту, и была еще одна вещь - отвратительная реакция его живота, когда он принимал пищу. Европеец обещал ему новый мир - здоровье, богатство, счастье, - но он страдал от мучений проклятья. Все это было жульничеством, все - жульничество.
- Почему ты не позволил мне умереть? - спросил он, не задумываясь над тем, что говорит.
- Ты мне нужен.
- Но я болен.
- Работа скоро будет закончена.
Брир взглянул на Мамуляна в упор - вещь, на которую он отваживался крайне редко. Но отчаяние гнало его, как розга по спине.
- Ты говоришь о том, чтобы найти Тоя? - спросил он. - Мы не найдем его. Это невозможно.
- Нет, мы найдем его, Энтони. Я настаиваю.
Брир вздохнул.
- Я хотел бы умереть, - сказал он.
- Не говори так. У тебя есть все свободы, которые ты хочешь, правда? Ты теперь не чувствуешь вины, так?
- Нет...
- Большинство людей были бы счастливы страдать от твоих незначительных неудобств, чтобы быть невиновными, Энтони, - следовать плотским желаниям своего сердца и никогда не быть заставленными пожалеть об этом. Сегодня отдохни. Завтра мы оба будем заняты, ты и я.
- Чем?
- Мы отправимся посетить мистера Уайтхеда.
Мамулян говорил ему об Уайтхеде и доме с собаками. Повреждения, причиненные ими Европейцу, были значительны. Хотя его разодранная рука зажила быстро, повреждения ткани были невосстанавимы. Палец и еще половина пропали, отвратительные шрамы покрывали ладонь с обеих сторон, большой палец уже не будет нормально двигаться - его карточные навыки серьезно испорчены. Это была длинная и жалостливая история, которую он рассказал Бриру в тот день, вернувшись окровавленным после своего столкновения с собаками. История нарушенных обещании и презираемого доверия, жестокостей, совершенных против дружбы. Европеец открыто плакал, рассказывая ему об этом, и Брир мельком разглядел всю глубину его боли. Они оба были презираемыми людьми, против них все сговорились, их все бранили. Вспоминая исповедь Европейца, он почувствовал, как когда-то потерянное чувство справедливости пробуждается в нем вновь. И вот теперь он, кто так много должен Европейцу - его жизнь, его рассудок - планирует повернуться спиной к своему Спасителю. Пожирателю Лезвий стало стыдно.
- Пожалуйста, - взмолился он, стараясь загладить свои жалобы, - позволь мне пойти и убить этого человека для тебя.
- Нет, Энтони.
- Я могу, - настаивал Брир. - Я не боюсь собак. Я не чувствую боли. Я могу убить его в постели.
- Я уверен, что можешь. И ты, безусловно, понадобишься мне, чтобы оградить меня от собак.
- Я разорву их на куски.
Мамулян казался глубоко удовлетворенным.
- Ты сделаешь это, Энтони. Я ненавижу эту породу. Всегда ненавидел. Ты будешь разбираться с ними, пока я перекинусь парой слов с Джозефом.
- Зачем канителиться с ним? Он так стар.
- Так же, как и я, - ответил Мамулян. - Я гораздо старше, чем выгляжу, поверь мне. Но сделка есть сделка.
- Это трудно, - сказал Брир, его глаза были мокрыми от бесстрастных слез.
- Что именно?
- Быть Последним.
- О, да.
- Надо делать все очень правильно, чтобы племя запомнилось... - голос Брира сломался. Где та слава, которую он не застал, будучи рожденным, когда Великий Век уже прошел! Каково же должно было быть это волшебное время когда Пожиратели Лезвий, и Европейцы, и все другие племена держали мир в своих руках? Такой Век больше никогда не наступит - так говорил Мамулян.
- Ты не будешь забыт, - пообещал Европеец.
- Я думаю, что да.
Европеец поднялся. Он казался больше, чем помнил его Брир, и темнее.
- Верь хотя бы чуть-чуть, Энтони. Есть еще так много, к чему можно стремиться.

Предыдущая страница 11 Следующая страница


Проклятая игра 12

Брир почувствовал прикосновение к затылку. Как будто там сел мотылек и исследовал его шею своими усиками. Его голова начала гудеть, словно все мухи, так раздражавшие его, отложили свои яйца в его ушах и они начинали лопаться. Он тряхнул головой, чтобы сбросить это ощущение.
- Все в порядке, - услышал он слова Европейца через жужжание их крыльев. - Будь спокоен.
- Мне плохо, - слабо попытался протестовать Брир, надеясь, что его немощность заставит Мамуляна быть милосерднее. Комната вокруг него стала распадаться на части, стены отделились от пола и потолка, шесть сторон этой серой коробки стали разваливаться по швам, впуская внутрь все виды пустоты. Все исчезло в тумане - обстановка, одеяла, даже Мамулян.
"Есть еще так много, к чему можно стремиться", - расслышал он повтор слов Мамуляна. Или это было всего лишь эхо, долетевшее до него от далекого непроницаемого лица? Брира охватил страх. Хотя он не мог больше видеть даже своей протянутой руки, он знал, что все вокруг ушло навсегда и он потерялся здесь. Слезы стали крупнее. Его внутренности сжались в комок.
И когда он уже подумал, что должен закричать или сойти с ума, Европеец возник перед ним из этой пустоты и, при свете яркой молнии, затмевающей его сознание, Брир увидел, что тот изменился. Источник всех мук, мучительных лет и убийственных зим, всех потерь, всех страхов был здесь, колыхаясь перед ним, более обнаженный, чем любой человек имеет на то право, - обнаженный до самой сути несуществования. И сейчас он протягивал свою добрую руку Бриру. В ней была игральная кость, на которой были вырезаны лица людей - Брир почти узнавал их, - и Последний Европеец сгибал и подбрасывал кость с лицами, и все в пустоте, пока где-то рядом существо с пламенем вместо головы рыдало и рыдало, пока они все, как казалось, не утонули в слезах.

35

Уайтхед взял стакан водки, бутылку и спустился в сауну. Это стало его излюбленным ритуалом за недели Кризиса. Сейчас, хотя опасность еще далеко не миновала, он потерял всякий интерес к состоянию Империи. Большие филиалы Корпорации в Европе и на Дальнем Востоке уже были проданы, чтобы покрыть причиняемые ими убытки; клиенты были переключены на пару меньших фирм; планировалось массовое сокращение штатов на некоторых химических фабриках в Германии и Скандинавии - последняя отчаянная попытка предотвратить закрытие или продажу. Однако в голове Джо были другие проблемы. Империи могут быть завоеваны вновь, жизнь и рассудок - никогда. Он отослал финансистов и тупоголовых правительственных чиновников обратно в их банки и звенящие телефонами офисы в Уайт-холле. Они ничего не могли сказать ему из того, что он хотел услышать. Не графики, не компьютерные расчеты, не предсказания интересовали его. За те пять недель с начала Кризиса он запомнил с интересом только один разговор - беседу со Штрауссом.
Ему нравился Штраусс. Более того, он доверял Штрауссу, а на том базаре, на котором ворочал своими делами Джо, это был куда более редкий товар. Инстинкт Тоя по отношению к Штрауссу не подвел его - у Билла был нюх на людей. Порой, основном когда водка заполняла его сантиментами и сожалениями, он очень тосковал по Тою. Но, черт его побери, он не будет его оплакивать - это не его стиль и он не собирался менять его. Он налил себе еще один стакан водки и поднял его.
- За Крах, - сказал он и выпил.
Он напустил большую массу пара в комнату, отделанную белым кафелем, и сидел на лавке в полутьме, взмокший и красный, чувствуя себя какой-то живой фабрикой из плоти. Он наслаждался ощущением пота в складках живота, подмышках и паху - простейшие физические стимулы, отвлекавшие его от дурных мыслей.

***

"Может быть Европеец в конце концов не придет, - подумал он. - Моли Бога".
Где-то в покрытом ночью доме открылась и закрылась дверь, но алкоголь и пар сделали его абсолютно равнодушным ко всем событиям. Сауна была другой планетой - его и только его. Он опустил стеклянный стакан на кафельный пол и закрыл глаза, надеясь вздремнуть.

***

Брир подошел к воротам. Они издавали ровный электрический гул и угрюмый запах мощности в воздухе.
- Ты сильный, - сказал Европеец. - Ты говорил мне так. Открой ворота.
Брир положил руки на провод. Хвастовство оказалось правдой - он ощутил только легчайшее покалывание. Запах жареного разлился в воздухе и его зубы заскрипели, когда он начал раскрывать створки ворот. Он оказался сильнее, чем предполагал. В нем не было страха, и его отсутствие сделало его Геркулесом. Собаки залаяли вдоль ограды, но он только подумал - пусть приходят. Он не собирается умирать. Он, возможно, никогда не умрет.
Смеясь, как полоумный, он разорвал ворота; гул прекратился, когда нарушилась цепь. Воздух наполнился голубым дымом.
- Хорошо, - сказал Европеец.
Брир попытался выпустить ту часть сетки, которую он держал в руке, но она вплавилась в его ладонь. Ему пришлось отдирать ее другой рукой. Он с удивлением рассматривал свою поврежденную плоть. Она была почерневшей и аппетитно пахла. Вскоре, конечно, она начнет немного болеть. Ни один человек - даже такой, как он, невиновный и невероятно сильный - не может получить такие раны и н пострадать. Но никакого ощущения не было.
Внезапно из темноты выбежала собака.
Мамулян попятился, страх охватил его, но она избрала своей жертвой Брира. За несколько шагов до цели собака прыгнула и ее масса ударила Брира в грудь. Толчок опрокинул его на спину, собака была сверху него, щелкая челюстями у его горла. Брир был вооружен длинным острым кухонным ножом, но, казалось, его не интересовало оружие, хотя достать его было несложно. Его толстое лицо осклабилось в улыбке, когда собака пыталась добраться до его горла. Брир просто взял нижнюю челюсть собаки. Животное щелкнуло челюстями, зажимая руку Брира в зубах. Почти мгновенно оно осознало свою ошибку. Брир дотянулся до затылка собаки своей свободной рукой, захватил часть меха и мускулов и стал поворачивать голову и шею в противоположных направлениях. Раздался скрежещущий звук. Собака глухо зарычала, все еще отказываясь отпустить руку своего мучителя, даже когда кровь брызнула из-под ее сломанных зубов. Брир осуществил еще один смертельный поворот. Глаза собаки побелели, ее конечности задергались. Она шлепнулась на грудь Брира замертво.
Другие собаки залаяли вдалеке, отвечая на предсмертный вой, который они услышали. Европеец нервно поглядывал вправо и влево.
- Вставай! Быстро!
Брир высвободил руку из утробы собаки и сбросил с себя труп. Он все еще смеялся.
- Просто, - сказал он.
- Их много.
- Предоставь их мне.
- Может быть, слишком много для тебя, чтобы сразу разобраться со всеми.
- Это та? - Брир подтолкнул голову собаки, чтобы Европеец мог лучше разглядеть ее.
- Какая та?
- Которая откусила твои пальцы?
- Я не знаю, - ответил Европеец, избегая смотреть на литое кровью лицо Брира, которое ухмылялось ему - глаза его сверкали, как у влюбленного подростка.
- Питомник? - предложил он. - Покончим с ними там.
- Почему нет?
Европеец направился от ограды в сторону питомника. Благодаря Кэрис расположение Убежища было знакомо ему, как линии его ладони. Брир зашагал за ним, уже почуяв кровь, его тяжелые шаги были пружинисты. Он редко чувствовал себя таким живым.
Жизнь так хороша, не правда ли? Так невероятно хороша!

***

Собаки лаяли.
В своей комнате Кэрис натянула подушку на голову, чтобы заглушить шум. Завтра она наберется смелости и скажет Лилиан, что она не могла спать полночи из-за истерического лая. Если она вообще когда-нибудь собирается стать здоровой, она должна научиться ритмам нормальной жизни. А это означало заниматься своим делом, когда светит солнце, и спать ночью. Когда она повернулась в попытке отыскать прохладную часть кровати, в ее голове внезапно вспыхнуло видение. Оно исчезло быстрее, чем она успела полностью рассмотреть его, но того, что она разглядела, было достаточно, чтобы окончательно разбудить ее. Она увидела человека - безликого, но знакомого, - идущего по траве. По его ногами колыхалась волна мерзости. Она пресмыкалась перед ним в слепом поклонении, извиваясь как змея. Она не успела разглядеть, что содержала эта волна, и, возможно, это было даже к лучшему.
Она перевернулась в третий раз и приказала себе забыть эту ерунду.
Удивительно, но собаки перестали лаять.

***

И что, в конце концов, было худшим, что он мог сделать, что было бы самым худшим? Уайтхед задавался этим вопросом так часто, что он был уже более знакомым, чем любимое пальто. Возможные физические муки были бесконечны, безусловно. Иногда, в липком объятии тройного пота, он думал о себе, как о стоящем всех их - потому что преступления власти, совершенные им, было нелегко оплатить. И все это, о Боже Всемогущий, все это было сделано!
Но тогда, черт возьми, у кого нет преступлений, в которых придется исповедоваться, когда придет срок? Кто не действовал из зависти или жадности и выиграл, будучи совершенно в их власти? Он не может отвечать за все, что сделала Корпорация. Если когда-то, десять лет назад, медицинский препарат, деформирующий внутриутробный плод, проскользнул на рынок, можно ли было его винить только за то, что он получил выгоду от этого? Такая моральная ответственность была в духе писателей романов о мести - она не имела ничего общего с реальным миром, где большинство преступлений каралось только благосостоянием и влиятельностью, где грязный червь редко возвращался, а когда возвращался, был немедленно раздавлен; где лучшее, на что мог надеяться человек, это подняться до веса своих амбиций, используя ум, хитрость и насилие. Это был реальный мир, и Европеец был так же знаком с его иронией, как и он. Разве сам Мамулян не показывал ему многое из всего этого? Тогда как же Европеец может вдруг измениться и наказывать своего студента за то, что он слишком хорошо усвоил его урок?
"Возможно, я умру в теплой кровати, - подумал Уайтхед, - с неплотно задернутыми занавесками, за которыми будет желтое весеннее небо в окружении скорбящих".
- Нечего бояться, - сказал он вслух. Пар сгущался. Плитки кафеля, уложенные с маниакальной точностью, покрывались потом вместе с ним, но, в отличие от него, были холодным.
Нечего бояться.

36

От двери собачьего питомника Мамулян наблюдал за работой Брира. На этот раз здесь была более эффективная резня, чем проба сил, которую он устроил у ворот. Толстяк просто открывал клетки и резал глотки собакам одну за Ругой с помощью кухонного ножа с длинным лезвием. Запертых в клетках собак было заполучить легко. Все, что они могли делать - это крутиться на месте, беспомощно щелкая челюстями на своего убийцу, каким-то образом зная что битва проиграна еще до того, как она по-настоящему начнется. Они падали на землю с перерезанными глотками из которых хлестала пульсирующая кровь; карие глаза бросали последний взгляд на Брира, как глаза нарисованных святых. Он убил и щенков, отрывая их от сосков матери и раздавливая их головы в руке, Белла дралась более неистово, чем остальные, порываясь изо всех сил причинить убийце как можно больше повреждений, прежде чем была тоже убита. Он отплатил ей тем же, нанося увечья уже мертвому телу после того, как заставил ее замолчать, - раны в ответ на раны, полученные им от нее. Когда резня закончилась и единственным движением в клетках были конвульсии ног или спазмы открытых вен, Брир провозгласил работу выполненной и они вместе отправились к дому.
Здесь были еще две собаки - последние. Пожиратель Лезвий быстренько обработал и их тоже. Сейчас он выглядел больше как мясник, нежели как бывший библиотекарь. Европеец поблагодарил его. Все оказалось проще, чем он предполагал.
- У меня есть дело в доме, - сказал он Бриру.
- Ты хочешь, чтобы я пошел с тобой?
- Нет. Но ты мог бы открыть мне дверь.
Брир подошел к задней двери и вышиб стекло, после чего просунул руку внутрь и отпер ее, пропуская Мамуляна в кухню.
- Спасибо. Жди меня здесь.
Европеец исчез в синем мраке интерьера. Брир дождался его ухода, и, когда тот скрылся из вида, вошел в Убежище вслед за ним - кровь и улыбка покрывали его лицо.

***

Хотя слой пара заглушал звук, у Уайтхеда создалось впечатление, что кто-то двигается в доме. Наверное, Штраусс - парень стал беспокойным в последнее время. Его глазам снова закрылись.
Где-то совсем рядом он услышал, как открылась и закрылась дверь - дверь предбанника перед парилкой. Он встал и спросил во тьму.
- Марти?
Ответа от Марти или от кого-нибудь еще не последовало. Уверенность, что он слышал звук двери, поколебалась - здесь всегда было сложно распознать звук. Да и увидеть что-нибудь. Пар значительно сгустился - он не видел противоположной стены комнаты.
- Здесь есть кто-нибудь? - снова спросил он.
Пар стоял мертвой серой стеной перед его глазами. Он проклял себя за то, что воспринимает все это так тяжело.
- Мартин? - спросил он снова. Хотя не было ни движения, ни звука, подтверждающего его подозрение, он знал, что он не один. Кто-то был совсем рядом, но еще не отвечал. Пока он спрашивал, он шарил рукой - дрожа исследуя плитку за плиткой - в поисках полотенца, сложенного рядом с ним. Его пальцы ощупывали складки, пока глаза все еще всматривались в стену пара перед ним, - в полотенце был пистолет. Его благодарные пальцы отыскали его.
Теперь более тихо он обратился к невидимому посетителю. Пистолет придал ему уверенность.
- Я знаю, что ты здесь. Покажись, ты, ублюдок. Ты не напугаешь меня.
Что-то сдвинулось в паре. Заклубились маленькие водовороты, которых становилось все больше. Уайтхед чувствовал удвоенные удары своего сердца в ушах. Кто бы это ни был (только бы это был не он, о Господи, только бы это был не он), он был готов. И затем, неожиданно, пар рассеялся, убитый внезапным холодом. Старик поднял пистолет. Если это был Марти, играя эту мерзкую шутку, он пожалеет об этом. Рука, держащая пистолет, начала мелко дрожать.
И наконец перед ним возникла фигура. Она была все еще слабо различима в дымке. По крайней мере, до тех пор, пока голос, который он тысячу раз слышал в своих пропитанных водкой кошмарах, произнес:
- Пилигрим.
Пар метнулся назад. Европеец был здесь, стоя перед ним. Его лицо вряд ли несло отпечаток тех семнадцати лет, которые прошли со дня их последней встречи. Куполообразные брови, глаза, посаженные так глубоко в своих орбитах, что они поблескивали, как вода на дне ущелья. Он изменился так мало, словно время - благоговея перед ним - оставляло его в стороне.
- Садись, - сказал он.
Уайтхед не пошевелился, пистолет по-прежнему был направлен на Европейца.
- Пожалуйста, Джозеф. Сядь.
Будет ли лучше, если он сядет? Можно ли избежать смертельного удара, изображая слабость? Или, может быть, это просто мелодрама полагать, что этого человека можно остановить? "В каком же сне я жил, - упрекнул себя Уайтхед, - полагая, что этот человек явится сюда, чтобы избить меня, чтобы заставить меня истекать кровью?" Эти глаза таили большее, чем избиение.
Он сел. Он сознавал, что совершенно обнажен, но его это не слишком беспокоило. Мамулян не смотрел на его плоть - он видел глубже, чем мясо и кости. Уайтхед ощутил этот взгляд в себе - он ударял по его сердцу. Как еще он мог объяснить облегчение, которое он ощущал, увидев наконец Европейца.
- Так долго... - это было все, что он смог сказать: прихрамывающая банальность. Не выглядел ли он надеющимся любовником, молящем о воссоединении? Возможно, это было недалеко от истины. Своеобразие их взаимной ненависти обладало чистотой любви.
Европеец изучал его.
- Пилигрим, - прошептал он с упреком, указывая взглядом на пистолет, - нет необходимости. Или смысла.
Уайтхед улыбнулся и положил пистолет на полотенце рядом с собой.

***

- Я боялся, что ты придешь, - сказал он. - Поэтому я купил собак. Ты знаешь, что я ненавижу собак. Но я знал, что ты ненавидишь их сильнее.
Мамулян прикоснулся пальцем к своим губам, прерывая речь Уайтхеда.
- Я прощаю собак, - сказал он. Кого он прощал - животных или человека, который использовал их против него?
- Зачем тебе нужно было возвращаться? - спросил Уайтхед. - Ты должен был знать, что я не буду рад тебе.
- Ты знаешь, зачем я пришел.
- Нет, не знаю. Действительно не знаю.
- Джозеф, - вздохнул Мамулян. - Не нужно обходиться со мной, как с одним из твоих политиков. Меня не нужно кормить обещаниями, а затем вышвыривать прочь, когда твоя судьба изменится. Не надо было поступать со мной так.
- Я не поступал.
- Пожалуйста, не лги. Не сейчас. Не сейчас, когда для нас обоих осталось так мало времени. В этот раз, в этот последний раз давай будем честными друг с другом. Давай откроем наши сердца друг другу. Другой возможности не будет.
- Почему нет? Почему мы не можем начать сначала?
- Мы стары. И устали.
- Я нет.
- Тогда из-за же ты не отвоевал свою Империю, если не из-за утомления?
- Так это была твоя работа? - спросил Уайтхед, уже уверенный в ответе.
Мамулян кивнул.
- Ты не единственный человек, которому я помог обрести удачу. У меня есть друзья в высших кругах, все, как и ты, изучали Провидение. Они могут продать и купить полмира, если я их попрошу, - они должны мне. Но ни один из них никогда не был таким, как ты, Джозеф. Ты был самым голодным и самым могущественным. Только с тобой я видел возможность...
- Продолжай, - поторопил его Уайтхед, - возможность чего?
- Спасения, - ответил Мамулян и рассмеялся над этой мыслью. - Ото всего.
Уайтхед никогда не предполагал, что все это будет так: путаный разговор в белой кафельной комнате, двое стариков обмениваются своими бедами, переворачивая воспоминания как камни, глядя, как разбегаются вши. Это было намного более мягко и намного болезненнее. Ничто так не очищает, как потеря.
- Я наделал ошибок, - сказал он, - и я искренне сожалею об этом.
- Скажи мне правду, - проворчал Мамулян.
- Но это и есть правда, черт возьми! Я сожалею. Что еще тебе нужно? Земля? Компании? Что тебе нужно?
- Ты удивляешь меня, Джозеф. Даже сейчас, на краю, ты пытаешься торговаться и заключать сделки. Что за потеря! Что за ужасная потеря! Я мог сделать тебя великим.
- Я и есть великий.
- Ты же знаешь лучше, Пилигрим, - мягко сказал он, - чем бы ты был без меня, с твоим бойким языком и потрясающими костюмами. Актером? Торговцем машинами? Вором?
Уайтхед вздрогнул не только от язвительных насмешек. Пар за Мамуляном становился все более густым, словно в нем начинали двигаться призраки.
- Ты был ничем. По крайней мере будь любезен признать это.
- Я взял тебя на работу, - напомнил Уайтхед.
- О, да, - сказал Мамулян. - У тебя был аппетит к тому, что я давал тебе. Этого у тебя было в избытке.
- Я был нужен тебе, - повторил Уайтхед. Европеец причинял ему боль; теперь, вопреки своему здравому смыслу, он собирался причинить боль ему. Это был его мир, в конце концов. Европеец был здесь нарушителем - безоружный, безжалостный. И он просил, чтобы ему сказали правду. Что ж, он услышит ее - и плевать на призраков.
- Зачем ты был нужен мне? - спросил Мамулян. В его голосе внезапно появилось презрение. - Чего ты стоишь?
Уайтхед немного подождал, прежде чем ответить, затем он выбросил слова, не заботясь о последствиях:
- Чтобы жить вместо тебя, потому что ты слишком бескровный, чтобы делать это самому! Вот почему ты меня подобрал. Чтобы почувствовать все это через меня. Женщин, власть - все.
- Нет...
- Ты плохо выглядишь, Мамулян.
Он назвал Европейца по имени! Видите? Боже, как это легко! Он назвал этого ублюдка по имени, и не отвел взгляд, когда сверкнули эти глаза, потому что он говорил правду, - так? - и они оба знали это. Мамулян был бледен, почти бесцветен. Опустошенный от желания жить. Внезапно Уайтхед стал сознавать, что он может выиграть эту схватку, если будет ловким.
- Не пытайся сопротивляться, - сказал Мамулян, - у меня есть обязанность.
- Какая?
- Ты. Твоя смерть. Твоя душа, если хочешь.
- Ты "получил все, что я был тебе должен, и даже больше несколько лет назад.
- Это не было сделкой. Пилигрим.
- Мы совершили сделку и потом изменили правила.
- Это не игра.
- Есть только одна игра. Ты научил меня этому. И уж если я выиграл ее... остальное не имеет значения.
- Я получу то, что мне причитается, - сказал Мамулян тихо и настойчиво. - Это вопрос решенный.
- Почему бы просто не убить меня?
- Ты знаешь меня, Джозеф. Мне нужно это, чтобы закончить ясно. Я даю тебе время, чтобы ты закончил свои земные дела. Закрыл книги, избавился от старых обязательств, вернул землю тем, у кого ты ее украл.
- Я не думал, что ты коммунист.
- Я здесь не для того, чтобы рассуждать о политике. Я пришел, чтобы сказать тебе о своих сроках.
"Итак, - подумал Уайтхед, - дата экзекуции немного отдаляется". Он быстро выбросил все мысли о бегстве из головы, боясь, что Европеец учует их. Мамулян потянулся к карману пиджака. Изувеченная рука протянула ему большой сложенный конверт.
- Ты будешь распоряжаться своим имуществом в строгом соответствии с этими указаниями.
Все твоим друзьям, очевидно? - У меня нет друзей.
- Приятно слышать, - Уайтхед поморщился. - Я рад, что ты избавился от них.
- Разве я не предупреждал тебя о том, что это может стать обременительным?
- Я все это брошу. Стану святым, если хочешь. Тогда ты будешь удовлетворен?
- Как только ты умрешь. Пилигрим, - сказал Европеец.
- Нет.
- Ты и я, вместе.
- Я умру в свое время, - сказал Уайтхед, - не в твое.
- Ты не захочешь пойти один.
Призраки за Европейцем становились все беспокойнее. Пар бурлил рядом с ними.
- Я никуда не собираюсь, - сказал Уайтхед. Ему показалось, что он начал различать лица в клубах пара. "Возможно, вызов был не совсем мудрым", - подумал он.
- Но в чем беда? - пробормотал он, запнувшись на полуслове.
Свет в сауне мерк. Глаза Мамуляна сияли в сгущающемся мраке и из его рта стало вырываться свечение, окрашивая воздух. Призраки с каждой секундой становились все ощутимее, черпая свою субстанцию из этого сияния.
- Стоп, - взмолился Уайтхед, но попытка была напрасной.
Сауна исчезала. Пар извергал своих пассажиров. Уайтхед чувствовал на себе их укалывающие взгляды. Только сейчас он почувствовал себя обнаженным. Он потянулся за полотенцем и, когда он встал, Мамулян исчез. Он прикрыл полотенцем пах. Он чувствовал, как призраки из темноты хихикали над его грудью, над его сморщенными гениталиями, над абсолютной нелепостью его старого тела. Они помнили его в те времена, когда грудь была широкой, гениталии надменными, тело впечатляющим - в одежде или без.
- Мамулян... - прошептал он, надеясь, что Европеец еще может отменить эту мистерию, прежде чем она выйдет из-под контроля. Но никто не отозвался на его призыв.
Он сделал неверный шаг по скользким кафельным плитам к двери. Если Европеец ушел, то он может просто выйти отсюда, найти Штраусса и комнату, где он мог бы укрыться. Но призраки еще не закончили с ним. Пар, ставший уже густым до синевы, немного приподнялся и в его глубине что-то замерцало. Вначале он не смог ничего разобрать - непонятная белизна, мелькающая, как снежные хлопья.
Затем, из ниоткуда, подул легкий ветер. Он принадлежал прошлому, как и запах, который он принес. Запах золы и пепла, запах грязи на телах людей, не смываемой в течение десятков дней, паленого волоса, злости. Но среди них струился еще другой запах, и когда он почувствовал его, он понял, что означало это мерцание в воздухе. Он снял полотенце с талии и закрыл им глаза - мольбы и слезы, не переставая, сочились из них.
Но призраки сжались в Ничто, унося с собой запах лепестков.

37

Кэрис стояла в маленьком коридоре напротив двери Марти и прислушивалась. Изнутри доносились спокойные звуки сна. Она замешкалась на мгновение не будучи уверена, стоит ли будить его, - затем снова спустилась вниз по лестнице. Было слишком удобно скользнуть в кровать рядом с ним и поплакать в изгиб его шеи, где бьется его пульс, избавить себя от всех своих беспокойств и молить его быть сильным с ней. Удобно и опасно. На самом деле там не было безопасного места, в его кровати. Она должна была отыскать такое место только сама и в себе, нигде больше.
На середине второго пролета лестницы она остановилась. Внизу, в темном холле, был непонятный сквозняк - прохлада ночного воздуха, но не только. Тонкая, как тень, она подождала на лестнице, пока ее глаза не привыкли к темноте. Возможно, ей следует вернуться обратно наверх, запереть за собой дверь спальни и отыскать несколько таблеток, чтобы переждать время до восхода. Это было бы намного легче, чем жить так, как она сейчас, - когда наэлектризован каждый нерв. В коридоре, ведущем к кухне, она заметила какое-то движение. Темный силуэт показался в дверном проеме и исчез.
"Это просто темнота", - сказала она себе. Отыскивая выключатель, она провела рукой по стене, чувствуя рельефность бумажных обоев кончиками пальцев. Она нажала клавишу. Коридор был пуст. Лестница сзади нее была пуста, впереди - тоже. "Дура", - прошептала она себе и, спустившись по оставшимся трем пролетам, пошла по коридору к кухне.
Она не дошла до нее, когда ее подозрение насчет холода подтвердилось. Задняя дверь была напротив кухонной, и они обе были открыты. Это было странно, почти пугающе, видеть дом, который обычно был герметически закрыт, открытым на ночь. Открытая дверь зияла сзади, как рана.
Она прошла через покрытый ковром холл до холодного кухонного линолеума и была уже на полпути к двери, когда заметила стекло, поблескивающее на полу. Дверь не была оставлена открытой случайно, кто-то силой вломился в нее. Запах сандалового дерева кольнул ее ноздри. Он был неприятным, но то, с чем он был связан, было еще неприятнее.
Ей нужно сообщить Марти - это первое, что надо сделать. Не обязательно возвращаться наверх. На кухонной стене был телефон:
Ее разум раскололся пополам. Одна его часть трезво различала проблему и метод ее решения - где телефон и что сказать Марти, когда он поднимет трубку. Другая, объятая героином и постоянно находящаяся в страхе, растворилась в панике. Кто-то был рядом (сандаловое дерево), кто-то смертельно опасный, гниющий в темноте.
Но трезвая часть продолжала контролировать ее. Она пошла довольная тем, что была босиком - это позволяло ей двигаться почти бесшумно - к телефону. Подняв трубку, она набрала девятнадцать - номер спальни Марти. Один гудок, затем второй. Она молила Бога, чтобы он поскорей проснулся. Резерв ее самоконтроля, как она знала, строго ограничен.
- Давай, ну давай же... - шептала она.
Сзади нее послышался звук - тяжелые шаги, давящие стекло на мелкие части. Она повернулась - перед ней в дверном проеме стоял кошмар с ножом в руке, через его плечо свешивалась собачья шкура. Трубка выскользнула у нее из рук и паника полностью завладела ей.
"Говорила я тебе, - завопила она внутри Кэрис. - Говорила!"
Во сне Марти звенел телефон. Ему снилось, что он проснулся, поднял трубку и стал говорить со смертью на другом конце провода. Но звон продолжался, даже когда он кончил говорить, до тех пор, пока он не очнулся от сна, отыскал трубку и никого не услышал на том конце.

Предыдущая страница 12 Следующая страница


13 Клайв Баркер

Он положил трубку обратно на рычаг. Звонил ли кто-нибудь вообще? Наверное, нет. По крайней мере, сон не стоил того, чтобы возвращаться к нему - его беседа со смертью была полной дребеденью. Скинув ноги с кровати, он натянул джинсы и был уже в дверях, протирая глаза, когда снизу донесся звук раздавливаемого стекла.
Мясник нагнулся, чтобы схватить Кэрис, сбросил шкуру с плеча, чтобы облегчить работу. Она увернулась от него один раз; второй. Он был громоздкий, но она отлично знала, что если он поймает ее, все будет кончено. Сейчас он был между ней и входом в дом, и она была вынуждена маневрировать по направлению к задней двери.
- Я бы не выходил отсюда... - посоветовал он. Его голос, как и запах, состоял из сладости и гнили. - Это небезопасно.
Его совет был наилучшим предупреждением для нее. Она обогнула стол и выскользнула через открытую дверь, пытаясь перепрыгнуть через осколки стекла. Она даже ухитрилась захлопнуть дверь за собой - отчего еще больше стекол попадало и разбилось, - и теперь она была уже вне дома. Сзади дверь распахнулась с такой силой, что она должна была бы слететь с петель. Теперь она слышала шаги собачьего убийцы за спиной - от них дрожала земля - идущие за ней.
Головорез был медлителен - она была проворна. Он был тяжел - она была легка, почти незаметна. Вместо того, чтобы бежать вдоль стены дома, что в конце концов привело бы ее опять к передней двери, где газон был освещен, она ринулась подальше от дома, моля Бога, чтобы этот зверь не увидел ее в темноте.
Марти, спотыкаясь, спустился по лестнице, все еще стряхивая с себя остатки сна. Холод в холле заставил его окончательно проснуться. Он отправился в кухню, откуда шел сквозняк. У него оставалось несколько секунд на то, чтобы увидеть стекло и кровь на полу, прежде чем Кэрис начала кричать.

***

Откуда-то, из какого-то невообразимого места, донесся чей-то крик. Уайтхед слышал голос, девичий голос, но затерянный в пустыне он не смог опознать его. Он не представлял, как долго он рыдал здесь, наблюдая за проклятием, появляющимся и исчезающим вновь, - казалось вечность. Его голова была полностью пуста, горло охрипло от стонов.
- Мамулян... - взмолился он вновь, - не оставляй меня здесь.
Европеец был прав, что не хотел идти в это Никуда один. Хотя он сотни раз безрезультатно молился об избавлении от этого, сейчас иллюзия начала смягчаться. Плитки кафеля, как стеснительные белые крабы, вернулись на свое место под его ногами; тяжелый запах собственного пота ударил ему в нос - более приятный запах, чем когда-либо чувствуемый им. Сейчас Европеец был перед ним, словно никуда не исчезал.
- Мы поговорим, Пилигрим? - спросил он.
Уайтхед дрожал, несмотря на жару. Его зубы стучали.
- Да, - ответил он.
- Тихо? С достоинством и вежливостью?
Опять:
- Да.
- Тебе не понравилось то, что ты видел?
Уайтхед провел пальцами по бледному лицу, и когда большой и указательный палец нашли переносицу, он сильно сжал ее, словно хотел прогнать видения прочь.
- Нет, будь ты проклят, - сказал он. От образов нельзя было избавиться. - Ни сейчас, ни потом.
- Может быть, мы поговорим где-нибудь в другом месте, - предложил Европеец, - у тебя нет комнаты, где мы могли бы отдохнуть?
- Я слышал Кэрис. Она кричала.
Мамулян на мгновение прикрыл глаза, улавливая мысля девушки.
- С ней совершенно все в порядке, - сказал он.
- Не трогай ее. Пожалуйста. Она - это все, что у меня есть.
- С ней ничего не случилось. Она просто обнаружила часть работы моего друга.

***

Брир не просто содрал кожу с собаки, он выпотрошил ее. Кэрис поскользнулась на отвратительных внутренностях, и крик вырвался у нее раньше, чем она смогла остановиться. Когда его отзвуки затихли, она расслышала шаги мясника. Кто-то бежал к ней.
- Кэрис! - это был голос Марти.
- Я здесь.
Он нашел ее, уставившуюся на ободранную голову собаки.
- Что это за херня? - рявкнул Марти.
- Он здесь, - сказала она. - Он гнался за мной.
Он прикоснулся к ее лицу.
- Ты в порядке?
- Это просто мертвая собака, - ответила она. - Я просто испугалась.
Когда они возвращались в дом, она вспомнила сон, от которого она проснулась. Там был безликий человек, идущий по этой самой лужайке - не шли ли они сейчас по его следам? - его подошвы были в дерьме.
- Здесь есть еще кто-то, - уверенно и твердо сказала она, - кроме собакоубийцы.
- Точно.
Она кивнула с окаменевшим лицом и взяла Марти за руку.
- И он страшнее, бэби.
- У меня есть пистолет. Он в комнате.
Они прошли сквозь кухонную дверь, собачья шкура все еще валялась здесь.
- Ты знаешь кто они? - спросил он. Она кивнула.
- Он толстый, - смогла она выдавить из себя, - выглядит по-дурацки.
- А другой? Ты знаешь его?
Другой? Конечно, она знала его. Он был знаком ей как ее собственное лицо. Она думала о нем тысячу раз на дню последние несколько недель - что-то подсказывало ей, что она знала его всегда. Это был Архитектор, устраивающий представления в ее снах, сжимающий своими пальцами ее шею, пришедший теперь, чтобы освободить этот поток мерзостей, тянущийся вслед за ним по лужайке. Было ли вообще когда-то такое время, когда она не жила под его тенью?
- О чем ты думаешь?
Он смотрел на нее слишком нежным взглядом, пытаясь скрыть за героической маской свое смятение.
- Когда-нибудь скажу, - ответила она. - Сейчас давай доберемся до этого проклятого пистолета.
Они осторожно пробирались по дому. Была абсолютная тишина. Ни кровавых шагов, ни криков. Он прихватил пистолет из комнаты.
- Теперь к Папе, - сказала она, - убедимся, что с ним все в порядке.
Так как убийца собак был все еще на свободе, их поиски были тихими и медленными. Уайтхеда не было ни в одной из спален, ни в его гардеробной. Ванные, библиотека, кабинет, коридоры были тоже пусты. И тогда Кэрис предложила отправиться в сауну.

***

Марти осторожно приоткрыл дверь парилки. На него обрушилась стена влажного тепла и пар заклубился по коридору. Определенно кто-то совсем недавно пользовался этим местом. Но и парилка, и солярий были пусты. Осмотрев мельком комнаты, он вернулся и обнаружил Кэрис, медленно сползавшую по стене у двери.
- Меня вдруг затошнило, - произнесла она, - что-то навалилось на меня.
Марти помог ей подняться на ноги, которые слабо повиновались ей.
- Присядь на минуту. - Он подвел ее к лавке. На ней лежал влажный пистолет.
- Со мной все в порядке, - твердо сказала она. - Ты иди и найди Папу, я подожду здесь.
- Ты жутко выглядишь.
- Благодарю, - усмехнулась она. - Теперь не будете ли вы столь любезны уйти? Я бы предпочла поблевать, когда на меня никто не смотрит, если вы не против.
- Ты уверена?
- Иди, черт тебя побери. Оставь меня. Со мной все будет хорошо.
- Запри за мной дверь, - велел он ей.
- Да, сэр, - сказала она, жалобно смотря на него. Он оставил ее в парилке и подождал, пока не услышал звук задвигаемой щеколды за спиной. Это не успокоило его полностью, но все же это было лучше, чем ничего.
Он осторожно вышел обратно в вестибюль и решил, что стоит провести беглый осмотр перед домом. Фонари на лужайках были включены, и если старик был там, он быстро найдет его. Марти, конечно, представлял из себя легкую мишень, но он хотя бы был вооружен. Он отпер входную дверь и шагнул на гравий. Яркие лучи заливали пространство неподвижным светом. Он был ярче, чем солнечный, но совершенно неживой. Марти огляделся. Ни справа, ни слева старика не было видно.
Позади него, в холле, Брир наблюдал за тем, как герой вышел на поиски хозяина. Только когда тот полностью скрылся из вида. Пожиратель Лезвий выбрался из своего укрытия и вприпрыжку побежал по зову своего сердца.

38

Заперев дверь, Кэрис, шатаясь, вернулась к лавке и сконцентрировалась на том, чтобы взять под контроль свой мятежный организм: Она не была точно уверена, что вызвало тошноту, но была полна решимости справиться с ней как можно лучше. Когда она сделает это, она пойдет за Марти, чтобы помочь ему отыскать Папу. Старик был здесь недавно, так, по крайней мере, казалось. Тот факт, что он ушел, не взяв с собой пистолет, предвещал мало хорошего.
Вкрадчивый голос оторвал ее от медитации и она подняла глаза. Перед ней в паре появилось бледное пятно. Она прищурилась и попыталась определить, что это. Оно, казалось, состояло из белых точек. Она встала, и иллюзия усилилась. Точки соединялись между собой тонкими расползающимися нитями, и она почти рассмеялась от радости узнавания, когда загадка стала ясной. То, на что она смотрела, было цветущее дерево, восхитительные белые соцветия отсвечивали солнечным или звездным светом. Шевелясь от непонятно откуда взявшегося ветра, ветви сбрасывали вниз трепещущие лепестки. Казалось, они осыпают ее лицо, хотя там, где она дотрагивалась своими пальцами, ничего не было.
За все годы, посвященные героину, ей никогда не виделось образа столь совершенно доброго и, одновременно, столь угрожающего. Это дерево было не ее. Она не сотворила его из своей головы. Оно принадлежало кому-то, кто был здесь недавно до нее - Архитектору, без сомнения. Он устраивал этот спектакль для Папы и это были его остатки.
Она попыталась взглянуть в сторону, на дверь, но ее глаза были прикованы к дереву. Кэрис не могла оторваться от него. У нее создалось впечатление, что цветов становится все больше, с каждой минутой распускались новые бутоны. Чистота дерева - его ужасающая девственная чистота - заполняла ее взор трепещущей и колышущейся белизной.
И вдруг где-то под качающимися и сгибающимися под тяжестью цветов ветвями шевельнулась фигура. Женщина с горящими глазами подняла свою разбитую голову, чтобы взглянуть на Кэрис. Ее присутствие вернуло ощущение тошноты. Кэрис почувствовала, что слабеет. Но сейчас было не время терять сознание ни из-за все еще падающих цветов, ни из-за женщины под деревом, двигающейся из своего укрытия к ней. Женщина была когда-то прекрасна - ею восхищались, но судьба вмешалась в ее жизнь. Тело было жестоко изуродовано, красота испорчена. Когда она наконец вышла из своего укрытия, Кэрис узнала ее сразу.
- Мама.
Иванджелина Уайтхед протянула руки и открыла объятия своей дочери, чего она никогда не делала, когда была жива. Может быть, по ту сторону смерти она обнаружила способность любить, как и быть любимой? Нет! Ни за что! Распростертые руки были ловушкой, - Кэрис знала это. Если она попадется в них, то дерево и его Создатель, завладеют ею навсегда.
В висках у нее забилась кровь, и она заставила себя отвести глаза в сторону. Руки и ноги стали слабыми, как желе, - она не знала, хватит ли у нее сил двигаться. Постепенно она повернула голову к двери. К своему ужасу она обнаружила, что дверь широко раскрыта. Задвижка отлетела, когда дверь рывком распахнули.
- Марти? - сказала она.
- Нет.
Она повернулась снова, теперь налево, и увидела, что убийца собак стоит не более чем в двух ярдах от нее. Он смыл с рук и лица потеки крови и сильно пах одеколоном.
- Со мной ты в безопасности, - сказал он.
Она перевела взгляд обратно на дерево. Оно растворялось, его иллюзорная жизнь рассеивалась из-за грубого вмешательства. Мать Кэрис, все еще протягивая руки, становилась все тоньше и прозрачнее. В последний момент, перед тем, как полностью исчезнуть, она раскрыла рот и извергла на свою дочь рвотный поток черной крови. Затем дерево и этот кошмар пропали. Остался только пар, кафельные плиты и человек с собачей кровью под ногтями, стоящий рядом с ней. Она не слышала, как он вломился, - поглощенность ее внимания деревом заглушила весь остальной мир.
- Ты кричала, - объяснил он. - Я услышал твой крик.
Она ничего такого не помнила.
- Мне нужен Марти, - сказала она ему.
- Нет, - вежливо ответил он.
- Где он? - требовательно спросила она и двинулась, еле заметно, к открытой двери.
- Я сказал нет! - он встал у нее на пути. Ему не было нужно дотрагиваться до нее. Было достаточно одного его присутствия, чтобы остановить ее. Она подумывала проскользнуть мимо него и выскочить в коридор, несколько она сможет пробежать, прежде чем он схватит ее? Когда имеешь дело с бешеными собаками и психами, есть два правила.
Первое: не беги. Второе: не показывай страха. Когда он протянул к ней руку, она попыталась не отскочить.
- Я никому не позволю причинить тебе боль, - сказал он. Подушечкой большого пальца он провел по тыльной стороне ее руки, почувствовав слой испарины и смахивая его. Его прикосновение было легким, как перышко, и холодным, как лед.
- Ты позволишь мне присмотреть за тобой, милашка? - спросил он.
Она не ответила - его прикосновение пугало ее. Не в первый раз за сегодняшнюю ночь она страстно захотела быть совершенно бесчувственной - никогда еще она не ощущала такого отчаяния от прикосновения другого человека.
- Я хотел бы, чтобы тебе было приятно, - бормотал он. - Разделить... - Он запнулся, словно слова убегали от него, - все твои секреты.
Она вгляделась в его лицо. Мускулы его челюстей дрожали, когда он говорил, как у нервничающего подростка.
- А в ответ, - предложил он, - я покажу тебе мои секреты. Ты хочешь посмотреть?
Он не стал ждать ответа. Его рука полезла в карман запачканного пиджака и извлекла пачку лезвий. Их грани блестели на свету. Это было слишком абсурдно - как выступление фокусника в паузах между номерами в цирке, но разыгрываемое без малейшего дурачества. Этот клоун, пахнущий сандаловым деревом, намеревался съесть лезвия, чтобы завоевать ее любовь. Он высунул свой сухой язык и положил на него первое лезвие. Ей не понравилось это сразу - лезвия всегда заставляли ее нервничать.
- Не надо, - сказала она.
- Все в порядке, - успокоил он ее, сильно сглатывая. - Я последний из племени. Видишь?
Он открыл рот и показал язык.
- Ничего нет.
- Поразительно, - ответила она. Отвратительно, но поразительно.
- Это еще не все, - сказал он, польщенный ее реакцией.
Лучше позволить ему продолжать всю эту странную демонстрацию, подумала она. Чем дольше он будет показывать ей эти извращения, тем больше шансов на то, что Марти вернется.
- Что ты еще можешь? - спросила она.
Он выпустил ее руку и принялся расстегивать пряжку ремня.
- Я покажу тебе, - ответил он, расстегивая пуговицы.
"О, Боже, - подумала она, - дура, дура, дура". Его возбуждение этим показом было ясно еще до того, как он спустил штаны.
- Я оставил позади боль, - учтиво объяснил он. - Ничего не болит, что бы я ни делал с собой. Пожиратель Лезвий ничего не чувствует.
Он был совершенно голый под штанами.
- Видишь? - гордо спросил он.
Она видела. Его лобок был чисто выбрит и вся область была покрыта самоистязающими украшениями. Крючки и кольца пронзали кожу низа его толстого живота и гениталий. Его яички щетинились иглами.
- Потрогай, - пригласил он ее.
- Нет... спасибо, - ответила она.
Он нахмурился; его верхняя губа задралась, показывая зубы, которые на фоне его бледной кожи выглядели желтыми.
- Я хочу, чтобы ты потрогала меня, - произнес он и протянул руку к ней.
- Брир.
Пожиратель Лезвий замер. Только глаза метались из стороны в сторону.
- Оставь ее.
Она слишком хорошо знала голос. Это был Архитектор, гид ее галлюцинаций.
- Я не причинил ей вреда, - промямлил Брир. - Правда? Скажи ему, что я ничего тебе не сделал.
- Прикройся, - сказал Европеец.
Брир подхватил штаны, как мальчишка, которого застали за мастурбацией, и отошел от Кэрис, бросив ей конспиративный взгляд. Только тогда говорящий вошел в комнату. Он был выше, чем она ожидала, и более печальный.
- Прошу прощенья, - произнес он. Его тон был тоном метрдотеля, извиняющегося за неловкого официанта.
- Ей было плохо, - сказал Брир. - Поэтому я вломился.
- Плохо?
- Она говорила со стеной, - похвастался он. - Звала свою мать.
Архитектор немедленно понял обстановку. Он пронзительно посмотрел на Кэрис.
- Ты видела?
- Что это было?
- Ничего такого, что заставило бы тебя еще раз пострадать, - ответил тот.
- Здесь была моя мать. Иванджелина.
- Забудь обо всем этом, - произнес он. - Этот ужас для других, не для тебя.
Его мягкий голос был почти гипнотическим. Ей было тяжело вспомнить свои кошмары - его присутствие обрывало память.
- Я полагаю, что тебе следует пойти со мной, - предложил он.
- Почему?
Твой отец собирается умереть, Кэрис.
- Он?
Она словно отделилась сама от себя. Страхи были частью прошлого в его обходительном присутствии.
- Если ты останешься здесь, ты только пострадаешь вместе с ним, а это не нужно.
Это было заманчивое предложение: никогда больше не быть под пятой старика, никогда не выносить его поцелуи, вкус которых так стар. Кэрис взглянула на Брира.
- Не бойся его, - уверил ее Архитектор, кладя руку на ее шею. - Он ничто и никто. Со мной ты в безопасности.
- Она может сбежать, - запротестовал Брир, когда Европеец позволил Кэрис пойти в ее комнату, чтобы забрать вещи.
- Она никогда не оставит меня, - ответил Мамулян. - Я никогда не причинил ей ничего дурного, и она об этом знает. Когда-то я держал ее на этих руках.
- Она была голая?
- Крошечная и такая ранимая, - его голос упал до шепота, - она заслуживает лучшего, чем он.
Брир не ответил ничего - он просто стоял, нагло слонившись к стене, вычищая засохшую кровь из-под ногтей лезвием. Он портился быстрее, чем ожидал Европеец, о надеялся, что Брир доживет до того, когда весь этот хаос закончится, но, зная старика, его льстивость и уклончивость. Он начинал думать, что то, что должно было занять дни, видимо, займет недели, а к этому времени состояние Пожирателя Лезвий будет действительно плохим. Европеец чувствовал себя усталым. Поиск замены Брира и управление ею могло бы истощить его и без того убывающую энергию. Он услышал, как Кэрис спускается вниз по лестнице. В некотором смысле ему было жалко терять шпиона во вражеском лагере, но могло произойти слишком много изменений, если он не заберет ее. Во-первых, она знала его более глубоко, чем, возможно, она полагала. Она инстинктивно чувствовала его страх перед плотью: об этом говорила мудрость, с которой она выпихивала его, когда они были вместе со Штрауссом. Она также знала о его усталости, его колеблющейся вере. Но была еще одна причина, чтобы забрать ее. Уайтхед говорил, что она - все, что у него есть. Если они заберут ее сейчас, Пилигрим останется один, и это будет агония. Мамулян верил, что она будет нестерпимой.

39

После исследования залитой потоками света поверхности участка, Марти так и не обнаружив Уайтхеда, поднялся наверх. Настало время нарушить указание Уайтхеда и поискать старика на запретной территории. Дверь в комнату в конце верхнего коридора за спальнями Кэрис и Уайтхеда была закрыта. Стиснув зубы, Марти подошел к ней и постучал.
- Сэр?
Поначалу внутри не было ни звука. Затем послышался голос Уайтхеда, слабый, словно он только что проснулся.
- Кто это?
- Штраусс, сэр.
- Входи.
Марти мягко толкнул дверь, и она отворилась.
Когда он воображал интерьер комнаты, то это всегда была сокровищница. Но правда была абсолютно противоположной. Комната была спартанской - ее белые стены и скудная обстановка производили холодное впечатление. Здесь была единственная драгоценность. У одной голой стены стоял алтарь - его роскошь была явно неуместна для столь строгого жилища. Центральная створка изображала величественно садистское распятие - золото и кровь.
Хозяин комнаты сидел одетый в роскошный домашний халат в дальнем углу комнаты за большим столом. В его взгляде, который он бросил на Марти, не было ни приветствия, ни обвинения, его тело располагалось в кресле, как мешок.
- Не стой в дверях, парень. Входи.
Марти закрыл за собой дверь.
- Я знаю, сэр, вы говорили мне никогда не подниматься сюда. Но я боялся, что с вами что-то случилось.
- Я жив, - сказал Уайтхед, поднимая руки. - Все в порядке.
- Собаки... мертвы.
- Я знаю. Садись.
Он указал на пустой стул, стаявший у стола напротив него.
- Мне вызвать полицию?
- Нет нужды.
- Они все еще могут быть рядом.
Уайтхед качнул головой.
- Они ушли. Сядь, Мартин. Налей себе стакан вина. У тебя такой вид, словно ты хорошо побегал.
Марти выдвинул стул, который стоял под столом, и сел. Неприкрытая лампа, горевшая в середине комнаты, отбрасывала трепещущий свет. Тяжелые тени, мертвенно бледный свет - представление привидений.
- Положи пистолет. Он тебе не понадобится.
Марти положил оружие на стол рядом с тарелкой, на которой было всего несколько тончайших кусков мяса. За тарелкой стояла ваза с клубникой, частично опустошенная, и стакан воды. Все говорило о небрежности ужина: мясо, нарезанное почти на прозрачные ломтики, - непропеченное и влажное, хаотичное расположение чашек и вазы. Но всем этом чувствовалась какая-то закономерность, так возникало чувство сверхъестественной, случайной красоты. Между Марти и Уайтхедом в воздухе вяло плавали пылинки, поднимаясь от стола к голой лампочке под потолком.
- Попробуй мясо, Марти.
- Я не голоден.
- Оно восхитительно. Его купили мои гости.

Предыдущая страница 13 Следующая страница


Проклятая игра 14

- Так вы знаете кто они?
- Да, конечно. Теперь садись.
Неохотно Марти подцепил с тарелки тонкий кусочек и попробовал его. Мясо растаяло на языке - у него действительно был изысканный вкус и оно возбуждало аппетит.
- Доешь, - предложил Уайтхед.
Марти последовал его совету. От ночных происшествий у него разыгрался аппетит. Уайтхед налил ему бокал красного вина, он немедленно осушил его.
- Не сомневаюсь, твоя голова полна вопросов, - сказал Уайтхед. Пожалуйста, спрашивай. Я постараюсь ответить.
- Кто они?
- Друзья.
- Но они пришли как убийцы.
- А разве не бывает такого, когда друзья, со временем, могут стать убийцами? - Марти был не готов к такому частному парадоксу. - Один из них сидел там, где сейчас сидишь ты.
- Как я могу быть вашим телохранителем, если я не отличаю ваших друзей от врагов?
Уайтхед помолчал, затем жестко взглянул на Марти.
- А тебе не все равно? - спросил он.
- Вы были добры ко мне, - ответил Марти, шокированный вопросом. - За какого же бессердечного ублюдка вы меня принимаете?
- Боже мой... - Уайтхед покачал головой. - Марти...
- Объясните мне. Я хочу помочь.
- Что объяснить?
- Как можете вы приглашать человека, который хочет убить вас, обедать с вами?
Уайтхед разглядывал пылинки, вьющиеся в столбе света между ними. Он или считал вопрос не заслуживающим внимания, или просто не находил ответа.
- Ты хочешь помочь мне? - наконец спросил он. - Тогда похорони собак.
- Это все, на что я гожусь?
- Может быть, придет время...
- Вы всегда так говорите, - вставая, сказал Марти. Он больше не собирался получать ответы - все было слишком очевидно. Просто мясо и хорошее вино. Но сегодня этого было недостаточно.
- Я могу идти? - спросил он и, не дожидаясь ответа, повернулся спиной к старику и пошел к двери.
Когда он открыл ее, Уайтхед сказал: "Прости меня", очень тихо. Так тихо, что Марти не был уверен, относились ли эти слова к нему.
Он закрыл за собой дверь и прошел по дому, чтобы убедиться, что пришельцы оставили его. Они ушли. Парилка была пуста. Кэрис, очевидно, вернулась в свою комнату.
Полностью опустошенный, он скользнул в кабинет и плеснул себе в стакан виски из бара. Затем он сел в кресло Уайтхеда у окна, потягивая виски и раздумывая. Алкоголь не внес никакой ясности в его мозг - он просто притупил боль от полной разбитости, которую он ощущал. Он скользнул под одеяло еще до того, как рассвет отчетливо высветил изодранные комки шерсти на лужайках.

VII Беспредел

40

Это было неподходящее утро для того, чтобы хоронить мертвых собак - небо было слишком высоким и многообещающим Самолеты, спешащие в Америку, перечеркивали небо белыми следами, листья деревьев распускались, и лес раскинул крылья, готовясь взлететь к жизни. Но работа должна была быть выполнена, какой бы она неподходящей ни была.
Только при безжалостном дневном свете можно было оценить полностью степень резни. В дополнение к убийству собак вокруг дома, пришельцы вломились в питомник и методично убили всех его обитателей, включая Беллу и ее потомство. Когда Марти добрался до питомника, Лилиан была уже там. Казалось, она рыдала уже несколько дней. В руках она держала одного из щенков, его голова была раздавлена, словно побывала в тисках.
- Смотри, - произнесла она, протягивая ему трупик.
Марти не удалось позавтракать - мысли о предстоящем занятии лишили его всякого аппетита. Теперь он пожалел, что не пропихнул ничего в себя - его пустой желудок отозвался эхом.
- Если бы только я была здесь, - сказала она.
- Ты бы, возможно, кончила так же, - ответил он. Это была правда.
Она уложила щенка на солому и стала приглаживать взъерошенную шерсть на теле Беллы. Марти был более брезглив, чем она. Даже одетый в толстые резиновые перчатки, он не хотел прикасаться к трупам. Но, обратив недостаток в достоинство, он использовал поднимающееся в нем отвращение как стимул к тому, чтобы быстрее покончить с работой. Хотя Лилиан и настаивала на своей помощи, толку от нее не было никакого. Все, что она могла делать, это смотреть на то, как Марти завернул тела в черные пластиковые пакеты, загрузил печальные свертки в кузов джипа и повез этот временный катафалк к поляне, которую выбрал в лесу. Именно здесь они должны были быть похоронены по настоянию Уайтхеда, вне пределов видимости дома. Он принес две лопаты, надеясь, что Лилиан будет помогать ему, но она была совершенно обессилена. Ему пришлось сделать все самому, пока она неподвижно стояла, засунув руки в карманы своего невзрачного анорака, глядя на мрачные пакеты.
Это была трудная работа. Почва была сетью корней, протягивающихся от дерева к дереву, и Марти быстро покрылся потом, перерубая корни лезвием лопаты. Выкопав неглубокую могилу, он скатил в нее пакеты и принялся засыпать их землей. Она ложилась на них с дробным стуком - сухой дождь. Когда могила была засыпана, он лопатой выровнял холмик.
- Я возвращаюсь в дом за пивом, - сказал он Лилиан - ты идешь?
Она отрицательно покачала головой.
- Последнее прости, - прошептала она.
Он оставил ее среди деревьев и отправился по траве к дому. Пока он шел, он думал о Кэрис. Она должно быть уже проснулась, хотя занавески на окне были задернуты. "Как хорошо было бы быть птицей, - думал он, - подлететь к занавеске и сквозь щель подсматривать за ней, обнаженной, потягивающейся лениво в кровати, забросив руки за голову - пушок подмышками, пушок там, где соединяются ее ноги". Он шел к дому с улыбкой и эрекцией.
В кухне он обнаружил Перл, сказал ей, что голоден и поднялся наверх, чтобы принять душ. Когда он спустился вниз, она уже разложила перед ним холодную закуску - мясо, хлеб, помидоры. Он жадно принялся поглощать все это.
- Видела Кэрис сегодня? - спросил он с набитым ртом.
- Нет, - ответила она. Сегодня она была особенно неразговорчива, ее лицо было непроницаемо, словно от какой-то обиды. "Интересно, - думал он, наблюдая за ее передвижениями по кухне, - какова она в постели?" По каким-то непонятным причинам он был полон сегодня грязных мыслей словно его мозг, протестуя против депрессии, вызванной похоронами, томился в поисках какого-нибудь развлечения. Откусывая огромный кусок солонины, он спросил:
- Прадва, фто ты ковмила ставика вчева вечевом?
Перл ответила, не отрывая глаз от своего занятия:
- Он не ел вчера вечером. Я оставила ему рыбу, но он даже не притронулся к ней.
- Но он обедал, - сказал Марти. - Я даже прикончил остатки. И клубнику.
- Он, наверное, спустился и приготовил себе сам. Всегда эта клубника, - проворчала она, - он когда-нибудь подавится ей.
Марти припомнил слова Уайтхеда о гостях и их угощении.
- Что бы это ни было, это было вкусно, - задумчиво произнес он.
- Я не готовила, - сухо ответила Перл, словно жена уличившая мужа в измене.
Марти оставил попытки беседы - бесполезно было пытаться поднять ее дух, когда она находилась в подобном настроении.
Закончив с едой, он поднялся к комнате Кэрис. В доме царила мертвая тишина - после смертоносного фарса, разыгранного ночью, дом, казалось, восстановил свое самообладание. Картины, висящие на лестнице, ковры под ногами - все не допускало ни малейшего признака отчаяния. Беспорядок здесь был немыслим, как толпа в картинной галерее, - любая неожиданность исключалась.
Он легко постучал в дверь Кэрис. Ответа не последовало и он постучал еще раз, погромче.
- Кэрис?
Может быть, она не хотела говорить с ним? Он никогда не мог определить были ли они сегодня возлюбленными или врагами. Однако ее двусмысленность больше не тяготила его. Это был ее способ проверки его, как он полагал, и ему было легко и приятно с того дня, как она сказала ему, что любит его больше, чем любого другого на земле.
Он подергал ручку, дверь была незаперта. Комната была пуста. В ней не только не было Кэрис, в ней не было никаких ее следов. Ее книги, ее туалетные принадлежности, одежда, украшения - все признаки того, что комната принадлежала ей - исчезли. С кровати были сорваны простыни, с подушек сняты наволочки. Голый матрас выглядел довольно уныло.
Марти закрыл дверь и отправился вниз. Он уже не раз просил объяснений и получил только несколько уклончивых ответов. Но это было уж слишком. Господи, как бы он хотел, чтобы Той был по-прежнему здесь - по крайней мере он воспринимал Марти как думающее существо.
В кухне был Лютер, его ноги покоились на столе среди кучи немытых тарелок. Перл, очевидно, оставила свою епархию на милость варварам.
- Где Кэрис? - был первый вопрос Марти.
- Ты никогда не угомонишься, правда? - Лютер загасил сигарету о тарелку, оставшуюся от обеда Марти, и перевернул страницу своего журнала.
Марти почувствовал, что сейчас взорвется. Лютер никогда не нравился ему, но он терпел в течение долгих месяцев язвительные замечания этого ублюдка, потому что система запрещала отвечать так, как он бы хотел. Сейчас система рушилась, и быстро. Той ушел, собаки мертвы, каблуки на кухонном столе... Кому теперь какое дело, черт возьми, что он сделает теперь отбивную из Лютера?
- Я хочу знать, где Кэрис?
- Здесь нет дамы с таким именем.
Марти шагнул к столу. Лютер, видимо, почувствовал, что его остроумие зашло слишком далеко. Он отложил журнал, улыбка исчезла.
- Расслабься, парень.
- Где она?
Лютер разгладил журнальную страницу, проводя ладонью по глянцевой наготе.
- Она уехала, - сказал он.
- Куда?
- Уехала, парень. Вот и все. Ты глухой, глупый или и то и другое?
Марти одним прыжком пересек кухню и сбил Лютера со стула. Как в любом спонтанном и безрассудном насилии, в нем не было грации. В яростной атаке они оба потеряли равновесие. Лютер наполовину упал назад; пытаясь удержаться, он взмахнул рукой, которой задел и перевернул чашку кофе и она разбилась, пока они катились по кухне. Восстановив первым равновесие, Лютер двинул коленом в пах Марти.
- Боже!
- Убери на хер свои руки от меня, парень! - взвизгнул Лютер, перепуганный неожиданной вспышкой гнева. - Я не хочу драться с тобой... - Требования стали перерастать в мольбы - Ну успокойся, парень, успокойся...
Вместо ответа Марти набросился на него: его кулаки летали, удар, скорее по случайности, нежели по намерению, достиг лица Лютера, Марти добавил к нему еще три-четыре по животу и груди. Лютер, пытаясь избежать избиения, отступая, поскользнулся на холодном кофе и упал. Задыхаясь и истекая кровью, он оставался на полу, где был в безопасности, пока Марти, со слезящимися от боли в яйцах глазами, растирал свои ноющие руки.
- Просто скажи мне, где она... - выдохнул он.
Лютер выплюнул кровавый комок, прежде чем заговорил.
- Ты просто гребнулся, парень, ты знаешь об этом? Я не знаю, куда она уехала. Спроси своего большого белого отца. Это ведь именно он кормил ее этим блядским героином.
Конечно, именно в этом откровении лежал ключ к половине загадок. Это объясняло ее отказ оставить старика, объясняло ее вечную усталость, неспособность планировать следующий день, следующее действие.
- Так ты снабжал ее порошком? Так?
- Может, и так. Только я никогда не сажал ее на него, парень. Я никогда не делал этого. Это все он, только он! Он делал это, чтобы удержать ее. Чтобы так вот удержать ее. Ублюдок!
Все это говорилось с неподдельным презрением.
- Каким же отцом надо быть? Я говорю тебе, этот мудак может преподать нам обоим несколько грязных уроков. - Он остановился, чтобы покопаться пальцем у себя во рту, и явно не намеревался вставать с пола, пока кровожадность Марти не уймется. - Я ни о чем не спрашивал, - сказал он. - Все, что мне нужно было сделать, это убрать ее комнату сегодня утром.
- А где все ее вещи?
Некоторое время Лютер молчал.
- Большинство я сжег, - наконец был ответ.
- Ради Бога, зачем?
- Указание старика. Ты закончил?
Марти кивнул:
- Закончил.
- Ты и я, - сказал Лютер, - мы никогда не нравились друг другу, с самого начала. Знаешь почему?
- Почему?
- Мы оба дерьмо, - сказал он жестко. - Бесполезное дерьмо. Только я знаю об этом. Я даже могу жить с этим.
Но ты, несчастный ублюдок, ты думаешь, что если будешь всюду совать свой вонючий нос достаточно долго, то когда-нибудь тебе простят это.
Марти утер сопли и вытер руку о джинсы.
- Правда глаза колет? - спросил Лютер.
- Все нормально, - ответил Марти. - Если ты такой правдолюбец, то, может быть, ты объяснишь мне, что происходит вокруг.
- Я сказал уже: я не задаю вопросов.
- И тебе никогда не было интересно?
- Конечно, мне было охренительно интересно. Мне было интересно каждый день, когда я приносил порошок девочке или когда видел, как старик начинал потеть с наступлением темноты. Но есть ли смысл во всем этом? Он спятил - вот тебе ответ. Он потерял всю свою твердость, когда умерла его жена. Слишком внезапно. Он не перенес. Он уже тогда тронулся умом.
- И этого достаточно, чтобы объяснить все то, что происходит?
Лютер вытер кровь, струившуюся у него по подбородку тыльной стороной ладони.
- Не замечай зла, не говори о зле, не слушай зло, - сказал он.
- Я тебе не обезьяна, - ответил Марти.

41

Была уже середина вечера, когда старик согласился увидеться с Марти. К этому моменту его раздражение уже переросло в злость, которая, очевидно, была вызвана задержкой. Сегодня Уайтхед отбросил кабинет и кресло перед окном. Вместо этого он сидел в библиотеке. Единственная освещавшая комнату лампа стояла немного позади кресла. Как всегда было почти невозможно разглядеть его лицо, и голос его был настолько бесцветен, что в нем не было ни малейшего намека на его настроение. Но Марти ожидал театрализованного представления и был готов к нему. Существовали вопросы, которые необходимо было задать, и он не собирался позволять запугать себя тишиной.
- Где Кэрис? - требовательно спросил он.
Голова чуть шевельнулась в укрытии кресла. Руки закрыли книгу, лежащую на коленях, и положили ее стол. Один из фантастических романов - легкое чтиво на ночь.
- А какое тебе дело до этого? - поинтересовался Уайтхед.
Марти полагал, что он предвидел любую реакцию - подкуп, увиливание, - но этот вопрос, швыряющий ему обратно бремя ответственности, он не ожидал. За ним напрашивались другие вопросы: знал ли Уайтхед о его отношениях с Кэрис, например? Весь день он мучил себя мыслью, что она все рассказала ему, пошла к старику после первой же ночи, как и ходила после всех последующих, рассказывая о его неуклюжести и наивности.
- Мне нужно это знать, - ответил он.
- Что ж, я не вижу причин, почему бы тебе не сказать, - произнес бесцветный голос, - хотя, видит Бог - это мое личное горе. Впрочем, слишком мало осталось людей, которым я мог бы излить его.
Марти пытался поймать взгляд Уайтхеда, но свет позади кресла ослеплял его. Все, что ему оставалось, это следить за каждым оттенком голоса, стараясь отделить подводные течения от поверхности.
- Ее забрали, Марти. По моей просьбе. Туда, где ее проблемы могут быть решены подобающим способом.
- Наркотики?
- Ты должно быть заметил, что ее состояние значительно ухудшилось за последние несколько недель. Я надеялся сдержать это, давая ей достаточно, чтобы она могла насытиться, постепенно сокращая дозу. Это срабатывало до последнего времени. - Он вздохнул, рука поднялась к лицу. - Я был глупцом. Я должен был признать поражение уже давно и отправить ее в клинику. Но я не хотел, чтобы ее забрали от меня, - это проще простого. А этой ночью - посетители, резня собак - я понял, как эгоистичен я был, подвергая ее такому давлению. Сейчас уже совсем не тот день, чтобы быть гордым или значительным. Если люди решат, что моя дочь наркоманка, так тому и быть.
- Понятно. - Ты был нежен с ней.
- Да.
- Она прекрасная девушка, а ты одинок. Она очень тепло отзывалась о тебе. Со временем она снова будет здесь, среди нас, я уверен.
- Я бы хотел повидать ее.
- Опять же, со временем. Мне сказали, что в первые недели лечения требуется полная изоляция. Но не беспокойся, она в хороших руках.
Все это было убедительно, но ложь. Конечно, ложь. Комната Кэрис была опустошена - и "она снова будет здесь, среди нас" через несколько недель? Все это тоже было фантастикой. Однако, опережая протест Марти, Уайтхед мерно заговорил снова.
- Ты сейчас так близок ко мне, Марти. Так, как когда-то был Билл. То есть, я действительно думаю, что тебе следует войти во внутренний круг, как ты считаешь? В следующее воскресенье у меня будет обед. Я бы хотел, чтобы ты присутствовал на нем, был нашим почетным гостем. - Это были приятные, мягкие речи. Без усилий старик поднял правую руку. - На неделе, я думаю, тебе следует съездить в Лондон и купить себе что-нибудь приличное из одежды. Боюсь, что мои обеды несколько официальны. Он вновь дотянулся до книжки и открыл ее.
- Вот чек.
Он лежал в книге, уже готовый и подписанный.
- Здесь должно хватить на хороший костюм, рубашки, обувь. Все, что тебе понравится, на твой вкус.
Он протягивал чек, зажатый между средним и указательным пальцами.
- Пожалуйста, возьми.
Марти шагнул вперед и взял чек.
- Благодарю вас.
- В моем банке в Стрэнде возьмешь по нему наличные. Они будут ждать тебя. То, что у тебя останется, поставь на кон.
- Сэр? - Марти не был уверен, правильно ли он расслышал.
- Я настаиваю, чтобы ты играл на эти деньги. Скачки, карты, все что угодно. Развлекись. Сделай это для меня, а когда ты вернешься, ты можешь рассказами о своих приключениях заставить старика позавидовать.
Все в конце концов закончилось подкупом. То, что чек был уже готов, более всего убедило Марти, что старик лгал о Кэрис, но у него не было смелости вновь вернуться к этому вопросу. Хотя не трусость заставила его отступить - это было нарастающее возбуждение. Он был подкуплен дважды: сперва деньгами, потом предложением проиграть их. Уже несколько лет у него не было подобной возможности. Деньги в избытке и время в его руках. Придет день, может быть, когда он возненавидит Папу за то, что тот пробудил снова этот вирус в его организме, но до этого что-то будет выиграно и проиграно, и выиграно вновь. Он стоял перед стариком с уже нарастающей дрожью в душе.
- Ты хороший парень, Штраусс, - слова Уайтхеда прозвучали из затененного кресла, как слова пророка с расщепленной скалы. Хотя он не видел лица собеседника, Марти знал, что тот улыбается.

42

Несмотря на годы, проведенные на Солнечном острове, Кэрис обладала хорошим чувством реальности. Или обладала до тех пор, пока они не забрали ее в этот холодный пустой дом на Калибан-стрит, - здесь уже ничего не было ясно. Это было дело Мамуляна. В домах ничего не обитает - только в людских мозгах. Что бы ни двигалось в воздухе или скользило вдоль голых стен с пыльными лампочками и тараканами, что бы ни мерцало в углах ее глаз - вода или воздух, - все это было вызвано Мамуляном. Это, возможно, было единственной вещью, в которой можно было быть уверенной.
В течение трех дней с момента прибытия ее в новый дом она отказывалась говорить со своим хозяином или повелителем, кем бы он ни был. Она не могла вспомнить, как она пришла сюда, но она знала, что он заставил ее прийти - его разум вползал в ее голову, и она сопротивлялась его действиям.
Брир принес ей еду, а на второй день и наркотики, но она не прикоснулась к еде и не произнесла ни слова. Ее заперли в комфортабельной комнате. У нее были книги и телевизор, но вся атмосфера была слишком нервозна, чтобы расслабиться. Она не могла ни читать, ни всматриваться бессмысленно в ящик. Порой ей было трудно вспомнить ее собственное имя - словно постоянная близость Архитектора вычеркнула все ее мысли. Может быть, так оно и было. В конце кондов, он был у нее в голове (разве нет?), тайком вползая в ее психику. Бог ведает сколько раз. Он был в ней, в ней, о Боже, и она ничего не могла с собой поделать.
- Не бойся.
Было три часа утра четвертого дня - еще одна бессонная ночь. Он вошел в ее комнату так тихо, что она опустила глаза удостовериться, что его ступни соприкасаются с полом.
- Я ненавижу это место, - сообщила она ему.
- Ты хотела бы вырваться, вместо того, чтобы сидеть взаперти?
- Здесь привидения, - сказала она, ожидая, что он будет смеяться над ней. Однако он не сделал этого. Она продолжила. - Ты призрак?
- Кто я есть - загадка, - ответил он, - даже для меня самого. - Его голос был смягчен самоисследованием. - Но я не призрак. Ты можешь быть уверена в этом. Не бойся меня, Кэрис. Все, что ты чувствуешь; я разделяю, в некоторой мере.
Она четко помнила отвращение этого человека во время секса. Какой бледной, немощной дрянью он был со всей его мощью. Она не могла заставить себя ненавидеть его, хотя у нее было достаточно причин.
- Мне не нравится, когда меня используют, - сказала она.
- Я не причинил тебе вреда. И не причиняю сейчас, правда?
- Я хочу видеть Марти.
Мамулян принялся растирать свою изуродованную руку.
- Боюсь, что это невозможно, - сказал он. Разорванная ткань его руки начала слегка светиться под крепким нажатием, но неисцеляемый организм не сдавался.
- Почему нет? Почему ты не позволяешь мне увидеться с ним?
- У тебя есть все, что тебе нужно. Достаточно и еды героина.
У нее внезапно промелькнула мысль, что Марти, возможно, внесен Европейцем в список уничтожаемых. Возможно он уже мертв.
- Пожалуйста, не причиняй ему вреда, - попросила она.
- Воры приходят и воры уходят, - ответил тот. - Я не могу отвечать за то, что случается с ними.
- Я никогда не прощу тебя, - сказала она.
- Нет, ты простишь, - ответил он столь мягким голосом, что он был еле различим. - Теперь я твой защитник, Кэрис. Если бы мне разрешили, я бы охранял тебя с самого детства и ты была бы избавлена от унижения, от которого страдала. Но сейчас уже слишком поздно. Все, что я могу сделать, это оградить тебя от дальнейшего падения.
Он прекратил попытки сжать руку в кулак. Было видно, как раненая рука раздражает его. "Он бы оторвал ее, если бы мог, - подумала она, - он ненавидит не только секс, но и тело".
- Хватит, - сказал он то ли о руке, то ли о беседе, то ли ни о чем.
Когда он оставил ее засыпать, он не запер дверь за собой.

***

На следующий день она начала свое исследование. В этом месте не было ничего примечательного - это был просто большой, пустой, трехэтажный дом. На улице за пыльным окном проходили обыкновенные люди, слишком поглощенные своими мыслями, чтобы оглядываться вокруг. Хотя ее первым побуждением было постучать в окно и докричаться до людей, порыв был легко подавлен здравым смыслом. Если она выскользнет наружу, то от чего она будет бежать, и куда? Здесь она была в безопасности, во всяком случае до какой-то степени, и у нее были наркотики. Поначалу она, правда, сопротивлялась им, но они были слишком притягательны, чтобы просто спускать их в туалет. И после нескольких дней она покорилась и героину. Он поставлялся постоянно не слишком много, не слишком мало, и всегда хорошего качества.
Только Брир, толстяк, беспокоил ее. Иногда он приходил смотрел на нее своими выпученными глазками. Она рассказала о нем Мамуляну, и на следующий день он не болтался больше здесь - только принес таблетки и ушел. И дни сливались один в другой - иногда она не могла понять где она или как она попала сюда, иногда она могла вспомнить свое имя, иногда нет. Один или два раза она пыталась мысленно добраться до Марти, но тот был слишком далеко от нее. А может быть, дом подавлял ее силу. Как бы то ни было, ее мысли потеряли направление в нескольких милях от Калибан-стрит, и она вернулась, взмокнув от страха.
Она пробыла в доме уже почти неделю, когда все стало меняться к худшему.

***

- Я хотел бы, чтобы ты кое-что сделала для меня, - произнес Европеец.
- Что?
- Я хотел бы, чтобы ты нашла мистера Тоя. Ты помнишь мистера Тоя?
Конечно, она помнила. Не слишком хорошо, но помнила. Его сломанный нос и эти осторожные глаза, которые всегда так грустно смотрели на нее.

Предыдущая страница 14 Следующая страница


15 Клайв Баркер

- Как ты думаешь, ты можешь обнаружить его?
- Я не знаю как.
- Просто позволь своим мыслям идти к нему. Ты знаешь, как это делать, Кэрис.
- Почему ты не можешь сам?
- Потому что он ожидает меня. Он будет защищаться, а я слишком устал сейчас, чтобы бороться с ним.
- Он боится тебя?
- Возможно.
- Почему?
- Ты была еще маленьким ребенком, когда мистер Той и я встречались в последний раз. Мы расстались врагами, он до сих пор полагает, что мы еще враги...
- Ты хочешь навредить ему, - сказала она.
- Это мое дело, Кэрис.
Она встала, скользя по стене, к которой прислонялась.
- Я не думаю, что хочу найти его для тебя.
- Разве мы не друзья?
- Нет, - ответила она. - Нет. И никогда не были.
- Так станем сейчас.
Он шагнул к ней. Изуродованная рука дотронулась до нее - прикосновение было легким, как перышко.
- Я все-таки думаю, что ты призрак, - сказала она. Она оставила его стоящим в коридоре и отправилась в ванную, чтобы все обдумать, заперев за собой дверь. Она ни на секунду не сомневалась, что он сделает Тою что-то плохое, если она приведет его к нему.
- Кэрис, - сказал тот тихо. Он стоял за дверью ванной. Его присутствие заставляло раскалываться ее голову.
- Ты не можешь заставить меня, - прошептала она.
- Не искушай меня.
Внезапно в ее голове всплыло лицо Европейца. Он заговорил вновь:
- Я знал тебя еще до того, как ты начала ходить, Кэрис. Я часто держал тебя на руках. Ты сосала мой большой палец. - Он говорил, прижав губы к двери; его низкий голос проходил через деревянную дверь, к которой она, прислонившись, стояла. - Это не твоя вина, что нас разделили. Верь мне, я рад, что ты обладаешь талантами своего отца, потому что он никогда не использовал их. Он никогда не понимал ту мудрость, которую можно было обрести с их помощью. Он все растратил - для славы, для богатства. Но ты... Я могу научить тебя, Кэрис, таким вещам...
Голос был столь соблазнительный, что, казалось, он проникает сквозь дверь и обволакивает ее так же, как его руки много лет назад. Внезапно в ее голове промелькнуло воспоминание: он сюсюкает с ней, корчит дурацкие рожицы - от ангельско-невинной до дьявольски страшной.
- Только найди Тоя для меня. Разве я прошу так много взамен моей доброты?
Она вдруг обнаружила, что раскачивается в ритм его убаюкивающих слов.
- Той никогда не любил тебя, - говорил он, - никто никогда не любил тебя.
Это была ложь и тактическая ошибка. Слова обдали холодной водой ее сонное лицо. Ее любили! Марти любил ее. Бегун. Ее бегун.
Мамулян моментально почувствовал свой просчет.
- Не пытайся сопротивляться мне, - воркование исчезло из его голоса.
- Пошел к черту, - ответила она.
- Как хочешь...
В этих словах была нотка смирения, словно вопрос был решен и дело закончено. Однако он не оставил свой пост у двери. Кэрис чувствовала его близость. Ждал ли он, пока она устанет и выйдет? Убеждение путем физического насилия было совершенно не в его правилах, если только он не собирался использовать Брира. Она напряглась при этой мысли. Она выцарапает ему его водянистые глазки.
Минуты проходили и она была уверена, что Европеец был все еще за дверью, хотя она не слышала ни звука, ни вздоха.
И вдруг заурчали трубы. Где-то глубоко двигалась волна. Раковина издала хлюпающий звук, вода в туалетном бачке заплескалась, крышка унитаза подскочила и захлопнулась снова, откуда-то снизу вырывался поток зловонного воздуха. Каким-то образом это было все его рук дело, хотя явно было бесполезным занятием. Унитаз хлопнул снова - запах был омерзительным.
- Что происходит? - спросила она, переводя дыхание.
Мерзкая жижа стала перетекать через край унитаза и шлепаться на пол. В ней двигалось что-то похожее на червей. Она зажмурилась. Это все было сфабриковано, придумано Европейцем, чтобы смутить ее разум - ей следует не замечать этого. Но даже с закрытыми глазами иллюзия оставалась. Вода хлюпала все громче по мере того как поднимался поток, и сквозь бурление она слышала, как что-то влажное и тяжелое шлепалось на пол ванной.
- Ну? - спросил Мамулян.
Она попыталась отогнать иллюзию и его колдовство одним резким выдохом.
Что-то проползло по ее обнаженным ступням. Черт ее возьми, если она откроет глаза и даст ему возможность воздействовать на нее через еще одно чувство, но любопытство пересилило.
Одинокие шлепки из туалета превратились в поток, словно канализационные трубы открылись и выплескивали свое содержимое к ее ногам. Экскременты и вода - смесь теплой грязи породила монстров, создания, которые не найдешь ни в одной разумной зоологии: существа, которые когда-то были рыбами, крабами; утробные плоды, спущенные в канализацию больниц, прежде чем их матери проснулись с криком; звери, пожиравшие экскременты, извергаемые их собственными телами. Повсюду в илистой грязи выброшенный хлам, отбросы, падаль поднимались на слабых конечностях, хлюпали и ковыляли по направлению к ней.
- Убери их отсюда, - прошептала она.
Они не намеревались уходить. Пенистая грязная волна все поднималась - животная среда, которую выблевывал унитаз, становилась все шире.
- Найди Тоя, - предложил голос по ту сторону двери. Ее вспотевшие ладони дергали дверную ручку, но та отказывалась открываться. Не было ни малейшего признака выхода.
- Выпусти меня.
- Просто скажи "да".
Она навалилась на дверь. Крышка унитаза подлетела вверх под мощным напором и теперь уже осталась в таком состоянии. Поток становился все гуще и трубы трещали, будто что-то, что было слишком большим для них, начинало прокладывать себе путь к свету. Она слышала, как оно скребется в трубах, она слышала клацанье его зубов.
- Скажи "да".
- Нет.
Поблескивающая рука вытянулась из бурлящего бачка я стала шарить вокруг, пока ее пальцы не зацепились за край раковины. Затем это стало вытягивать себя наверх, его изъеденные водой кости вытягивались.
- Пожалуйста! - закричала она.
- Только скажи "да".
- Да! Да! Все что угодно! Да!
Как только у нее вырвались эти слова, ручка двери повернулась. Она повернулась спиной к вылезающему чудовищу я навалилась всем своим телом на ручку, в то время как другая ее рука, дрожа нащупывала ключ. Позади она слышала звуки высвобождающегося тела. Она повернула ключ - сперва в неправильную сторону, затем в правильную. Мерзкая смесь уже поднялась до ее голени, почти скрывая ее стопы. Когда она отперла дверь, сырые пальцы скользнули по ее колену, но ей удалось выскочить из ванной в коридор прежде, чем чудовище схватило ее, и захлопнуть за собой дверь.
Мамулян, выиграв сражение, исчез.
После этого она не могла заставить себя войти в ванную. По ее требованию Пожиратель Лезвий принес ей горшок, который с поклоном позже забрал обратно.
Европеец больше никогда не говорил об этом случае. В этом не было необходимости. Этой же ночью она сделала все, о чем он просил. Она раскрыла свои мысли и отправилась на поиски Билла Тоя, и - вопрос нескольких минут - она нашла его. Так же, как и, чуть позже, нашел его Последний Европеец.

43

Никогда со времен тех больших побед в казино не обладал Марти таким большим количеством денег, как сегодня. Две сотни фунтов не являлись состоянием для Уайтхеда, но Марти они просто ослепили. Возможно, история старика о Кэрис была ложью. Если так, то он со временем выжмет из него всю правду. "Потихоньку-полегоньку и поймаем обезьянку", как любил говорить Фивер. Интересно, что сказал бы Фивер сейчас, увидев Марти по уши в деньгах?
Он оставил машину около Юстона и поймал такси, чтобы доехать до Стрэнда и обналичить чек. Затем он отправился на поиски хорошего вечернего костюма. Уайтхед предложил туалеты из магазина на Риджент-стрит. Служащие поначалу обошлись с ним достаточно бесцеремонно, но стоило ему показать краюшек толстой пачки банкнот, как их реакция изменилась на угодливое заискивание. Давя улыбку, Марти разыгрывал привередливого покупателя - они летали вокруг него и виляли хвостами, он не препятствовал им. Только после трех четвертей часа их неослабевающего внимания он нашел то, что ему действительно понравилось - консервативно, но безупречно стильно. Костюм и сопровождающий гардероб - ботинки, рубашки, набор галстуков - пробил более ощутимую дыру в его наличности, чем он ожидал, но он пропустил деньги, как воду, сквозь пальцы. Костюм и один набор аксессуаров он забрал с собой. Остальное было отослано в Убежище.
Когда он выбрался наружу, было время обеда, и он погулял по округе, отыскивая чего бы поесть. На Джерард-стрит был китайский ресторан, который они с Шармейн посещали довольно часто, если позволяли финансы, - он отправился туда. Хотя фасад его был модернизирован, чтобы соответствовать неоновой рекламе, внутри все оставалось почти по-прежнему. Он уселся в полном одиночестве и съел и выпил почти все меню, радостно разыгрывая перед персоналом богача. После еды он заказал полдюжины сигар, несколько порций бренди и потягивал его, как миллионер. "Папа гордился бы мной", - подумал он. Когда он был уже сыт, пьян и удовлетворен, он вышел в хмурый день. Пришло время последовать дальнейшим указаниям Уайтхеда.
Он отправился в Сохо, где несколько минут искал букмекерскую контору. Когда он входил в прокуренное помещение, его слегка грызло чувство вины, но он послал его куда подальше. Он в конце концов просто выполнял указания.
Скачки были в Ньюмаркете, Кэмптон-парке и Донкастере - каждое название пробуждало горько-сладкие воспоминания, - и он свободно сделал ставки везде. Вскоре его старый энтузиазм затмил последние остатки сомнений. Эта игра была как жизнь, только вкус ее был намного сильнее. Она, с ее обещанными выигрышами и такими легкими проигрышами, еще более драматизировала то чувство, которое возникало у него, когда, будучи ребенком, он представлял себе какова жизнь взрослых. Теперь он уже вырос из скучного мира и попал в тайный, загадочно-возбуждающий мир взрослых мужчин, где каждое слово хранило в себе риск надежду, каждый вздох - победу над сложнейшими препятствиями.
Поначалу деньги стали утекать от него - он не делал больших ставок, но частые проигрыши начинали понемногу уменьшать его запасы. Затем, примерно в течение трех четвертей часа, ситуация изменилась к лучшему: одна за другой лошади, на которых он ставил просто наобум, странным образом оказывались первыми даже в самых неблагоприятных обстоятельствах. За один заезд он с лихвой вернул все, что потерял в двух предыдущих. Увлеченность переросла в эйфорию. Это было то самое чувство, которое он с таким трудом пытался объяснить Уайтхеду, - чувство управления судьбой.
Наконец победы стали раздражать его. Даже не пытаясь пересчитать деньги, он убрал выигрыш в карман и вышел наружу. Деньги торчали толстым клином во внутреннем кармане пиджака, вызывая зуд, - они хотели быть быстрее потраченными. Инстинктивно он пробрался через толпу к Оксфорд-стрит, выбрал дорогой магазин, купил меховую шубу для Шармейн за девятьсот фунтов и поймал такси, чтобы отвезти ее к ней. Это было длинное путешествие - подневольные работники начинали свое бегство с работы и дороги были переполнены. Но ничто не могло испортить ему настроения.
Он вылез из такси на углу улицы, потому что ему хотелось пройти по всей ее длине. Все сильно изменилось с тех пор, когда он был здесь в последний раз два с половиной месяца назад. Ранняя весна теперь превратилась в раннее лето. Сейчас, почти в шесть часов вечера, тепло дня уже почти не исчезало - приближалось время, когда оно будет постоянным. Не только время года, думал он, становилось более зрелым - он мужал вместе с ним.
Он чувствовал себя настоящим. Господи, наконец-то. Наконец он мог снова управлять миром, влиять на него, формировать его.
Шармейн, открывшая дверь, выглядела взволнованной. Она разволновалась еще больше, когда Марти вошел внутрь, поцеловал ее и сунул ей в руки коробку с шубой.
- Вот. Я принес тебе кое-что.
Она нахмурилась:
- Что это, Марти?
- Посмотри. Это тебе.
- Нет, - сказала она. - Я не могу.
Входная дверь была все еще открыта. Она подталкивала его обратно к ней или, по крайней мере, пыталась. Но он не мог уйти. Под этим смущением, написанным у нее на лице, было еще что-то: злость, даже, может быть, паника. Она прижала к нему неоткрытую коробку.
- Пожалуйста, уходи.
- Это сюрприз, - сказал он, определенно не желая уходить.
- Мне не нужно никаких сюрпризов. Уходи. Позвони мне завтра.
Он не взял протягиваемую ему коробку и она упала между ними, открывшись при падении. Роскошный мех шубы замерцал, она не смогла удержаться, чтобы не наклониться и поднять ее.
- О, Марти... - прошептала она.
Глядя на ее сверкающие волосы, он вдруг заметил, как наверху лестницы появился еще кто-то.
- В чем дело?
Марти поднял глаза. Наверху стоял Флинн, одетый только в трусы и носки. Он был небрит. Несколько секунд он молчал, оценивая ситуацию. Затем улыбка - его панацея - поползла по его лицу.
- Марти, - воскликнул он, - что за шум?
Марти смотрел на Шармейн, уставившуюся в пол. В руках она держала шубу, которая казалась мертвым животным.
- Вот оно что, - протянул Марти.
Флинн спустился на несколько ступенек. Глаза его были налиты кровью.
- Это совсем не то, что ты думаешь. Совсем нет, - сказал он, остановившись на полпути и выжидая, куда бросится Марти.
- Это как раз то, что ты думаешь, Марти, - тихо сказала Шармейн. - Мне очень жаль, что ты узнал это именно так, но ты никогда не звонил. Я просила тебя звонить, прежде чем ты придешь.
- И давно? - прошептал Марти.
- Два года, чуть больше - чуть меньше.
Марти взглянул на Флинна. Они забавлялись вдвоем с этой черной девчонкой - кажется, Урсула? - только несколько недель назад, и когда молочко было выпито, Флинн смылся. Он вернулся сюда, к Шармейн. "Интересно, - подумал Марти, - помылся ли он, прежде чем присоединился к Шармейн в их двуспальной кровати? Скорее всего нет".
- Почему он? - услышал он свой голос. - Почему же он, ради Бога? Ты что, не могла найти ничего получше?
Флинн не сказал ничего в свою защиту.
- Я полагаю, тебе нужно идти, Марти, - сказала Шармейн, тщетно пытаясь уложить шубу обратно в коробку.
- Он ведь такое дерьмо, - сказал Марти. - Разве ты не видишь, что он за дерьмо?
- Он был здесь, - горько ответила она. - А тебя не было.
- Да он же сраный сутенер, Господи ты Боже мой!
- Да, - ответила она, поднимаясь наконец и оставляя коробку лежать на полу; глаза ее горели от желания выплеснуть ему всю правду. - Да, это так. А почему, как ты думаешь, я спала с ним?
- Нет, Шар...
- Тяжелые времена, Марти. Не на что жить, кроме свежего воздуха и любовных писем.
Она стала шлюхой - этот говнюк сделал ее шлюхой. Наверху на лестнице Флинн стал бледнеть.
- Спокойно, Марти, - сказал он. - Я не делал ничего такого, черт возьми, чего бы она не хотела.
Марти двинулся к лестнице.
- Разве не так, - обратился Флинн к Шармейн. - Скажи ему, женщина! Разве я заставлял тебя делать что-нибудь, чего бы ты не хотела?
- Не надо, - сказала Шармейн, но Марти уже стал подниматься вверх по лестнице. Флинн выдержал на месте только два шага, затем попятился назад.
- Эй, ну ладно... - поднял он ладони вверх, пытаясь защититься.
- Ты сделал мою жену шлюхой?
- Разве?
- Ты, сука, сделал мою жену шлюхой?
Флинн повернулся и побежал вверх по лестнице. Марти ринулся за ним по ступенькам.
- Ублюдок!
Трюк с бегством сработал: Флинн был в безопасности за дверью, закрытой стулом, прежде чем Марти добрался до верхней ступеньки. Все, что ему оставалось, это бесцельно колотить в дверь, требуя у Флинна, чтобы тот впустил его. Но этой маленькой заминки оказалась вполне достаточно, чтобы он излил свою злость. К тому времени, как Шармейн поднялась наверх, он уже оставил все попытки взломать дверь и стоял, прислонившись спиной к стене, смотря на нее испепеляющим взглядом. Она молчала - у нее не было ни способа, ни желания преодолеть разрыв между ними.
- С ним, - это было все, что он смог произнести, - из всех только с ним.
- Он был очень добр ко мне, - ответила она. У нее не было намерения защищаться - Марти был чужим здесь. Ей не требовалось извиняться перед ним.
- Этого бы не случилось, если бы я не сел.
- В этом только твоя вина, Марти. Ты проиграл нас обоих. Я никогда не говорила тебе этого... - Он видел, что она дрожит от ярости, а не от сожаления. - Ты проиграл все, что у нас было. Все, черт тебя возьми! И проиграл нас.
- Но мы не мертвы.
- Мне тридцать два. И я чувствую себя вдвое старше.
- Он утомил тебя.
- Какой же ты глупец, - бесцветным голосом сказала она; ее холодность совсем обессилила его. - Ты никогда не видел, насколько все хрупко, ты просто жил своей жизнью, которая тебе нравилась. Глупой и эгоистичной.
Марти прикусил губу, глядя на нее, пока она говорила ему все это. Ему хотелось ударить ее, но это не сделало бы ее менее правой - только избитой и правой. Тряхнув головой, он прошел мимо нее и прогрохотал вниз по лестнице.
Она молча стояла наверху.
Он прошел мимо коробки и брошенного меха. "Они могут потрахаться на ней, - подумал он, - Флинну бы понравилось". Подобрав сумку с костюмом, он вышел, громко хлопнув дверью, которая отозвалась звоном дрожавшего стекла.
- Можешь выходить, - сказала Шармейн закрытой двери спальни. - Стрельба закончена.

44

Марти не мог выбросить из головы одну мысль: рассказала ли она Флинну все о них, вывернула ли все тайны их совместной жизни? Он представил Флинна, лежащего на постели в носках, гладящего ее и смеющегося, пока она вываливала всю грязь: как Марти тратил все деньги на лошадей или покер; как у него никогда в жизни не было полосы удач, продолжавшейся более пяти минут ("Посмотрели бы вы на меня сегодня, - хотел сказать он ей, - Все уже по-другому, я теперь охренительно крут"); как он был хорош в постели только в те редкие моменты, когда выигрывал, и абсолютно неинтересен все остальное время; как он сначала проиграл Макнамаре машину, затем телевизор, затем лучшую часть обстановки, а выиграл слишком мало; как он отправился на поиски своего собственного способа избавиться от долгов, и даже здесь оказался неудачником.
Он переживал погоню снова, четко, как всегда. Машина, пахнущая дробовиком, который любовно чистил Найгард, капельки пота на лице, выступавшие из пор и покалывающие его, когда они охлаждались потоком воздуха, струящимся из открытого окна. Он видел это так ясно, как будто все было лишь вчера. Все, что случилось потом - почти десять лет его жизни - вращалось вокруг тех нескольких минут. Думая об этом, он почувствовал почти физическую тошноту. Потеряно. Все потеряно.
Надо было напиться. Деньги, оставшиеся в его кармане, прожигали в нем дыру, требуя быть потраченными или проигранными. Он походил по Коммершиал-роуд и поймал такси, не слишком уверенный в том, что делать дальше.
Было почти семь - наступающая ночь нуждалась в четком планировании. "Что бы сделал Папа, - подумал он. - Преданный и сломленный, что бы сделал этот великий человек?"
"То, что подсказало бы ему сердце, - последовал ответ, - что подсказало бы ему его гребаное сердце".
Он отправился на Юстон Стейшн и провел полчаса в туалете, где умылся и переоделся в новую рубашку и новый костюм, выйдя оттуда полностью изменившимся. Старую одежду вместе с десятифунтовой банкнотой он отдал служителю.

***

После того как Марти переоделся, он почувствовал, что буквально рожден заново. Ему понравилось собственное отражение - вечер мог бы снова сделать его победителем, если только он не будет тратить время на нытье. Чтобы поднять дух и разогнать кровь, он немного выпил в Конвент Гардене, затем поужинал в итальянском ресторане. Когда он вышел, люди возвращались из театров; он ловил оценивающие взгляды, в основном женщин среднего возраста и аккуратно причесанных молодых людей. "Я, наверное, выгляжу как жиголо", подумал он. Между его лицом и его одеждой было явное несоответствие, которое указывало на то, что человек играет какую-то роль. Эта мысль доставила ему удовольствие. Отныне он будет играть Мартина Штраусса, человека большого мира, со всей бравурностью, на которую он способен. Он не слишком далеко зашел, будучи собой. Может быть, фантазия убыстрит его достижения?
Он прогулялся по Чаринг Кросс-роуд к треугольнику машин и пешеходов на Трафальгар-сквер. На ступенях собора Св. Мартина назревала драка - двое мужчин обменивались проклятиями и оскорблениями, пока их жены наблюдали за ними.
За площадью движение было тише. Несколько минут ему потребовалось, чтобы оглядеться вокруг. Он знал, куда он идет и как туда добраться, но он не был уверен. Прошло уже много времени с тех пор, как он был здесь в последний раз, и что, в конце концов, он предстал перед "Академией" - клубом Билла Тоя - было скорее случайностью.
Его сердце забилось сильнее, когда он поднимался по ступенькам. Впереди была основная часть игры, которая если он проиграет, испортит ему весь вечер. Он остановился на мгновение, чтобы прикурить сигару, затем вошел внутрь.
В свое время он часто бывал во многих казино высшего класса; здесь был тот же легкий оттенок былого величия, как и в тех, где он был: панели из темного дерева, темно-красные ковры, портреты забытых знаменитостей на стенах. Засунув руку в карман брюк, в расстегнутом, чтобы была видна шелковая подкладка, пиджаке, он подошел по мозаичному полу к конторке. Охрана мула бы напрячься - денежные люди любят безопасность. Он не был членом клуба и даже не мог ожидать стать им - не было поручителей или покровителей. Единственный способ получить хорошую ночь игры - это, блефуя, прорваться внутрь.
"Английская роза" за конторкой одарила его обещающей улыбкой.
- Добрый вечер, сэр.
- Ну, как сегодня ночка?
Ее улыбка не померкла ни на мгновение, хотя она в этот момент даже не знала, кто он.
- Прекрасно. А у вас?
- Отлично? Билл уже здесь?
- Простите, сэр?
- Мистер Той. Разве его еще нет?
- Мистер Той, - она обратилась к книге для гостей, проводя лакированным пальцем по списку сегодняшних игроков. - Я не думаю, что...
- Ему не нужно записываться здесь, - сказал Марти. - Он, слава Богу, член клуба.
Легкое раздражение в его голосе лишило девушку уверенности.
- О... понятно. Я просто не думаю, что знаю его.
- Это не имеет значения. Я просто пройду наверх. Скажите ему, что я за столами.
- Постойте, сэр. Я не...
Она протянула руку, словно собиралась схватить его за рукав, но передумала. Он повернулся и одарил ее ослепительной улыбкой, стоя на первых ступеньках лестницы.
- Как мне сказать, кто его ждет?
- Мистер Штраусс, - сказал он, изображая легкое изумление.
- Да. Конечно. - Искусственное узнавание залило ее лицо. - Простите, мистер Штраусс. Это просто...
- Все в порядке, - милостиво ответил он, оставив ее таращиться ему в спину.
Ему потребовалось несколько мгновений, чтобы уяснить расположение залов. Рулетка, покер, "очко" - все это и много больше было в его распоряжении. Атмосфера была серьезной - фривольность не приветствовалась там, где проигрывались и выигрывались деньги такого масштаба. Если те мужчины и немногие женщины, которые были завсегдатаями этих молчаливых мест, наслаждались, приходя сюда, они не выказывали ни малейшего признака этого. Здесь была работа, тяжелая серьезная работа. На лестницах и в коридорах велось несколько тихих разговоров и, конечно, от столов слышались звонки; в остальном внутри царила почти благоговейная тишина.
Он прохаживался из зала в зал, задерживаясь то у одного стола, то у другого, вновь знакомя себя с этикетом этого места. Никто не обращал на него внимания - он слишком хорошо подходил к этому соблазнительному раю.
Ожидание того момента, когда он наконец сам сядет играть, подбадривало его; он оттягивал момент как можно дольше. В конце концов у него была вся ночь впереди и он слишком хорошо знал, что деньги могут очень быстро исчезнуть из его кармана, если он будет неосторожен. Он отправился в бар, заказал виски с содовой и стал глазеть на остальных пьющих. Все они были здесь по той же причине, что и он, - поставить свои ум против удачи. Большинство пили в одиночестве, психологически готовясь к предстоящей игре. Вскоре когда они выиграют целое состояние, они будут плясать на столах, заставляя пьяных любовниц разыгрывать импровизированный стриптиз. Но пока еще было слишком рано.
Появился официант. Молодой парень, лет двадцати - не больше, с усами, которые казались приклеенными; он уже достиг той смеси раболепия и превосходства, которая отмечала его профессию.
- Прошу прощенья, сэр...
У Марти свело живот. Неужели кто-то расколет его?
- Да?
- Виски или бурбон, сэр?
- Мм. А-а... виски.
- Отлично, сэр.
- Принесите к столу.
- Где вы будете, сэр?
- У рулетки.
Официант испарился. Марти подошел к кассе и купил фишек на восемьсот фунтов, после чего отправился в зал к рулетке.
Он никогда особенно не был картежником. Это требовало техники, которую ему всегда было лень изучать, и хотя он восхищался профессионализмом великих игроков, он был убежден, что именно профессионализм затенял чистое противоборство. Хороший картежник использовал удачу, великий ездил на ней верхом. Но рулетка, хотя у нее тоже была своя система и техника, была более чистой игрой. Ничто не могло сравниться с величием вращающегося колеса, сливающимися в полоску с номерами и то подпрыгивающим, то катающимся шариком.
Он сел за стол между благоухающим арабом, говорящим исключительно по-французски, и американцем. Никто не сказал ему ни слова - здесь не было ни прощаний, ни приветствий. Все прелести человеческих взаимоотношений здесь были принесены в жертву игре.
Это было серьезное заболевание. У него были те же симптомы, что и у страстной влюбленности - дрожь, бессонница. Существовало только одно лекарство - смерть. Пару раз он ловил свое отражение в зеркале бара казино или в зеркале кассы и встречал жадный, голодный взгляд. Но ничто - ни самоистязание, ни пренебрежение друзей - ничто никогда не могло утолить этот голод.
Официант поставил у его локтя рюмку, в которой позвякивал лед. Марти начал осторожно потягивать виски.
Колесо только начали раскручивать, хотя Марти сел за стол поздно, чтобы сделать ставки. Глаза всех были прикованы к вращающимся номерам.
Прошло больше часа, прежде чем Марти встал из-за стола, и лишь затем, чтобы сходить в туалет. Игроки приходили и уходили. Американец, развлекая юную красавицу, сопровождавшую его, предлагал ей делать ставки и проиграл весь свой выигрыш, прежде чем уйти. Резервы Марти истекали. Он выиграл и проиграл; выиграл и опять проиграл, проиграл, проиграл. Поражение не слишком удручило его. Это были не его деньги, как повторял ему Уайтхед, и их было достаточно там, откуда они появились. Потеряв еще достаточное количество фишек, поставив их наобум, он встал из-за стола, чтобы передохнуть. Он иногда обнаруживал, что может изменить свою удачу, оставляя поле на несколько минут и, впоследствии, возвращаясь к нему.

Предыдущая страница 15 Следующая страница


Проклятая игра 16

Когда он поднялся с сиденья и в глазах его рябили номера, кто-то прошел перед дверью в зал рулетки и заглянул внутрь, чтобы отправиться к другой игре. Нескольких секунд было достаточно, чтобы узнать его.
Когда Марти в последний раз видел это лицо, оно было плохо выбрито и бледно от боли, залитое светом ограды Убежища. Теперь Мамулян изменился. Он больше не был раздраженным, скрючившимся и покинутым. Марти невольно двинулся к двери, словно этот человек загипнотизировал его. Официант подскочил к нему: "Еще виски?" Но вопрос остался без ответа, Марти вышел из зала в коридор. Противоречивые чувства боролись в нем - он наполовину боялся удостовериться в том, что он видел этого человека, хотя то, что он был здесь, возбудило его любопытство. Он не обознался, это очевидно. Возможно, Той вместе с ним. Возможно, все тайны можно было разрешить здесь и сейчас. Он заметил, как Мамулян зашел в комнату, где играли в баккара. Там проходила обычная напряженная игра и масса зрителей заходила внутрь, чтобы понаблюдать за представлением. Комната была полна - игроки из-за других столов побросали свои игры, чтобы насладиться накалом схватки. Даже официанты собрались вокруг, пытаясь мельком углядеть что-либо.
Мамулян продирался сквозь толпу, чтобы лучше видеть, его тонкая серая фигура выделялась. Наконец он нашел себе удобное место, свет от лампы падал на его бледное лицо. Изуродованная рука была в кармане пиджака - подальше от взоров, широкие брови были невозмутимы. Марти наблюдал за ним в течение пяти минут. Ни разу глаза Европейца не оторвались от игры. Он казался фарфоровым - блестящая поверхность, по которой небрежный мастер провел несколько линий. Глаза, вжатые в глазницы, казалось, были неспособны ни на что, кроме неотрывного взгляда. В этом человеке все еще была сила. Люди избегали его, прижимаясь друг к другу, только бы не касаться его у стола.
Напротив Марти заметил официанта с неестественными усами. Он стал проталкиваться к нему между зрителями.
- На пару слов, - шепнул он ему.
- Да сэр?
- Этот человек. В сером костюме.
Официант метнул взгляд к столу, затем на Марти.
- Мистер Мамулян.
- Да. Вы что-нибудь знаете о нем?
Официант укоризненно взглянул на Марти.
- Простите, сэр. Но мы не вольны обсуждать членов клуба.
Он повернулся на каблуках и отправился по коридору. Марти последовал за ним. Там было пусто. Внизу девушка за конторкой - не та, с которой он беседовал, - хихикала со швейцаром.
- Подождите.
Когда официант обернулся, Марти достал свой бумажник, еще достаточно полный, чтобы обеспечить небольшую взятку. Парень уставился на банкноты с нескрываемой жадностью.
- Я только хотел задать несколько вопросов. Мне не нужен номер его счета в банке.
- В любом случае, я не знаю его, - ухмыльнулся официант. - Вы из полиции?
- Я интересуюсь мистером Мамуляном, - сказал Марти, протягивая пятьдесят фунтов десятками. - Просто личный интерес.
Официант схватил деньги и спрятал их в карман с ловкостью профессионального взяточника.
- Спрашивайте, - сказал он. - Он часто здесь бывает?
- Пару раз в месяц.
- Играет?
Официант нахмурился.
- Не знаю, но я не думаю, чтобы видел его действительно играющим.
- Тогда смотрит?
- Ну не могу быть уверенным. Но я думаю, что если бы он играл, то я бы видел это хотя бы раз. Странно. Хотя у нас есть члены клуба, которые так делают.
- У него есть друзья? Люди, с которыми он приходит, уходит?
- Не припомню. Он когда-то был в приятельских отношениях с одной гречанкой, которая, бывало, приходила. Всегда выигрывала. Ни одного проигрыша.
Это был эквивалент рыбацких баек у азартных игроков - история об игроке, чья система настолько совершенна, что он никогда не проигрывает.
Марти слышал ее сотни раз, всегда о приятеле приятеля - мифический кто-то, кого никогда нельзя встретить лицом к лицу. Но вот что странно - когда он думал о лице Мамуляна, таком расчетливом под своей бесстрастной маской, он почти готов был принять фантазию за действительность.
- А почему вы так интересуетесь им? - спросил официант.
- Он вызывает у меня довольно странные ощущения.
- Вы не единственный.
- То есть?
- Мы никогда ни о чем не говорили и не общались, как вы понимаете. Он всегда дает щедрые чаевые, хотя. Бог свидетель, он пьет только дистиллированную воду. Но пару лет назад сюда приходил один парень - американец из Бостона. Он увидел Мамуляна и, скажу я вам, - он чуть не спятил. Оказалось, он играл с мужиком, как две капли воды похожим на него, где-то в двадцатых годах. Это произвело такой шум. То есть, я имею в виду, он не выглядит типом, у которого может быть отец, правда?
Официант был в чем-то прав. Невозможно было представить Мамуляна ребенком или прыщавым подростком. Страдал ли он от несчастной любви, смерти домашних животных, родителей? Это казалось настолько невероятным, что было почти смешным.
- Вот все, что я знаю.
- Спасибо, - ответил Марти. Этого было достаточно.
Официант ушел прочь, оставив Марти с набором вероятных возможностей. Все это больше похоже на апокриф: гречанка, которая никогда не проигрывает, паникующий американец. Человек типа Мамуляна просто обязан был обрасти слухами - легкий оттенок бывшего аристократизма притягивал к нему невероятные истории. Это, как луковица - очищаемая, очищаемая и очищаемая снова, - под каждой шкуркой обнаруживается далеко не сердцевина, а просто следующая шкурка.
Чувствуя усталость и головокружение от слишком большого количества выпитого и слишком короткого сна, Марти решил, что пора заканчивать. У него есть еще сотня фунтов, за которые он сможет нанять такси, которое отвезет его обратно в поместье; машину же можно забрать и завтра. Он был слишком пьян, чтобы сесть за руль. Он бросил последний взгляд на зал баккара - Мамулян стоял в прежней позе.
Марти спустился в туалет. Здесь было намного прохладнее, чем в помещении клуба, - его величественная отделка в стиле рококо была довольно забавна для места со столь низким предназначением. Он взглянул на себя в зеркало и пошел помочиться, чтобы оживить себя.
В одной из кабинок кто-то начал скулить - очень-очень тихо, словно старался приглушить звук. Несмотря на переполненный мочевой пузырь, Марти вдруг с удивлением обнаружил, что не может мочиться - безымянное горе слишком сильно действовало на него. Звук слышался из-за закрытой двери одной из кабинок. Наверное, это был какой-то оптимист, проигравший последнюю рубашку в кости я теперь задумывающийся о последствиях. Марти оставил его за этим занятием. Он не мог ничего сделать или сказать - это он знал по горькому опыту.
В фойе женщина за конторкой позвала его.
- Мистер Штраусс? - это была опять "английская роза", несмотря на поздний час в ней не было ни малейшего признака усталости, - Вы нашли мистера Тоя?
- Нет, не нашел.
- Странно. Он был здесь.
- Вы уверены?
- Конечно. Он пришел вместе с мистером Мамуляном. Я сказала ему, что вы здесь и что вы спрашивали о нем.
- И что он вам сказал?
- Ничего, - ответила девушка. - Ни слова. - Она понизила голос. - С ним все в порядке? То есть он выглядел просто ужасно, если позволите. Он был жуткого цвета.
Марти взглянул наверх, осматривая лестницы.
- Он все еще здесь?
- Ну, я не была за конторкой весь вечер, но я не видела, чтобы он уходил.
Марти еще раз поднялся по лестнице. Он очень хотел повидаться с Тоем. Нужно было спросить его кое о чем, поговорить. Он прошел по комнатам, отыскивая усталое лицо. Но хотя Мамулян был по-прежнему здесь, потягивая свою воду, Тоя с ним не было. Не нашел он его и ни в одном из баров. Очевидно, он пришел и ушел. Разочарованный, Марти спустился вниз, поблагодарил девушку за ее заботу, дал ей хорошие чаевые и ушел.
И только когда между ним и "Академией" было уже достаточно большое расстояние и он шел посредине дороги в поисках первого попавшегося такси, он вспомнил о плаче в туалете. Его шаги замедлились. Наконец он остановился на улице, удары сердца гулко отдавались в его голове. Показалось ли ему, или этот прерывистый голос был действительно знакомым, когда он оплакивал свою беду? Не был ли Тоем тот, кто сидел в сомнительной уединенности туалетной кабинки, плача, как заблудившийся ребенок?
Невольно Марти повернулся и бросил взгляд туда, откуда он пришел. Если предположить, что Той все еще в клубе, почему бы ему не вернуться и не проверить? Но в его голове всплыли неприятные ассоциации. Женщина по телефонному номеру в Пимлико, чей голос было так жутко слушать; вопрос девушки за конторкой "С ним все в порядке?"; глубина отчаяния, которое он слышал за закрытой дверью. Нет, он не вернется. Ничто, даже обещание беспроигрышной системы для любого стола в этом доме, не заставит вернуться. Кроме того, была такая вещь, как здравое сомнение, а в некоторых случаях, этот бальзам не знает себе равных.

VIII Скандал

45

В день Тайной Вечери, как он все чаще называл его, Марти побрился три раза - один раз утром и два раза днем. Первоначальное возбуждение от приглашения уже давно потухло. Сейчас единственное, на что он уповал, это была какая-нибудь подходящая, причина, чтобы свалить, средство, с помощью которого он мог вежливо уйти с этого вечера, который, как он был уверен, будет мучительным. Для него не было места в окружении Уайтхеда. Их величины были несравнимы с его, в их мире он был не более чем просто функционером. В нем не было ничего интересного для них, кроме сиюминутного развлечения.
Он почувствовал себя более уверенным только тогда, когда надел костюм. В этом мире видимостей, почему бы и ему не облачиться в иллюзию, как это делают другие? В конце концов он же прошел вчера в "Академию"? Вся штука заключалась в том, чтобы иметь необходимый внешний вид - приличный костюм, верное направление, в котором нужно идти, чтобы преодолеть заградительные посты. Он начал рассматривать предстоящий ему вечер как проверку своего ума, и дух соревнования все рос в нем, готовый бросить вызов. Он поиграет с ними в их игру среди звякающих бокалов и трепотне об опере и больших деньгах.
Трижды выбритый, одетый и благоухающий, он спустился в кухню. Странно, но Перл не было в доме - отвечать за сегодняшнее пиршество остался Лютер. Он открывал бутылки с вином - комната была заполнена волнующей смесью разнообразных букетов. Хотя Марти предполагал, что предстоящая вечеринка будет скромной, на столе располагалось несколько дюжин бутылок - наклейки на многих из них были так грязны, что на них ничего нельзя было разобрать. Это выглядело так, словно подвал разом обеднел да все свои лучшие сорта.
Лютер оглядел Марти с ног до головы.
- С кого это ты снял костюм?
Марти поднял одну из бутылок и вдохнул ее запах, игнорируя замечание. Сегодня он не собирался реагировать на колкости - сегодня он должен быть невозмутим и никто не должен заставить его терпение лопнуть.
- Я говорю: где это...
- Я слышал тебя. Я купил его.
- На что?
Марти тяжело поставил бутылку обратно. Бокалы на столе зазвенели.
- Почему бы тебе не заткнуться?
Лютер пожал плечами.
- Старик дал тебе?
- Я сказал тебе. Утихни.
- Сдается мне, ты глубоко влезаешь, парень. Ты знаешь, что ты будешь почетным гостем на скандальной попойке?
- Я просто собираюсь повстречаться с друзьями старика, вот и все.
- Ты о Двоскине и этих раздолбаях? Ну, разве ты не счастливчик?
- А ты-то кто сегодня - мальчик-виночерпий?
Лютер скривился, вкручивая штопор в очередную бутылку.
- Им не требуются официанты на их частных встречах. Они слишком уж частные.
- Что ты имеешь в виду?
- А что я знаю? - пожал плечами Лютер, - я ведь обезьяна, правда?

***

Между восемью и восемью тридцатью в Убежище стали прибывать автомобили. Марти в своей комнате ожидал призыва присоединиться к остальным гостям. Он слышал голос Куртсингера и женщин, слышался смех и иногда визг. Он подумывал, привезли ли они только своих жен или и дочерей тоже.
Зазвенел телефон.
- Марти? - это был Уайтхед.
- Сэр?
- Почему бы тебе не подняться и не присоединиться нам? Мы ждем.
- Отлично.
- Мы в белой комнате.
Вот еще сюрприз. Пустая комната с устрашающим алтарем была не слишком приятным местом для обеда.
Спускался вечер, и прежде чем подняться наверх Марти включил внешнее освещение. Огни загорелись, их свет проник в дом. Его первоначальная легкая тревога переросла в смесь фатализма с вызовом. Если он не облажается с самого начала, подумал он, он прорвется.
- Входи, Марти.
Воздух в белой комнате был уже плотным от дыма сигар и сигарет. Не было сделано ни малейших попыток как-то приукрасить это место. Единственным украшением был триптих - такой же жестокий, как он запомнился Марти. Уайтхед встал, когда вошел Марти, и протянул ему руку, приветствуя его почти ослепительной улыбкой.
- Будь добр, закрой дверь. Входи и садись.
За столом было единственное свободное место. Марти подошел к нему.
- Ты, конечно, знаешь Феликса.
Оттави, болтливый адвокат, кивнул. Голая лампочка отбрасывала свет на его башку, оттеняя линию хохолка волос.
- И Лоурнеса.
Двоскин - тощий тролль - сидел в середине и потягивал вино. Он пробормотал что-то вроде приветствия.
- И Джеймса.
- Привет, - сказал Куртсингер. - Приятно снова видеть тебя. - Сигара, которую он держал, была самой большой, которую когда-либо видел Марти.
Закончив со знакомыми лицами, Уайтхед представил трех женщин, сидевших между мужчинами.
- Гости нашего вечера, - провозгласил он.
- Привет.
- Это Мартин Штраусс, иногда мой телохранитель.
- Мартин, - Ориана, женщина лет двадцати пяти, одарила его слегка плутовской улыбкой. - Приятно познакомиться.
Уайтхед не упомянул фамилии, что заставило Марти задуматься, была ли она женой одного из мужчин или только приятельницей. Она была намного моложе Оттави или Куртсингера, между которыми сидела. Возможно, она любовница. Мысль причинила ему боль.
- Это Стефани.
Стефани, которая была старше первой женщины на добрый десяток лет, одарила Марти взглядом, который, казалось, раздевал его с головы до ног. Его смысл был абсолютно ясен, и Марти заинтересовался, перехватил ли взгляд кто-нибудь из сидящих за столом.
- Мы так много слышали о вас, - сказала она, ласково кладя руку на руку Двоскина. - Правда же?
Двоскин хмыкнул. Отвращение Мартина к этому человеку возникло с новой силой. Было трудно вообразить, как или почему люди могут захотеть прикоснуться к нему.
- ...И, наконец, Эмили.
Марти повернулся, чтобы поприветствовать третье новое лицо за столом. Как только он сделал это, Эмили опрокинула бокал с красным вином. - О, Боже! - воскликнула она.
- Ерунда, - ухмыляясь сказал Куртсингер. Он был уже пьян, как заметил Марти: улыбка была слишком глупа для трезвого, - Ерунда, прелесть моя. Не обращай внимания.
Эмили взглянула на Марти. Она тоже была уже изрядно пьяна, судя по ее состоянию. Она была моложе остальных женщин и ее можно было назвать почти красивой.
- Садись, садись, - сказал Уайтхед. - Да забудьте вы о вине, Бога ради! - Марти уселся рядом с Куртсингером. Вино, пролитое Эмили, капало с края стола.
- Мы тут как раз говорили, - встрял Двоскин, - что очень жаль, что Билли не смог быть с нами.
Марти метнул взгляд в сторону старика, чтобы посмотреть, не вызовет ли упоминание о Тое - воспоминание плачущем звуке сразу вернулись к нему - какой-нибудь реакции. Но нет. Он тоже, как только сейчас заметил Марти - был плох от выпитого. Бутылки, которые открывал Лютер, - кларе, бургундское - сгрудились на столе, атмосфера более соответствовала загородному пикнику, нежели званному ужину. Не было ни оттенка церемонности, которой он боялся, ни щепетильной последовательности заказов, ни куртуазных манер. Присутствующая еда - вазы с икрой с воткнутыми в нее ложками, сыры, бисквиты - занимали бедное второе место после вина. Хотя Марти знал мало о вине, его подозрения насчет того, что старик опустошил свои запасы, подтверждались застольными беседами. Они пришли сегодня, чтобы осушить до дна самые лучшие, избранные вина Убежища.
- Выпей! - провозгласил Куртсингер. - Это самая лучшая вещь, которую можно влить в глотку, поверь мне. - Он стал копаться в бутылках. - Где лато? Мы же не прикончили его, правда? Стефани, дорогая, уж не припрятала ли ты его?
Стефани подняла глаза. Марти сомневался, что она вообще понимает, о чем говорит Куртсингер. Эти женщины не были женами, он был уверен в этом. Он сомневался даже были ли они любовницами.
- Вот! - Куртсингер опрокинул бутылку в бокал Марти. - Поглядим, как ты поступишь с этим.
Марти никогда особенно не любил вино. Этот напиток следовало потягивать и смачивать им губы и у него никогда не было терпения на все это. Но запах букета был удивителен даже для его необразованного нюха. Его богатство вызвало сильное слюноотделение еще перед тем, как он сделал глоток, и вкус не разочаровал его - он был восхитителен.
- Хорошо, а?
- Вкусно.
- Вкусно! - Куртсингер обратился к столу с оскорбительной насмешливостью. - Мальчик назвал его вкусным!
- Лучше дай его сюда, пока он не выпил все, - заметил Оттави.
- Все это надо опустошить, - сказал Уайтхед, - сегодня.
- Все? - удивилась Эмили, оглядывая две дюжины бутылок, стоявших у стены - помимо вина там были ликеры и коньяки.
- Да, все. Одним махом покончить с лучшими запасами. Что это здесь происходит? Так ведет себя отступающая армия, стирающая все с лица земли, только чтобы ничего не досталось оккупантам.
- А что же вы собираетесь пить, на следующей неделе? - спросила Ориана, ложка, с горкой наполненная икрой застыла у ее рта.
- На следующей неделе? - переспросил Уайтхед. - На следующей неделе не будет никаких встреч. Я ухожу в монастырь. - Он взглянул на Марти. - Марти знает, какой я обеспокоенный человек.
- Обеспокоенный? - спросил Двоскин.
- Пекущийся о своей бессмертной душе, - сказал Уайтхед, не отводя глаз от Марти. Это вызвало взрыв грубого хохота у Оттави, быстро теряющего над собой контроль.
Двоскин перегнулся через стол и вновь наполнил бокал Марти.
- Выпей, - сказал он. - Нам многое предстоит.
За столом не было медленного смакования вина - бокалы наполнялись, опустошались и наполнялись снова, словно их содержимым была вода. В их жажде чувствовалось что-то отчаянное. Но ему следовало бы знать, что Уайтхед ничего не делает наполовину. Не отказываясь, Марти опустошил свой второй бокал в два глотка, который был немедленно наполнен снова.
- Нравится? - спросил Двоскин.
- Вилли бы не одобрил, - сказал Оттави.
- Кого, мистера Штраусса? - спросила Ориана. Она все еще не донесла ложку с икрой до своего рта.
- Не Марти. Этого неограниченного расходования...
Он едва смог выговорить два последних слова. Было довольно приятно наблюдать этого болтливого адвоката с заплетающимся языком.
- Той может идти на хер, - сказал Двоскин.
Марти хотел было сказать что-нибудь в защиту Билла, но алкоголь замедлил его ответ, и прежде чем он заговорил, Уайтхед поднял свой бокал.
- Тост, - провозгласил он.
Двоскин вскочил на ноги, отшвыривая пустую бутылку, которая свалила еще три. Вино захлестало из одной из упавших бутылок, заливая стол и стекая на пол.
- За Вилли! - сказал Уайтхед, - где бы он ни был.
Бокалы поднялись и чокнулись, включая даже бокал Двоскина. Хор голосов присоединился...
- За Вилли!
... и бокалы с шумом опустошались. Бокал Марти был наполнен Оттави.
- Пей, парень, пей!
Выпивка вызвала протест в пустом желудке Марти. Он чувствовал, как отдаляется от всех событий в комнате - от женщин, от болтуна-адвоката, от распятия у стены. Его первоначальный шок от зрелища этих людей в таком состоянии, с вином на их подбородках и салфетках на груди, еле шевелящих губами уже давно прошел. Их поведение не занимало его. Гораздо больше его волновало то количество изысканных вин, которое он все больше и больше вливал в себя. Он обменялся откровенным взглядом с Христом. "Иди ты...", - беззвучно пробормотал он. Куртсингер расслышал замечание. "Ну прямо мои слова", - прошептал он ему.
- А где же Вилли? - спрашивала Эмили. - Я думала, что он будет здесь.
Она задала вопрос всему столу, но никто, казалось, не пожелал ей отвечать.
- Он уехал, - наконец ответил Уайтхед.
- Он такой милый, - сказала девушка. Она ткнула Двоскина под ребро. - Ты не думал, что он милый?
Двоскин был раздражен вмешательством. Его застали за расстегиванием молнии сзади на платье Стефани. Ее, однако, не смутило общественное внимание. Из стакана, который он держал в другой руке, вино проливалось ему на пиджак. Он либо не замечал этого, либо ему было все равно.
Уайтхед уловил взгляд Марти.
- Забавляем тебя, да?
Марти согнал с лица нарождающуюся улыбку.
- Ты не одобряешь нас? - спросил Оттави.
- Не имею права.
- У меня всегда было ощущение, что криминальные классы всегда пуритане в душе. Я прав?
Марти отвернулся от пьяного дыхания болтуна и покачал головой. Вопрос не заслуживал даже презрения, как и вопрошающий.
- Если бы я был на твоем месте, Марти, - донесся голос Уайтхеда с другого конца стола, - я бы свернул ему шею.
Марти пожал плечами.
- Зачем утруждать себя?
- Сдается мне, что ты совсем не так опасен, - продолжал тем временем Оттави.
- А кто сказал, что я опасен?
Адвокат издал утробное хихиканье.
- В смысле. Мы ожидали животного акта, понимаешь? - Оттави отодвинул бутылку, чтобы лучше видеть Марти. - Нам обещали... - Вокруг стола стали раздаваться призывы остановиться, но Оттави, казалось, не замечал. - Ну что же, все всегда не так, как рекламируют, согласен? Ты спроси любого из этих забытых Богом джентльменов, - Стол притих; рука Оттави сделала широкий круг, привлекая всех в объятия. - Мы знаем, правда ведь? Мы знаем, какой разочаровывающей может быть жизнь.
- Заткнись, - рявкнул Куртсингер. Он дико вытаращился на Оттави. - Мы не хотим слушать.
- У нас вряд ли будет другая возможность, мой дорогой Джеймс, - ответил Оттави с высокомерной вежливостью. - Не думаешь ли ты, что нам следует признать всю правду? Мы в отчаянном положении! О да, друзья мои. Нам всем надо пасть на колени и исповедаться!
- Да, да, - сказала Стефани. Она пыталась встать, но нога не слушались ее. Ее платье, расстегнутое сзади, намеревалось сползти.
Двоскин потянул ее обратно в кресло.
- Мы будем здесь всю ночь, - сказал он. Эмили хихикнула. Оттави бесстрашно продолжал.
- Сдается мне, - сказал он, - он, возможно, единственный невинный среди нас. - Оттави указал на Марти. - Вы только взгляните на него. Он даже не знает о чем я говорю.
Все эти замечания начинали раздражать Марти. Однако связываться с адвокатом сейчас не имело смысла - удовольствие было бы хоть и драгоценным, но слишком коротким. В своем теперешнем состоянии Оттави свалился бы от одного удара. Его мутные глаза смотрели почти что безумно.
- Вы разочаровываете меня, - прошептал Оттави с неподдельным сожалением в голосе. - Я думал, что мы кончим лучше...

Предыдущая страница 16 Следующая страница


17 Клайв Баркер

Двоскин встал.
- У меня есть тост, - объявил он. - Я хочу выпить за женщин.
- Вот это идея, - сказал Куртсингер. - Но нам требуется вдохновение. - Ориана сочла это замечание самой смешной шуткой за весь вечер.
- За женщин! - провозгласил Двоскин, поднимая бокал. Но никто не слушал. Эмили, бывшей так долго тихим ягненком, вдруг взбрело в голову раздеться. Она оттолкнула кресло назад и расстегивала блузку. Под ней у нее ничего не было, соски ее казались напомаженными, словно она готовилась к этому представлению. Куртсингер зааплодировал, голоса Оттави и Уайтхеда слились в хор подбадривающих замечаний.
- Ну что ты скажешь? - обратился Куртсингер к Марти. - Она твоего типа? Смотри-ка какое все это у нее, это ведь все ее, правда, прелесть?
- Хочешь потрогать? - предложила Эмили. Она сорвала свою блузку и теперь была полностью обнажена по пояс. - Давай-давай, - сказала она, беря руку Марти и, прижимая ее к своей груди, водя ей по кругу.
- О да, - протянул Куртсингер, скалясь на Марти. - Ему нравится. Я вам точно говорю, ему нравится.
- Конечно, нравится, - услышал Марти голос Уайтхеда. Он бросил нетвердый взгляд в сторону старика. Уайтхед встретил его прямо - в прищуренных глазах были усмешка и возбуждение. - Ну давай, - сказал он. - Она вся твоя. Она здесь именно для этого.
Марти слышал слова, но не мог понять их смысла. Он дернул руку от тела девушки, словно обжегся.
- Идите к черту, - сказал он.
Куртсингер поднялся.
- Ну не будь ты таким вредным, - упрекнул он Марти, - мы просто хотим посмотреть, на что ты годишься.
За столом Ориана опять начала хохотать, Марти не был уверен, над чем. Двоскин стучал ладонью по столу, бутылки подпрыгивали в такт.
- Ну же, - сказал Марти Уайтхед. Они все смотрели на него. Он повернулся к Эмили. Она стояла в ярде от него, пытаясь стянуть юбку. В ее эксгибиционизме определенно было что-то эротическое. В штанах Марти затвердело, его голова затвердела тоже. Куртсингер обнимал Марти за плечи и пытался снять с него пиджак. Ритм, отбиваемый Двоскином (теперь уже и Оттави присоединился к нему) на столе, бешеным танцем стучал в голове Марти.
Эмили удалось справиться с юбкой и теперь она валялась у нее под ногами. Не останавливаясь, она стянула трусики и предстала перед всей собравшейся компанией одетая только в жемчуга и туфли на высоких каблуках. Обнаженная она выглядела достаточно молодо - лет четырнадцать, может быть, пятнадцать. Кожа ее была сливочного цвета. Чья-то рука - "Наверное, Орианы", - подумал Марти - ласкала его возбужденный член через штаны. Он повернул голову: это была совсем не Ориана, а Куртсингер. Он оттолкнул руку. Эмили подошла к нему совсем близко и принялась расстегивать его рубашку снизу. Он пытался сказать что-то Уайтхеду. Слова еще не пришли к нему, но он страшно хотел найти их, - хотел сказать старику, каким мошенником он оказался. Даже больше, чем мошенником, - просто мерзавцем, подонком с грязными мыслями. Так вот зачем его пригласили сюда, поили вином и развлекали грязными беседами. Старик хотел видеть его голым и трахающимся.
Марти второй раз оттолкнул руку Куртсингера - прикосновение было уж слишком искусным. Он взглянул через стол на Уайтхеда, наливавшего себе еще один бокал вина. Взгляд Двоскина был прикован к наготе Эмили, Оттави - к Марти. Оба перестали барабанить по столу. Состояние адвоката говорило само за себя - он был мертвенно бледен, на лице выступил неприятный пот.
- Ну давай, - прерывисто дыша, сказал он, - давай возьми ее. Устрой нам запоминающееся представление. Или у тебя нет ничего стоящего показать?
Марти услышал предложение слишком поздно, чтобы ответить: голая крошка снова прижалась к нему и кто-то (Куртсингер?) пытался расстегнуть верхнюю пуговицу его брюк. Он предпринял последнюю, неловкую попытку восстановить равновесие.
- Прекратите, - прошептал он, глядя на старика.
- А в чем проблема? - легко спросил Уайтхед.
- Шутка закончена, - сказал Марти. Рука уже проникла в его штаны, добираясь до члена. - Да отъебись ты от меня! - Он отпихнул Куртсингера с большей силой, чем собирался. Здоровяк споткнулся и отлетел к стене. - Что случилось с вами, люди?
Эмили шагнула назад, чтобы уклониться от его молотящей воздух руки. Вино кипело в его животе и горле. Его штаны поднимались впереди бугром. Он знал, что выглядел абсурдно. Ориана все еще смеялась, и не только она, Двоскин и Стефани смеялись тоже. Оттави просто смотрел на него.
- Вы что, никогда не видели как трахаются? - заорал он на них.
- Где твое чувство юмора? - заговорил Оттави. - Нам просто хотелось увидеть представление. Что в этом плохого?
Марти ткнул пальцем в направлении Уайтхеда.
- Я доверял вам, - это было все, что он мог сказать, чтобы выразить свою боль.
- Это было ошибкой, правда? - прокомментировал Двоскин. Он говорил словно со слабоумным.
- Ты, говно, заткнись! - Марти резко повернулся, сгорая от желания расквасить кому-нибудь - все равно кому - физиономию, и, натягивая пиджак, задел рукой несколько бутылок, стоявших на столе, которые моментально попадали на пол - большинство из них были полными. Эмили взвизгнула, когда они разбились у ее ног, но Марти не стал тратить время, чтобы оценивать размеры нанесенного им ущерба. Он повернулся спиной к столу и побрел, спотыкаясь, к двери. Ключ торчал в замке, он повернул его и вышел в коридор. Позади него Эмили стала хныкать, как ребенок, очнувшийся от ночного кошмара, - он слышал ее все время, пока шел по темному коридору. Он молил Бога, чтобы его дрожащие конечности вынесли его отсюда. Он хотел выйти наружу - на воздух, в ночь. Он стал медленно спускаться по задней лестнице, держась рукой за стену, ступеньки отступали под его ногами. Он дошел до кухни, упав всего один раз, и открыл заднюю дверь. Ночь ждала. Никто не смотрел на него, никто не знал его. Он вдохнул холодный черный воздух, обжегший его ноздри и легкие. Он побрел по лужайке, почти слепой, не выбирая направления, до тех пор, пока ему не пришла мысль о лесе. Замешкавшись на мгновение, чтобы сориентироваться, он побежал по направлению к нему, моля его о защите и укрытии.

46

Он бежал, все чаще спотыкаясь, пока не оказался так глубоко в лесу, что не мог видеть ни дома, ни его огней. Только тогда он остановился; его тело пульсировало, как одно огромное сердце. Голова еле держалась у него на плечах, в глубине его горла плескалась желчь.
- Боже! Боже! Боже!
В какой-то момент его гудящая голова потеряла контроль надо всем - в ушах его стоял звон, перед глазами плыли круги. Он вдруг ничего не почувствовал, даже своего физического существования. Паника стала подниматься от его паха, постепенно сжимая его кишки и живот.
- Проваливай, - сказал он ей. Только однажды он был так близок к тому, чтобы потерять рассудок - отбросить свою голову и кричать - это была первая ночь в Вондсворте, первая из тех ночей, когда он бы заперт в камере с одиннадцати до восьми в течении долгих лет. Он сидел на краю матраса и чувствовал то же, что чувствовал сейчас. Зверская слепота все усиливалась, выжимая из его селезенки адреналин. Тогда он сумел победить ужас, и сейчас он должен сделать то же самое. Он с силой пропихнул пальцы глубоко в горло и добился тошноты: сработал рефлекс и он позволил своему телу довершить остальное, освобождая организм от выпитого вина. Это был грязный, мерзкий опыт и он не пытался проконтролировать спазмы до тех пор, пока не выблевал все без остатка.
Мышцы живота болели от противодействия, он сорвал папоротник и вытер листьями рот и подбородок, затем сполоснул руки в лужице и встал. Жестокое лечение сделало свое дело - его самочувствие намного улучшилось.
Он схватился за свой больной живот и побрел подальше от дома. Хотя слой листьев и веток над головой был достаточно плотным, сквозь него проникало достаточно звездного света, чтобы оттенить толстые стволы деревьев и контуры кустов. Прогулка по призрачному лесу доставляла ему огромное наслаждение. Игра света и тени медленно исцеляла его израненное сознание. Он убедился, как претенциозны были все его мечты об обретении твердого и постоянного места в мире Уайтхеда. Он всегда был человеком с отметиной, и он останется им.
Он тихо шел здесь, где деревья росли чаще, а молодая поросль из-за отсутствия света была меньше и тоньше. Маленькие зверюшки разбегались от него, ночные насекомые жужжали в траве. Он остановился, чтобы лучше слышать музыку ночного леса. Стоило ему замереть, как краем глаза он уловил какое-то движение. Он повернул голову, всматриваясь в узкий просвет между толстыми стволами. Это было не обман зрения... Кто-то серый стоял среди деревьев на расстоянии примерно ярдов тридцать от него - сначала замер, затем двинулся снова. Сосредоточившись, Марти разглядел фигуру из серой тени на фоне более темной тени.
Очевидно, это было привидение. Такое тихое и блуждающее. Он следил за ним, как, должно быть, дичь следит за охотником, не зная, заметили ли ее, и опасаясь обнаружить себя. Ужас зашевелился у него в волосах. Не страх вооруженного нападения - с такими страхами он сталкивался уже давно и научился с ними управляться. Это был острый, обжигающий, детский ужас - абсолютный ужас. И, удивительно, это собрало его. Неважно, было ему тридцать четыре или четыре, в глубине своего сердца он был все тем же созданием. Он мечтал о таком лесе, о такой окружающей ночи. Он почтительно прикоснулся к своему страху и замер, пока серая фигура - слишком занятая своим делом, чтобы замечать его, - всматривалась в землю между деревьями.
Они стояли так вместе с призраком несколько минут. Конечно, прошло намного больше времени, прежде чем он услышал звук, но это была не сова, ни грызун, копошащийся между деревьями. Это было все вместе - он силился понять, что же это было, и не мог - звук копания. Шорох маленьких камней, шум падающей земли. Ребенок внутри его сказал: это плохо, оставим это, оставим все это. Но он был слишком удивлен, чтобы не обращать внимания. Он сделал пару пробных шагов по направлению к призраку. Тот не проявил ни малейшего признака, что слышит или видит его. Набравшись храбрости, он сделал еще несколько шагов, стараясь держаться как можно ближе к дереву, чтобы иметь возможность спрятаться за него, если призрак вдруг посмотрит в его сторону. Так он подобрался на десять ярдов к предмету своего исследования. Достаточно близко, чтобы рассмотреть призрака во всех деталях и узнать его.
Это был Мамулян.
Европеец все еще смотрел на землю под своими ногами. Марти скользнул в укрытие за стволом дерева и принялся наблюдать. Очевидно, кто-то копался в земле под ногами Мамуляна - у него наверняка поблизости были подчиненные. Единственная возможность уцелеть - это притаиться и молить Бога о том, чтобы никто не шпионил за ним, пока он шпионил за Европейцем.
Наконец копание прекратилось и вместе с ним, словно повинуясь безмолвному сигналу, прекратилась музыка ночного леса. Это было странно. Казалось, все - насекомые и животные - ошеломленно затаили свое дыхание.
Марти приник к стволу, ловя каждый звук. Ему было неплохо все видно. Мамулян удалился в направлении, как полагал Марти, дома. Поросль мешала ему смотреть - он не видел ничего, с чем он мог бы связать звук копания, и никого, кто бы сопровождал Европейца. Однако он слышал их передвижение - шорох их шелестящих шагов. Пусть идут. Прошло то время, когда он защищал Уайтхеда. Сделка уже была лишена силы.
Он сел, прижав колени к груди, и подождал, пока Мамулян, промелькнув между деревьями, исчез. Затем он досчитал до двадцати и встал. Сосновые и еловые иглы впились в его брюки внизу, и ему пришлось потратить время, чтобы сорвать их. Только после этого он двинулся в том направлении, куда отправился Мамулян.
Теперь он узнал окружающее его место. Его прогулка поздним вечером заставила его сделать небольшой круг. Сейчас он стоял там, где он похоронил мертвых собак.
Могила была разрыта и пуста, черные пластиковые мешки были вырыты, их содержимое было бесцеремонно удалено. Марти уставился на дыру в земле, совершенно не понимая шутки. Кому нужны были мертвые собаки?
В могиле что-то зашевелилось - под пластиковыми пакетами что-то двигалось. Он невольно отошел от края могилы, слишком переутомленный всем происходящим. Возможно, это были черви или один большой червяк, величиной с его руку, выросший от собачей еды, - кто знал, что скрывала земля?
Повернувшись спиной к дыре, он направился к дому, идя вслед за Мамуляном, пока деревья не стали реже и звездный свет не засверкал ярче. Здесь, на границе леса и лужайки, он остановился, ожидая, пока звуки леса умолкнут вокруг него.

47

Стефани выбралась из-за стола и в истерике отправилась в ванную. Как только она закрыла дверь, один из мужчин - Оттави, как показалось ей, - крикнул ей, чтобы она вернулась и написала в бутылку для него. Она не удостоила замечание ответом. Как бы хорошо они ни платили, она не собиралась принимать участие во всем этом, это было ясно.
Холл был в полутьме; блеск ваз, богатство ковра под ногами - все говорило о богатстве, и во время предыдущих визитов она наслаждалась экстравагантностью места. Но сегодня, все было так тяжело - Оттави, Двоскин, сам старик, - в их пьянстве и их намеках был оттенок отчаяния, и все удовольствие от пребывания здесь исчезло. В другие ночи они все в меру пили и все было обыкновенно, иногда развиваясь в нечто большее с одним или двумя из них. В основном же они хотели смотреть. А в конце ночи всегда была достойная плата. Но сегодня все было не так. Во всем чувствовалась жестокость, которая ей не нравилась. Какими бы ни были деньги, она не придет сюда больше. В любом случае, она собиралась уйти на покой - освободить место для более молодых девочек, которые, по крайней мере, выглядели менее накрашенными, чем она.
Она вплотную приблизилась к зеркалу и попыталась почетче провести линию, оттеняющую веки, но рука ее дрожала от выпивки и линия пошла криво. Она выругалась и стала рыться в сумочке в поисках платка, чтобы исправить ошибку. В этот момент в коридоре послышались царапающие звуки. Наверное, Двоскин. Она не хотела, чтобы этот урод дотрагивался до нее, по крайней мере, до тех пор, пока она не напьется до такого бесчувствия, что ей будет наплевать. Она на цыпочках подошла к двери и заперла ее. Звуки снаружи прекратились. Она вернулась к раковине и повернула кран - холодная вода для ее усталого лица.

***

Двоскин действительно вышел вслед за Стефани. Он намеревался предложить ей, чтобы она сделала для него что-нибудь выдающееся, что-нибудь экстраординарное и великое в эту ночь ночей.
- Ты куда? - спросил его кто-то, пока он тащился по холлу, или ему только почудились эти слова? Он заглотал несколько таблеток перед ужином - это всегда поднимало его настроение, - но сейчас они наполнили его голову голосами, в основном голосом его матери. Задал ли кто-нибудь ему вопрос или нет, он решил не отвечать; он просто отправился дальше по коридору, призывая Стефани. Эта женщина была потрясающая или так решило его накачанное наркотиками либидо. У нее была восхитительная задница. Он хотел с головой зарыться в эти полушария и умереть под ними.
- Стефани, - требовательно позвал он. Она не появилась. - Ну давай, выходи, - уверил он ее. - Это всего лишь я.
В коридоре стоял какой-то неприятный запах - легкий канализационный душок. Он втянул воздух.
- Что за гадость, - безапелляционно провозгласил он. Запах становился все сильнее, словно источник его был совсем рядом и приближался. - Свет, - сказал он себе и стал шарить рукой по стене в поисках выключателя.
В нескольких ярдах по коридору перед ним возникло что-то и двинулось по направлению к нему. Свет был слишком слабым, чтобы разглядеть точно, но это был мужчина, и мужчина был не один. Были еще какие-то фигуры, снующие в темноте, высотой примерно по колено. Запах становился уже невыносимым. Голова Двоскина стала кружиться, перед глазами замелькали цветные отвратительные образы, дополняющие мерзкий запах. Ему потребовалось некоторое время, чтобы понять, что это воздушное граффити не было создано его воображением. Оно шло вместе с мужчиной, точнее, перед ним. Полоски и точки света мелькали и носились в воздухе.
- Кто вы такой? - требовательно произнес Двоскин. В ответ граффити сложилось в убийственное слово. Не уверенный, что он вообще издает какой-нибудь, Король Троллей начал визжать.

***

Стефани выронила свой карандаш для век в раковину, когда крик достиг ее слуха. Она не могла узнать голос. Он был достаточно высоким, чтобы принадлежать женщине, но это не была Эмилия или Ориана.
Дрожь внезапно усилилась. Она ухватилась за край раковины, чтобы успокоиться, в то время как шум приумножался - теперь слышался вой и топот бегущих ног. Кто-то кричал - в основном какие-то бессвязные приказания. "Наверное, Оттави", - подумала она, но не собиралась проверять. Что бы ни происходило за дверью - погоня, бегство, даже убийство, - ей ничего это не было нужно. Она выключила свет в ванной, чтобы он не просачивался сквозь дверь. Кто-то промчался мимо, призывая Бога, - теперь здесь уже было отчаяние. Шаги превратились в дробь на лестнице, кто-то упал. Хлопнули двери - крики затихли.
Она попятилась от двери и села на край ванны. Здесь, в темноте, она стала бормотать "Помилуй мя" - то немногое, что она помнила - тихо-тихо.

***

Марти тоже слышал крики, хотя и не хотел этого. Даже на таком расстоянии в них слышалась слепая паника.
Он упал на колени в грязь между деревьями и заткнул уши. Земля под ним пахла спелостью, и ему внезапно пришла в голову нежелательная мысль лежать лицом на земле, может быть, даже мертвым, но ожидая избавления. Как спящий на грани пробуждения, боящийся дня.
Тем временем шум стал затихать. Скоро, сказал он себе, он откроет глаза, встанет и отправится в дом, чтобы узнать все "как и почему". Скоро, но не сейчас.

***

Когда шум в холле и на лестницах уже давно затих, Стефани подкралась к двери ванной, отперла ее и приоткрыла. Сейчас коридор был в полной темноте. Светильники были погашены или разбиты. Но ее глаза, привыкшие к темноте ванной, вскоре смогли различить слабый свет со стороны лестницы. Галерея была пуста в обоих направлениях. Только в воздухе был странный запах, как в лавке мясника в жаркий день.
Она выскользнула из туфель и направилась к лестнице. На ступеньках было рассыпано содержимое дамской сумочки и под ногами было что-то разлито. Она посмотрела вниз - ковер был в пятнах: то ли кровь, то ли вино. Она поспешила вниз в холл. Здесь было холодно - обе двери (входная и дверь в вестибюль) были настежь открыты. И здесь не было ни малейших признаков жизни. Автомобили исчезли с подъездной дорожки; комнаты внизу - библиотека, приемные, кухня - все были заброшены. Она поспешила наверх, чтобы забрать свои вещи из белой комнаты и уйти.
Когда она возвращалась по галерее, сзади она услышала мягкий топот. Она повернулась. У лестницы стояла собака - очевидно она преследовала ее. Она едва могла разглядеть ее при плохом освещении, но она не испугалась.
- Хороший мальчик, - сказала она, обрадованная присутствием в опустевшем доме еще одной живой души.
Собака не зарычала, не завиляла хвостом, она просто бросилась к ней. И только тогда она поняла свою ошибку. Магазин мясника был здесь, перед ней, на четырех ногах. Она попятилась.
- Нет... - прошептала она, - О, нет... Боже... оставь меня в покое.
Но собака приближалась, и с каждым ее шагом она ужасалась все больше и больше от того, в каком состоянии было животное. Изнутри ее вываливались кишки. Разлагающаяся морда, гниющие зубы. Она побежала к белой комнате, но собака в три прыжка покрыла расстояние между ними. Ее руки скользнули по телу собаки, когда та набросилась на нее, и, к ее ужасу, шкура отделилась от него - ее руки сдирали скальп с этого жуткого создания. Она упала на спину; собака, тяжело болтая головой на ободранной шее, сомкнула челюсти на ее горле и стала терзать ее. Она не могла вскрикнуть - у нее моментально пропал голос, но ее руки скользнули по холодному телу и добрались до позвоночника. Инстинкт придал силу ее хватке - мускулы собаки стали расползаться на вязкие нити и зверь отпустил ее, выгибаясь назад, когда ее пальцы оторвали один позвонок от другого. Другой рукой она схватилась за свое горло - кровь закапала на ковер крупными каплями - она обязательно должна найти помощь или ей придется истекать кровью до смерти.
Она поползла обратно к лестнице. Где-то очень далеко кто-то открыл дверь. На нее упала полоска света. Слишком медленно, чтобы почувствовать боль, она повернула голову. В отдаленном дверном проеме показался силуэт Уайтхеда. Между ними стояла собака. Каким-то образом она поднялась или, скорее, поднялась ее передняя часть, и потащилась по залитому светом ковру к ней; большая часть ее корпуса была сейчас бесполезна, голова едва поднималась над полом. Но она все же двигалась, и будет двигаться, до тех пор, пока ее исцелитель не дарует ей покой.
Она подняла руку, чтобы привлечь внимание Уайтхеда. Если он и видел ее в сумраке, он не подал вида.
Она доползла до края лестницы. Сил уже почти не осталось. Смерть подступала быстро. Довольно, сказало ее тело, довольно. Ее желание к жизни угасало и она шлепнулась без сил; кровь, вытекающая из ее израненной шеи, заструилась вниз по ступенькам; в ее глазах мерк свет.
Одна ступенька, две ступеньки.
Игра-считалочка была превосходным средством от безумия.
Три ступеньки, четыре.
Она не увидела пятой ступеньки, как, впрочем, и всего остального, в наползавшей темноте.

***

Марти испытывал отвращение про мысли о возвращении в дом, но что бы там ни случилось, это закончилось. Его дорогой костюм был испачкан грязью до неузнаваемости; его рубашка была залита потом и разодрана, его безупречные ботинки были перепачканы в глине. Он выглядел, как беспризорник. Эта мысль почти доставила ему удовольствие.
Он брел обратно по лужайке. Где-то впереди виднелись огни дома. Они горели гостеприимно и успокаивающе, хотя он прекрасно знал, что это успокоение было обманом. Да и сам дом не был укрытием. Иногда было безопасней быть где-то снаружи, в открытом мире, под небом, где никто не мог прийти, постучаться и посмотреть на тебя, где не было крыши, которая могла обрушиться на твою доверчивую голову.
Он был на половине пути между лесом и домом, когда самолет прогудел в вышине, его огоньки казались двойными звездами. Он стоял и смотрел, как самолет пролетает над его головой. Возможно, это был один из тех контролирующих самолетов, которые, как он читал, постоянно летают над Европой, - один американский, другой русский, их электрические глаза осматривали спящие города - карающие близнецы, от благожелательности которых зависели жизни миллионов людей. Звук самолета перешел в шепот и, наконец, затих. Улетел шпионить за другими головами. Грехи Англии сегодня не привели к фатальному исходу.
Он отправился к дому, решительно выбирая маршрут, который проведет его прямо ко входу, в фальшивый свет фонарей. Лишь только он вышел на свет, как из дома вышел Европеец.
Спрятаться не было возможности. Марти замер на месте и стоял, пока из дома не вышел Брир; оба непохожих компаньона двинулись прочь от дома. Зачем бы они на приходили, их работа была закончена.
Сделав несколько шагов по дорожке, Европеец оглянулся. Его глаза моментально обнаружили Марти. Долгое время Европеец просто стоял и смотрел через широкое пространство, заросшее яркой травой. Затем он кивнул коротким твердым кивком, который был простым подтверждением. "Я вижу тебя, - казалось говорил он, - и смотри! Я не причиняю тебе вреда". Затем он повернулся и пошел прочь, пока он и его могилокопатель не скрылись за кипарисами, растущими вдоль дорожки.

Часть четвертая РАССКАЗ ВОРА

Цивилизации вырождаются не от страха, а от того, что они забывают о том, что страх существует.
Фрейя Старк "Персей на ветру"

48

Марти стойл в холле и прислушивался, стараясь уловить шаги или голоса. Но ни тех, ни других не было. Очевидно, женщины уехали, как и Оттави, Куртсингер и Король-Тролль. Возможно, старик тоже.
В доме горело мало огней. В их свете дом внутри казался двухмерным. В сети, видимо, было замыкание - его следы виднелись на оплавленных контактах, воздух был слегка голубоватого оттенка. Он отправился наверх. Второй этаж был погружен в темноту, но он шел легко, повинуясь инстинкту, задевая ногами куски фарфора - какая-то расколотая ваза. Под ногами таких кусков становилось все больше - разбитые, разодранные предметы. Он не смотрел вниз, пробираясь осторожными шагами к белой комнате.
Дверь была приоткрыта и свет, не электрический, а от свечи, горел внутри. Он перешагнул порог. Одинокий огонек едва мерцал, однако он был достаточен, чтобы было видно каждую разбитую бутылку. Он ступил на ковер из разбитого стекла и разлитого вина - в комнате стоял едкий запах. Стол был перевернут и несколько стульев были превращены в дрова.
Старый Уайтхед стоял в углу комнаты. На лице его были потеки крови, но нельзя было быть уверенным, что это была его кровь. Он выглядел, как человек, увидевший последствия землетрясения, - шок залил его лицо смертельной бледностью.
- Он рано пришел, - произнес он с отчаянием в каждом приглушенном слоге. - Вообрази. Я-то думал, что он верит в договор. Но он пришел рано, чтобы вырвать меня отсюда.
- Кто он?
Уайтхед вытер слезы со щек тыльной стороной руки, размазывая по лицу кровь.
- Этот ублюдок солгал мне, - прошептал он.
- Вы ранены?
- Нет, - ответил Уайтхед, казалось, удивленный вопросом. - Он не дотронется до меня. У него есть вещи похуже. Он хочет, чтобы я сам захотел уйти, понимаешь?
Марти не понимал.
- В холле труп, - очевидно Уайтхеда это ни капли не беспокоило. - Я оттащил ее от лестницы.
- Кого?
- Стефани.
- Он убил ее?
- Он? Нет. Его руки чисты. Ты можешь пить из них молоко.
- Я позвоню в полицию.
- Нет!
Уайтхед, шатаясь, сделал несколько шагов по стеклу, чтобы схватить Марти за руку.
- Нет! Никакой полиции.
- Но человек мертв.
- Забудь о ней. Ты же можешь спрятать ее потом, а? - Его интонации стали почти интригующими, а дыхание, когда он приблизился, ядовитым. - Ты ведь сделаешь это, правда?
- После всего того, что вы устроили?
- Небольшая шутка, - сказал Уайтхед. Он попробовал улыбнуться, сжимая руку Марти так сильно, что кровь останавливалась в жилах. - Ну брось, шутка и все. - Все это было очень похоже на то, как будто тебя держит алкоголик за пуговицу на углу улицы. Марти высвободил руку.
- Я уже сделал все, что собирался сделать для вас.
- Хочешь вернуться домой, ты об этом? - голос Уайтхеда моментально помрачнел. - Хочешь вернуться обратно за решетку, где ты можешь спрятать свою голову?
- Это не новая ваша шутка.
- Я повторяюсь? О, мой Бог, - он махнул Марти рукой. - Ну тогда иди. Вали отсюда, ты не моего класса, - он попятился назад и прислонился к стене. - На хера я буду чего-то делать, если уж ты так решил.
- Вы мучили меня, - выпалил в ответ Марти. - Все это время.
- Я сказал тебе... это шутка.
- Не только сегодня. Все время. Обманывая меня... подкупая меня. Вы говорили, что вам нужен кто-то, кому можно доверять, а после обращались со мной, как с дерьмом. Неудивительно, что все в конце концов покинули вас.
Уайтхед в упор посмотрел на него.
- Хорошо, - жестко ответил он, - чего ты хочешь?
- Правды.
- Ты уверен?
- Да, черт возьми, да!
Старик прикусил губу, борясь с собой. Когда он заговорил, голос его был приглушен. - Ладно, парень. Ладно.
Прежний блеск вернулся в его глаза, и сразу же подавленность сменилась новым энтузиазмом.
- Если ты так уж хочешь, я расскажу тебе, - он ткнул пальцем в сторону Марти. - Закрой дверь.
Марти отпихнул разбитую бутылку и захлопнул дверь. Было странно закрывать дверь от мертвеца, просто чтобы послушать рассказ. Но он слишком долго ждал этой истории и ее нельзя было откладывать.
- Когда ты родился, Марти?
- В 1948. В декабре.
- Война уже закончилась.
- Да.
- Ты даже не знаешь, что ты пропустил.
Обычное начало для исповеди.
- Это было такое время!
- Вы здорово воевали?
Уайтхед нагнулся за одним из менее поврежденных кресел, поднял его и сел. Несколько секунд он молчал.
- Я был вором, Марти, - наконец произнес он. - Ну, подпольный коммерсант - это более впечатляюще звучит хотя на деле это одно и то же. Я одинаково свободно говорил на трех или четырех языках и я всегда быстро соображал. Все это облегчало мне жизнь.
- Вам везло.
- Везение не имеет никакого отношения к этому. Не везет людям, которые не могут управлять. А я управлял, хотя в то время я не знал об этом. Я сам создал свое собственное везение, если хочешь. - Он помолчал. - Ты должен понять, война - это не то, что ты видишь в кино; по крайней мере моя война не была такой. Границы менялись, люди предавались забвению: мир был открыт для захвата.
Он качнул головой.
- Ты не можешь представить себе этого. Ты всегда жил в период относительной стабильности. Но война меняет правила, по которым ты живешь. Внезапно становится хорошо ненавидеть, хорошо аплодировать разрушению. Люди могут проявить свое истинное я...
Марти было любопытно, куда заведет их это вступление, но Уайтхед уже вошел в ритм своего повествования. Сейчас было не время прерывать его.
- ...и когда вокруг так много неопределенности, человек, способный сформировать свою собственную судьбу, может быть Королем Мира. Прости за преувеличение, но я чувствовал себя именно так. Королем Мира. Я был умен, ты понимаешь? Не образован - это пришло позже, а умен. Образование улицы, как это сейчас называют. И я намеревался извлечь все из этой чудесной войны, посланной мне Богом. Я провел два или три месяца в Париже, как раз перед оккупацией, потом улизнул, когда пришло время. Потом я отправился на юг. Наслаждался Италией, Средиземным морем. Мне все доставалось даром. Чем тяжелее становилась война, тем лучше становилось мне. Отчаяние остальных людей сделало меня богачом.
Конечно, я транжирил деньги. Мои заработки никогда не оставались у меня дольше, чем несколько месяцев. Когда я думаю о картинах, которые прошли через мои руки, предметах искусства, - легкая добыча... Я не просто писал в горшок, расписанный Рафаэлем. Я продавал все это грузовиками.
Когда подошла к концу война в Европе, я подался на север, в Польшу. Немцам приходилось туго - они понимали, что игра заканчивается, - и я думал, что смогу заключить несколько недурных сделок. В конце концов - это была действительно ошибка - я очутился в Варшаве. От нее практически ничего не осталось, когда я появился там. То, что не сожгли нацисты, сожгли русские. Это было одно пепелище от края до края. - Он вздохнул и нахмурился, пытаясь подобрать слова. - Ты не можешь себе этого представить. Это был великий город. Но тогда... Ну как мне тебе объяснить? Тебе придется видеть моими глазами, иначе все это бессмысленно.
- Я пытаюсь, - сказал Марти.
- Ты живешь в себе, - продолжал Уайтхед. - Так же, как и я живу в себе. Мы имеем очень четкое представление о том, кто мы. Вот как мы оцениваем себя - по той уникальности, что есть в нас. Ты понимаешь, о чем я?
Марти был слишком заинтригован, чтобы солгать. Он покачал головой.
- Нет, не совсем.
- Естество вещей, вот что я имею в виду. Все в мире, имеющее какую угодно значимость, есть совершенно особенная самость - это факт. Мы любуемся индивидуальностью облика, манер и, мне кажется, мы допускаем, что некоторая часть этой индивидуальности существует всегда - хотя бы в памяти людей, которые ощущали ее. Поэтому-то я и ценил коллекцию Иванджелины - потому что меня восхищают особенные вещи. Ваза, не похожая на остальные, ковер, сотканный особым методом.
Затем, внезапно, они вновь вернулись в Варшаву...
- Там было такое величие! Красивейшие дома, великолепные костелы, величайшие произведения искусства. Так много всего. Но когда я приехал туда, все это уже исчезло, все было превращено в прах. Где бы ты ни шел, везде все было одинаково. Под ногами была грязь. Серая пыль. Она пачкала твою обувь, она висела в воздухе, она стояла комом в горле. Когда ты сморкался, сопли были серого цвета, и дерьмо было таким же. Но когда ты всматривался в эту дрянь, ты замечал, что это была не просто грязь - это была человеческая плоть, обломки, куски фарфора, газет. Вся Варшава была в этой грязи. Ее дома, ее жители, ее искусство, ее история - все ушло в землю, которую ты топтал ногами.
Уайтхед сгорбился. Сейчас он выглядел на свои семьдесят лет - старик, погрузившийся в свои воспоминания. Лицо его было сморщено, кулаки сжаты. Он был старше, чем был бы отец Марти, если бы его отвратительное сердце не было таким больным; только отец никогда не мог бы так говорить. У него не было бы такой силы самовыражения и, как полагал Марти, глубины боли. Уайтхед был в агонии. Воспоминание о грязи. Более того - предчувствие ее.
Когда Марти подумал об отце, о прошлом, в его голове вдруг ярко вспыхнула картина, навеянная воспоминаниями Уайтхеда. Ему было лет пять или шесть, когда умерла женщина, жившая через три двери по соседству. У нее, очевидно, не было ни родственников, ни еще кого-нибудь, кто мог бы должным образом позаботиться о том небогатом имуществе, которое осталось в ее доме. Совет объявил о своем праве собственности и практически опустошил квартиру, собираясь продать мебель с аукциона. На следующий день Марти с приятелями нашли на аллее, спрятанной за домами, несколько валяющихся вещей умершей. Сотрудник совета, торопясь, просто опустошил ящики гардероба, запихнул бесполезные личные вещи в наволочку и выбросил ее. Пачка писем, грубо перевязанная выцветшей лентой; альбом фотографий, где она была запечатлена во все периоды своей жизни: девочка, невеста, ведьма среднего возраста - уменьшаясь в размерах, становясь все более высохшей; множество ничего не стоящих безделушек; сургуч, перьевые ручки, нож для вскрытия писем. Мальчишки налетели на все эти выброшенные вещи, как гиены в поисках чего-нибудь вкусненького. Ничего не обнаружив, они разбросали разорванные письма по аллее, разодрали на страницы альбом и глупо хихикали над фотографиями, хотя, наверное, какой-то внутренний суеверный страх не позволял им порвать их. В этом не было нужды. Стихия вскоре поиздевалась над ними более эффективно. Через неделю дождя и ночных заморозков лица на фотографиях были испорчены, загрязнены и в конце концов разрушились полностью. Возможно, последние существующие фотографии давно умерших людей размазались кашей по аллее, и Марти, проходя по ней каждый день, видел, как они постепенно исчезают, видел, как чернила на порванных письмах смываются дождем, пока память о старой женщине не исчезла совсем, как и ее тело. Если опрокинуть урну с ее прахом на истоптанные останки ее вещей, они будут абсолютно неразличимы: все - серая пыль, их значимость безвозвратно утеряна. Рука праха безжалостна.
Марти смутно помнил эти письма, дождь, мальчишек, но чувства, вызванные событиями на этой аллее, явственно вернулись к нему. Это было невыносимо. Сейчас его воспоминания были сродни тому, о чем говорил Уайтхед. Все, сказанное стариком о грязи, о естестве вещей, обладало глубоким смыслом.
- Я понимаю, - пробормотал он.
Уайтхед взглянул на Марти.
- Возможно, - сказал он. - В то время я был игроком, намного большим игроком, чем сейчас. Война пробуждает это в тебе. Ты постоянно слышишь всякие истории о том, как какой-то счастливчик избежал смерти, потому что высморкался, а кто-то погиб по этой же причине. Рассказы о милостивом Провидении, о злой судьбе. И вскоре ты начинаешь смотреть на мир несколько по-иному - ты начинаешь видеть, как везде работает шанс. Ты вдруг четко осознаешь эту загадку. И еще, одновременно, ее двойственность и определенность. Потому что, поверь мне, есть люди, способные управлять своей удачей. Люди, способные растирать ее в порошок. Ты сам говорил о дрожи в руках. Как будто сегодня, что бы ты ни делал, ты не проиграешь.

Предыдущая страница 17 Следующая страница


Проклятая игра 18

- Да... - разговор, казалось происходил целую вечность назад. - Так вот, когда я был в Варшаве, я слышал о человеке, который никогда не проигрывает. О картежнике.
- Никогда? - недоверчиво переспросил Марти.
- Да, я был столь же циничен, что и ты. Я относился к этим рассказам как к выдумке, по крайней мере, поначалу. Но где бы я ни был, мне все время говорили о нем. Мне стало интересно. В общем, я решил остаться в городе, хотя, видит Бог, там было очень мало драгоценностей, чтобы удержать меня, и найти этого волшебника.
- А с кем он играл?
- Со всеми очевидно. Некоторые говорили, что за несколько дней до появления русских он играл с нацистами, а когда в город вошла Красная Армия, он тоже остался.
- Но для чего играть посреди Ничего? Там ведь не может быть больших денег.
- Практически нет. Русские ставили на кон свои пайки, сапоги.
- Так для чего же?
- Вот это-то меня и занимало. Я не мог этого понять. Да я и не верил, что он всегда выигрывает, каким бы хорошим игроком он ни был.
- Я не понимаю, как он заставлял людей играть с собой.
- Потому что всегда находится кто-то, кто думает, что он может победить чемпиона. Я был таким. Я стал искать его, чтобы убедиться, что все эти истории - чушь. Они оскорбляли мое чувство реальности, если хочешь. Каждый час моих блужданий по городу я искал его. Наконец я нашел солдата, который играл с ним и, конечно, проиграл. Лейтенант Константин Васильев.
- А картежник... как звали его?
- Я думаю, ты знаешь... - ответил Уайтхед.
- Да, - ответил Марти после небольшой паузы. - Да, кстати, я видел его. В клубе Билла.
- Когда это было?
- Когда я покупал костюм. Вы сказали мне, чтобы я проиграл деньги, которые останутся.
- Мамулян был в "Академии"? И он играл?
- Нет. Кажется, он никогда не играет.
- Я пытался сыграть с ним, когда он в последний раз приходил сюда, но он не стал.
- А в Варшаве? Там вы играли с ним?
- О, да. Он только этого и ждал. Теперь я хорошо это понимаю. Все эти годы я притворялся, что я отвечаю за все, понимаешь? Что я отправился к нему, что я выиграл благодаря моим собственным способностям...
- Так вы выиграли? - воскликнул Марти.
- Конечно, выиграл. Но он поддался мне. Это был его способ соблазнить меня, и он сработал. Он, естественно, сделал так, чтобы это было сложно, чтобы придать веса обману, но я был так поглощен собой, что ни разу не допускал возможности, что он проиграл преднамеренно. То есть, у него же не было причин этого делать, так ведь? И я не видел их. Все это время.
- Почему он позволил вам выиграть?
- Я сказал тебе: соблазн.
- То есть, он что, хотел уложить вас в кровать?
Уайтхед невероятно мягко пожал плечами.
- Возможно, да. - Мысль, казалось, привела его в изумление. Тщеславие появилось на его лице. - Да, я, вероятно, был соблазнителен. - Затем улыбка померкла. - Но секс - это ведь ничто, правда? То есть, когда момент обладания уже позади, трахать кого-то становится так скучно. То, чего он хотел от меня, было намного более глубоким и намного более постоянным, чем любой физический акт.
- Вы всегда выигрывали, когда играли с ним?
- Я никогда больше не играл с ним, это было первый и единственный раз. Я знаю, что это звучит неправдоподобно. Он был игроком так же как и я. Но, как я уже сказал тебе, его не интересовали карты, когда речь шла о пари.
- Это было проверкой?
- Да. Он хотел увидеть, чего я стою. Подхожу ли я ему, чтобы построить Империю. После войны, когда стали восстанавливать Европу, он стал говорить, что не осталось больше настоящих Европейцев - все они сметены тем или иным потоком, - и он был последним в роду. Я верил ему. Все эти разговоры об Империи и традициях. Я был ослеплен им. Он был самый культурный, самый убеждающий, самый проницательный человек, из тех, кого я встречал до него, да и после. - Уайтхед полностью погрузился в прошлое, зачарованный своими воспоминаниями. - Все, что сейчас осталось, это шелуха. Ты не можешь представить себе, какое он производил впечатление! Не существовало ничего, чем бы он не мог быть или что он не мог бы сделать, если вкладывал в это свой разум. А когда я спросил его, зачем он тратит свое время с такими как я, почему бы ему не заняться политикой - в этой сфере он мог бы применить свою мощь с большим успехом, - он просто взглянул на меня и сказал: "Все уже сделано". Поначалу я думал, что он говорит о том что их жизни предсказуемы. Но он имел в виду кое-что другое. Мне кажется, он хотел сказать, что он был этими людьми, и делал все сам.
- Как это возможно?
- Я не знаю. Это всего лишь предположения. Они были с самого начала. И вот, сорок лет спустя, я все еще собираю слухи.
Он встал - по выражению его лица было видно, что во время сидения у него затекли конечности, - прислонился к стене и, откинув голову назад, уставился на темный потолок.
- У него была единственная любовь. Одна всепоглощающая страсть. Шанс. Он влек его. "Вся жизнь это шанс, - говорил он, - и вся штука в том, чтобы научиться управляться с ним".
- И все это имело какой-то смысл для вас?
- Со временем. Я стал разделять его очарование через несколько лет. Не только из интеллектуального интереса. Я никогда не обладал им в достатке. Я просто знал, что если ты сможешь заставить Провидение работать на тебя, разработать его систему... - он взглянул на Марти, - то тогда, если захочешь, мир будет принадлежать тебе.
Голос его понизился.
- Посмотри на меня. Смотри, как я хорошо распорядился собой... - он издал короткий, горький смешок. - Он шельмовал. Он не соблюдал правил.
- Это, должно быть, была Тайная Вечеря, Последний Ужин, - сказал Марти. - Я прав? Вы собирались сбежать, прежде чем он придет.
- В некотором роде.
- Как?
Уайтхед не ответил. Вместо этого, он снова принялся рассказывать историю с того момента, где остановился.
- Он очень многому научил меня. После войны мы путешествовали тут и там, повсюду извлекая выгоду. Я - со своими навыками, он - со своими. Затем мы отправились в Англию и я ринулся в химическую индустрию.
- И разбогатели.
- За пределами мечтаний Креза. На это потребовалось несколько лет, но пришли деньги и пришла мощь.
- С его помощью?
Уайтхед нахмурился при этой неприятной мысли.
- Да, я применил его принципы, - ответил он. - Но он пользовался каждой частицей того, что и я. Он разделял мои дома, моих друзей. Даже мою жену.
Марти хотел заговорить, но Уайтхед оборвал его.
- Я говорил тебе о лейтенанте? - спросил он.
- Вы упоминали его. Васильев.
- Он погиб, говорил ли я тебе об этом?
- Нет.
- Он не платил свои долги. Его труп выловили из канализационной канавы в Варшаве.
- Его убил Мамулян?
- Не он лично. Но, думаю, да... - Уайтхед запнулся на полуслове, наклонив голову, прислушиваясь к чему-то. - Ты ничего не слышишь?
- Что?
- Нет. Все в порядке. Показалось. О чем я говорил?
- О лейтенанте.
- А, да. Эта часть истории... Не знаю, будет ли она интересна тебе... но я должен объяснить, потому что без этого все остальное не имеет смысла. Видишь ли, та ночь, когда я встретился с Мамуляном, была необыкновенной. Бесполезно пытаться описать ее такой, какая она была: ну, ты знаешь, как солнце освещает верхушки облаков - такой нежный и стыдливый цвет. И я был так переполнен собой, так уверен, что со мной ничего не может случиться.
Он остановился и облизал губы, прежде чем продолжить.
- Я был глупцом, - самоуничижающие слова беспощадно вылетели из него. - Я шел по развалинам - повсюду чувствовался запах гниения, под ногами была пыль, - и мне было наплевать, потому что это были не мои руины, не мое разложение. Я думал, что я выше всего этого - особенно сегодня. Я чувствовал себя победителем, потому что Я был жив, а мертвые были мертвы.
Слова слегка приостановили свой напор. Когда он заговорил снова, то ушам было больно прислушиваться к его словам - такими тихими они были.
- Что я знал? Совсем ничего. - Он закрыл лицо дрожащей рукой. - О, Господи Иисусе.
В последовавшей тишине Марти услышал какой-то звук за дверью - легкое движение в холле. Но звук был слишком мягким, чтобы он был в нем уверен, а атмосфера в комнате требовала абсолютной его четкости. Двинуться сейчас, заговорить - означало нарушить эту исповедь, и Марти, как ребенок, заинтригованный мастерским рассказчиком, хотел услышать до конца эту волнующую повесть. Сейчас это казалось ему более важным, чем что-либо.
Лицо Уайтхеда было скрыто за рукой, пока он пытался осушить свои слезы. Немного погодя, он вновь ухватился за кончик истории - осторожно, словно она могла убить его одним ударом.
- Я никогда никому не говорил об этом. Я думал, если я буду молчать, если позволю этому стать просто одним из слухов, - то рано или поздно это все исчезнет.
В холле снова послышался слабый звук - поскуливание, словно ветер свистел в маленькой щели. Затем послышалось царапанье в дверь. Уайтхед не слышал его. Он снова был в Варшаве, в разрушенном доме с костром и пролетом ступенек, в комнате со столом и мерцающим огоньком. Почти такой же комнате, как и та, где они находились сейчас, только пахнущей старым огнем, а не тяжелым вином.
- Я вспоминаю, - сказал он, - что когда игра закончилась, Мамулян встал и пожал мне руку. Холодными руками. Ледяными руками. Затем за мной открылась дверь. Я повернулся вполоборота. Это был Васильев.
- Лейтенант?
- Страшно обгорелый.
- Он выжил? - изумился Марти.
- Нет, - последовал ответ. - Он был абсолютно мертв.
Марти подумал, что он пропустил что-то во всей истории, могло бы объяснить это невероятное заявление. Но нет, безумие сейчас было сущей правдой.
- Мамулян мог это - продолжал Уайтхед. Он дрожал, но слезы прекратились, высушенные жаром воспоминаний. - Он поднял лейтенанта из мертвых, видишь ли. Как Лазаря. Видимо, ему требовались исполнители.
Слова не успели затихнуть, как за дверью вновь послышалось шуршание, явная попытка войти. Теперь и Уайтхед услышал. Очевидно, его момент слабости прошел. Его голова вскинулась.
- Не открывай, - скомандовал он.
- Почему нет?
- Это он, - сказал он с безумными глазами.
- Нет. Европеец ушел. Я видел, как он уходил.
- Не Европеец, - ответил Уайтхед. - Это лейтенант. Васильев.
Марти недоверчиво взглянул на него.
- Нет, - сказал он.
- Ты не знаешь, на что способен Мамулян.
- Да вы спятили!
Марти встал и направился по хрустящему стеклу к двери. Позади он слышал, как Уайтхед взмолился еще раз: "Нет, нет, Господи, прошу тебя", но Марти уже повернул ручку и открыл дверь. Неясный свет огарка осветил то, что, должно быть, и было пришельцем.
Это была Белла - Мадонна питомника. Она неуверенно стояла на пороге, глаза ее, вернее то, что от них осталось, были задраны вверх - она смотрела на Марти, из ее пасти свешивался язык - пучок червивых мышечных волокон, - который она, казалось, не могла втянуть обратно. Откуда-то из глубины ее туловища раздался тонкий пищащий звук - скулеж собаки, ищущей человеческой ласки.
Марти, пошатываясь, сделал пару шагов обратно от двери.
- Это не он, - улыбаясь сказал Уайтхед.
- Господи!
- Все в порядке, Мартин. Это не он.
- Закройте дверь! - выкрикнул Марти, будучи не в силах пошевелиться и сделать это сам.
- Она ничего тебе не сделает. Она иногда приходила сюда за лакомыми кусочками. Она была единственной из них, кому я доверял. Мерзкие твари.
Уайтхед оттолкнулся от стены и направился к двери, отшвыривая разбитые бутылки на своем пути. Белла повернула голову к нему, принюхалась и завиляла хвостом. Марти с отвращением отвернулся, его рассудок метался, пытаясь найти хоть какое-нибудь разумное объяснение, но все усилия были тщетны. Собака была мертва - он сам заворачивал ее в пакет. И речи не могло быть о том, что он похоронил ее живьем.
Уайтхед смотрел на Беллу через порог.
- Нет, ты не можешь войти, - сказал он ей, словно она была одушевленным предметом.
- Прогоните ее, - прохрипел Марти.
- Она одинока, - ответил старик, укоряя его за недостаток сострадания. У Марти мелькнула мысль, что Уайтхед сошел с ума.
- Я не верю в то, что происходит, - сказал он.
- Собаки для него ничто, поверь мне.
Марти вспомнил, как Мамулян стоял в лесу, уставясь на землю под ногами. Он не видел никакого гробокопателя, потому что его не было. Они эксгумировали сами себя, вырвавшись из черного пакета и прорываясь к воздуху.
- С собаками все просто, - проговорил Уайтхед. - Правда, Белла? Ты же натренирована слушаться.
Теперь она принюхивалась к себе, успокоенная наконец тем, что увидела Уайтхеда. Ее Бог был все еще на Небесах, и все в мире было в порядке. Старик оставил дверь приоткрытой и повернулся к Марти.
- Нечего бояться, - произнес он. - Она ничего нам не сделает.
- Он пригнал их в дом?
- Да, чтобы испортить мой праздник. Просто из злости. Это так он хотел напомнить мне, на что он способен.
Марти нагнулся и поднял стул. Он так дрожал, что хотел сесть, чтобы не упасть.
- Лейтенант был намного хуже, - сказал старик, - потому что он не подчинялся так, как Белла. Он знал то, что с ним сделали, было отвратительным. И это злило его.
У Беллы пробудился аппетит. Именно поэтому она проделала этот путь до двери, которую хорошо помнила, где жил человек, который так хорошо знал место, где почесать ей за ухом, шептал ей ласковые слова и кормил ее вкусностями со своей тарелки. Но сегодня она, придя сюда, обнаружила, что многое изменилось. Человек обращался с ней как-то странно, его голос дрожал, и кто-то еще был в комнате, чей запах она смутно помнила, но не могла определить точно. Она была все еще голодна - такой зверский, глубокий голод, - и где-то рядом с ней был достаточно аппетитный запах. Запах мяса, оставленного на земле, такого, как ей нравился, с костью и слегка подгнившего. Она принюхалась, практически ничего не видя, в поисках источника запаха и, найдя его, принялась есть.
- Не слишком приятное зрелище.
Она поглощала свое собственное тело, отрывая длинные куски мышц, свисавших в ее бедра. Уайтхед наблюдал, как она кусала себя. Его спокойствие перед лицом этого нового ужаса сломило Марти.
- Не позволяйте ей! - он подтолкнул старика.
- Но она голодна, - возразил он, словно этот ужас был самым обычным зрелищем в мире. Марти схватил стул, на котором сидел, и ударил им о стену. Это было тяжело, но его мускулы были напряжены до предела и насилие было наилучшим способом расслабиться. Стул сломался.
Собака отвлеклась от еды - пища, которую она поглощала, вываливалась из ее перерезанного горла.
- Довольно, - сказал Марти и, ухватив ножку стула, направился к двери, прежде чем Белла смогла угадать его намерения. Только в последний момент она поняла, что он хочет причинить ей боль и попыталась подняться на ноги. Одна из задних ног, почти обглоданная ею, уже не подчинялась ей и она пошатывалась на трех ногах, скаля зубы, когда Марти опустил на нее свое импровизированное оружие. Сила его удара пробила ей череп. Рычание прекратилось. Туловище попятилось назад, тряся проломленной головой на скрученной шее, хвост в страхе поджался между задними ногами. Два-три неуверенных шага, и все.
Марти ждал, моля Бога, чтобы ему не пришлось бить во второй раз. Теперь он видел, насколько бесформенным было ее тело. Возвышение ее грудной клетки, останки головы, внутренности, висевшие из дыры в туловище, - все это свалилось в одну абстрактную кучу, где одна часть была неотличима от другой. Он закрыл за ней дверь и уронил окровавленное оружие подле себя.
Уайтхед медленно пошел в обратном направлении. Его лицо было таким же серым, как тело Беллы.
- Как он сделал это? - прошептал Марти. - Как такое вообще возможно?
- Он обладает мощью, - заключил Уайтхед. Это было просто и очевидно. - Он может отнимать жизнь и может дарить ее.
Марти полез в карман за льняным носовым платком, который он купил специально для обеда и бесед. Встряхнув его, он вытер лицо. Платок моментально стал грязным, покрытым частичками гнили. Он чувствовал себя совершенно опустошенным.
- Вы однажды спросили меня, верю ли я в Ад, - сказал он. - Помните?
- Да.
- Вы думаете, что это и есть Мамулян? Что-то... - ему хотелось засмеяться, - что-то из Ада?
- Я рассматривал такую возможность. Но я по своей природе не верю в сверхъестественное. Ад, Рай. Все это просто причиндалы. Мой организм не принимает этого.
- Если не Дьявол, что тогда?
- Разве это так важно?
Марти вытер вспотевшие ладони о штаны. После всего увиденного он чувствовал, что его словно облили с ног до головы грязью, и он не скоро сможет отмыться от этого ужаса, если вообще когда-нибудь сможет. Эта история, услышанная им, - история и собака за дверью - дополняли друг друга. Он сделал ошибку, копнув так глубоко.
- Ты плохо выглядишь, - сказал Уайтхед.
- Я никогда не думал...
- Что? Что мертвецы могут подниматься и ходить? а я-то. Марти принимал тебя за христианина, хоть ты и протестант.
- Я выхожу из игры, - сказал Марти. - Мы оба выходим.
- Оба?
- Кэрис и я. Мы уедем. От него. От вас.
- Бедный Марти. Ты больший тугодум, чем я предполагал. Ты никогда не увидишь ее больше.
- Почему нет?
- Она с ним, черт тебя возьми! Это тебе не ясно? Она ушла с ним! - Такое объяснение ее внезапного исчезновения не приходило Марти в голову. - Естественно, по собственной воле.
- Нет!
- О, да, Марти. Он заявил свои права на нее с самого начала. Он качал ее на руках, как только она родилась. Кто знает, насколько простирается его влияние. Я выиграл ее обратно, конечно, на время. - Он вздохнул. - Я сделал так, что она любила меня.
- Она хотела уйти от вас.
- Никогда. Она моя дочь, Штраусс. Она так же управляема, как и я. Все, что было между ней и тобой, - чистейший брак по расчету.
- Ах ты сраный ублюдок!
- Каков есть. Я монстр, Марти, - я допускаю. - Он вскинул руки ладонями вверх, невинный во всем, кроме своей вины.
- Вы говорили, что она любила вас. Но тем не менее она ушла.
- Я сказал тебе - она моя дочь. Она думает так, как я. Она ушла с ним, чтобы научиться использовать свою силу. Я поступил так же, помнишь?
Подобный аргумент, даже из уст такого паразита, как Уайтхед, имел смысл. За ее загадочными разговорами разве не проскальзывало порой некоторое презрение к Марти я старику, презрение, вызванное их невозможностью понять ее? Если бы представилась возможность, разве не отправилась бы она на танец с Дьяволом, если бы чувствовала, что сможет таким образом узнать о себе нечто большее?
- Не связывай себя с ней, - сказал Уайтхед. - Забудь ее - она ушла.
Марти попытался вызвать в памяти ее лицо, но оно терялось и терялось. Внезапно он почувствовал себя жутко уставшим - изможденным до мозга костей.
- Отдохни немного, Марти. Завтра мы можем вместе похоронить шлюху.
- Я не собираюсь влезать во все это.
- Я сказал тебе уже однажды, что, если ты останешься со мной, то я для тебя смогу сделать все. Сейчас это более правда, чем когда-либо. Ты знаешь. Той мертв.
- Когда? Как?
- Я не узнавал детали. Смысл в том, что его больше нет. Теперь есть только ты и я.
- Вы уже достаточно делали из меня дурака.
Лицо Уайтхеда было воплощением убедительности.
- Ошибка дурного вкуса, - сказал он. - Прости.
- Слишком поздно.
- Я не хочу, чтобы ты оставлял меня, Марти. Я не позволю тебе оставить меня! Слышишь? - Его палец прорезал воздух. - Ты здесь для того, чтобы помочь мне! Что ты сделал? Ничего! Ничего!
Льстивые уговоры в течение секунды превратились в обвинения в предательстве. Сначала слезы, затем угрозы, и за всем этим все тот же страх остаться в одиночестве. Марти смотрел на то, как дрожащие руки старика разжимались и сжимались в кулаки.
- Пожалуйста, - взмолился Уайтхед, - не оставляй меня.
- Я хочу, чтобы вы закончили историю.
- Хороший мальчик.
- Только все, вам ясно? Все.
- А что еще рассказывать? Я разбогател. Я вклинился в один из самых быстроразвивающихся послевоенных рынков - фармацевтику. Всего за полдесятилетия я поднялся в число мировых лидеров. - Он усмехнулся. - Более того, в том, как я зарабатывал свое состояние, было очень мало нелегального. В отличие от многих, я играл по правилам.
- А Мамулян? Он помогал вам?
- Он научил меня, как перешагивать через мораль.
- А что он просил взамен?
Глаза Уайтхеда сузились.
- А ты неглуп, - оценивающе проговорил он. - Тебе иногда удается ударить прямо в точку.
- Это очевидный вопрос. Вы же заключили с ним сделку.
- Нет! - протестуя, вскричал Уайтхед, - я не заключал сделок, по крайней мере так, как ты себе это представляешь. Возможно, это было джентльменское соглашение, но это было очень давно. Он получил от меня сполна.
- Что именно?
- Жизнь через меня, - ответил Уайтхед.
- Объясните, - сказал Марти. - Я не понимаю.
- Он хотел жить, как всякий другой человек. У него были аппетиты, И он утолял их через меня. Не спрашивай как. Я сам не понимаю этого. Но иногда я чувствовал его где-то позади моих глаз...
- И вы позволяли ему?
- Поначалу я даже не знал, что он делает: мое внимание было поглощено другим. Казалось, я становлюсь богаче с каждым часом. У меня были лошади, дома, земля, искусство, женщины. Было легко забыть о том, что он повсюду был рядом, наблюдая, живя по доверенности. Затем в 1959 я женился на Иванджелине. У нас была такая свадьба, что она могла смутить даже королевскую семью, - она была описана во всех газетах вплоть до Гонконга. Достаток и Благосостояние женятся на Интеллигентности и Красоте - идеальная пара. Это было вершиной моего счастья, действительно это было так.
- Вы были влюблены?
- Было невозможно не любить Иванджелину. Мне кажется... - его голос зазвучал удивленно. - Мне кажется, даже она любила меня.
- А как она воспринимала Мамуляна?
- Ах, вот здесь и был камень преткновения. Она не выносила его с самого начала. Она сказала, что он чересчур пуританин, что его присутствие заставляет ее постоянно чувствовать себя виноватой. И она была права. Он терпеть не мог тело - его функции раздражали его. Но он не мог быть свободным от него или от его желаний. Это было пыткой для него. И чем дальше, тем тяжелее становилось для него это самоистязание.

Предыдущая страница 18 Следующая страница


19 Клайв Баркер

- Из-за нее?
- Не знаю. Возможно. Сейчас, глядя назад, я думаю, что он, вероятно, хотел ее, - как он хотел красавиц в прошлом. И, конечно, она презирала его с самого начала. А поскольку она была хозяйкой дома, эта война нервов только накалялась. Наконец она сказала мне, чтобы я избавился от него. Это было как раз после рождения Кэрис. Она сказала, что ей не нравится, что он все время качает ребенка на руках - ему, казалось, это нравилось делать. Она просто не хотела, чтобы он был в доме. К тому моменту я уже знал его десять лет - он жил в моем доме, он разделял мою жизнь, - и я понимал, что я не знаю ничего о нем. Он просто оставался все тем же мифическим картежником из Варшавы.
- Вы никогда не спрашивали его?
- Спрашивал о чем?
- Кто он? Откуда? Где он научился всему?
- О, да, конечно, я спрашивал его. И каждый раз его ответ немного отличался от предыдущего.
- Так он лгал вам?
- Очевидно. Это было что-то типа шутки - его идея состоять из частичек, никогда не быть одним и тем же человеком дважды. Словно бы он никогда не существовал. Как будто человек, по имени Мамулян, был всего лишь конструкцией, под которой скрывалось что-то еще.
- Что?
Уайтхед пожал плечами.
- Я не знаю. Иванджелина часто говорила: он пустой. Это было как раз то, что она находила неприятным в нем. Ее раздражало не его присутствие в доме, а его отсутствие, его абсолютный ноль. И я начал подумывать о том, что мне бы следовало избавиться от него ради Иванджелины. Все уроки, которые он мне дал, я усвоил. Я больше не нуждался в нем. Да к тому же он стал смущать общество. Боже, когда я сейчас огладываюсь назад, я удивляюсь - правда, удивляюсь, - как мы позволяли ему так долго править нами. Он сидел за обеденным столом, и ты чувствовал, какое уныние он нагнетает на гостей. И чем старше он становился, тем более пустыми становились его разговоры. Не то, чтобы он внешне старел, совсем нет. Он не выглядел и на год старше с тех пор, как я впервые увидел его.
- Никаких изменений?
- Физически - нет. Что-то внутренне. Вокруг него все сильнее распространялся какой-то дух поражения.
- Он не показался мне пораженцем.
- Ты бы посмотрел на него в его блеске. Он вселял ужас, поверь мне. Люди замолкали, как только он переступал дверной порог, - казалось, он душил радость в каждом человеке, убивал ее в зародыше. Я сам дошел до того предела, когда, как и Иванджелина, не мог выносить его, находясь с ним в одной комнате. Она вбила себе в голову навязчивую идею, что он хочет убить ее и ребенка. Она наняла кого-то, чтобы сидели с Кэрис каждую ночь, чтобы быть уверенной, что он не дотрагивался до нее. Кстати, сейчас я вспоминаю, что именно Иванджелина посоветовала мне купить собак. Она знала, что они вызывают в нем отвращение.
- Но вы не сделали того, о чем она просила? То есть вы не вышвырнули его?
- О, я знал, что рано или поздно мне придется сделать это - я просто накапливал силы. Тогда он затеял какие-то домашние силовые игры, чтобы убедить меня в том, что я все еще нуждаюсь в нем. Это была тактическая ошибка. Первоначальная маска "домашнего" пуританина становилась тоньше с каждым днем. Я сказал ему об этом. Сказал, что ему следует переменить всю его манеру поведения или уйти. Он, конечно, отказался. Я знал, что он откажется. Все, что мне было нужно, это повод, чтобы расторгнуть нашу связь, и он поднес мне его на тарелочке. Сейчас мне, конечно, ясно, что он чертовски хорошо знал, что я делаю. Как бы то ни было, дело было сделано - и я вышвырнул его. Не я лично, конечно. Той разобрался со всем этим.
- Той работал лично на вас?
- Да. Кстати, это тоже была идея Иванджелины - она всегда была так предупредительна по отношению ко мне. Она настояла, чтобы я нанял телохранителя. Я выбрал Тоя. Он был боксером и был честен, как день. Мамулян никогда не производил на него никакого впечатления. У него никогда не было никакого сомнения в мыслях. Поэтому, когда я велел ему избавиться от этого человека, он просто взял и сделал это. Как-то раз я пришел домой, а картежника уже не было. Мне легче дышалось в тот день. Словно бы я носил камень на своей шее и не знал об этом. Внезапно все это ушло, и моей голове стало легче. Все мои страхи о возможных неприятных последствиях быстро потеряли почву. Мое состояние не испарилось. Мне везло как всегда, и без него. И, возможно, даже больше. Я обрел новую уверенность.
- И вы больше не видели его?
- Нет, я видел. Он дважды возвращался в дом, оба раза без предупреждения. У него не все ладилось, как казалось. Я не знаю, что это было, но он, по-видимому, потерял свое волшебство. Первый раз, когда он пришел, он был таким дряхлым, что я едва узнал его. Он выглядел больным, от него отвратительно пахло. Если бы ты встретил его на улице, то перешел бы на другую сторону. Я едва поверил в это превращение. Он даже не хотел заходить в дом - хотя я бы ему и не позволил, - все, что он хотел, это были деньги, которые я дал ему, и затем он ушел прочь.
- И это было искренне?
- Что ты имеешь в виду - искренне?
- Изображение нищего - это была правда? То есть, не было ли это еще одной историей?
Уайтхед поднял брови.
- Все эти годы я не думал об этом. Всегда полагал... - он остановился и начал с другого конца. - Ты знаешь, я не такой сложный человек, несмотря на то, что внешне выгляжу наоборот. Я вор. Мой отец был вором, и мой дед, вероятно, тоже. Вся эта культура, которой я окружил себя, это фасад. Вещи, которые я подбирал за другими людьми. Приобретенный и хороший вкус, если хочешь. Но после нескольких лет ты начинаешь верить в свою собственную значимость, ты начинаешь думать, что ты действительно сложный человек-всего-мира. Ты начинаешь стыдиться инстинктов, приведших тебя туда, где ты есть, потому что они являются частью смущающей тебя истории. Вот то, что случилось со мной. Я потерял всякое представление о себе. А сейчас, я думаю, как раз время, когда вор должен снова сказать свое слово, - время, когда я должен использовать его глаза, его инстинкты. Ты научил меня этому, хотя, видит Бог, ты даже не подозревал об этом.
- Я?
- Мы одинаковы. Ты не понимаешь разве? Оба воры. Оба жертвы.
Жалость к самому себе была слишком явной в голосе Уайтхеда.
- Вы не можете заявлять мне о том, что вы жертва, - сказал Марти, - судя по тому, как вы жили.
- А что ты знаешь о моих чувствах? - вскипел Уайтхед. - Ты не смей, слышишь? Не думай, что ты понимаешь, потому что ты не понимаешь! Он все отнял у меня, все! Сначала Иванджелину, потом Тоя, сейчас Кэрис. И не говори мне, пострадал я или нет!
- То есть как - он забрал Иванджелину? Я полагал, что она погибла в результате несчастного случая.
Уайтхед покачал головой.
- Здесь та граница, до которой я могу рассказывать тебе, - сказал он. - Некоторые вещи мне трудно выразить. И никогда не смогу.
Голос его упал. Марти оставил этот вопрос и продолжал:
- Вы сказали, что он возвращался дважды.
- Да, это так. Он вернулся через год или два после своего первого визита. В ту ночь Иванджелины не было дома. Был ноябрь. Той пошел открывать дверь, и хотя я не слышал голоса Мамуляна, я знал, что это он. Я вышел в холл. Он стоял на ступеньках, освещенный светом фонаря. Моросил такой противный дождь. Как сейчас помню, он посмотрел мне в глаза. "Меня не ждали?", - сказал он. Просто стоял там и спрашивал: "Меня не ждали?"
Не знаю почему, но я впустил его. Он неплохо выглядел. Может быть, я думал, что он пришел извиняться, я не помню. Даже тогда мы бы остались с ним друзьями, если бы он предложил. Не на старой основе. Возможно, на деловых взаимоотношениях. Я отбросил свою защиту. Мы начали говорить о прошлом... - Уайтхед остановился, обдумывая слова, - а потом он сказал, что он одинок, что ему нужно мое сотрудничество. Я сказал ему, что Варшава была давным-давно. Я был женатым человеком, столпом общества и не собирался что-либо менять. Он принялся обижаться - обвинил меня в неблагодарности. Сказал, что я обманул его. Нарушил соглашение между нами. Я сказал, что никакого соглашения не было, я всего лишь один раз обыграл его в карты в далеком городе и он решил помочь мне по собственной воле. Я сказал, что, по моему убеждению, я полностью удовлетворил все его требованиям и заплатил ему сполна. Он делил со мной мой дом, моих друзей, мою жизнь в течение десяти лет; все, что у меня было, принадлежало и ему. "Этого недостаточно", - ответил он, и все началось снова - все те же мольбы, что и прежде, требования, чтобы я оставил весь этот респектабельный вид и отправился с ним куда-то, стал странником, его сподвижником, усвоил новые, еще более ужасающие уроки о бытии мира. И, надо сказать, он представил все это почти привлекательным. Временами я уставал от маскарада, вспоминал запах войны и пыли, облака над Варшавой. Тогда я тосковал по тому вору, которым я был. Но я не собирался отбросить все только ради ностальгии. И я сказал ему об этом. Я думаю, он знал, что ему не сломить меня, потому что он впал в отчаяние. Он начал бессвязно говорить что-то о том, как ему страшно без меня, каким он чувствует себя потерянным. Мне он посвятил годы жизни, затратил столько сил ради меня - как же я могу быть столь черствым и безразличным? Он стал хватать меня своими руками, плакать, пытаться гладить меня по лицу. Я был просто поражен всем этим. Меня тошнило от его мелодрамы. Но он не уходил. Его требования превратились в угрозы и я потерял терпение, в этом нет сомнения: я никогда не был так зол. Я хотел покончить с ним и с тем, что за ним стояло, - моим грязным прошлым. Я ударил его. Сначала несильно, но он все продолжал таращиться на меня, и я вышел из себя. Он не делал ни малейшей попытки защититься, и его пассивность только еще более разъярила меня. Я бил и бил его, а он просто принимал удары. И подставлял лицо для них... - дрожа, он вдохнул воздух. - Видит Бог, я делал и худшие вещи. Но ни за что мне не было так стыдно. Я не останавливался, пока не разбил кулаки в кровь. Тогда я отдал его Тою, который действительно обработал его. И за все время он не издал ни звука. Меня холод пробирает, когда думаю об этом. Я до сих пор вижу: Мамулян, прижатый к стене Тоем, схватившим его за горло, и его глаза, направленные не на Тоя, а на меня. Только на меня.
Я помню, как он спросил: "Ты знаешь, что ты наделал?". Только это. Вместе со словами изо рта у него сочилась кровь.
А затем что-то произошло. Воздух стал плотнее. Кровь на его лице стала двигаться, словно живая. Той отпустил его. Он сполз вниз по стене, оставляя на ней кровавый след. Я думал, что мы убили его. Это был худший момент в моей жизни, когда мы стояли вместе с Тоем, уставившись на мешок костей, который мы колотили. Это было, конечно, нашей ошибкой. Нам нельзя было идти на попятную. Мы должны были закончить это там и тогда и убить его.
- Господи!
- Да! Было бы глупо не покончить с ним. Билл был предан мне, и все было бы кончено. Но мы не решились. Я не решился. Я просто велел Тою привести Мамуляна в порядок, отвезти его в центр города и выбросить там.
- Вы бы не убили его, - сказал Марти.
- Все-таки ты читаешь мои мысли, - тяжело ответил Уайтхед. - Разве ты не видишь, что он именно этого и хотел. Зачем он пришел? Он бы позволил мне стать его палачом, если бы мои нервы выдержали это. Его уже тошнило от жизни. Я мог бы спасти его, и это положило бы всему конец.
- Вы думаете он смертен?
- Всему свое время. Его время в прошлом. И он знает об этом.
- Тогда все, что вам нужно делать, это ждать. Он умрет со временем, - внезапно Марти почувствовал, что он сыт по горло всей историей: ворами, шансами. Весь этот рассказ, правдивый или нет, утомил его. - Я больше вам не нужен - сказал он. Поднявшись, он направился к двери. Звук его шагов по битому стеклу был слишком громким для маленькой комнаты.
- Куда ты? - поинтересовался старик.
- Подальше отсюда.
- Ты обещал остаться.
- Я обещал выслушать. И я выслушал. И я не хочу иметь ничего общего с этим проклятым местом.
Марти потянул на себя дверь. Уайтхед обратился к его спине.
- Ты думаешь, Европеец оставит тебя в покое? Ты видел его во плоти, ты знаешь, на что он способен. Ему придется заставить тебя замолчать рано или поздно. Ты об этом не думал?
- Я рискну.
- Здесь ты в безопасности.
- В безопасности? - язвительно переспросил Марти. - Вы это серьезно? В безопасности? Да вы патетическая личность, вам никогда этого не говорили?
- Если ты уйдешь... - начал с угрозой Уайтхед.
- Что? - повернувшись к нему, резко спросил Марти. - Ну и что ты сделаешь, старик?
- Я направлю их за тобой в течение двух минут, ты под надзором.
- И если они меня найдут, я расскажу им все. И о героине, и о ней, там, в холле. Всю эту грязь, которую я раскопал, я расскажу им. И мне просто насрать на ваши угрозы, ясно?
Уайтхед кивнул.
- Вполне. Тупик.
- Да, вроде того, - ответил Марти и, не оглядываясь, вышел из комнаты.
Его ожидал отвратительный сюрприз: щенки нашли Беллу. Их тоже коснулась исцеляющая рука Мамуляна, хотя они не могли сослужить какой-нибудь службы или принести пользы. Слишком маленькие, слепые. Они лежали около ее пустого желудка, их губы искали соски, которых уже давно не было. Один из них пропал, как он заметил. Может быть, это именно его, копающегося в могиле, видел Марти - шестой малыш, похороненный слишком глубоко, чтобы выбраться и последовать за остальными, или слишком сгнивший для этого?
Белла приподняла голову, когда он проходил мимо. Остатки головы качнулись в его направлении. Марти с отвращением отвернулся, но ритмическое постукивание заставило его взглянуть вновь.
Очевидно она простила ему его предыдущее насилие. Совершенно спокойная, со своим потомством под боком, она уставилась на него пустыми глазницами, в то время как ее хвост мягко колотил по ковру.

***

Уайтхед обессиленный сидел в комнате, где его оставил Марти.
Хотя поначалу было очень трудно рассказать историю, постепенно ему становилось все легче и под конец он был даже рад этому освобождению. Сколько раз он хотел рассказать все Иванджелине. Но она каким-то неуловимым, интеллигентным способом давала ему понять, что если у него действительно были от нее секреты, то она не желает знать их. Все эти годы, живя в одном доме с Мамуляном, она никогда не спрашивала Уайтхеда почему, словно бы знала, что ответ совершенно не будет ответом, а просто еще одним вопросом.
Думая о ней, он почувствовал, как старые переживания запершили у него в горле. Европеец убил ее, в этом не было никакого сомнения. Он или его агенты были там, на дороге, с ней, ее смерть не была случайной. Если бы это была случайность, он знал бы об этом. Его безошибочный инстинкт почувствовал бы правду, какой бы ужасающей она не была. Но такого чувства не было, только ощущение косвенной причастности к ее смерти. Она была убита в отместку ему. Один из многих способов, но явно, наихудший.
И забрал ли Европеец ее после смерти? Прокрался ли он в склеп и вернул ее к жизни, как он проделал это с собаками. Мысль была невыносима, но тем не менее Уайтхед удержал ее вблизи, стараясь думать о самом плохом из страха, что, если он не будет этого делать, Мамулян еще сможет отыскать ужасы, способные потрясти его.
- Ну уж нет, - сказал он вслух в комнате, заполненной битым стеклом. - Нет, ты не запугаешь меня, не разрушишь меня, я не боюсь.
Существовали способы и средства. Он еще сможет сбежать и спрятаться на другом конце земли. Отыскать место, где он сможет забыть об истории своей жизни.
Но часть истории он скрыл от Штраусса, так же как скрывал ее от других. Возможно, ее нельзя было выразить в словах. Или же она так глубоко и так точно затрагивала все неопределенности, преследовавшие его в его пустынной и одинокой жизни, что говорить о ней было все равно, что обнажить свою душу.
Сейчас он размышлял над этим последним секретом и, странно, он согревал его:

***

Он закончил игру, первую и единственную игру с Европейцем, и выкарабкался через наполовину заваленную дверь на площадь Мюрановского. Звезд не было видно - только костер за его спиной.
Он стоял в темноте, пытаясь сориентироваться, холод пробирался сквозь дыры в его ботинках, и тут перед ним снова возникла безгубая женщина. Она поманила его за собой. Он подумал, что она собирается проводить его обратно тем же путем, что и привела сюда, поэтому последовал за ней. Однако у нее были другие намерения. Она повела его в сторону от площади к дому с забаррикадированными окнами, и всегда такой осторожный он пошел за ней, уверенный, что сегодня, в ночь всех ночей, с ним ничего не может случиться.
Внутри дома была крошечная комнатка со стенами, завешенными кучей наворованной одежды, тряпьем, пыльными бархатными полосами, когда-то бывшими портьерами на величественных окнах. Здесь, в этом импровизированном будуаре, был единственный предмет мебели - кровать, на которой мертвый лейтенант Васильев занимался любовью. Когда Вор переступил порог комнаты, и безгубая женщина отошла в сторону, Константин отвлекся от своих трудов и поднял голову. Его тело продолжало вжиматься в тело женщины, лежавшей под ним на матрасе, обшитом русским, немецким и польским флагами.
Вор застыл, не веря своим глазам, пытаясь сказать Васильеву, что тот неправильно выполняет акт, что он перепутал одну дыру с другой, что он использует с такой жесткостью не природное отверстие, а рану.
Но лейтенант, конечно, не слушал его. Он продолжал работать с ухмылкой, его красный столб зарывался внутрь к выскакивал обратно, зарывался и выскакивал. Труп, которым он наслаждался, перекатывался под ним, не реагируя на усилия своего любовника.
Сколько же он смотрел? Наконец безгубая женщина прошептала ему на ухо: "Достаточно?", и он слегка повернулся к ней, когда она положила руку спереди на его брюки. Она, казалось, была совершенно не удивлена тем, что он был возбужден, хотя в течение всех этих лет он так и не мог понять, как это было возможно. Он уже давно допускал, что мертвые могут быть разбужены. Но то, что он теперь ощущал тепло их присутствия, - было еще одним преступлением, более ужасным для него, чем первое.
"Ада нет, - думал старик, прогоняя воспоминания о будуаре и его обожженном Казакове прочь. - Или же Ад - это комната, кровать и неутоляемый голод, и я был там и видел его восторг, и, если произойдет самое худшее, я вытерплю".

Часть пятая ВСЕМИРНЫЙ ПОТОП

IX Дурная верность

49

Выжившие могли бы подтвердить, что Потоп случился в конце засушливого июля, однако ему не предшествовало никаких видений Армагеддона. Не было ни свечения с ясного неба, ни обращения плоти в соль, ни неурожая - ничего.
Тот июль прошел безо всяких неожиданностей. Небесный свет не лился из облаков. Не шло дождей из саламандр или детей. Если ангелы в этом месяце приходили и уходили - в том случае, если их надежды на Потоп не оправдались, - то это была, как и все настоящие Армагеддоны, только метафора.
Правда, имели место кое-какие странные события, достойные упоминания, но большая их часть происходила в укромных местах, в плохо освещенных коридорах, на заброшенных пустырях среди вымоченных дождем матрасов и пепла прежних костров. Они были локальными и почти личными. Их ударная волна в лучшем случае заставляла немного посплетничать диких собак.
Большая часть этих чудес - игр, дождей и спасении - такой ловкостью проскользнула мимо фасада обычной жизни, что только самые остроглазые или те, кто вечно выискивает необыкновенное, могли заметить, как Апокалипсис показал свое величие выбеленному солнцем городу.

50

Город встретил Марти вовсе не с распростертыми объятиями, но он был рад уехать из дому раз и навсегда, подальше от старика и его безумств. Какие бы ни были долгосрочные последствия его отъезда - а ему приходилось раздумывать очень осторожно, не следует ли теперь от всего отказаться, - он все же получил передышку - время хорошенько поразмыслить.
Туристский сезон был в разгаре. Лондон заполонили визитеры, делая знакомые улицы незнакомыми. Первую пару дней он провел просто бродя по городу, привыкая к тому, что он снова свободен, как вольная птица. Денег у него оставалось в обрез, но, возникни нужда, он мог бы заняться какой-нибудь физической работой. В самой середине лета на стройках только и мечтают о работягах. Мысль о честном трудовом дне, оплаченном наличными, была привлекательной. В случае необходимости он мог продать "ситроен", который взял из Убежища, - последний и, возможно, опрометчивый, бунтарский жест.
После двух дней свободы его мысли обратились к старой теме: Америке. Он вытатуировал это слово на руке в память о тюремных мечтах. А теперь, может быть, настало время сделать их реальностью. В его воображении Канзас был землей обетованной: хлебные поля во все стороны на сколько хватает глаз и ничего, сотворенного людьми, куда ни посмотришь. Там он был бы в безопасности не только от полиция и Мамуляна, но и от историй, рассказываемых снова и снова, по бесконечному кругу. В Канзасе была бы новая история - такая, у которой он не может знать окончания. А разве это не рабочее определение свободы, незамаранное рукой Европейца, его уверенностью?
Чтобы не ночевать на улице во время подготовки своего бегства, он подыскал комнату в Килбурне: тусклый комплект спальни с гостиной, с туалетом в двух пролетах ниже, где, как сообщил ему домовладелец, проживало еще шестеро. В действительности на семь комнат дома приходилось пятнадцать жильцов, считая семью из четверых в одной комнате. Ночью он постоянно просыпался от криков младенца, вставал рано и, предоставив дом самому себе на весь день, возвращался домой только когда закрывались пабы, и то с большой неохотой. Но он все еще уверял себя, что такая жизнь долго не продлится.
Проблемы с отъездом, конечно же, были, и не последняя из них - получение паспорта с визой. Без нее ему бы не позволили и ступить на американскую землю. Ради собственной безопасности операцию с этими документами следовало провести быстро. Судя по всему, Уайтхед уже сообщил о его побеге из-под поручительства и порассказал еще черт знает каких историй. Возможно, власти уже прочесывают улицы в поисках его.
На третий день июля, через полторы недели после его отъезда из имения, он решил взять судьбу за рога и отправиться к Тою. Хотя Уайтхед и настаивал на том, что Билл мертв, Марти не терял надежды. Папа врал и раньше, и много раз: почему бы не соврать и в этот?
Дом был элегантным медвежьим углом в Пимлико, дорога полна молчаливых фасадов и дорогих автомобилей, осевших на узком тротуаре. Он звонил в колокольчик с полдюжины раз, но никаких признаков жизни не возникало. Венецианские жалюзи на нижних окнах были закрыты, из ящика для писем высовывалась толстая кипа бумаг - большей частью рекламных листков.
Он стоял на лестнице, тупо глядя на дверь, зная совершенно точно, что она не собирается открываться, когда на соседней площадке появилась женщина. Не хозяйка дома, он был уверен, больше похожа на домработницу. Ее загорелое лицо - а кто в это лето не загорел до волдырей на коже? - выражало сдержанный восторг дурной вестницы.
- Извините. Не могу ли чем-нибудь помочь? - поинтересовалась она с надеждой.
Он неожиданно обрадовался, что надел жакет и галстук перед тем, как прийти сюда; женщина выглядела такой, кто сообщает свои самые слабые подозрения полиции.
- Я ищу Билла. Мистера Тоя.
Она была явно разочарована, если не в нем, то в Тое.
- Его здесь нет, - сказала она.
- Вы случайно не знаете, где он?
- Никто не знает. Он ее просто бросил. Изнасиловал и бросил.
- Кого бросил?
- Свою жену. Ну... свою подружку. Ее нашли здесь пару недель назад, вы разве не читали об этом? Было во всех газетах. Они и меня тоже допрашивали. Я сказала им, прямо так и сказала, что он был совсем не подарок, совсем.
- Я, должно быть, пропустил это.
- Во всех газетах было. Они ищут его сейчас.
- Мистера Тоя?
- Отделение по расследованию убийств.
- Вот как.
- Вы не журналист?
- Нет.
- Я только хочу, вы понимаете, рассказать кое-что, если цена будет хорошей. Мне есть что рассказать.
- Вот как?
- Она была в ужасном состоянии...
- Что вы имеете в виду?
Помня о том, что ее сообщение должно быть оплачено, матрона не собиралась распространяться о деталях, даже если и знала их, в чем Марти сомневался. Но она хотела подогреть его интерес.
- У нее нашли увечье, - сказала она, соблазняя покупателя. - Даже ее самые близкие не признали, что оно было у нее раньше.
- Вы уверены?
Женщина выглядела оскорбленной этим грязным намеком на недостоверность ее сообщения.
- Или она сама себе его нанесла, или это сделал кто-то другой, а затем запер ее здесь, и она истекла кровью. Много дней. Когда они вскрыли дверь, запах...
Звук потерянного голоса, который отвечал ему по телефону, снова возник в голове Марти. Он не сомневался, что, когда подруга Тоя разговаривала с ним, она была уже мертва. Искалеченная и мертвая, но на некоторое время возрожденная к жизни как абонент для соблюдения приличий. В его ушах звучали слова: "Кто это?". Не взирая на жару и свет блистающего июля, он начал дрожать. Мамулян был здесь. Он переступал через этот самый порог в поисках Тоя. Ему надо было свести с ним счеты, как знал теперь Марти. Что может предпринять человек без плана, несмотря на мучащее унижение, в ответ на такую жестокость?
Марти поймал на себе взгляд женщины.
- С вами все в порядке? - спросила она.
- Спасибо. Да.
- Вам нужно немного поспать. У меня те же проблемы. В такие теплые ночи - бессонница.
Он снова поблагодарил ее и поспешил прочь от дома, даже не оборачиваясь. Слишком легко было представить все эти ужасы: они являлись без предупреждения, ниоткуда.
И никуда не уходили. По крайней мере теперь. О Мамуляне он помнил ночью и днем, и бессонной ночью - с того самого дня. Он теперь узнал (была ли это его жизнь во сне, несмотря на бодрствование, прошедшая сквозь бессонницу?) о другом мире, повисшем вне или за фасадом реальности.
Времени для уклончивых размышлений не было. Он должен уехать, должен забыть об Уайтхеде и Кэрис и о законе. Любым путем удрать из этой страны в Америку, туда, где реальное - реально, а сны остаются за веками глаз, где и рождаются.

51

Рэглен был мастером в изящном искусстве изготовления фальшивок. С помощью двух телефонных звонков обнаружив его местонахождение, Марти заговорил с ним о своем деле. Подходящая виза может оказаться в паспорте за вполне скромную цену. Если Марти принесет свою фотокарточку, работа будет выполнена за день, в крайнем случае - за два дня.
Было пятнадцатое июля: месяц бурлил от жары, близкой к температуре кипения. Радиоприемник, гудевший из соседней комнаты, обещал день безоблачно-голубой, как предыдущий и тот, что был до него. Небо было слепо-белым в эта дни.
Марти отправился к Рэглену рано, отчасти для того, чтобы избежать самого пекла, а отчасти из-за того, что жаждал быстрее закончить дела с фальшивкой, купить билет и отбыть. Но дальше станции Шоссе Килбурн он не проехал. Именно здесь на обложке "Дэйли Телеграф" он прочитал заголовок: "Миллионер-затворник найден мертвым в своем доме". Под ним была помещена фотография Папы, молодого безбородого Уайтхеда, заснятого в самой лучшей позе и с самым милым лицом. Он купил газету и две другие, которые поместили сообщение об этой истории на первой полосе, и читал их, стоя посреди тротуара, а торопливые пассажиры негодовали и пихали его, спускаясь вниз по лестнице на станцию.
"Миллионер Джозеф Ньюзэм Уайтхед, о чьей смерти сегодня объявлено, возглавлял корпорацию "Уайтхед", которая была до недавнего времени одной из самых преуспевающих компаний Западной Европы благодаря своей фармацевтической продукции. Мистер Уайтхед, шестидесяти восьми лет, был найден вчера рано утром в своем удаленном убежище в Оксфордшире своим шофером. Причина смерти, как полагают, - сердечная недостаточность. Полиция утверждает, что не находит никаких подозрительных обстоятельств. Читайте некролог на седьмой странице".
Некролог содержал обычную информацию, списанную со страниц "Кто есть кто", с кратким списком имущества корпорации "Уайтхед", и был приправлен догадками, большей частью о причинах недавнего финансового краха. Был приглаженный, комнатный рассказ о жизни Уайтхеда, хотя о ранних годах сообщалось скудно и в отношении некоторых деталей возникали сомнения. Но все остальное здесь было, хотя и изрядно приукрашенное. Женитьба на Иванджелине, эффектный подъем во время бума конца пятидесятых, десятилетия стабильных достижений, затем погружение после смерти Иванджелины в загадочное и неосвещенное молчание.
Он умер.
Несмотря на все бравые речи, все вызывающее поведение, все презрение к козням Европейца, битва была проиграна. А была ли смерть естественной, как сообщали газеты, или делом рук Мамуляна, Марти не мог понять. Но он не отрицал, что испытывает любопытство. Даже больше, чем любопытство, - печаль. То, что он способен сожалеть о смерти старика, удивило его, может быть, больше, чем сама печаль. Он не рассчитывал на эту боль потери.
Он отменил встречу с Рэгленом и отправился обратно в свою квартиру, и там снова и снова просматривал газеты, пытаясь выжать из текста все, что касалось обстоятельств смерти Уайтхеда. Конечно, несколько зацепок нашлось: все репортажи были написаны вежливым и официальным языком подобных сообщений. Выжав из печатного слова все, что было можно, он подошел к соседней двери и попросил одолжить ему радиоприемник. Молодая женщина, которая занимала эту комнату, как ему казалось, студентка, имела кое-какие убеждения, но постепенно от них отказывалась. Полчаса он слушал выпуск утренних новостей, затем от его раздражения в комнате стало жарко. История представляла некоторый интерес до полудня, но затем события в Бейруте и успешные дела с наркотиками в Саутхэмптоне потребовали такой уймы времени, что сообщения о смерти Уайтхеда мало-помалу сократились от большого рассказа до короткого упоминания, а потом, уже после полудня, исчезли вовсе.
Он вернул приемник, отклонил приглашение на чашечку кофе с девушкой и ее кошкой - запах пищи, которую та недоела, повис в воздухе, как молния после дождя, - и вернулся к себе, посидеть и подумать. Если Мамулян действительно убил Уайтхеда - а он не сомневался, что Европеец способен это сделать так, что не догадается и самый хитроумный патологоанатом, - то это именно его вина. Может быть, останься он дома, старик был бы еще жив. Что не слишком вероятно. Более вероятно, что и Марти тоже был бы мертв. Но совесть его все же мучила.
В следующие два дня он сделал очень мало. В его голове крутилась одна мысль, которая никак не хотела отвязаться. Он прокручивал киноленты воспоминаний, которые накопались за всю жизнь, от этих первых неярких вспышек до самых последних, наверное, слишком резких, слишком детальных, - о человеке, который сидит один-одинешенек в клетке с травяным полом, о собаках, о темноте. В большинстве из них, хотя и не во всех, появлялось лицо Кэрис, иногда с изучающим выражением, иногда с заботливым: часто, отводя от него взгляд, она смотрела куда-то вверх сквозь опущенные ресницы, словно завидуя ему. Поздно ночью, когда засыпал младенец в нижней квартире и только иногда доносились шорохи машин с Хай-роуд, он прокручивал в мыслях самые личные моменты их встреч, слишком ценные, чтобы вызывать их в памяти неразборчиво, когда попало, - он боялся, что от повторения их сила уменьшится.
Только однажды он попытался забыть ее - это было бы лучше всего. Теперь, потеряв ее из виду, он цеплялся за это лицо. Он не знал, увидит ли ее снова когда-нибудь.
Все воскресные газеты напечатали дальнейшие сообщения о смерти. "Санди Таймс" поместила в самом начале отдела "Ревью" коротенькую заметку, написанную Лоуренсом Двоскиным, о "Самом загадочном британском миллионере", "долгое время бывшего партнером и конфидентом Ховарда Хьюса". Марти прочел ее дважды, не в силах избавиться от вкрадчивого голоса Двоскина, звучавшего в ушах все время, пока он глядел на печатный текст.
"...Во многом он был образцом совершенства, - читал он, - хотя история отшельничества последних лет его жизни неизбежно дала повод для распускания кучи слухов и сплетен, достаточно болезненных для такого чувствительного человека, как Джозеф. Все те годы, что он участвовал в общественной жизни, пресса подвергала его пристальному изучению, не всегда благотворному, но он никогда не ожесточался от критики, замаскированной или явной. Нам, тем немногим, кто знал его хорошо, было известно, что его душа была гораздо сильнее восприимчива ко всяким колкостям, чем это можно было заподозрить, основываясь на его внешнем равнодушии. Когда он обнаружил, что вокруг распространяются толки о его неверности и различных излишествах, то был глубоко удручен, особенно потому, что с тех пор, как умерла его любимая жена Иванджелина, он стал самым разборчивым человеком в вопросах секса и морали".
Марти прочел это лицемерно-слюнявое сообщение и во рту у него появился дурной привкус. Канонизация старика уже началась. Возможно, скоро появятся биографии, подкрепленные списком его имущества или даже списком благодеяний, которая обратит его жизнь в серию льстивых сказочек, по которым его и запомнят. При мысли о подобном его чуть не стошнило. Читая пошлости творения Двоскина, он обнаружил, что и сам яростно и неожиданно защищает слабости старика, хотя все, что делало его уникальным - и вообще реальным, - теперь находилось под угрозой полного исчезновения.
Он дочитал статью Двоскина до самого слезливого завершения и отложил газету. Единственная деталь, которая привлекла его интерес, - это упоминание похоронной церемонии, которая произойдет в маленькой церкви Мистер Ловелл на следующий день. Следовательно, тело кремировали. Марти почувствовал необходимость отправиться туда и отдать последнюю дань уважения, невзирая на то, что это может оказаться опасным.

52

На самом деле церемония привлекла такое количество зевак, от случайных зрителей до прожженных любителей скандалов, что присутствие Марти прошло совершенно незамеченным. В целом действо получилось необычное, как будто кто-то пытался заставить понять весь мир, что умер великий человек. Там были корреспонденты и фотографы со всей Европы в добавление к клике с Флит-стрит; среди присутствующих оказалось несколько самых известных публике лиц: политики, ученые мужи, капитаны индустрии, даже несколько кинозвезд, которые от славы хотели только самой славы. Такое собрание знаменитостей привлекло сотни профессиональных зевак. Маленькая церковь, ее дворик и дорога вокруг были переполнены. Сама служба транслировалась через громкоговорители на окрестных домах: занятная, какая-то ненормальная деталь. Голос священника звучал сквозь все звуковые системы металлически-театрально, его панегирик перемешался с сильным кашлем и чихом.
Марти совсем не понравилось слушать службу таким образом, еще меньше ему понравились туристы, скверно одетые для похорон, которые усеяли надгробия и траву на кладбище и в ленивых позах ожидали со скучающим выражением нетерпения, когда же наступит перерыв в их утомительном глазении. Уайтхед пробудил в Марти дремавшую мизантропию: отныне она заняла свое постоянное место в его мировоззрении. Озирая кладбище, забитое тупоглазыми, тоскливо-раздраженными персонажами, Марти почувствовал, как в нем нарастает презрение ко всему вокруг. Его подмывало отвернуться от этого людского болота и быстро ускользнуть. Но желание увидеть, как сыграют финальную сцену, пересилило желание уйти, и поэтому он ждал в этой толпе, пока осы гудели над липкими головами детей, и женщины с тупыми глазами кокетничали с ним через могилы.
Кто-то наставительно читал Священное Писание. Актер, судя по самовлюбленному голосу. Это было объявлено как отрывок из Апокалипсиса, но Марти пассажа не узнал.
Когда чтение подошло к концу, к главным воротам подъехала машина. Все завертели головами, защелкали аппаратами - появились две фигуры. По толпе распространилось гудение, те, которые прилегли отдохнуть, вскочили снова, пытаясь разглядеть, что можно. Кто-то вырвал Марти из летаргии, и он тоже приподнялся на цыпочки, чтобы взглянуть на опоздавших, - они как раз входили, - попытался рассмотреть что-либо между голов, увидел, потом потерял, тихо сказал сам себе "нет", не веря, затем полез сквозь толчею, пытаясь пробить себе путь, когда Мамулян вместе с Кэрис, чье лицо закрывала вуаль, дошли по тропинке от ворот до порога и исчезли в Церкви. "Кто это? - спросил его кто-то. - Вы знаете, кто это был?"
"Черт, - захотелось ему ответить, - Дьявол собственной персоной".
Мамулян здесь! Среди бела дня, солнце светит ему в затылок, и он гуляет с Кэрис под ручку, как муж с женой, позволяя снимать себя для завтрашних газет. Очевидно, он не боится. Его появление, такое неторопливое, такое ироничное - это заключительный жест презрения. И почему она играет в его игру? Почему она не сбросит его руку и не объявит, что он чудовище? Потому что она добровольно присоединилась к его окружению, именно так, как предсказывал Уайтхед. В поисках чего? Кому-то понравилась ее склонность к нигилизму? Ее обучают высокому искусству умирания? А что она должна дать взамен? Весьма колючие вопросы.
Наконец служба подошла к завершению. Внезапно, к восторгу и восхищению толпы торжественность нарушили хриплые звуки саксофона, и джазовая обработка "Дураки спешат войти" грянула из громкоговорителей. Последняя шутка Уайтхеда, вероятно. Она заслужила смех: кое-кто из собравшихся даже захлопал. Из церкви донесся шум людей, встающих со скамей. Марти вытянул шею, чтобы получше видеть порог, но ничего не получилось, ему пришлось пробиваться сквозь толчею обратно к могиле. На повисших от жары ветках деревьев расселись птицы, их суета отвлекла его внимание, он уставился вверх. Когда он снова опустил взгляд, гроб оказался почти рядом, на плечах, среди прочих, Оттави и Кертсингера. Незатейливый ящик казался неприлично выставленным на обозрение. Его заинтересовало, во что одели старика для последней прогулки: подровняли ли бороду, зашили ли веки?
Траурная процессия следовала сразу за теми, кто нес крышку гроба, - черный кортеж, чуть-чуть отделенный от туристов в одеждах цвета конфетных фантиков. Справа и слева щелкали фотокамеры, некоторые придурки даже приговаривали: "Сейчас вылетит птичка". Джаз продолжал играть. Творился абсурд, радующий глаз. Марти подумал, что старик наверняка усмехается в своем ящике.
Наконец Кэрис и Мамулян явились из темноты порога в сияние дня, и Марти готов был поклясться, что девушка рыскала взглядом по толпе, настороженно, явно боясь что это заметит ее спутник. Она искала его, он был уверен. Она знала, что он где-то здесь, и высматривала его. Его мозги нервно заработали, суматошно цепляясь за разные мысли. Если он подаст ей даже самый осторожный знак, то кто может гарантировать, что его не заметит Мамулян, а это опасно для них обоих. Лучше всего спрятаться, как ни болезненно упустить такую возможность обменяться с нею взглядами.
С неохотой он отступил от могилы, в то время как траурный поток прошел вплотную к нему, и затаился под прикрытием толпы. Европеец едва приподнял голову, и насколько Марти мог понять, глядя в промежутки между болтающимися головами, Кэрис отказалась от своих поисков - может быть, решила, что его здесь нет. Когда гроб со всем своим черным хвостом наконец выполз из двора церкви, Марти вынырнул из толпы и отошел к стене, чтобы наблюдать все происходящее с более выгодной позиции.
По дороге Мамулян разговорился с одним или двумя гостями в трауре. Они обменялись рукопожатиями, высказали Кэрис свои соболезнования. Марти нетерпеливо глядел. Может быть, она и Европеец оторвутся от толпы, и ему удастся только на мгновение показаться ей на глаза. Но такой возможности пока не представлялось. Мамулян был прекрасным стражем и все время держал Кэрис рядом с собой. Обменявшись напоследок репликами и попрощавшись с собеседниками, они уселись на заднее сиденье темно-зеленого "ровера" и отъехали. Марти рванулся к своему "ситроену". Теперь он не должен потерять ее, что бы ни случилось, может быть, это его последний шанс установить ее местопребывание. Преследование оказалось трудным. Съехав с узкой проселочной дороги на шоссе, "ровер" с нахальной легкостью ускорил свое движение. Марти гнался за ним настолько осторожно, насколько этого требовали и позволяли тактические соображения и его волнение.

***

В "ровере" Кэрис пришла в голову странная, ненадолго блеснувшая мысль. Когда бы она ни прикрывала веки - чтобы моргнуть или просто отдохнуть от сверкающего дня, в голове появлялась фигура бегущего человека. Она сразу узнала его: серый легкоатлетический костюм, облако пара, вырывающееся из-под капюшона; она могла бы назвать его имя прежде, чем увидела лицо. Ей захотелось обернуться, чтобы увидеть его где-то сзади, если он был там, как ей казалось. Но она передумала. Мамулян тут же догадался бы, что нечто происходит, если еще не произошло.
Европеец скользнул по ней взглядом. Она - загадочная особа, подумалось ему. Он никогда точно не знал, о чем она думает. В этом она была дочерью своей матери. Лицо Джозефа он со временем изучил, но лицо Иванджелины очень редко отражало ее истинные чувства. Несколько месяцев она, казалось, равнодушно воспринимает его присутствие в доме, только впоследствии ему удалось узнать настоящую историю ее махинаций против него. Иногда он подозревал и Кэрис в подобном притворстве. Не была ли она слишком податливой? Даже теперь на ее лице легкий след от улыбки.
- Это забавляет тебя? - поинтересовался он.
- Что?
- Похороны.

Предыдущая страница 19 Следующая страница


Проклятая игра 20

- Нет, - сказала она просто, - конечно же, нет.
- Ты улыбалась.
След исчез, все ее лицо расслабилось.
- В этом есть некоторый гротеск, кажется, - сказала она скучным голосом, - в том, как они трещали камерами.
- Ты не веришь в их скорбь?
- Они никогда не любили его.
- А ты?
Она, казалось, взвешивала вопрос.
- Любить... - произнесла она, выдувая слово в жаркий воздух, чтобы посмотреть, во что оно превратится. - Да. Я полагаю, любила.
Она заставила Мамуляна немного напрячься. Ему захотелось поглубже влезть в мысли девушки, но ее мозги отражали все его старания. Страх иллюзий, которые он мог у нее вызвать, без сомнения, заставлял ее принимать послушный вид, но он сомневался, что этот страх поработил ее на самом деле. Ужасы - это действенный стимул, но им свойственно уменьшаться при повторении: каждый раз, когда она боролась с ним, приходилось изыскивать новые, более кошмарные страхи; это его изнуряло.
И теперь, прибавляя к ране оскорбление, умер Джозеф. Он погиб - согласно разговорам на похоронах - "в безмятежном сне". Он даже не умер - подобная вульгарность была изгнана из словаря всего того, что связывалось с ним. Он убыл, или отбыл, или избылся - он ушел в сон. Но не умер. Лицемерие и сентиментальность, которыми провожали Вора в могилу, представлялись Европейцу отвратительными. Но еще более отвратительным был ему сам Уайтхед. Он позволил ему уйти. Не раз, а дважды, так и не воплотив своего желания провести игру с точным соблюдением всех деталей. Это и его недавняя забота о том, чтобы убедить Вора уйти в пустоту добровольно. Эта уклончивость предрешила недоделанность. Пока он угрожал и показывал фокусы, старый козел ускользнул.
Но это не должно стать завершением всей истории. В конце концов, он обладает возможностью последовать за Уайтхедом в смерть и вытащить его оттуда, если сможет получить тело. Но старик предвидел и это. Тело было скрыто от глаз даже его ближайшего партнера. Оно было заперто в банковском сейфе (как это ему подходит!) и охранялось днем и ночью, к восторгу разных газетенок, которые упиваются подобными выходками. Этим вечером тело станет пеплом, и последняя для Мамуляна возможность долговременного примирения будет потеряна.
Еще...
Почему он чувствовал, будто они все эти годы играли: в Искушение, в Апокалипсис, в Отвержение, в Поношение и Проклятие, - полностью ли закончены игры? Его интуиция, как и сила, уменьшалась, но он точно знал, что где-то была ошибка. Он подумал о том, чему улыбается женщина, сидящая с ним рядом, на лице - загадка.
- Он умер? - внезапно спросил он ее.
Вопрос, кажется, ее смутил.
- Конечно, он умер, - ответила она.
- Точно, Кэрис?
- Мы только что видели его похороны, ради Бога.
Она чувствовала его мозг, его реальное присутствие собственным затылком. Они проигрывали эту сцену много раз в предыдущие недели - испытание воли, чья сильнее, - и она знала, что днем он слабее. Тем не менее, не настолько слаб, чтобы вообще не считаться с ним: он все еще мог вызвать ужас, если бы ему захотелось.
- Расскажи мне свои мысли сама, - сказал он, - и я не буду залезать в них.
Если она не ответит на его вопрос, он влезет в нее насильно и, безусловно, увидит бегущего человека.
- Пожалуйста, - сказала она, изображая, что напугана, - не мучай меня. Его мозг немного отдалился.
- Он умер? - снова спросил Мамулян.
- В ту ночь, когда он умер... - начала она.
Что она может сказать, кроме правды? Никакая ложь не подействует: он узнает...
- В ту ночь, когда они сказали, что он умер, я ничего не почувствовала. Никаких изменений. Совсем не так, как когда умерла мама.
Она бросила на него испуганный взгляд, чтобы усилить видимость подчинения.
- Какой же вывод ты сделала? - спросил он.
- Я не знаю, - ответила она почти искренно.
- Что тебе кажется?
Она снова ответила искренно:
- Что он не умер.
На лице Европейца появилась улыбка - первая, которую видела Кэрис. Это была ее слабая тень, но все же. Она почувствовала, как он убирает рога своих мыслей и довольствуется размышлениями. Больше он на нее давить не будет. Слишком много чего надо спланировать.
- Ох, Пилигрим, - сказал он шепотом, упрекая своего невидимого врага как горячо любимого, но заблудшего ребенка, - ты почти меня одурачил.

***

Марти последовал за машиной и тогда, когда она покинула шоссе и поехала через город к дому на Калибан-стрит. Гонка закончилась в самом начале вечера. Припарковавшись на некотором расстоянии, он наблюдал, как они выходили из машины. Европеец заплатил шоферу и после небольшой задержки отпер дверь, он и Кэрис зашли в дом, грязные кружевные занавески и облупившаяся краска которого не казались чем-то ненормальным на этой улице, где все дома нуждались в подновлении. На среднем этаже загорелся свет и опустились жалюзи.
Он просидел в машине около часа, держа дом под наблюдением, хотя ничего не происходило. Она не появлялась в окне, не выбрасывала никаких записок с поцелуями для своего ждущего героя. Но он никаких таких знаков и не ожидал - это было бы сюжетом из романа, а вокруг - реальность. Грязные камни, грязные окна, грязный ужас, застывший у него внутри.
Он даже не ел как следует с тех пор, как узнал о смерти Уайтхеда; теперь, впервые с самого утра, он почувствовал здоровый голод. Оставив дом наползающим сумеркам, он отправился искать себе какое-нибудь пропитание.

53

Лютер собирал вещи. Дни после смерти Уайтхеда были как вихрь, и его голова закружилась. С такими деньгами в кармане каждую минуту он воображал что-то новое, фантазию, которую теперь можно реализовать. В конце концов он решил сначала отправиться домой на Ямайку, устроить себе большие каникулы. Он уехал оттуда девятнадцать лет назад, когда ему было восемь, - воспоминания об острове были позолоченными. Он приготовился к разочарованию, но если это место ему не понравится, не важно. Человек с таким нежданно возникшим богатством не нуждается в особенных планах - он может свободно передвигаться: другой остров, другой континент.
Он уже почти закончил все приготовления к отъезду, когда снизу его позвали. Голоса он не узнал.
- Лютер? Вы там?
Он вышел на лестницу. Женщина, с которой вместе он когда-то делил этот дом, уехала шесть месяцев назад, бросила его, взяв с собой их детей. Дом должен быть пуст.
Но кто-то находился в холле, и не один, а два человека. Его собеседник, высокий, статный мужчина, стоял и глядел на него снизу вверх, и свет с площадки освещал его широкий, гладкий лоб. Лютер узнал лицо: может быть, он видел его на похоронах? За ним в тени стояла другая тяжелая фигура.
- Я хотел бы переговорить, - сказал первый.
- Как вы попали сюда? Кто вы, черт возьми?
- Только на одно слово. О вашем хозяине.
- Вы что, из газеты? Слушайте, я сказал уже все, что знал. А теперь убирайтесь, пока я не вызвал полицию. Вы не имеете права вламываться сюда.
Второй человек выступил из тени и поглядел вверх на лестницу. Его лицо было загримировано настолько, что это было очевидно даже на расстоянии. Лицо припудрено, щеки подрумянены: он выглядел, как дама из пантомимы. Лютер поднялся еще выше по лестнице, его мысли скакали. "Не бойтесь", - произнес первый так, что Лютер испугался еще больше. Что может скрываться за такой вежливостью?
- Если вы не уберетесь за десять секунд... - предупредил он.
- Где Джозеф? - спросил вежливый человек.
- Умер.
- Вы уверены?
- Конечно, уверен. Я видел вас на похоронах, не так ли? Я не знаю, кто вы.
- Меня зовут Мамулян.
- Ну и вы там были, правда ведь? Вы сами все видели. Он мертв.
- Я видел гроб.
- Он мертв, приятель, - настаивал Лютер.
- Вы были одним из тех, кто его нашел, так, кажется? - сказал Европеец, делая несколько беззвучных шагов через холл к подножию лестницы.
- Именно так. В кровати, - ответил Лютер. Может быть, они все-таки журналисты? - Я нашел его в кровати. Он умер во сне.
- Спускайтесь. Уточним детали, если вы не против.
- Мне и здесь хорошо.
Европеец поглядел на нахмуренное лицо шофера; попробовал, ради опыта, на затылке. Здесь слишком жарко и грязно; он не был достаточно пригоден для исследования. Есть и другие, более грубые методы. Он едва махнул Пожирателю Лезвий, чей сандаловый запах он так близко ощущал.
- Это Энтони Брир, - сказал он. - В свое время он отправлял на тот свет детей и собак, вы помните собак, Лютер?
И продолжил с восхитительной основательностью:
- Он не боится смерти. Он даже чрезвычайно сочувствует ей.
Лицо манекена блеснуло в лестничном колодце, в глазах - желание.
- А теперь, пожалуйста, - сказал Мамулян, - ради нас обоих - правду.
В горле у Лютера пересохло настолько, что слова едва выходили.
- Старик мертв, - сказал он. - Это все, что я знаю. Если бы я знал еще что-нибудь, то сказал бы.
Мамулян кивнул; его взгляд, когда он говорил, был сострадательный, как будто он искренне опасался того, что может случиться в следующий миг.
- Вы сказали мне кое-что, во что мне хочется верить, и вы сказали это с такой убежденностью, что я почти поверил. В принципе я мог бы уйти, довольный, а вы отправились бы по своим делам. Но... - он тяжело вздохнул, - но я не совсем вам поверил.
- Слушайте, этот дом мой, черт возьми! - заревел Лютер, ощущая, что необходимо что-то предпринять. Человек, которого звали Брир, расстегнул пиджак. Под ним не было рубашки. Сквозь жир на груди были продеты булавки, они прокалывали его соски. Он нащупал их и выдернул две, крови не появилось. Вооруженный этими стальными иголками он побрел к подножию лестницы.
- Я ничего не сделал, - взмолился Лютер.
- Так вы говорите.
Пожиратель Лезвий начал взбираться по лестнице. Неприпудренная грудь была безволосой и желтоватой.
- Подождите!
Брир остановился при крике Лютера.
- Да? - сказал Мамулян.
- Уберите его от меня!
- Если у вас есть, что мне рассказать, то давайте. Я более чем жажду вас услышать.
Лютер кивнул. Лицо Брира выразило разочарование. Лютер сглотнул, прежде чем начать говорить. Ему заплатили - маленькое состояние - за то, чтобы он не сообщал того, что собирался теперь рассказать, но Уайтхед не предупредил, что все будет так. Он ожидал оравы любопытных репортеров, может быть, даже выгодные предложения за рассказ в воскресные газеты, но не этого: не людоеда с кукольным лицом и ранами без крови. Есть границы молчания, которое можно купить за деньги, Бог свидетель.
- Так что вы можете сказать? - спросил Мамулян.
- Он не умер, - ответил Лютер.
- Ну это не было так сложно, ведь правда?
- Все это было подстроено. Только двое или трое знали, я один из них.
- Почему вы?
Здесь Лютер не был уверен.
- Полагаю, он доверял мне, - сказал он, пожимая плечами.
- Ага.
- Кроме того, кто-то должен был найти тело, и я был наиболее вероятным кандидатом. Он просто хотел расчистить себе путь. Начать снова там, где его не найдут.
- И где же?
Лютер потряс головой.
- Я не знаю, приятель. Где-нибудь, я думаю, где никто не знает его в лицо. Он мне не говорил.
- Он, должно быть, намекал.
- Нет.
Взгляд Брира светлел с каждым признаком сдержанности Лютера.
- Ну же, - подбодрил Мамулян. - Вы уже дали мне основную залежь; какой будет вред, если отдадите и остаток?
- Больше ничего нет.
- Зачем причинять боль самому себе?
- Он никогда мне не говорил! - Брир шагнул на первую ступеньку, еще на одну, еще.
- Он, должно быть, поделился с вами какими-то идеями, - сказал Мамулян. - Думайте! Думайте! Вы говорили он доверял вам.
- Не настолько! Эй, уберите его от меня!
Булавки заблестели.
- Ради Бога, уберите его от меня!
Две вещи огорчали Мамуляна. Первая - это то, что человек способен на такую вот улыбающуюся жестокость по отношению к другому. И вторая - то, что Лютер ничего не знал. Его информированность, как он и утверждал, была строго ограниченна. Но к тому времени, когда Мамулян убедился в этом, судьбу Лютера уже нельзя было изменить. Ну это не совсем правда. Возрождение совершенно вероятно. Но у Мамуляна были дела поважнее, на которые нужно было тратить истощающийся запас сил; и кроме того, позволить человеку остаться мертвым - это единственный путь компенсировать страдания, которые шофер так напрасно сейчас переносит.
- Джозеф. Джозеф, - произнес Мамулян укоризненно.
И нахлынула тьма.

Х Ничего и после

54

Обеспечив себя всем необходимым на случай долгого бдения около дома на Калибан-стрит - всяким чтивом, едой, питьем, - Марти вернулся туда и пронаблюдал за домом большую часть ночи в компании с бутылкой "Чивас Регал" и автомобильным радиоприемником. Только незадолго до рассвета он прервал свою вахту и уехал, вернувшись в свою комнату совершенно пьяным, где проспал почти Д° полудня. Когда он пробудился, голова казалась размером с аэростат, хорошенько накачанный газом, но впереди у него была цель на весь день. Никаких мечтаний о Канзасе - только факт существования того дома и Кэрис, запертой в нем.
Позавтракав гамбургерами, он вернулся на ту улицу и припарковал машину достаточно далеко, чтобы его не заметили, но достаточно близко, чтобы видеть, кто входит и выходит. Последующие три дня он провел на том же самом месте. Иногда он улучал несколько минут для судорожного сна прямо в машине; чаще возвращался в Килбурн и урывал себе час или два. Жизнь улицы стала ему знакома во всех своих проявлениях: он видел ее незадолго до рассвета, едва обретавшую твердую реальность; он видел ее в разгар утра - молодые женщины с ребятишками, деловые люди; и в цветистый полдень, и вечером, когда сахарно-розовый свет заходящего солнца заставлял ликовать кирпич стен и шифер на крышах. Частная и общественная жизнь калибанцев открылась ему. Ребенок в шестьдесят седьмом доме, чьим тайным пороком была гневливость. Женщина из восемьдесят первого, которая ежедневно принимала в доме мужчину ровно в двенадцать сорок пять. Ее муж, полисмен, судя по рубашке и галстуку, который приветствовал свой дом каждую ночь ударами в дверь, интенсивность которых находилась в прямой зависимости от времени, что провели вместе его жена и ее любовник за ленчем. И еще дюжина или две уличных историй, пересекающихся и расходящихся снова.
Что до самого дома, там он видел случайную жизнедеятельность, но ни разу не видел Кэрис. Жалюзи на окнах среднего этажа были опущены весь день и поднимались только тогда, когда истощалась сила солнца. Единственное окно наверху выглядело постоянно закрытым изнутри.
Марти заключил, что в доме, кроме Кэрис, было только два человека. Один, конечно. Европеец. Другой был мясник, с которым он почти столкнулся в Убежище, - убийца собак. Один-два раза в день он уходил и возвращался, обычно ради каких-то банальных дел. Это было неприятное зрелище: его покрытое густым слоем косметики лицо, запинающаяся походка и лукавый взгляд, бросаемый на играющих детей.
В эти три дня Мамулян не покидал дома, во всяком случае, Марти не видел, как он выходил. Он мельком появлялся в окне нижнего этажа, выглядывал наружу, на залитую солнцем улицу, но такое случалось нечасто. И пока он был в доме, Марти и не думал о попытках спасения. Никакое мужество - а этого качества у него было не так уж безгранично много - не заставило бы его пойти против сил, которые защищали Европейца. Нет, он должен сидеть и ждать, пока не представится случай побезопасней.
На пятый день его наблюдений, когда жара чувствовалась еще сильно, удача улыбнулась ему. Около восьми пятнадцати вечера, когда сумерки вторглись на улицу, рядом с домом остановилось такси, и Мамулян, одетый для казино, сел в него. Почти через час другой человек появился в дверном проеме, его лицо расплывалось пятном в сгущающейся ночи, но ясно выражало голод. Марти видел как он закрыл дверь и затем принялся шляться туда-сюда по тротуару, прежде чем уйти. Он дождался, пока неуклюжая фигура скрылась за углом Калибан-стрит, прежде чем вылезти из машины. Решив не рисковать даже самой малостью - это был его первый и, возможно, единственный шанс спастись, - он пошел на угол, чтобы убедиться, что мясник не совершает просто вечерний моцион. Но массивная фигура явно двигалась к центру города. Только когда он совершенно исчез из виду, Марти вернулся к дому.
Все окна были закрыты, и задние, и фасадные, нигде не виднелось света. Может быть, - подняло голос сомнение - ее даже нет в доме, может быть, она ушла, когда он дремал в машине. Он взмолился, чтобы так не оказалось, и молясь, пытался открыть заднюю дверь фомкой, которую купил специально для этой цели. Ее и фонарик - аксессуары уважающего себя взломщика.
Внутри был чистый воздух. Он начал поиски с первого этажа, комната за комнатой, решив следовать определенной системе, пока это возможно. Времени вести себя непрофессионально не было: никаких криков, никакой спешки, только осторожное, действенное изучение. Все комнаты были пусты - ни людей, ни мебели. Некоторые вещи, оставленные прежними обитателями, больше подчеркивали, чем смягчали ощущение запустения. Он поднялся на один пролет.
На втором этаже он нашел комнату Брира. Там воняло: нездоровая смесь духов и сырого мяса. В углу стоял включенным широкоэкранный черно-белый телевизор, звук убран до шепота - показывали какую-то викторину. Ведущий беззвучно выл, презрительно насмехаясь над поражением игрока. Дрожащий металлический свет падал на немногочисленную мебель комнаты: кровать с голым матрацем и несколькими испачканными занавесками; зеркало, стоящее на стуле, на сиденье разбросаны косметические принадлежности и бутылки с туалетной водой. На стене - фотографии, вырванные из книги, про жестокости войны. Он только бросил на них взгляд, но детали, даже при сомнительном освещении, пугали. Он прикрыл дверь этой нищей комнаты и открыл следующую. Это был туалет. За ним ванная. Четвертая, и последняя, дверь на этом этаже имела перед собой узкий коридорчик, и она была закрыта. Он повернул ручку раз, еще раз, туда и обратно, а затем прижал ухо к дереву, ожидая что-нибудь услышать.
- Кэрис?
Ответа не последовало: ни звука, говорящего о присутствии человека.
- Кэрис? Это Марти. Ты меня слышишь? - он снова подергал ручку, с большей силой. - Это Марти.
Нетерпение переполнило его. Она была там, за дверью, - он был абсолютно уверен в этом. Он толкнул дверь ногой, скорее от досады, затем, изо всей силы ударил по ней. Дерево начало расщепляться под его натиском. Еще с полдюжины крепких ударов - и замок затрещал. Он окончательно выбил дверь ударом плеча.
Комната пахла Кэрис, она была полна ее теплом. Но если не считать ее саму и ее тепло, комната была пуста. Ведро в углу, куча пустых блюдец, разбросанные книги, одеяло, маленький стол, на котором лежали ее принадлежности: иглы, шприц, тарелки, спички. Она лежала, свернувшись калачиком, в углу. Маленькая лампа стояла в другом углу, покрытая сукном, которое навесили, чтобы приглушить свет, материя отбрасывала четкую тень. Она была лишь в футболке и панталонах. Остальные части туалета - джинсы, свитера, рубашки - были разбросаны вокруг. Когда она подняла голову и взглянула на него, он увидел на ее лбу пот, от которого слиплись волосы.
- Кэрис.
Сначала она, казалось, его не узнала.
- Это я, Марти.
Какой-то тик наморщил ее блестящий лоб. "Марти?" - сказала она чуть слышно. Морщина увеличилась - он не был уверен, что она вообще его видит, ее глаза закатились. "Марти", - повторила она, и на этот раз имя, казалось, что-то для нее означало.
- Да, это я.
Он пересек комнату. Кэрис казалась почти потрясенной его неожиданным приближением. Глаза широко раскрылись, в них мелькнуло узнавание вперемешку со страхом. Она полусела, футболка прилипла к потному телу. Изгиб руки был весь в кровяных точках и синяках.
- Не подходи ко мне ближе.
- Что случилось?
- Не приближайся!
Он отступил перед свирепостью ее тона. Что они с ней сделали, черт возьми?
Она села и положила голову на ноги, держа локти на коленях.
- Подожди ... - все еще шепотом сказала она.
Ее дыхание стало очень упорядоченным. Он ждал, только сейчас осознав, что комната как будто гудела. Может быть, не комната, может быть, этот вой - как будто где-то в доме гудит генератор - появился в воздухе, как только он вошел. Если так, то он не заметил его. Теперь, когда он ожидал, пока она закончит свой непонятный ритуал, вой раздражал его. Слабый, но проникающий так, что было невозможно, прослушав его несколько секунд, понять, не является ли он воем где-то внутри тебя. Марти с трудом сглотнул: внутри щелкнуло, монотонный гул продолжался. Наконец Кэрис подняла взгляд.
- Все в порядке, - сказала она. - Его здесь нет.
- Я мог сказать тебе это. Он уехал из дома два часа назад. Я это видел.
- Ему совсем не нужно быть здесь физически, - сказала она, потирая затылок.
- Ты в порядке?
- Я чувствую себя прекрасно. - Судя по тону ее голоса, они могли увидеть друг друга и днем раньше. Он почувствовал, как глупо выглядит его желание схватить ее и побежать; несмотря на все облегчение, это было неуместно, даже чрезмерно.
- Нам надо идти, - сказал он. - Они могут вернуться.
Она покачала головой.
- Нет смысла, - безнадежно ответила она.
- Что значит: нет смысла?
- Если бы ты знал, что он может делать.
- Поверь мне, я видел.
Он подумал о Белле, бедной мертвой Белле и ее щенках сосущих гниль. Он видел достаточно, и даже больше.
- Нет никакого смысла пытаться убежать, - настаивала она. - У него есть доступ к моей голове. Я для него открытая книга.
Это было преувеличением. Он все меньше и меньше мог контролировать ее. Но она так устала от борьбы - почти так же, как и Европеец. Она думала иногда, не заразил ли он ее своей мировой усталостью, а его след на коре ее мозга - не испачкал ли он любую возможность жизни сознанием разложения? Она увидела это теперь и в Марти, о чьем лице она мечтала, чье тело она хотела. Увидела, как он состарится, согнется и умрет, как все гнутся и умирают. "Зачем вообще вставать, - спросила болезнь внутри нее, - если новое падение - только вопрос времени?"
- Ты не можешь блокироваться от него? - спросил Марти.
- Я слишком слаба, чтобы сопротивляться. С тобой я буду еще слабее.
- Почему? - это замечание его испугало.
- Как только я расслаблюсь, он проникнет. Ты понимаешь? В тот момент, когда я подчинюсь всему, всем, он взломает меня.
Марти вспомнил лицо Кэрис на подушке и то, как в одно страшное мгновение другое лицо проглядывало сквозь ее пальцы. Последний Европеец подглядывал даже тогда, набирался опыта. Игры втроем для мужчины, женщины и живого духа. Непристойность этого коснулась каких-то глубоких струн гнева в нем: не поверхностного раздражения праведника, а глубокого неприятия Европейца во всем его распаде. Что бы ни случилось впоследствии, его не уговорят оставить Кэрис для затей Мамуляна. Если будет нужно, он уведет ее насильно. Когда она выйдет из гудящего дома, из отчаяния, которое шелушится с обоев, она вспомнит, как хороша может быть жизнь, он заставит ее вспомнить. Он шагнул к ней снова и сел на корточки, чтобы коснуться ее. Она вздрогнула.
- Он сейчас занят, - уверил он ее. - Он в казино.
- Он убьет тебя, - сказала она просто, - если обнаружит, что ты здесь был.
- Он убьет меня, что бы сейчас ни случилось. Я вторгся. Я видел его берлогу и я намерен повредить ее до того, как мы уйдем, так, чтобы он помнил обо мне.
- Делай, что хочешь, - она пожала плечами. - Это твое дело. Но меня оставь.
- Итак, Папа был прав, - сказал Марти с горечью.
- Папа? Что он тебе сказал?
- Что ты хочешь быть с Мамуляном.
- Нет.
- Ты хочешь быть как он!
- Нет, Марти, нет!
- Я думаю, он использует героин лучшего качества, а? А я - нет?
Она не отрицала этого; просто угрюмо глядела.
- Какого черта я здесь делаю? - сказал он. - Ты счастлива, не так ли? Боже, ты счастлива!
Было смешно думать, насколько неверно он себе представлял это спасение. Она вполне довольна этой лачугой в тех пределах, в каких она может ею пользоваться. Ее разговор о проникновении Мамуляна - только украшение витрин. Она готова простить ему любое преступление, которое он совершит, пока действует наркотик.
Он встал.
- Где его комната?
- Нет, Марти.
- Я хочу увидеть то место, где он живет. Где она?

Предыдущая страница 20 Следующая страница


21 Клайв Баркер

Она попыталась собраться с силами. Ее руки были горячими и влажными.
- Пожалуйста, уходи, Марти. Это не игрушки. Все это нам припомнится, когда мы подойдем к концу, ты знаешь? Это не остановить даже ценой нашей смерти. Ты понимаешь, о чем я?
- О, да, - сказал он, - понимаю.
Он положил ладонь ей на лицо. Ее дыхание было кислым. Его тоже, подумал он, но только от виски.
- Я больше не невинный младенец. Я знаю, что происходит. Не все, конечно, но достаточно. Я видел страшные вещи. Я молюсь, чтобы не увидеть их снова; я кое-что слышал... Боже, я понимаю! - Как он мог внушить ей это так, чтобы она поняла? - Я напуган так, что у меня полные штаны. Я никогда не был так напуган.
- И на то есть причины, - сказала она холодно.
- А тебя не заботит, что случится с тобой?
- Не слишком.
- Я найду тебе наркотики, - сказал он. - Это единственное, что держит тебя здесь. Я достану тебе их.
Появилось ли на миг в ее лице сомнение? Он решил дожать до конца.
- Я видел, как ты искала меня на похоронах.
- Ты был там?
- Почему ты искала, если не хотела, чтобы я пришел?
Она пожала плечами.
- Не знаю. Думала, наверное, что ты ушел с Папой.
- Умер, ты имеешь в виду?
Она посмотрела на него хмуро:
- Нет. Ушел. Куда бы он ни ушел.
Потребовалось некоторое время, чтобы ее слова дошли до него. Наконец он сказал:
- Ты намекаешь, что он не умер?
Она покачала головой.
- Я думала, ты знаешь. Я думала, что и ты участвовал в его бегстве.
Конечно, старый прохиндей не умер. Великие люди просто так не ложатся и не умирают вне сцены. Они пережидают антракт - почтенные, оплаканные и очерненные, - прежде чем появиться снова, сыграть ту или иную финальную сцену. Сцену смерти. Или свадьбы.
- Где он? - спросил Марти.
- Я не знаю, и Мамулян тоже. Он пытается заставить меня разыскать его также, как я разыскала Тоя, но я не могу. Я потеряла ориентировку. Я даже однажды пыталась найти тебя. Бесполезно. Я едва могу спланировать свой путь к парадной двери.
- Но ты нашла Тоя?
- Это было вначале. Теперь... я истощена. Я сказала ему, что это больно. Как будто что-то собирается вломиться внутрь тебя.
Боль, прошлая и настоящая, отразилась на ее лице.
- И ты все еще хочешь остаться здесь?
- Это скоро закончится. Для всех нас.
- Пойдем со мной. У меня есть друзья, которые помогут, - позвал он ее, хватая за запястья. - Боже милостивый, разве ты не видишь, что нужна мне? Пожалуйста, ты нужна мне!
- Во мне нет смысла. Я слаба.
- Я тоже. Я тоже слаб. Мы заслужили друг друга.
Эта мысль, кажется, понравилась ей своим цинизмом. Она поразмыслила немного и очень тихо сказала:
- Может быть, и так.
На ее лице отразилась неуверенность и сомнение. В конце концов, она произнесла: "Я оденусь".
Марти крепко обнял ее, вдыхая спертый запах ее волос. Он прекрасно понимал, что эта первая победа может оказаться и последней, но тем не менее чувствовал радость. Она нежно разорвала его объятия и начала одеваться. Ее застенчивость подсказала, что ему нужно отойти. Он вышел на лестничную площадку. Гул снова наполнил его уши. Как ему показалось, он стал гораздо громче. Включив фонарь, он поднялся на верхний пролет лестницы к комнате Мамуляна. С каждым шагом он чувствовал, как шум нарастает: звук шел от перил и стен - присутствием жизни.
На верхней площадке была только одна дверь; комната за ней занимала весь этаж. Мамулян, как истый аристократ, взял себе самое лучшее и безопасное помещение. Дверь была оставлена открытой. Европеец не боялся вторжения. Когда Марти толкнул ее, она отворилась на несколько дюймов внутрь, но луч его фонаря с неохотой проник в темноту на длину руки. Он стоял на пороге, как ребенок, застывший в колебании перед поездом призраков в аттракционе.
Все время его не слишком близкого знакомства с Мамуляном он чувствовал по отношению к нему сильнейшее любопытство. В нем без сомнения было зло, может быть, из-за ужасных способностей в насилии. Но когда лицо Мамуляна проявилось в чертах Кэрис, это, возможно, было другое лицо Европейца. И этих других, вероятно, было много. Полсотни лиц, и каждое более странно, чем предыдущее, восходящие к некоему первоначальному виду старше Вифлеема. Он подсмотрел только раз, не так ли? Всего один взгляд в древность. Собравшись с силами, он рванулся в живую темноту комнаты.
- Марти!
Что-то блеснуло перед ним, словно пузырь взорвался в голове, когда Кэрис его позвала.
- Марти! Я готова!
Гул в комнате, казалось, усилился, когда он вошел. Теперь, когда он отступил назад, тот обратился в некий стон разочарования. Не ходи, казалось, было в этом стоне. Зачем идти? Она может подождать. Пусть она ждет. Побудь немного над ней и посмотри, что будет видно.
- Времени нет, - сказала Кэрис.
Почти разозленный тем, что его отзывают, Марти закрыл дверь и спустился.
- Я себя нехорошо чувствую, - сказала она, когда он подошел к ней на нижней площадке.
- Это он? Он пытается проникнуть в тебя?
- Нет. Меня просто подташнивает. Я и не думала, что так ослабла.
- Снаружи есть машина, - сказал он, подавая ей руку для поддержки. Она отмахнулась от нее.
- Мой сверток с вещами, - сказала она. - В комнате.
Он пошел назад за сумочкой и взял ее в тот момент, когда она издала легкий жалобный звук, споткнувшись об ступеньку.
- Ты в порядке?
- Да, - сказала она.
Когда он появился на лестнице со свертком в наволочке, она бросила на него мертвенный взгляд.
- Дом хочет, чтобы я осталась, - прошептала она.
- Ничего, это пройдет, - сказал он и пошел впереди нее, боясь, что она снова споткнется.
Они достигли холла без происшествий.
- Мы не сможем выйти через парадную дверь, - сказала она. - Она закрыта на два замка снаружи.
Они пошли обратно через холл и вдруг услышали шум: вне всяких сомнений кто-то открыл заднюю дверь.
- Черт, - сказал Марти шепотом.
Он выскользнул из-под руки Кэрис, прошел тихо через мрак к парадной двери и попытался открыть ее. Как и предупреждала Кэрис, ее заперли на два замка. Страх начал подниматься в нем, но сквозь сумятицу в голове зазвучал тихий голос, он знал, что это голос той комнаты: Не надо тревожиться. Поднимайтесь. Спрячьтесь во Мне. Скройтесь во Мне. Он отбросил это искушение. Кэрис повернулась к нему лицом:
- Это Брир, - выдохнула она.
Убийца собак был на кухне. Марти слышал его шаги, чувствовал его запах. Кэрис постучала пальцем по рукаву Марти и указала на дверь с засовом под лестничным колодцем. Погреб, понял он. Мертвенно-бледная во мраке, она указала вниз. Он кивнул.
Брир, занимаясь чем-то, напевал. Странно было думать об этом хромом душегубе, как о счастливце, но он был явно достаточно доволен своей судьбой, чтобы петь.
Кэрис открыла засов на двери в погреб. Ступени, тускло освещенные светом с кухни, вели в глубокую яму. Запах дезинфекции и деревянных стружек - здоровый запах. Они поползли вниз, вздрагивая от каждого скрипа каблука, от каждой затрещавшей ступеньки. Но, казалось, Пожиратель Лезвий был слишком занят, чтобы слышать их. Никакого шума погони не раздавалось. Марти закрыл за ними дверь погреба, отчаянно надеясь, что Брир не заметит снятого засова, и прислушался.
Время от времени слышался звук текущей воды, затем звяканье чашек, может быть, чайника: чудовище варило ромашковый настой.
Чувствительность Брира уже была не такой, как раньше. Летняя жара сделала его вялым и слабым. Его кожа воняла, волосы выпадали, желудок едва переваривал пищу все эти дни. Ему нужны каникулы, решил он. Как только Европеец найдет Уайтхеда и казнит его - а это, совершенно определенно, вопрос нескольких дней, - он поедет любоваться Авророй Бореалис. Это значит оставить гостью - он чувствовал ее близость в нескольких футах, - но к тому времени она потеряет всякую привлекательность. Он был более переменчив, чем раньше, а красота преходяща. За две-три недели при холодной погоде весь их шарм растворяется.
Он сел за стол и налил чашку ромашкового отвара. Аромат, когда-то большая радость для него, был теперь слишком слабым для его забитого брюха, но он пил его ради поддержания традиции. После он поднимется в свою комнату, посмотрит столь любимые мыльные оперы, может быть, заглянет к Кэрис и поглядит, как она спит; вынудит ее, если она проснется, помочиться в его присутствии. Погрузившись в мечты о ее туалете, он сел и стал потягивать свой чай.
Марти надеялся, что тот уберется к себе в комнату вместе с отваром и оставит им свободный проход к задней двери, но Брир явно решил остаться на время внизу.
Он отступил в темноте к Кэрис. Она стояла за ним, дрожа с ног до головы так же, как и он сам. Глупо, что он оставил фомку, единственное оружие, где-то в доме, вероятно, в комнате Кэрис. Если придется встретиться лицом к лицу, он окажется безоружным. Еще хуже, что уходит время. Сколько еще Мамулян пробудет вне дома? Его чувства потонули в разных мыслях. Он проскользнул немного ниже, касаясь рукой холодного кирпича стен, мимо Кэрис, в глубину погреба. Может быть, здесь найдется какое-нибудь оружие. Или даже - надежда надежд! - выход из дома. Но света здесь было очень мало. Он не видел щелей, за которыми можно было предположить люк или угольную яму. Уверившись, что ищет дверь совсем не там, он зажег фонарь. Погреб не был совершенно пустым. Разделяя его на две части, как ширма, висел брезент.
Он протянул руку к низкой крыше и направился к ширме через ступеньки подвала осторожным шагом, цепляясь за трубы на потолке. Сдернув брезент, Марти направил луч фонаря за него. Он почувствовал, что его желудок подпрыгнул до горла. У него почти вырвался крик - он подавил его за секунду до рождения.
В ярде или двух от него находился стол. И за ним сидела девочка. Сидела и глядела на него.
Он зажал ей пальцами рот, чтобы успокоить до того, как она закричит. Но нужды в этом не было. Она не шелохнулась и не произнесла ни звука. Взгляд на ее лице не принадлежал слабоумной. Ребенок был мертв, понял он. На девочке осела пыль.
- О, Боже, - сказал он очень спокойно.
Кэрис услышала. Она повернулась и шагнула к началу лесенки.
- Марти? - шепнула она.
- Не подходи, - сказал он, не в силах оторвать взгляда от мертвой девочки. Но кроме нее там было и еще нечто, за что мог уцепиться глаз. На столе перед ней лежали ножи и стояла тарелка; салфетка любовно уложена на коленях. На тарелке, как он заметил, лежало мясо, тонко нарезанное мастером-мясником. Он прошел мимо тела, пытаясь уйти от ее взгляда. Проходя мимо стола, он задел салфетку, и та провалилась между ног девочки.
Появились два ужаса, два грубых братца, один за другим. Салфетка прикрывала место на внутренней стороне бедра девочки, откуда и было вырезано мясо, лежавшее на тарелке. И в тот же миг другое узнавание: он сам ел такое мясо по приглашению Уайтхеда, в гостиной комнате его поместья. На вкус оно было нежнейшим: он опустошил всю тарелку.
Подступила тошнота. Он выронил фонарь, пытаясь побороть дурноту, но это было выше его сил. Горькая вонь желудочной кислоты наполнила погреб. Сейчас он не мог ее утаить; избавиться от этой нечистоты можно было только извергнув ее и отвечая за последствия.
Над ним Пожиратель Лезвий оторвался от чашки чая, отбросил стул и вышел из кухни.
- Кто? - спросил его тонкий голосок. - Кто там внизу?
Безошибочно он направился к двери погреба и распахнул ее. Тусклый свет прокатился по ступенькам.
- Кто там? - сказал он снова, спускаясь вслед за лучом, его шаги грохотали по деревянным ступеням.
- Что ты там делаешь? - кричал он. Его голос был полон истерической силы. - Ты не смеешь спускаться вниз!
Марти поглядел вверх, его тошнило до потери дыхания, и увидел Кэрис, которая шагнула к нему. Ее глаза вспыхнули при виде картины у стола, но она сдержала себя, словно не замечая тела, и потянулась к ножу и вилке, которые лежали рядом с тарелкой. Она схватила их, сдергивая в спешке скатерть. Тарелка и приборы полетели на пол, за ними клацнули ножи.
Брир остановился внизу лестницы, постигая осквернение своего храма. Теперь он бросится на неверных, все его тело собралось в огромную статую для атаки. Казавшаяся карликом по сравнению с ним, Кэрис повернулась, когда он дошел до нее, и закричала. Она как-то сплелась с ним: Марти не мог понять, кто где. Но смешение длилось несколько секунд. Затем Брир поднял свои серые руки, словно чтобы отбросить Кэрис, его голова затряслась. Он издал вопль, скорее жалобы, чем боли.
Кэрис поднырнула под его грабли и проскользнула мимо без вреда. Ножа и вилки в ее руках больше не было - Брир наткнулся прямо на них. Но он, казалось, и не подозревал о том, что они торчат в его кишках. Он был поглощен только девочкой, тело которой теперь повалилось на кучу мусора на полу погреба. Он бросился устраивать ее заново, забыв об осквернителях в своей заботе. Кэрис поймала взгляд Марти, его лицо было как будто смазано салом, он подтягивался наверх, цепляясь за трубы на потолке.
- Уходим! - завопила она ему. Она подождала, и, убедившись, что он услышал, побежала вверх по лесенке. Устремляясь к свету, она услышала, как Пожиратель Лезвий бежит за ними, вопя: "Нет! Нет!". Она посмотрела через плечо. Марти достиг низа лестницы как раз тогда, когда руки Брира - наманикюренные, надушенные и мертвенные - схватили его. Марти лягнул изо всех сил назад, никуда не целясь, и Брир отцепился. Но это была задержка на мгновение, не больше. Марти проделал только полпути по лесенке, когда его преследователь снова нагнал его. Нарумяненное лицо возникло пятном из темноты подвала, черты его были так искажены яростью, что едва походили на человеческие.
На это раз Брир ухватил Марти за брюки, пальцы впились глубоко в мышцы под кожей. Марти завизжал, одежда затрещала, и хлынула кровь. Он выбросил руку к Кэрис, которая напрягла все оставшиеся силы и рванула Марти на себя. Брир, потеряв равновесие, снова лишился захвата, и Марти полетел, споткнувшись, вверх по лестнице, выталкивая Кэрис вперед. Она бросилась в холл, Марти за ней, Брир бежал по пятам. На самом верху лестницы Марти неожиданно обернулся и ударил Брира ногой. Его каблук уткнулся в усеянное точками брюхо Пожирателя Лезвий. Брир полетел вниз, хватая руками воздух, но держаться было не за что. Его ногти чиркали о кирпич, пока он летел вниз, и наконец он ударился об пол с ленивым шлепком. Там, растянувшись, он замер без движения - разрисованный гигант.
Марти захлопнул за собой дверь и запер засов. Он чувствовал себя слишком слабым, чтобы глядеть на отметину на ноге, но понял по теплой струе, натекающей в носок и ботинок, что кровь течет сильно.
- Ты можешь... найти что-нибудь... - сказал он, - просто закрыть это?
Кэрис кивнула, задыхаясь, и повернула за угол, на кухню. На сушилке висело полотенце, но оно было слишком отвратительно, чтобы заматывать им открытую рану. Она начала искать что-нибудь чистое, что угодно. Время шло, Мамулян явно не собирался отсутствовать всю ночь.
В холле Марти прислушивался к звукам из погреба, но ничего не слышал.
Однако он различил другой шум, про который уже почтя забыл. Гул дома снова был у него в голове, и этот сладкий голос, вливаясь в мозг, протекал в него, как во сне. Здравый смысл подсказывал ему как-то выключить это голос, но когда он вслушался, пытаясь различить слоги, ему показалось, что тошнота и боль в ноге проходят.
На спинке кухонного стула Кэрис нашла одну из темно-серых рубашек Мамуляна. Европеец был привередлив в отношении своего гардероба. Рубашка была свежевыстиранная - идеальный бинт. Она разорвала ее вдоль волокна - хотя прекрасный шелк и сопротивлялся, - затем намочила полосу в холодной воде, чтобы промыть рану, и нарвала полосок для того, чтобы обвязать ногу. Сделав все это, она вернулась в холл. Но Марти исчез.

55

Ему надо видеть. Или, если увидеть не получится, - что увидеть? простая чувственность? - тогда он должен научиться другому способу познания. Это обещала ему комната, шепчущая в ухо: знание о чем-то новом и способ, как это новое узнать. Он несся вверх, перехватывая руками перила, выше и выше, все меньше ощущая боль, он поднимался в гудящую тьму. Он так хотел проехаться на поезде призраков. В этом заключались его мечты, которые никогда раньше не проявлялись и которые никогда больше не возникнут. Кровь хлюпала в туфле - он смеялся над этим. В ноге началась судорога - он не замечал ее. Впереди - последние ступеньки, он с трудом взобрался по ним. Дверь была полуоткрыта.
Он достиг самого верха и, хромая, направился к двери.

***

Хотя в погребе было совершенно темно, это мало волновало Пожирателя Лезвий. Уже много недель его глаза не видели так хорошо, как раньше: он научился заменять зрение прикосновением. Он поднялся на ноги и попытался думать ясно. Скоро придет домой Европеец. Тогда наступит кара за уход из дома и за то, что он не смог предотвратить побег. Еще хуже, что он больше не увидит девушку, не сможет смотреть, как она мочится этой ароматной жидкостью, которую он сохранял для особого случая. Он был в отчаянии.
Он даже теперь слышал, как она ходит по холлу над ним поднимается по ступеням. Ритм шага ее крошечных ножек был знаком ему, он слушал долго, ночью и днем, как она ходит взад-вперед по своей конуре. Мысленно, сквозь потолок погреба, ставший прозрачным, он поглядел вверх, между ее ног, когда она взбиралась по лестнице, - там зияла роскошная щель. Он разозлился при мысли, что теряет эту щель и ее саму. Конечно, она была стара, совсем не такая как красотка за столом и те, другие, на улицах, но уже несколько раз ее присутствие было тем единственным, что спасало его от безумия.
Он пошел обратно, спотыкаясь, к своей маленькой автоканнибалке, чей обед был так грубо прерван. Прежде чем он достиг ее, нога наткнулась на нож для резки, который он оставил на столе, чтобы она ухаживала за собой сама. Он опустился на четвереньки и стал хлопать по полу, пока не нашел его, затем пополз обратно к лестнице и принялся рубить дерево, там, где свет, пробиваясь сквозь щели, указывал расположение засова.

***

Кэрис не хотелось снова подниматься наверх. Там было слишком много того, чего она боялась. Косвенные намеки - не факты, но и их было достаточно, чтобы сделать ее слабой. Почему Марти пошел наверх - а это было единственное место, куда он мог пойти, - вот что смущало ее. Несмотря на все его утверждения о понимании, все еще оставалось много того, что ему предстояло узнать.
- Марти? - позвала она под лестницей, надеясь, что он покажется наверху, улыбнется и похромает к ней, и не придется подниматься и уводить его. Но ее возглас встретил тишину, а ночь не становилась длиннее. Европеец мог зайти в дверь в любой момент.
С неохотой она начала подниматься.

***

Марти до сих пор не понимал. Он был девственен, жил в мире, не зная об этом глубоком и радующем проникновения не только в тело, но и в разум. Атмосфера комнаты затуманила его голову сразу же, как только он вступил в нее. Пластинки его черепа, казалось, заскрипели: голос комнаты, не нуждавшейся больше в шепоте, был криком в его голове. Ты пришел? Ну конечно, ты пришел. Добро пожаловать в Страну Чудес. Он смутно осознавал, что его собственный голос произнес эти слова. Вероятно, это все время был его голос. Он говорил сам с собой, как лунатик. Даже теперь, хотя он раскусил весь трюк, голос снова звучал, но чуть ниже: Прекрасное место, чтобы познать себя, ты не находишь?
При этом вопросе он огляделся. Здесь не на что было смотреть, даже на стены. Если в комнате и были окна, они оказались герметично закрыты. Никаких звуков внешнего мира сюда не доходило.
- Я ничего не вижу, - пробормотал он в ответ на похвальбу комнаты.
Голос засмеялся, и он сам вместе с ним.
Здесь нечего бояться, - сказал голос. Затем, после самодовольной паузы. - Здесь вообще ничего нет.
И это правда, не так ли? Совсем ничего. Не было даже темноты, которую он не мог бы видеть; это была сама комната. Он резко оглянулся через плечо: он больше не мог разглядеть за собой двери, хотя знал, что оставил ее открытой, когда вошел. Должен был быть хотя бы отблеск света с лестницы. Но и это освещение было поглощено, как и луч его фонаря. Душный серый туман подошел так близко к его глазам, что даже когда он поднимал руку прямо перед собой, то ничего не видел.
Не правда ли, хорошо, - успокаивала комната. - Ни судей, ни нар.
- Я ослеп? - спросил он.
Нет, - ответила комната. - Ты видишь все, как оно есть.
- Мне... это... не нравится.
Конечно, не нравится. Но со временем ты научишься. Живое не для тебя. Тень тени, призрак призрака - вот что такое "живое". Ты хочешь лечь - позволь себе эту причуду. Ничто - вот сущность всего, парень.
- Я хочу уйти.
Разве я не сказал тебе - ляг?
- Я хочу уйти... пожалуйста.
Ты в безопасности.
- Пожалуйста.
Он шагнул вперед, забыв, где находилась дверь. Спереди или сзади? Вытянув перед собой руки, как слепец на краю пропасти, он закружился, ища хоть какую-нибудь зацепку. Это не было тем переживанием, какое он себе представлял это было ничем. Ничто - вот сущность. Вступив сюда однажды, он оказался в безграничном Нигде, без расстояния и глубины, севера или юга. А все снаружи - лестница пролеты, лестница под этой лестницей, холл, Кэрис - все это походило на подделку. Сон осязания, не реальное пространство. Нигде не было реального пространства, только здесь. Все, что он прожил и испытал, все, от чего он получил радость или боль, все это было нематериально. Страсть была пылью. Оптимизм, самообман. Теперь он даже усомнился в самой памяти об ощущениях: вещества, температуры, цвета, формы, структуры. Все измерения - игра, которую мозг выдумал, чтобы замаскировать невыносимую пустоту. А почему бы и нет? Человек сходит с ума, если слишком долго глядит в пропасть.
Еще не сошел, точно? - сказала комната, смакуя эту мысль.
Всегда, даже в самые черные мгновения (лежа на койке в камере, слушая, как рыдает во сне человек внизу) было что-то, чего он ждал: письма, рассвета, облегчения - какого-то отблеска значения.
Но здесь значение умерло. Будущее и прошлое - умерло. Любовь и жизнь - умерли. Даже смерть умерла, потому что никакое переживание не доходило сюда. Только ничто: раз и навсегда ничто.
- Помоги мне, - сказал он, как заблудившийся ребенок.
Пошел к черту в Ад, - ответила почтительно комната; и впервые в жизни он точно понял, что это означает.

***

На второй площадке Кэрис остановилась. Она слышала голоса; нет, теперь, подойдя чуть ближе, она поняла, что это один голос - Марти, который размножился, который спрашивал и отвечал сам себе. Трудно было понять, откуда доносится этот разговор: слова, казалось, были везде и нигде. Она заглянула в свою комнату, затем к Бриру. Наконец, заставив себя забыть о повторении ночного кошмара, она посмотрела в ванной комнате. Ни в одной из них его не было. Неприятного решения избежать было нельзя: он пошел наверх, в комнату Мамуляна.
Когда она пересекла площадку лестницы, которая вела на верхний этаж, другой звук привлек ее внимание: где-то внизу рубили дерево. Она сразу же поняла, что это Пожиратель Лезвий. Он поднялся и жаждет добраться до нее. Что за дом, подумала она, с этим своим невинным фасадом! Нужен второй Данте, чтобы описать всю его высоту и глубину: мертвых детей, Пожирателей Лезвий, наркоманов, безумцев и все остальное. Наверное, даже звездам, повисшим в зените, не по себе; в земле под ними цепенеет даже магма.
В комнате Мамуляна Марти кричал, бешено умолял. Окликая его по имени в ответ и надеясь, что он ее услышит, она взобралась на верх лестницы и шагнула к комнате. Ее сердце скакнуло к горлу.

***

Он упал на колени; единственное, что осталось от самосохранения - это безнадежная, обращающаяся в лохмотья мысль, серая на сером. Даже голос теперь затих. Ему, видимо, наскучило подшучивание. Кроме того, голосу удалось заставить его выучить урок. Ничто - вот сущность, - сказал голос и показал ему, как и почему, или даже вывернул наружу ту его часть, которая знала это всегда. Теперь он просто ждал, когда придет родитель этого изящного силлогизма и покарает. Он лежал, не зная толком, живой он или мертвый, и тот, кто придет, убьет его или воскресит. Единственное, что он знал, - лежать было легче всего в этом пустейшем из всех миров.

***

Кэрис была в Нигде раньше. Уже дышала его вялым, пустым воздухом. Но за последние несколько часов она увидела что-то за его сухой пустотой. Сегодня были одержаны победы, может быть, небольшие, но тем не менее победы. К ней сюда пришел Марти, с глазами, полными чего-то большего, чем простое вожделение. Это была победа, разве нет? Она заслужила это его чувство, выиграла его каким-то непонятным образом. Ее не избил этот последний угнетатель, выдохшийся зверь, который раньше потушил в ней все чувства. А это лишь место, где живет Европеец вот и все. Его сброшенная кожа, оставленная украшать жилище. Перхоть, отбросы. Все это и его самого она презирает.
- Марти, - сказала она. - Где ты?
- Нигде... - донесся голос.
Она пошла на него, спотыкаясь. Отчаяние давило, настойчиво вторгалось в нее.

***

Брир приостановил на мгновение свою деятельность. Где-то далеко он услышал голоса. Слов различить было нельзя, но смысл был ясен. Они еще не бежали, вот что важно. У него есть планы на них, которые он осуществит, как только выберется отсюда, особенно на мужчину. Он разделит его на крошечные кусочки, такие, что даже его возлюбленная не сможет определить, какой из кусочков - от пальца, а какой - от лица.
Он принялся рубить дерево с возросшим рвением. Под его неослабевающим напором дверь наконец начала расщепляться.

***

Кэрис шла на голос Марти сквозь туман, но голос лгал ей. Или он ходил по кругу, или комната каким-то образом обманывала ее, отражая голос стенами, или даже выдавая что-то за него. Затем голос позвал ее совсем близко. Она повернулась во мраке, совершенно не ориентируясь. Не было заметно даже силуэта дверного проема, через который она вошла, - дверь исчезла, как и окна. Решимость начала отпадать от нее маленькими чешуйками. Ее заполняло сомнение, самодовольно ухмыляясь.
Ну, ну. Кто ты такая? - спросил кто-то. Может быть, она сама.
- Я знаю свое имя, - выдохнула она. Так ее не собьешь с толку. - Я знаю свое имя.
Она прагматик, черт возьми! Она не собирается верить в то, что весь мир - в ее голове. Вот почему она дошла до героина: мир был слишком реален. А теперь этот пар в ее ушах, говорящий, что она ничто, все - ничто, безымянный навоз.
- Дерьмо, - сказала она этому. - Ты дерьмо. Его дерьмо!
Ответом ее не удостоили, и пока было преимущество, она им воспользовалась.
- Марти. Ты меня слышишь? - Ответа не было. - Это только комната, Марти. Ты слышишь меня? Все это! Только комната.
Ты была во мне раньше, - снова указал голос в ее мозгу, - помнишь?
О, да, она помнила: где-то в тумане было дерево - она видела его как в сауне - дерево-уродец, заполненное цветами, а под ним она заметила то жуткое зрелище. Это туда ушел Марти? Даже, может быть, он уже свисает с него - новый плод?
Нет, черт возьми! Она не должна допускать такие мысли. Это просто комната. Она в силах найти стену, если сосредоточится, даже, может быть, и окна.
Не следя за тем, чтобы не споткнуться, она повернулась направо и сделала четыре шага, пять, пока ее вытянутые руки не наткнулись на стену; она была удивительно, прекрасно тверда. "Ха! - подумала она. - Иди теперь в задницу со своим деревом! Погляди-ка, что я нашла". Она прижалась ладонями к стене. Теперь направо или налево? Подбросила воображаемую монетку. Выпал орел, и она начала красться направо.
Нет, ты не посмеешь, - прошептала комната.
- Попробуй, останови меня.
Идти некуда, - возник ответ, - только по кругу. Ты всегда ходила по кругу, не так ли? Слабая, ленивая, смешная женщина.
- Ты назвал меня смешной? Говорящий туман.
Стена, вдоль которой она шла, казалось, тянулась бесконечно. Сделав шагов шесть, она начала сомневаться в теории, которую только что выдумала. Может быть, это воздействующее пространство? Может быть, она сейчас отходит от Марти вдоль новой Китайской стены? Но она цеплялась за холодную поверхность так упорно, как будто это был острый выступ скалы. Если надо, она обойдет всю комнату по кругу, пока не найдет дверь, Марти или то и другое.
Жалкая девка, - сказала комната. - Только и всего. Ты никогда не найдешь выхода из такого лабиринта. Лучше ложись и принимай то, что входит в тебя, как все хорошие девки.
Была ли нотка отчаяния в этом новом натиске?
Отчаяния? - сказала комната. - Я процветаю в нем. Девка.
Она дошла до угла комнаты. Затем повернула вдоль другой стены.

Предыдущая страница 21 Следующая страница


Проклятая игра 22

Ты не сделаешь этого, - сказала комната.
"Сделаю", - подумала она.
Я этого не позволю. Нет. Действительно не допущу. Пожиратель Лезвий поднимется за тобой сюда. Ты его не слышишь? Он всего лишь в нескольких дюймах от тебя. Нет, нет! Пожалуйста, нет! Я ненавижу запах крови.
Жалкая истерика, вот и все, это можно выдержать. Чем сильнее комната паниковала, тем больше появлялось сил у Кэрис.
Стой! Ради самой же себя! Стой!
Несмотря на то, что крик звучал в ее голове, она нашла окно. Но там было кое-что, что ее испугало.
ДЕВКА! - орало внутри. - Ты пожалеешь, я обещаю. О, да!
Не было ни занавесок, ни жалюзи; окно было целиком забито, чтобы ничто не испортило этого совершенства пустоты. Ее пальцы скребли по доскам, пытаясь отодрать планку: надо впустить сюда внешний мир, сейчас это необходимо. Но дерево было пригнано очень плотно. Хотя она и дергала изо всех сил, мало что или вообще ничего не менялось.
- Сдвигайся, черт тебя побери!
Доска затрещала, щепки полетели в стороны. "Да, - упрашивала она. - Вот мы где". Свет, преломленный, но все же настоящий свет, проник внутрь, просачиваясь сквозь щель. "Ну же", - заныла она, дергая сильнее. Первые фаланги ее пальцев выгнулись назад от попыток сдвинуть деревяшки с их места, но нитка света уже расширилась до луча. Он упал на нее, и сквозь пелену грязного воздуха она начала различать форму своих рук.
Это не был дневной свет. Просто отблеск уличных фонарей и фар автомобилей, или звезды, или даже мерцания телеэкранов в дюжине домов по Калибан-стрит. Но и этого хватало. С каждым новым дюймом щели в комнату проникала определенность: форма и твердость.
Где-то в комнате Марти тоже почувствовал свет. Он разозлил его, как будто кто-то раскрыл весенним утром шторы у кровати умирающего. Он пополз по полу, пытаясь схорониться в тумане, прежде чем тот рассеется, ища убеждающего голоса, который сказал бы ему, что нет ничего важного. Но голос исчез. Он был опустошен, а свет падал все более широкими полосами. Он мог видеть женщину, чей контур появился у окна. Она отломала доску и бросила ее вниз. Теперь она взялась за вторую. "Иди к мамочке", - говорила она, а свет шел, очерчивая ее все более тошнотворные детали. Он не хотел ничего этого, это была навязчивая идея, от которой он хотел отвязаться, это было бытие. Он выдохнул с легким присвистом боли и раздражения.
Она повернулась к нему.
- Вот ты где, - сказала она, подходя ближе и дергая его за ногу. - Нам надо торопиться.
Марти озирал комнату, которая теперь предстала в своей обыденности: матрас на полу, перевернутая фарфоровая чашка, кроме того, кувшин с водой.
- Просыпайся, - сказала Кэрис и снова потрясла его.
"Незачем куда-то идти, - подумал он, - ничего не изменится, если я останусь здесь и снова вернется серое".
- Ради Бога, Марти! - завопила она ему в ухо.
Снизу донесся звук скрипящего дерева.
"Он идет, готовый или нет", - подумала она.
- Марти, - крикнула она. - Ты слышишь? Это Брир.
Имя разбудило ужас. Похолодевшая девочка, сидевшая за столом, на котором лежало ее собственное мясо, его ужасная, невыразимая шутка. Этот образ вымел туман из головы Марти. Тот, кто сотворил этот кошмар, находился внизу - он теперь вспомнил все очень хорошо. И поглядел на Кэрис ясными, полными слез глазами.
- Что случилось?
- Времени нет, - сказала она.
Он захромал вслед за ней к двери. Она все еще волокла одну из досок, которую отодрала от окна, из дерева торчали гвозди. Шум снизу медленно поднимался - грохот сбиваемой с петель двери и шум памяти.
Боль в разодранной ноге Марти, которую так искусно притупила комната, снова разыгралась. Он нуждался в поддержке Кэрис, чтобы дойти до первого пролета лестницы. Они спускались вместе, его рука, испачканная в крови от прикосновений к ране, отмечала их маршрут на стене.
Когда они были на полпути ко второй площадке, какофония в погребе прекратилась.
Они застыли, ожидая следующего движения Брира. Снизу донесся скрип, как будто Пожиратель Лезвий отворял пошире дверь. Кроме тусклого света из кухни, которому приходилось огибать несколько углов, прежде чем он доходил до холла, ничто больше не освещало сцены. Охотник и жертва, оба замаскированные темнотой, замерли на несколько мгновений, не зная, что принесет следующий миг. Кэрис оставила Марти позади и проскользнула пять последних ступенек до подножия лестницы. Ее шаги были более чем бесшумны на лестнице без ковра, но после подавления чувств в комнате Мамуляна Марти слышал даже биение ее сердца.
Ничто не двигалось в холле; она поманила Марти вниз. В проходе было тихо и, очевидно, пусто. Брир рядом, она это знала: но где? Он был большой и неуклюжий: ему сложно подыскать место, чтобы спрятаться. Может быть, взмолилась тут же она, он вообще не вырвался, а сдался, утомившись. Она шагнула вперед.
Без предупреждения Пожиратель Лезвий возник, крича, из двери передней комнаты. Резак распорол воздух. Ей удалось увернуться от удара, но при этом она потеряла равновесие. Рука Марти подхватила ее и отдернула от второго удара Брира. Пожиратель, промахнувшись, пролетел чуть вперед и врезался в парадную дверь; стекло затрещало.
- Бежим! - крикнул Марти, видя, что путь впереди свободен. Но сейчас Кэрис не намеревалась уходить. Есть время бежать и есть время сражаться: может быть, у нее больше не будет возможности отомстить Бриру за все унижения. Она скинула руку Марти и схватила покрепче свою палицу, которую все еще волокла с собой, обеими руками.
Брир выпрямился, нож все еще был у него в руке, и теперь он сделал яростный рывок к ней. Но она предупредила его атаку. Подняв доску и двинувшись на него, она опустила свое оружие ему на голову. Его шея, уже сломанная падением, хрустнула. Гвозди вошли в череп, и ей пришлось выпустить доску, оставив ее, как пятую конечность, свисать из головы Брира. Он упал на колени. Его трясущаяся рука выронила нож, другая ухватилась за доску и выдернула ее из головы. Она порадовалась тому, что вокруг была темнота: жижа его крови и чечетка, которую выбивала его нога на голых досках, - этого было более чем достаточно для испуга. Он простоял некоторое время на коленях, затем рухнул вперед, вдавливая нож и вилку, давно торчавшие в его животе, еще глубже.
Она была удовлетворена. На это раз, когда Марти дернул ее за руку, она пошла за ним.
Пока они двигались по коридору, послышался легкий стук. Они замерли. Что еще? Более терпеливый дух?
- Что это? - спросила она.
Стук прекратился, затем начался снова на этот раз вместе с голосом.
- Успокойся... Это люди пытаются здесь переночевать.
- Следующая дверь, - сказала она. Мысль о каких-нибудь жалобах показалась ей смешной, и когда они уже отходили от дома, прочь от сломанной двери погреба и остывшего отвара Брира, оба рассмеялись.
Они проскользнули вниз по темной аллее за домом к машине, где просидели несколько минут, смех и слезы душили их переменными волнами; два сумасшедших, должно быть, думали калибанцы, или какие-нибудь прелюбодеи, восхищенные ночным приключением.

XI Наступление царства

56

Чэд Шакман и Том Лумис привезли послание Церкви Возрожденных Святых народу Лондона уже три недели назад, и они были сыты этим по горло. "Провели отпуск", - бурчал Том каждый день, когда они планировали свой маршрут. Мемфис казался очень далеким, и от этого они оба тосковали. Кроме того, вся кампания проваливалась. Грешники, которых они встретили на пороге этого заброшенного Богом города, были равнодушны как к посланию Преподобного о грозящем Апокалипсисе, так и к его обещанию Избавления.
Несмотря на погоду (или, может быть, благодаря ей), грех не был новостью номер один в Англии этих дней. Чэд их всех презирал. "Не знают, куда идут", - говорил он Тому, который знал все описания Потопа наизусть, но также знал, что они лучше звучат из уст золотого мальчика, такого, как Чэд, чем из его собственных. Он даже подозревал, что те несколько человек, которые остановились, сделали это только из-за того, что Чэд выглядел как простодушный ангел, а совсем не ради вдохновенного слова Преподобного.
Но Чэд был непреклонен. "Здесь грех, - уверял он Тома, - а где грех, там и вина. А где есть вина, там найдутся деньги для Божьего дела". Это было простое уравнение, и если у Тома были кое-какие сомнения в его этичности, он держал их при себе. Лучше его молчание, чем неодобрение Чэда: ведь их было только двое в этом чужом городе, и Том не собирался терять свет впереди.
Однако иногда было трудно хранить свою веру в неприкосновенности. Особенно в такой знойный день, когда твой полиэстеровый костюм липнет к телу и Бог, если он есть на небесах, ничем о себе не напоминает. Ни намека на ветерок, чтобы охладить лицо, ни облачка на небе.
- Кажется, это откуда-то? - спросил Том Чэда.
- Что "это"? - Чэд подсчитывал брошюры, которые им сегодня еще предстояло распространить.
- Название улицы, - сказал Том. - Калибан. Это откуда-то из Шекспира?
- Да? - Чэд закончил подсчет. - Мы избавились только от пяти.
Он передал кипу книжечек Тому и полез в карман за расческой. Несмотря на жару, он казался спокойным. Том в отличие от него, чувствовал себя потрепанным, перегретым и, как он опасался, легко сбиваемым с пути праведного. Чем именно, он точно не знал, но знал, что открыт внушениям. Чэд провел расческой по волосам, восстанавливая одним элегантным взмахом блеск своей шевелюры. Преподобный учил, что важно выглядеть как можно лучше. "Вы посланники Бога, - говорил он. - Он хочет, чтобы вы были чисты и опрятны, сияли в любом углу, в любой щели".
- На, - сказал Чэд, меняя расческу на брошюры, - твои волосы в таком беспорядке.
Том взял расческу, на зубчиках оставалось золото. Он предпринял вялые попытки как-то пригладить свои космы, пока Чэд пристально наблюдал. Волосы Тома не ложились так мягко, как у Чэда. Господь, возможно, досадует на него за это. Он вообще такого не любит. Но тогда что же Господь любит? Он не одобряет курение, пьянство, блуд, чай, кофе, пепси, "американские горки", мастурбацию. А этим существам, которые предаются всем перечисленным порокам, Бог помогает. Им, находящимся накануне Потопа!
Том молился лишь о том, чтобы воды, когда они хлынут, были похолоднее.

***

Человек, который открыл двери дома номер 82 по Калибан-стрит, напомнил и Тому и Чэду Преподобного. Не лицом, конечно. Блисс был загорелым, крупным с виду мужчиной, тогда как этот франт - худым и болезненным. Но у обоих была какая-то скрытая властность, та же серьезность намерений. Его заинтересовали буклеты, и это был первый настоящий интерес за все утро. Он даже процитировал им Второзаконие - текст, с которым их не знакомили раньше, - и затем, предложив им обоим выпить, пригласил в дом.
Это был какой-то совершенно нежилой дом: голые стены и полы, запах дезинфекции и фимиама, еще чего-то, что уже почти выветрилось. Задняя комната, в которую он провел их, могла похвастаться только двумя стульями, ничем больше.
- Меня зовут Мамулян.
- Очень рады. Я - Чэд Шакман, это - Томас Лумис.
- Оба святые, да? - молодые люди глядели заинтригованно. - Ваши имена - два имени святых.
- Святой Чэд? - осмелился блондин.
- Ну конечно. Он был епископом Англии, речь идет о седьмом веке. А Томас, конечно, великий Фома Неверующий.
Он оставил их, чтобы принести воды. Том, сидя на стуле, чувствовал себя неловко.
- В чем проблема? - огрызнулся Чэд. - Он первый принюхался к содержанию нашего конверта.
- Он чудак.
- Ты думаешь, Богу есть дело до того, что он чудак? - сказал Чэд. Это был хороший вопрос, один из тех, на которые Том сформулировал ответ, когда их радушный хозяин вернулся.
- Ваша вода.
- Вы живете один? - спросил Чэд. - Такой большой дом на одного.
- Один я совсем недавно, - сказал Мамулян, передавая стаканы с водой. - И, должен сказать, серьезно нуждаюсь в помощи.
"Держу пари, что нуждаешься", - подумал Том. Мужчина посмотрел на него так, как будто ему в голову пришла какая-то идея, и он почти высказал ее вслух. Том покраснел и начал пить воду, чтобы скрыть смущение. Она была теплой. Неужели англичане еще не знают о холодильниках? Мамулян снова обратил свое внимание на Святого Чэда.
- А что вы оба делаете в ближайшие дни?
- Дело Господне, - уместно ввернул Чэд.
Мамулян кивнул.
- Хорошо, - сказал он.
- Распространяем его слово: "Я сделаю тебя ловцом человека". От Матфея, глава четвертая, - сообщил Чэд.
- Может быть, - сказал Мамулян. - Если я позволю вам спасти мою бессмертную душу, вы сможете помочь мне?
- А что делать?
Мамулян пожал плечами.
- Мне нужна помощь двух здоровых молодых животных таких, как вы.
Животных? Это не прозвучало слишком библейски. Этот бедный грешник никогда не слышал об Эдеме? "Нет, - подумал Том, глядя в его глаза, - нет, возможно, и не слышал".
- Я боюсь, что у нас есть другие обязательства, - вежливо ответил Чэд. - Но мы были бы очень счастливы видеть вас с нами, когда прибудет Преподобный, и крестить вас.
- Я бы с удовольствием встретился с Преподобным, - ввернул человек.
Том не мог поручиться, что это все не было розыгрышем.
- У нас так мало времени до того, как настанет время гнева Создателя, - продолжал Мамулян. Чэд яростно закивал. - Тогда мы будем как обломки кораблекрушения, не так ли? Обломки в страшном потоке.
Слова почти в точности были те же, что говорил Преподобный. Том слушал, как они срываются с тонких губ этого человека, и обвинение в том, что он Фома Неверующий, совершенно забылось. Но Чэд был в восторге. На его лице появился тот самый евангельский взгляд, который всегда у него возникал на проповеди, взгляд, которому Том вечно завидовал, но теперь счел его неуместно пылким.
- Чэд, - начал он.
- Обломки в потоке, - повторил Чэд, - Аллилуйя.
Том поставил стакан на стул.
- Я думаю, нам пора идти, - сказал он и поднялся.
По какой-то причине голые доски, на которые он встал, оказались дальше чем в шести футах от его глаз, более вероятно, что в шестидесяти. Как будто он был башней, которая должна обвалиться, потому что подрыли фундамент.
- Нам надо обойти еще так много улиц, - сказал он, пытаясь сосредоточиться на насущной проблеме, которая в данный момент определенно заключалась в вопросе: как выйти из дома до того, как случится что-нибудь ужасное?
- Потоп, - объявил Мамулян. - Уже почти перед нами.
Том шагнул к Чэду, чтобы вывести его из транса. Пальцы на конце его вытянутой руки казались где-то в тысяче миль от глаз.
- Чэд, - сказал он. - Святой Чэд, он из сияния, рисует радугу.
- Ты в порядке, парень? - спросил незнакомец, кося своими рыбьими глазами в сторону Тома.
- Я... чувствую...
- Что же ты чувствуешь? - поинтересовался Мамулян.
Чэд тоже глядел на него: лицо его было лишено какой-либо заботы, лишено вообще любого выражения чувства. "Лжет, должно быть", - эта мысль всплыла в голове Тома в первый раз - именно поэтому лицо Чэда было столь совершенно. Белое, симметричное и совершенно пустое.
- Садись, - сказал незнакомец. - Пока не упал.
- Все в порядке, - уверил его Чэд.
- Нет, - сказал Том.
Его колени не слушались и подгибались. Он подозревал, что они откажутся повиноваться очень скоро.
- Поверь мне, - сказал Чэд. Тому очень хотелось этого. Чэд прежде всегда был прав. - Поверь мне, мы здесь ради хорошего дела. Сядь, как сказал джентльмен.
- Это жара?
- Да, - объяснил Чэд за Тома. - Это жара. В Мемфисе тоже жарко, но у нас есть кондиционеры.
Он повернулся к Тому и положил руку на плечо своего компаньона. Том не смог побороть слабость и сел. Он почувствовал какое-то беспокойство в области затылка, как будто там порхала колибри, но у него не хватало силы воли смахнуть ее.
- Вы называете себя агентами? - сказал мужчина почти шепотом. - Я думаю, вы знаете значение этого слова.
Чэд поспешил на защиту.
- Преподобный говорит...
- Преподобный? - прервал мужчина презрительно. - Вы думаете, он хоть чуть-чуть осознает ваши достоинства?
Это смутило Чэда. Том попытался посоветовать своему другу не поддаваться на лесть, но слова никак не выходили Язык лежал во рту, как дохлая рыба. "Что бы сейчас ни случилось, - подумал он, - это случится с нами обоими". Они были друзьями с первого класса; они вместе постигали половую зрелость и метафизику; Том думал, что они неразлучны. Он надеялся, что этот человек понимает: куда пойдет Чэд, туда и Том. Беспокойство в затылке прекратилось теплое успокоение поползло по шее. В конце концов все оказалось не так уж плохо.
- Мне нужна ваша помощь, молодые люди.
- Чтобы делать что? - спросил Чэд.
- Чтобы начать Потоп, - ответил Мамулян. Улыбка, зыбкая, как осенившая его идея, которая захватила его воображение, появилась на лице Чэда. Его черты, обычно слишком спокойные от усердия, загорелись.
- О, да, - сказал он. И бросил косой взгляд на Тома. - Ты слышал, что нам сказал этот человек?
Том кивнул.
- Ты слышал, приятель?
- Я слышал. Я слышал.
Всю свою наполненную Блиссом жизнь Чэд ждал такого приглашения. В первый раз он мог увидеть картину буквальной реальности за описаниями, которые он предлагал на сотнях порогов. В его мозгу воды - красные яростные воды - поднимались гребнями волн и рушились на этот языческий город. "Мы обломки в потоке", - говорил он, и слова принесли с собой образы. Мужчины и женщины - но больше всего женщин - бежали голыми перед этим бушующим приливом. Вода была горячей, ее потоки падали на их искривленные воплями лица, на их блестящие трясущиеся груди. Вот что Преподобный обещал им все время, а тут человек спрашивает, нельзя помочь ему осуществить все это, этот пенный День Дней Кары. Как они могут отказаться? Он почувствовал срочную необходимость поблагодарить этого человека за то, что он их так ценит. Мысль породила действие. Его колени согнулись, и он упал на пол к ногам Мамуляна.
- Спасибо вам, - сказал он человеку в темном костюме.
- Так вы мне поможете?
- Да... - ответил Чэд; было ли его выражение преданности достаточно сильным? - Конечно.
За ним Том пробурчал свое собственное уступчивое согласие.
- Спасибо, - сказал Чэд, - спасибо.
Но когда он поглядел вверх, человек, очевидно убежденный в их преданности, уже вышел из комнаты.

57

Марти и Кэрис спали вместе на его одноместной кровати - длинный, заслуженный сон. Если ребенок в комнате под ними и кричал ночью, они этого не слышали. Они также не слышали сирен на Килбурнском шоссе, полиции и огнетушилок, ехавших на пожарище в Долине Майда. И рассвет в мутном окне их не разбудил, хотя шторы не были задернуты. Только раз, ранним утром, Марти повернулся во сне и его веки затрепыхали, когда он увидел за стеклом первый дневной свет. Вместо того чтобы отвернуться от него, он позволил свету упасть на веки, прежде чем закрыть их снова.

***

Они провели полдня вместе в гостиной-спальне, прежде чем почувствовали необходимость вымыться и выпить кофе. Кэрис обмыла и забинтовала рану на ноге Марти; они сменили одежду, отбросив подальше ту, в которой были предыдущую ночь.
И только в середине утра они начали разговаривать. Диалог начался совсем спокойно, но нервозность Кэрис росла от чувства необходимости принять обычную дозу, и разговор быстро стал отчаянной попыткой отвлечь мысли от ее трепещущего нутра. Она рассказала Марти, что такое была жизнь с Европейцем: унижения, обманы, ощущение, что она знала своего отца и себя саму лучше, чем ей это казалось раньше. Марти в свою очередь попытался передать ту историю, которую рассказал ему Уайтхед последней ночью, но она была слишком рассеянна, чтобы соответствующим образом воспринимать. Ее речь становилась все сумбурней.
- Мне нужно уколоться, Марти.
- Сейчас?
- Чем скорее, тем лучше.
Он ждал этого момента и опасался его. Не потому, что не мог найти ей порошка, он знал, что может. Но потому что надеялся - она как-нибудь сможет сопротивляться этой необходимости, когда окажется вместе с ним.
- Я действительно плохо себя чувствую, - сказала она.
- Ты в порядке. Ты со мной.
- Он придет, ты же знаешь.
- Не сейчас, сейчас не придет.
- Он разозлится и придет.
Мысли Марти снова и снова возвращались к тому, что он пережил наверху в доме по Калибан-стрит. Что он видел там, или точнее, чего он там не видел, - это ужасало его гораздо больше, чем собаки или Брир. Те были просто физически опасны. Но то, что происходило с ним в комнате, было опасностью совсем другого рода. Он чувствовал, может быть, первый раз в жизни, что его душе - понятие, которое он отвергал доныне, как христианскую ерунду - что-то угрожало. Что означало это слово, он точно не знал, но подозревал, что не то же самое, что подразумевает под ним Папа римский. Но какая-то часть его, более важная, чем конечности или все тело, почти умерла, и Мамулян был за это в ответе. Что еще может ощутить человеческое существо под давлением? Его любопытство было сейчас большим, чем праздное желание узнать нечто скрытое за завесой - это становилось необходимостью. Как могли они надеяться сражаться против такого чудовища, даже не имея какой-то зацепки в понимании его сути?
- Я не хочу знать, - сказала Кэрис, читая его мысли. - Если он придет, то придет. Здесь мы ничего сделать не можем.
- Прошлой ночью... - начал он, собираясь напомнить ей, как они выиграли схватку. Она отмахнулась от этой мысли, прежде чем он закончил. Напряжение ее лица было невыносимым; жажда инъекции словно сдирала кожу.
- Марти...
Он искоса поглядел на нее.
- ...ты обещал, - сказала она, обвиняя.
- Я не забыл.
Он мысленно подсчитал: не стоимость самого наркотика, но потерянной гордости. Ему придется идти за героином к Флинну, он не знал больше никого, кому можно было довериться. Сейчас они оба были беглецами, от Мамуляна и от закона.
- Мне придется совершить "телефонный звонок", - сказал он.
- Так соверши, - ответила она.
Она, казалось, изменилась за последние полчаса. Кожа стала восковой, в глазах появился блеск отчаяния, дрожь усиливалась с каждой минутой.
- Не облегчай ему этого, - сказала она.
Он нахмурился.
- Облегчать?
- Он может заставить меня делать то, чего я не хочу, - сказала она. Побежали слезы. Их не сопровождало рыдание - слезы просто капали из глаз. - Может быть, заставит причинить тебе боль.
- Все в порядке. Я сейчас пойду. Есть парень, он живет с Шармейн, и он сможет достать порошок, не волнуйся. Хочешь со мной?
Она обняла себя за плечи.
- Нет, - сказала она. - Я тебе буду только мешать. Иди.
Он натянул пиджак, стараясь не смотреть на нее - смесь хрупкости и жадности его пугала. На ее теле появились капли пота, он собирался в струйки и мягко стекал по ключицам, бежал по лицу.
- Не пускай никого, хорошо?
Она кивнула, ее взгляд обжег его.
Когда он вышел, она закрыла за ним дверь и пошла обратно сидеть на кровати. Слезы снова потекли. Не слезы тоски, а просто соленая вода. Ну, может быть, в них было немного тоски: по этой снова возникшей хрупкости и по мужчине, который уходил, спускаясь по лестнице.
Он был ответствен за ее нынешнее неудобство, подумала она. Он был тем, кто соблазнил ее мыслью, будто она сможет встать на ноги. И куда эта мысль завела ее, их обоих? В эту горячую камеру в середине июльского утра, и так много зла готово сомкнуться вокруг них.
То, что она чувствовала по отношению к нему, не было любовью. Это была бы слишком тяжелая ноша для чувств. Просто слепая страсть, смешанная с чувством предстоящей потери, которое она испытывала всегда, когда сближалась с кем-нибудь, и каждый раз в его присутствии она внутренне оплакивала то время, когда его рядом не будет.
Внизу хлопнула дверь - он вышел на улицу. Она откинулась на кровати, думая о первом разе, когда они занимались любовью. И о том, что даже это совсем личное дело было подсмотрено Европейцем. Мысль о Мамуляне, появившись однажды, стала похожей на снежный ком на крутом холме. Она крутилась, набирая скорость и увеличиваясь, пока не стала чудовищной. Лавина, снежное безумие.
На секунду она усомнилась, что просто вспоминает: ощущение было такое ясное, такое реальное. Затем сомнения исчезли.
Она встала, кровать заскрипела. Это совсем не было воспоминанием.
Он был здесь.

58

- Флинн?
- Привет, - голос на другом конце провода был сиплый со сна. - Кто это?
- Это Марти. Я разбудил тебя?
- Какого черта ты хочешь?

Предыдущая страница 22 Следующая страница


23 Клайв Баркер

- Мне нужна помощь.
На другом конце установилось долгое молчание.
- Ты все еще там?
- Да. Да. Мне нужен героин.
Сиплость исчезла, ее сменила недоверчивость.
- Ты на игле?
- Мне нужно для друга, - Марти ощутил улыбку, расползающуюся в этот момент по лицу Флинна. - Ты можешь мне немного достать? Быстро.
- Как много?
- У меня сто фунтов.
- Это не так уж и невозможно.
- Скоро?
- Да, если хочешь. Сколько сейчас времени? - Мысль о легких деньгах и об отчаянном понтере смазали мозги Флинна и сделали их готовыми для работы. - Час пятнадцать? Отлично.
Он сделал паузу для вычисления.
- Зайди через три четверти часа.
Это было действенно; следовательно, как подозревал Марти и раньше, Флинн так глубоко влез в дело, что имел легкий доступ к порошку; может быть, он у него в кармане пиджака.
- Я не могу гарантировать, конечно, - сказал тот, только чтобы сдержать свою отчаянную радость. - Но сделаю все, что можно. Лучше и сказать нельзя, а?
- Спасибо, - ответил Марти, - я ценю это.
- Только принеси деньги, Марти. Это единственная оценка, которая мне нужна.
Телефон замолк. Флинн имел привычку оставлять за собой последнее слово. "Ублюдок", - сказал Марти трубке и с треском повесил ее. Его немного трясло, нервы были издерганы. Он подошел к газетчику, взял пачку сигарет и затем побрел обратно к машине. Время ленча; движение на улицах Лондона было интенсивное и потребовалось добрых сорок пять минут чтобы добраться до давно знакомого притона. Времени возвращаться и проверять Кэрис не осталось. Кроме того, он подумал, что она его совсем не поблагодарит за оттягивание покупки. Наркотик ей нужнее, чем он сам.

***

Европеец появился слишком неожиданно, чтобы Кэрис могла попытаться не допустить его вкрадчивого присутствия. Но слабость, которую она ощущала, вынуждала ее бороться. И что-то было в этом его нападении, что отличало его от прочих. Может быть, его приближение на этот раз было более отчаянным? Ее затылок физически как-то смялся его вхождением. Она потерла шею вспотевшей рукой.
"Я нашел тебя", - сказал он внутри головы.
Она огляделась, ища способ изгнать его.
"Нет смысла", - сказал он ей.
- Оставь нас в покое.
"Ты обращалась со мной плохо, Кэрис. Я должен наказать тебя. Но я не буду; не буду, если ты выдашь мне своего отца. Разве я так много прошу? Я имею на него право. Ты знаешь это в глубине сердца. Он принадлежит мне".
Она слишком хорошо знала, что значит доверять его вкрадчивому голосу. Если он найдет Папу, что он сделает тогда? Оставит ее жить своей жизнью? Нет, он заберет ее тоже, так же, как он забрал Иванджелину, и Тоя, и множество других, о которых знал лишь он один, на это дерево, в этом Нигде.
Ее глаза остановились на маленькой электроплитке в углу комнаты. Она поднялась, ее кости щелкнули, и пошла нетвердой походкой туда. Если Европеец уловит хоть ветер от ее плана, тем лучше. Он был слаб, она это чувствовала. Усталый и печальный: один глаз парит в небе, его сосредоточенность колеблется. Но его присутствие все еще приносило боль, достаточную, чтобы замутить ее мысли. Только дойдя до плитки, она с трудом вспомнила, зачем она здесь. Она заставила свой мозг напрячься как можно сильнее. Отказ! Вот в чем дело. Плитка - это отказ! Она сделала шаг в сторону и включила одну из двух спиралей.
"Нет, Кэрис, - сказал он ей. - Это неумно".
Его лицо появилось перед ее мысленным взором. Оно было огромно и расплылось пятном по комнате вокруг нее. Она потрясла головой, чтобы избавиться от него, но лицо не исчезало. Возникла и вторая иллюзия, кроме его лица. Она почувствовала на себе руки: не душившие, а скорее обнимающие, укрывающие. Они укачивали ее, эти руки.
- Я тебе не принадлежу, - сказала она, борясь с желанием уступить его колыбельным объятиям.
Затылком она как бы услышала песню, ее ритм соответствовал усыпляющему ритму покачивания. Слова были не английские, а русские. Это была колыбельная, она поняла это, даже не зная слов, и песня текла, а она слушала, и, казалось, что вся боль, которую она испытывала, исчезает. Она снова была младенцем на его руках. Он укачивал ее под эту тихую песню.
Сквозь кружево приближающегося сна она уловила взглядом какой-то яркий предмет. Хотя она и не могла осознать, что это, но вспомнила, что это было нечто важное - это рыжее кольцо, которое сияло так близко от нее. Но что оно означает? Этот вопрос беспокоил ее и отдалял желанный сон. Она открыла глаза чуть-чуть шире, чтобы выяснить наконец, что это за вещь и что с ней надо делать.
Перед ней накалилась плитка, горела спираль. Воздух над нею дрожал. Теперь она вспомнила, и память прогнала сонливость. Она протянула руку к теплу.
"Не делай этого, - советовал голос в ее голове. - Ты только причинишь себе боль".
Но она лучше знала. Дрема в его руках была опасней, чем любая боль, которая возникнет через несколько мгновений. Жар был неприятный, хотя кожа находилась все еще в нескольких дюймах от его источника, и в какой-то отчаянный миг ее сила воли не выдержала.
"У тебя останется шрам на всю жизнь", - сказал Европеец, чувствуя ее сомнения.
- Оставь меня.
"Я просто не хочу видеть твою боль, малыш. Я слишком люблю тебя".
Эта ложь послужила стимулом. Она отыскала в себе еще живую унцию мужества, подняла руку и вдавила ее, ладонью вниз, в электрическую спираль.
Европеец вскрикнул первым: она услышала, как взвился его голос за секунду до того, как начался ее собственный крик. Она отдернула руку от плитки, когда в ноздри ударил запах паленого мяса. Мамулян уходил из нее; она ощущала его отступление. Облегчение наполнило все ее тело. Затем боль захватила ее, и наступила темнота. Она совсем ее не боялась. Это была совершенно безопасная темнота. Его в ней не было.
- Ушел, - сказала она, и лишилась сознания.

***

Она пришла в себя меньше чем через пять минут, и ее первым ощущением было, что она держит в кулаке кучу лезвий.
Она медленно прошла к кровати, положила на нее голову и сидела так до тех пор, пока полностью не восстановилось сознание. Когда она почувствовала в себе достаточно сил, то поглядела на руку. Рисунок кольца был выжжен на ладони очень ясно - спиральная татуировка. Она встала и пошла к раковине, чтобы сунуть руку под холодную воду. Это как-то уменьшило боль; повреждение оказалось не столь серьезным, как она думала, хотя этот чертеж и останется на долгие годы, рука побывала на плитке едва ли секунду или две в тесном контакте с кольцом. Она обернула ее одной из футболок Марти. Затем вспомнила, что где-то читала, ожога надо оставлять незакрытыми, и снова разбинтовала руку. Изнуренная, она легла на кровать и стала ждать Март, который принесет ей берег блаженного острова.

59

Ребята Преподобного Блисса оставались в задней комнате на первом этаже дома по Калибан-стрит, пребывая в своих мечтаниях о водной смерти, еще на добрый час. За это время Мамулян отправился на поиски Кэрис, нашел ее и был прогнан. Но он открыл ее местонахождение. Более того, он подобрал сведения о том, что Штраусс - тот, кто столь глупо вел себя в Убежище, - теперь ушел за героином для девушки. "Самое время, - подумал он, - перестать быть таким жалостливым".
Он чувствовал себя, как побитая собака: все, чего он хотел, это лечь и умереть. Сегодня, казалось, - особенно после такого искусного избавления девушки от него, - что он ощущает каждый час своей долгой, долгой жизни в мышцах. Он посмотрел на свою руку, которая все еще болела от ожога, полученного через Кэрис. Может быть, девушка поймет наконец, что все это неминуемо. Что последняя игра, а которую он собирается вступить, более важна, чем ее жизнь или жизнь Штраусса, или Брира, или этих двух идиотов из Мемфиса, которых он оставил грезить двумя этажами ниже.
Он спустился на один пролет и зашел в комнату Брира. Пожиратель Лезвий лежал на матрасе в углу с изогнутой шеей и пронзенным животом, уставившись вверх, как рыба-лунатик. У самого матраса бормотал свои глупости телевизор, стоявший так близко из-за того, что зрение Брира почти потерялось.
- Мы скоро уходим, - сказал Мамулян.
- Вы нашли ее?
- Да, нашел. Место называется Брайт-стрит. Дом, - он, казалось, нашел эту мысль весьма забавной, - выкрашен желтым. Второй этаж, я думаю.
- Брайт-стрит, - произнес Брир мечтательно. - Мы пойдем и найдем их там?
- Нет, не мы.
Брир повернулся немного к Европейцу, он скрепил свою сломанную шею самодельной шиной, и это затрудняло движения.
- Я хочу видеть ее, - сказал он.
- Прежде всего, ты не должен был позволять ей уйти.
- Он пришел, тот, из дома. Я говорил вам.
- О, да, - сказал Мамулян. - Насчет Штраусса у меня тоже есть мысли.
- Мне найти его для вас? - сказал Брир. Прежние мечтательные картины казни пронеслись в его голове, такие же свежие, как и в книге о жестокостях. Одна или две были ярче остальных, как будто они были ближе к исполнению.
- Не нужно, - ответил Европеец. - У меня есть два жадных прислужника, которые желают сделать что-нибудь.
Брир помрачнел:
- Что могу сделать тогда я?
- Ты приготовишь дом к нашему отбытию. Я хочу, чтобы ты сжег все, что у нас здесь есть. Я хочу, чтобы все было, как будто мы не существовали, ты и я.
- Так конец близок?
- Теперь, когда я знаю где она, - да.
- Она может сбежать.
- Она слишком слаба. Она не может двигаться, пока Штраусс не принес ей порошок. И, конечно, этого он никогда не сделает.
- Вы собираетесь его убить?
- Его и любого, кто станет на моем пути с этого момента. У меня больше нет сил для жалости. Жалость была моей слишком частой ошибкой - я позволял невинным убегать. Ты получил указания, Энтони. Займись делом.
Он покинул зловонную комнату и спустился вниз к своим новым агентам. Американцы почтительно встали, когда он открыл дверь.
- Вы готовы? - спросил он.
Светлый, который был более податлив с самого начала, снова начал выражать свою неуемную благодарность, но Мамулян заставил его умолкнуть. Он дал им обоим приказ, и они получили его, как будто на распределении сладостей.
- Ножи на кухне, - сказал он, - возьмите их и пользуйтесь на здоровье.
Чэд улыбнулся.
- Вы хотите, чтобы мы убили и жену тоже?
- Потоп не имеет времени выбирать.
- Полагаю, что она не греховна? - сказал Том, не совсем понимая, почему ему пришла в голову такая глупая мысль.
- О, она греховна, - ответил мужчина, его глаза заблестели, и этого было достаточно для ребят Преподобного Блисса.

***

Наверху Брир с трудом поднялся с матраса и похромал в ванную, поглядеть на себя в треснувшем зеркале. Его раны давно перестали сочиться, но выглядел он ужасно.
- Побриться, - сказал он самому себе. - И сандалового дерева.
Он боялся, что сейчас все закрутится так быстро, что если он не будет настороже, то его просто исключат из расчетов. Настало время действовать ради себя. Он найдет чистую рубашку, галстук и пиджак, а затем пойдет флиртовать. Если последняя игра столь близка, что уже необходимо уничтожать все свидетельства, тогда ему надо поторопиться. Лучше закончить роман с девушкой до того, как она отправится по пути всей плоти.

60

Чтобы пересечь Лондон потребовалось определенно больше трех четвертей часа. Огромный антиядерный марш был в разгаре: различные части его основного тела собирались по всему городу, и затем громадной массой двигались к Гайд-парку. Центр города, по которому всегда было трудно двигаться, сейчас был настолько заполнен манифестантами и остановленным транспортом, что оказался совершенно непроходимым. Ничего этого Марти не знал, пока не оказался в самой давке, а к тому времени отступить и объехать уже не представлялось возможным. Он проклинал свою невнимательность: наверняка были полицейские знаки, предупреждающие въезжающих автомобилистов о заторе. Он ни одного из них не заметил.
Теперь, однако, делать было нечего, разве что покинуть машину и идти пешком или поехать на метро. Ни один из этих вариантов его особенно не привлекал. Подземка, должно быть, забита, а прогулка по сегодняшней обжигающей жаре слишком утомительна. Ему был нужен тот маленький резерв сил, который пока оставался. Он жил на адреналине и сигаретах, и жил слишком долго. Он ослаб. Единственная надежда - напрасная надежда - была на то, что и противник слаб.
Только к середине дня он достиг дома Шармейн. Объехал весь квартальчик, выглядывая место для стоянки, и наконец нашел незанятое пространство рядом с углом дома. Его ноги противились - стена впереди была не особенно привлекательна. Но Кэрис ждала.
Парадная дверь была слегка приоткрыта. Он тем не менее позвонил и подождал на тротуаре, не желая просто входить в дом. Может быть, они наверху в кровати или принимают вместе холодный душ. Жара все еще была бешеная, хотя день почти закончился.
Внизу, в конце улицы, стоял фургончик с мороженым, из него доносилась мелодия "Голубого Дуная" в весьма фальшивом исполнении, останавливаясь и начинаясь снова соблазняя покупателей. Марти поглядел туда. Вальс привлек уже двоих. Они завладели его вниманием на секунду: двое молодых в приличных костюмах повернулись спинами к нему. Один мог похвалиться светло-желтой шевелюрой - она блестела на солнце. Теперь они завладели мороженым отдали деньги. Удовлетворенные, они исчезли за углом, даже не оглядываясь.
Отчаявшись дождаться какого-либо ответа на звонок, Марти распахнул дверь. Она заскрипела, уткнувшись в циновку из кокосовой дранки, на которой висело потертое "Добро пожаловать". Брошюры, запихнутые в почтовый ящик, вывалились и попадали на землю. Сломанный ящик с треском покачался и вернулся на свое место.
- Флинн? Шармейн?
Его голос звучал как вторжение; он поднялся по ступенькам туда, где пыль всегда сильно забивала окна полуэтажа, - теперь сквозь них било солнце; голос проник на кухню, где вчерашнее молоко свертывалось на стойке раковины.
- Кто-нибудь дома?
Стоя в коридоре, он услышал муху. Она закружила вокруг головы, и он отмахнулся от нее. Отстав, она загудела по коридору к кухне, чем-то соблазненная. Марти пошел следом, клича Шармейн на ходу.
Она ждала его на кухне, как и Флинн. У обоих было перерезано горло.
Шармейн была сражена рядом со стиральной машиной. Она сидела - одна нога согнута и чуть вытянута - уставившись в стенку напротив. Флинн разместился так: его голова склонилась над раковиной, как будто он собирался сполоснуть лицо. Иллюзия жизни была почти полной, даже хлюпающие звуки воды в ней участвовали.
Марти стоял в дверях, пока муха, не столь привередливая, как он,, летала в экстазе по кухне. Марти просто смотрел. Делать было нечего: единственное, что оставалось, - смотреть. Они были мертвы. И Марти понял, даже не напрягаясь для раздумий, что убийцы были одеты в серое и ушли за угол, держа в руках по мороженому, в сопровождении "Голубого Дуная".
Они называли Марти Танцором из Вондсворта - те, кто вообще его как-то называл, - потому что Штраусс был королем вальсов. Он подумал, а рассказывал ли он это когда-нибудь Шармейн, хоть в одном из писем? Нет, вероятно, не говорил; сейчас было поздно. Слезы начали прочерчивать свои трассы на лице, вырываясь из глаз. Он попытался втянуть их обратно. Они нарушали зрение, а он еще не кончил смотреть.
Муха, которая привела его сюда, снова закружила рядом с головой.
- Европеец, - пробормотал он ей, объясняя, - он послал их.
Муха пролетела взволнованный зигзаг.
- Конечно, - прогудела она.
- Я убью его.
Муха рассмеялась.
- Ты ни капли не знаешь о том, кто он такой. Может быть, он сам дьявол.
- Вонючая муха. Что ты знаешь?
- Не воображай обо мне так много, - ответила Муха, - ты просто дерьмовый бродяжка, и я такая же.
Он посмотрел, как она реет, выискивая местечко, куда поставить свои грязные лапки. Наконец она приземлилась на лицо Шармейн. Как ужасно, что она не подняла лениво руку и не прогнала ее; дико, что она просто разлеглась там, с подогнутой ногой, с разрезом на шее, и позволила мухе ползать по щеке к глазу, по ноздрям, что-то беззаботно пробуя на вкус.
Муха была права. Он ничего не знал. Чтобы им выжить, ему нужно вырвать у Мамуляна секрет жизни, потому что это знание было силой. Кэрис все время была умней его. Не закрывала глаз и не отворачивалась от Европейца. Единственный путь стать свободным от него - это узнать его, глядеть на него так долго, насколько позволит мужество, и разглядеть его каждую жуткую деталь.
Он покинул любовников на кухне и пошел на поиски героина. Ему не пришлось искать долго. Пакет был во внутреннем кармане пиджака Флинна, предусмотрительно сброшенного на софу в передней. Положив его в свой карман. Марти пошел к главной двери, осознавая, что выход из этого дома на открытое солнце был равносилен приглашению на обвинение в убийстве. Его увидят и легко опознают: полиция прибудет за ним через несколько часов. Но от этого никак не избавиться; бегство через черный ход выглядело бы еще подозрительней.
У двери он затормозил и схватил брошюру, которая выскочила из почтового ящика. На обложке было изображено улыбающееся лицо евангелиста, некоего Преподобного Блисса, который стоял с микрофоном руке, подняв глаза к небесам. "Присоединяйтесь к Толпе, - объявлял плакат. - И Почувствуйте Силу Господа в Действии. Услышьте Слово! Почувствуйте Дух!" Он убрал его в карман для будущих ссылок.
На обратном пути в Килбурн он остановился у телефонного автомата и сообщил об убийстве. Когда его спросили, кто говорит, он сообщил, сознавшись, что был отпущен на поруки. Ему приказали зайти в ближайший участок; он ответил, что так и сделает, но сначала утрясет кое-какие личные дела.
Пока он ехал в Килбурн через улицы, теперь захламленные манифестантами, все его мысли обратились на то, чтобы узнать местонахождение Уайтхеда. Где бы старик ни был, рано или поздно там будет и Мамулян. Конечно, он попытается заставить Кэрис найти отца. Но к ней у него есть еще одна просьба, такая, что потребуется весьма большая убедительность, чтобы она захотела ее исполнить. Ему придется отыскивать старика с помощью своей собственной изобретательности.
И только когда он доехал и заметил дорожный знак, указывающий направление к Холборну, то вспомнил мистера Галифакса и клубнику.

61

Марти почувствовал запах Кэрис, как только открыл дверь, но несколько секунд он полагал, что она готовит свинину. Лишь подойдя к кровати, он увидел ожог на ее раскрытой ладони.
- Со мной все в порядке, - сказала она ему очень холодно.
- Он был здесь?
Она кивнула:
- Но теперь ушел.
- Он не оставил мне никакого послания? - спросил он, искривляясь в улыбке.
Она села. С ним происходило что-то жуткое. Голос был странен, а лицо - цвета сырой рыбы. Он встал подальше от нее, как будто легчайшее прикосновение могло разрушить его хрупкость. От его вида она почти забыла о жажде порошка, которая все еще ее терзала.
- Послание для тебя? - переспросила она, не понимая. - Зачем? Что случилось?
- Они мертвы.
- Кто?
- Флинн. Шармейн. Кто-то перерезал им горла.
Его лицо было на волосок от того, чтобы обрушиться, смыться. Без сомнения, то была самая низшая точка, надир.
Ниже им падать некуда.
- О, Марти...
- Он знал, что я собираюсь вернуться домой, - сказал он. Она пыталась различить в его голосе обвинение, но не нашла. Тем не менее начала защищаться.
- Это была не я. Я даже не знаю, где ты живешь.
- Но он знает. Я уверен, что это его дело - знать все.
- Зачем ему было их убивать? Я не понимаю.
- Ошибочная идентификация.
- Брир знал, как ты выглядишь.
- Это сделал не Брир.
- Ты видел кто?
- Думаю, да. Двое мальчишек, - он выудил из пиджака брошюру, которую нашел у двери. "Убийцы принесли это", - подумал он. Что-то в их серых костюмах и в этом сияющем нимбе золотых волос выдавало евангелистов близкого конца, свежелицых и мертвящих. Европеец, наверное, был в восторге от такого парадокса?
- Они допустили ошибку, - сказал он, снимая пиджак и начиная расстегивать пропитанную потом рубашку. - Они просто зашли в дом и убили первых попавшихся мужчину и женщину. Только это был не я, а Флинн.
Он выдернул рубашку из брюк и отшвырнул ее.
- Это так легко, да? Он не заботится о законе - он думает, что выше всего этого. - Марти очень ясно понимал как это было смешно. Он, бывший осужденный, презиравший всякую униформу, цепляется к букве закона. Это был не самый лучший выход, но достаточно пригодный для настоящего времени.
- Что он такое, Кэрис? Что делает его таким уверенным в своей ненаказуемости?
Она уставилась на пылкое лицо Преподобного Блисса. "Крещение в Святом Духе!" - обещал он счастливо.
- Что это значит "что он такое"? - сказала она.
- Во всех смыслах.
Она не ответила. Он прошел к раковине и вымыл лицо и шею холодной водой. Пока Европеец о них заботится, они как овцы в загоне. Не только в этой комнате, в любой. Где бы они ни спрятались, он со временем найдет их убежище и придет. Может, даже случится маленькое сражение - овцы ведь сопротивляются грядущему забою, не так ли? Ему надо было спросить муху. Муха должна была знать.
Он отвернулся от раковины, вода капала со скул, и поглядел на Кэрис. Она уставилась на пол, царапая себя.
- Иди к нему, - сказал он без предупреждения.
Он рассмотрел добрую полудюжину способов начать этот разговор, пока ехал сюда, но зачем пытаться подсластить пилюлю?
Она подняла глаза на него, они были пусты.
- Почему ты это сказал?
- Иди к нему, Кэрис. Иди в него, так же, как и он в тебя. Переверни это.
Она почти смеялась - в ответ на такую бессмыслицу ему был брошен один презрительный взгляд.
- В него? - спросила она.
- Да.
- Ты сошел с ума!
- Мы не можем бороться с тем, чего мы не знаем. А мы не можем узнать, пока не поглядим. Ты можешь сделать это, ты можешь сделать это для нас обоих, - он двинулся через всю комнату к ней, но она снова склонила голову. - Выясни, что он такое. Найди слабость, намек на слабость, что-нибудь, что поможет нам выжить.
- Нет!
- Потому что, если ты этого не сделаешь, что бы мы ни пытались предпринять, куда бы мы ни ушли, он придет сам или пришлет кто-нибудь из своих прислужников и перережет мое горло, так же, как Флинну. А ты? Бог знает, я думаю ты захочешь умереть так же, как я.
Это было грубо, и он чувствовал, как пачкается, произнося это, но знал также, что ее сопротивление велико. Если такая подначка не сработает, у него есть героин. Он сел на корточки перед ней, глядя в лицо.
- Подумай об этом, Кэрис. Подумай об этой возможности.
Ее лицо посуровело.
- Ты видел его комнату, - сказала она. - Это будет то же самое, что закрыться в сумасшедшем доме.
- Он, может быть, и не узнает, - сказал он. - Он не будет готов.
- Я не собираюсь это обсуждать. Дай мне порошок, Марти.
Он встал, лицо было вялым. "Не озлобляй меня", - подумал он.
- Ты хочешь, чтобы я вколол тебе и затем сидел и ждал, так?
- Да, - сказала она слабо. Затем сильнее: - Да.
- Ты думаешь, ты этого достойна?
Она не ответила. На лице ничего нельзя было прочитать.

Предыдущая страница 23 Следующая страница


Проклятая игра 24

- Если ты так думаешь, то зачем сожгла себя?
- Я не хотела уходить. Не... увидев тебя еще раз. Быть с тобой, - она дрожала. - Мы не можем победить в этом.
- А если не можем, то нам нечего терять?
- Я устала, - сказала она, качая головой. - Дай мне. Может быть, завтра, когда я почувствую себя лучше, - она поглядела на него снизу вверх, глаза светились в окружении синяков на веках. - Дай мне мой порошок!
- И тогда ты сможешь забыть все это, а?
- Марти, не надо. Это испортит... - она прервалась.
- Что испортит? Наши последние несколько часов вместе?
- Мне нужен наркотик, Марти.
- Это очень удобно. И наплевать, что случится со мной.
Он неожиданно почувствовал, что это неоспоримая правда: ей действительно нет дела до того, как он страдает, и никогда не было дела. Он вломился в ее жизнь, и теперь, принеся ей наркотик, он может спокойно из нее исчезнуть и оставить ее грезам. Ему хотелось ударить ее. Он отвернулся, прежде чем сделать это.
Из-за его спины, она сказала: - Мы можем принять наркотик вдвоем: и ты, Марти, почему нет? Тогда мы будем вместе.
Он долго молчал, прежде чем произнес:
- Никакого героина.
- Марти?
- Никакого героина, пока ты не пойдешь к нему.
Кэрис потребовалось несколько секунд, чтобы осознать эту дурную весть. Не говорила ли она, еще давно, что он разочаровал ее, потому что она ожидала грубости? Она слишком рано это сказала.
- Он узнает, - прошептала она. - Он узнает в тот же миг, как я окажусь рядом.
- Подходи тихо. Ты можешь, ты знаешь, что можешь это. Ты умная. Ты достаточно часто заползала в мою голову.
- Я не могу, - запротестовала она. Неужели он не понимает, о чем ее просит?
Его лицо скривилось, он вздохнул и пошел к своему пиджаку, который был там, куда он его бросил, - на полу. Поискал в карманах и нашел героин. Это был жалкий маленький пакетик, и насколько он знал Флинна, стоил меньше ста фунтов. Но это ее дело, а не его. Она уставилась, замерев, на пакет.
- Это все твое, - сказал он и бросил его ей. Пакет приземлился на кровать рядом. - На здоровье.
Она все еще смотрела, теперь на его пустую руку. Он помешал ей, подняв свою грязную рубашку и отбросив ее снова.
- Что это с тобой?
- Я видела тебя в разгар всего этого бреда. Я слышала, как ты его произносил. И я не хочу запомнить тебя таким.
- Это было необходимо.
Она ненавидела его, глядела на него, стоящего в лучах позднего солнца с голым брюхом и голой грудью, и ненавидела каждую его клетку. Черная весть, которую она поняла. Это было жестоко, но действенно. Это дезертирство было худшим, что случалось между ними.
- Даже если я решу сделать так, как ты говоришь... - начала она; мысль, казалось, избегала ее, - я ничего не выясню.
Он пожал плечами.
- Слушай, порошок твой, - сказал он. - Ты получила, что хотела.
- А как насчет тебя? Что ты хочешь?
- Я хочу жить. И думаю, что это наш единственный шанс.
Даже тогда это был хрупкий шанс, тончайшая трещинка в стене, через которую они могли, если удача им улыбнется, проскользнуть.
Она взвесила все, не зная, почему она даже рассматривает эту идею. В какой-нибудь другой день она могла бы сказать: "Ради нашей любви". Наконец, она произнесла:
- Ты победил.

***

Он сидел и смотрел, как она готовится к предстоящему путешествию. Сначала она вымылась. Не только лицо, но и все тело, стоя на расстеленном полотенце у маленькой раковины в углу комнаты, а газовая колонка рычала, пока нагретая вода выплевывалась в кувшин. Глядя на нее, он ощутил эрекцию и устыдился того, что может думать о сексе, когда столь многое было поставлено на карту. Но это все глупое пуританство; он должен чувствовать все, что чувствует. Так она его научила.
Закончив, она снова надела нижнее белье и футболку. Все то же самое, что было на ней ко времени его прибытия в дом на Калибан, заметил он: простая, просторная одежда. Затем она села на стул. Кожа покрылась пупырышками. Он хотел быть прощенным, хотел, чтобы ему сказали, что все его ухищрения оправданны и, что бы ни случилось теперь что она понимает: он поступал хорошо, насколько было возможно. Но она не произнесла ни слова. Только сказала:
- Кажется, я готова.
- Что я могу сделать?
- Очень мало, - ответила она. - Но будь здесь, Марти.
- А если... ты понимаешь... если покажется, что что-то идет плохо? Смогу я тебе помочь?
- Нет, - ответила она.
- Когда я узнаю, что ты там? - спросил он.
Она поглядела на него, как будто вопрос был идиотским, и сказала:
- Ты поймешь.

62

Европейца было несложно найти; ее мозг направился к нему с почти огорчившей ее готовностью, как будто в руки давно потерянного соотечественника. Она могла ясно ощущать его напор, хотя нет, подумала она, его сознательный магнетизм. Когда ее мысли достигли Калибан-стрит и вошли в комнату наверху, ее подозрения о его пассивности подтвердились. Он лежал на голых досках комнаты в позе крайней усталости. "Вероятно, - подумала она, - я могу это сделать". Как дама-соблазнительница, она подползла к нему ближе и скользнула внутрь.
Она забормотала.
Марти вздрогнул. Возникло какое-то движение в ее горле, таком тонком, что ему показалось, будто он почти может видеть, как в нем образуются слова. "Говори со мной, - мысленно взмолился он. - Скажи, что все в порядке". Ее тело задеревенело. Он коснулся ее. Мышцы были каменными, хотя она испускала взгляды василиска.
- Кэрис.
Она снова что-то пробормотала, горло ее затрепетало, но слов не раздалось - это было одно дыхание.
- Ты меня слышишь?
Если и слышала, то никак этого не показала. Секунды складывались в минуты, а она все еще была стеной, его вопросы натыкались на нее и падали в молчание.
А затем она произнесла:
- Я здесь.
Ее голос был какой-то нереальный, как у пойманной на приемнике иностранной станции: слова исходили из неопределимого места.
- С ним? - спросил он.
- Да.
Теперь на попятный идти нельзя, сказал он сам себе. Она прошла в Европейца, как он и просил. Теперь он должен использовать ее мужество по возможности наиболее эффективно и вытянуть ее обратно, прежде чем начнется что-нибудь скверное. Сначала он задал самые трудные вопросы, и тот самый, в ответе на который так нуждался.
- Что он такое, Кэрис?
- Я не знаю, - сказала она.
Кончик ее языка задрожал, выпустив ленту слюны через губы.
- Так темно, - пробормотала она.
В нем все было темно: такой же осязаемый мрак, как и в комнате на Калибан-стрит. Но, по крайней мере на секунду, тени были пассивны. Европеец не ожидал вторжения. Он не поставил стражей ужаса на воротах своего мозга. Она шагнула глубже в его голову. Вспышки света вспыхивали на углах ее мысленной картинки, как цветовые пятна, которые возникают, если потереть глаза, только ярче и стремительней. Они приходили и уходили так быстро, что она не была уверена, видит ли она что-нибудь в них или освещенное ими, но по мере продвижения вспышки случались все чаще - она начала различать какие-то образы: точки, решетки, штрихи, спирали.
Голос Марти прервал эти грезы несколькими глупыми вопросами, которых она не могла вытерпеть. Она их игнорировала. Пусть подождет. Огни становились все более замысловатыми, их образы перекрещивались, приобретали глубину и вес. Теперь ей казалось, что она видит туннель и кувыркающиеся кубики, моря накатывающего света, открывающиеся и зарастающие трещины, дожди белого шума. Она глядела, восхищенная тем, как они растут и множатся, мир его мыслей появился в мерцании небес над нею, падал на нее ливнями. Огромные блоки делящихся на части геометрических фигур обрушивались, парили в нескольких дюймах от ее головы, весом с маленькую луну.
И вдруг ушли. Все. Снова темнота, неумолимая, как и прежде, сдавила ее со всех сторон. На мгновение ей показалось, что наступило удушье, от страха перехватило дыхание.
- Кэрис?
- Я в порядке, - прошептала она далекому вопросителю. Он был другой мир, но он заботился о ней, или она смутно помнила, что это так.
- Где ты? - хотел он знать.
Она не имела ни малейшего понятия и поэтому покачала головой. Куда ей теперь направиться, собственно говоря? Она подождала в темноте, готовя себя ко всему, что может случиться в следующую секунду.
Внезапно снова возникли огни на горизонте. На этот раз - при их вторичном появлении - образы обрели формы. Вместо спиралей она увидела поднимающиеся колонны дыма. А вместо морей света - ландшафт с прерывистым блеском солнца, которое вонзалось в дальние холмы. Птицы поднимались на сожженных крыльях, затем оборачивались в листы книг, выпархивая вверх из пожара, который вздымался со всех сторон.
- Где ты? - спросил он снова. Ее глаза бешено крутились под закрытыми веками, попав в эту сияющую область. Он не мог различить ничего, кроме того, что она рассказывала, а она была ошеломлена, восторгом или ужасом, она не мог сказать, чем именно.
И здесь был также звук. Не сильный - тот край, по которому она шагала, слишком пострадал от опустошений, чтобы кричать. Жизнь почти ушла отсюда. Под ногами раскинулись тела обезображенные так жутко, как будто они упали с неба. Оружие, лошади, механизмы. Она видела все это как будто сквозь пелену ослепительного пожара, и ни один образ не блистал больше раза. За секунду темноты между одной вспышкой и другой картина полностью менялась. Только что она видела себя стоящей на пустой дороге и перед ней обнаженная кричащая девушка. А в следующий миг она глядела с холма вниз на стриженную лужайку, урывками видя ее сквозь клубы дыма. Теперь перед ней было серебряное тело березы, и вот его уже нет. Сейчас мелькнули руины с обезглавленным человеком у ее ног и снова исчезли. Но всегда огоньки были где-то рядом: сажа и крики в воздухе, чувство безнадежного круга. Она ощущала, что это может длиться бесконечно, эти меняющиеся сцены - в один миг ландшафт, а в другой - жестокий кошмар, - и у нее не будет времени, чтобы связать эти образы.
Затем, так же резко, как исчезли первые фигуры, пропали огоньки, и снова вокруг установилась тьма.
- Где?
Голос Марти нашел ее. Он был так встревожен, что она ответила.
- Я почти умерла, - сказала она совершенно спокойно.
- Кэрис? - он боялся, что, называя ее, пробудит Мамуляна, но ему было нужно знать, говорит ли она сама с собой или с ним.
- Не Кэрис, - ответила она. Ее рот, казалось, терял свою полноту, губы утончались. Это был рот Мамуляна, а не ее.
Она отняла руку с колен, как будто намереваясь коснуться своего лица.
- Почти умер, - сказала она снова. - Битва проиграна, ты видишь. Проиграли целую кровавую войну...
- Какую войну?
- Проигранную с самого начала. Но это не важно, да? Подыщу себе другую войну. Всегда какая-нибудь происходит рядом.
- Кто ты?
Она нахмурилась.
- Что тебе до этого? - огрызнулась она. - Это не твое дело.
- Да, это не так уж важно, - ввернул Марти. Он боялся допрашивать слишком настойчиво. Но на его вопрос ответил шепот:
- Меня зовут Мамулян. Я сержант из третьего фузильерского. Поправка: был сержантом.
- Не сейчас?
- Нет, не сейчас. Сейчас я никто. Безопаснее быть никем в эти дни, ты так не думаешь?
Тон был жутко приятельский, как будто Европеец точно знал, что случилось, и решил поговорить с Марти через Кэрис. Может быть, другая игра?
- Иногда, - сказал он, - я думаю о том, что сделал чтобы быть в стороне от бед. Я такой трус, ты видишь? И всегда был. Ненавижу вид крови.
Он начал смеяться в ней, густым, неженским смехом.
- Ты просто человек? - сказал Марти. Он едва мог поверить в то, что сам сказал. В мозгу Европейца прячется не дьявол, а этот полусумасшедший сержант, потерянный на каком-то поле сражения.
- Просто человек? - повторил он.
- А ты что хотел - кем мне еще быть? - ответил сержант быстро, как вспышка. - К вашим услугам. Все, только чтобы меня вытянули из этого дерьма.
- С кем, ты думаешь, говоришь?
Сержант нахмурил лицо Кэрис, разгадывая что-то.
- Я теряю разум, - сказал он горестно. - Я говорил сам с собой столько дней. Никто не выжил, ты видишь? Третий смели. И четвертый. И пятый. Все взорвали к черту!
Он остановился, лицо сложилось в гримасу.
- Не с кем сыграть в карты, черт возьми. Не могу же я играть с мертвецами, а? У них нет ничего для меня... - голос стал удаляться.
- Какой сегодня день?
- Какое-то октября, не так? - вернулся сержант. - Я потерял чувство времени. Однако ночами дьявольский холод, вот что скажу. Да, должно быть, по крайней мере, октябрь. А вчера был ветер со снегом. Или это было позавчера?
- А какой год?
Сержант расхохотался.
- Я не настолько плох, - сказал он. - Сейчас 1811-й. Точно. Мне будет тридцать два девятого ноября. И старше сорока я не выгляжу.
1811-й. Если сержант говорит правду, то Мамуляну уже двести лет.
- Ты уверен? - спросил Марти. - То, что сейчас 1811-й, ты в этом уверен?
- Заткнись! - прозвучал ответ.
- Что такое?
- Неприятности.
Кэрис снова опустила руки на грудь, будто в судороге. Она чувствовала, что ее окружило, но чем, не могла понять. Пустая дорога, на которой она стояла, резко исчезла, и теперь она ощущала себя лежащей внизу, во мраке. Здесь было теплей, чем на дороге, но неприятно теплей. Пахло гнилью. Она сплюнула, не раз, а три или четыре, чтобы избавиться от неприятного привкуса. Где она, Бога ради?!
Она услыхала, как приближаются лошади. Звук был приглушенный, но он заставил ее, или вернее того человека, в котором она была, сильно встревожиться. Справа кто-то застонал.
- Ш-ш, - зашипела она. Разве стонущий не слышит лошадей? Их открыли, и хотя она не знала почему, но была уверена, что это обнаружение окажется фатальным.
- Что случилось? - спросил Марти.
Она не осмелилась ответить. Всадники были слишком близко, чтобы можно было говорить. Она беззвучно повторила молитву. Теперь конники разговаривали. Они солдаты, решила она. Обсуждался вопрос, кому из них браться за неприятную обязанность. Может быть, взмолилась она, они оставят поиски, не начав их. Обсуждение закончилось, и они ворча и кляня судьбу, разделились на группы для работы. Она услышала, как переворачивают мешки и сбрасывают их на землю. Дюжина, две дюжины. Свет просочился в то место, где она лежала, едва дыша. Сдвинули еще мешки, еще больше света упало на нее. Она открыла глаза, и наконец узнала, какое сержант выбрал себе убежище.
- Боже всемогущий, - сказала она.
Она лежала не среди мешков, а тел. Он спрятался в холме трупов. Именно от тепла их гниения она потела.
Теперь холмик был растащен всадниками, которые прокалывали каждое тело, оттащив его в сторону, чтобы отличить живых от мертвых. На некоторых, которые еще дышали, указали офицеру. Он отделывался от них очень просто: их быстро убили. Прежде чем штык проник в его убежище, сержант выкатился и появился перед ними.
- Я сдаюсь, - сказал он. Тем не менее, его ткнули в плечо. Он закричал. Кэрис тоже.
Марти протянул руку, чтобы коснуться ее: лицо было искажено болью. Но потом подумал, что лучше не вмешиваться в такой, определенно критический момент: это может принести больше вреда, чем добра.
- Ну, ну, - сказал офицер, сидевший верхом, - ты не кажешься слишком мертвым.
- Я тренировался, - ответил сержант. Его острота принесла ему еще один тычок. По мнению тех людей, что его окружали, он должен был быть счастлив, что его до сих пор не распотрошили. К такой забаве они были готовы.
- Ты не умрешь очень скоро, - сказал офицер, похлопывая по шее своего коня. Соседство с таким количеством гниющих трупов делали изящество сложноосуществимым. - Нам нужно задать сначала тебе несколько вопросов. А потом уж займешь свое место в преисподней.
За грушевидной головой офицера небо потемнело. Уже когда он говорил, картинка начала терять связность, как будто Мамулян забыл, что произошло потом.
Под веками глаза Кэрис начали сновать туда-сюда. Иная сумятица образов захватила ее, каждый миг был различим с абсолютной ясностью, но все мелькали слишком быстро, чтобы как-то связаться.
- Кэрис? Ты в порядке?
- Да-да, - ответила она задыхаясь. - Еще немного времени... времени в живых.
Она увидела комнату, стул. Почувствовала легкое прикосновение, шлепок. Боль, облегчение, снова боль. Вопросы, смех. Она не была уверена, но решила, что под нажимом сержант рассказал противнику все, что они хотели знать и даже больше того. Дни проходили с быстротой биения пульса. Она позволила им пробежать между пальцев, чувствуя, что грезящие мозги Европейца приближаются с растущей скоростью к какому-то критическому моменту.
Лучше позволить ему вести: он знал лучше, чем она, весь этот спуск.
Путешествие завершилось с шокирующей неожиданностью.
Небо цвета остывшего железа открылось над ее головой. Из него падал снег, кожа лениво покрывалась пупырышками, а оттого, что совсем недавно было жарко, заломило в костях. В клаустрофобией гостиной-спальне, где Марти сидел с голой грудью и потел, у Кэрис застучали зубы.
Казалось, что захватившие сержанта покончили с допросами. Они вывели его и пять других оборванных пленников наружу, на маленькую квадратную площадку. Он огляделся. Это был монастырь, точнее, был раньше, еще до оккупации. Один или два монаха стояли под укрытием крыльца и философски спокойно наблюдали происходящее во дворе.
Шесть пленников ждали, построившись в шеренгу, пока падал снег. Они не были связаны. С площадки просто некуда было бежать. Сержант, стоя в конце шеренги, грыз ногти и пытался заставить свои мозги работать. Они сейчас умрут, этого никак не избежать. И они не первые, которых казнили сегодня. У стены, уложенные для посмертного осмотра, лежало пять мертвецов. Их отрубленные головы были положены в последнем оскорблении на пах. С открытыми глазами, как будто испуганные ударом убийцы, они уставились на снег, который падал, на окна, на одинокое дерево, которое росло в камнях на скудной земле. Летом оно вероятно плодоносит, птицы поют свои идиотские песни на нем, теперь оно даже без листьев.
- Они сейчас убьют нас, - сказала она как бы между прочим.
Все происходило очень вольно. Командующий офицер в меховой куртке на плечах стоял, вытянув руки к сиявшей жаровне, спиной к пленникам. Палач был рядом с ним, его окровавленный топор небрежно расположился на плече. Толстый хромой мужчина, он смеялся над каждой шуткой офицера и пытался скопить хоть немного тепла перед возвращением к делам.
Кэрис улыбнулась.
- Что сейчас происходит?
Она ничего не сказала: ее глаза были направлены на человека, который собирался их всех убить, она улыбалась.
- Кэрис. Что происходит?
Солдаты выстроились в линию и толкнули их на землю в центре площадки. Кэрис склонила, голову, выставляя затылок.
- Мы сейчас умрем, - прошептала она своему далекому собеседнику.
В конце шеренги палач поднял топор и опустил его профессиональным ударом. Голова пленника отделилась от шеи, выпуская гейзер крови, которая становилась грязно-бурой на серой стене, на белом снегу. Голова упала лицом вперед, немного прокатилась и остановилась. Тело корчилось на земле. Краем глаза Мамулян наблюдал за всей процедурой, пытаясь прекратить стук зубов. Он не был испуган и: не хотел думать, что чего-то боится. Его ближайший сосед начал кричать. Два солдата выступили вперед по пролаянному офицером приказу и схватили его. Внезапно, после тишины, в которой можно было слышать, как снег ложится на землю, шеренга разразилась жалобами и мольбами: ужас людей хлынул, как из открытых дверей. Сержант ничего не сказал. Они должны быть счастливы умереть именно так, подумал он: топор для аристократов и офицеров. Но дерево было недостаточно высоким, чтобы вешать на нем. Он посмотрел, как топор упал второй раз, думая, шевелится ли язык после смерти, помещенный в сочащемся небе головы мертвеца.
- Я не боюсь, - сказал он. - Какой смысл в страхе? Вы не можете купить его или продать, вы не можете его любить. Вы даже не можете его надеть, как ленту поверх рубашки, чтобы согреться.
Голова третьего пленника покатилась по снегу; и четвертого. Солдат рассмеялся. От крови шел пар. Ее мясной запах дразнил аппетит людей, которые не ели уже неделю.
- Я ничего не теряю, - сказал он вместо молитвы. - У меня была бессмысленная жизнь. Если она закончится здесь, так что же?
Пленник слева от него был молод; не больше пятнадцати. Барабанщик, решил сержант. Он спокойно кричал.
- Посмотри туда, - сказал Мамулян. - Дезертирство, как я всегда его представлял.
Он кивнул в сторону растянувшихся тел, которые уже освободились от различных паразитов. Блохи и гниды, осознав, что их хозяин скончался, ползали и скакали по голове и ранам, желая подыскать себе новую резиденцию, прежде чем их захватит холод.
Мальчик поглядел и улыбнулся. Зрелище развлекало его то мгновение, что потребовалось палачу принять нужную позу и совершить убийственный удар. Голова отпрыгнула, в грудь сержанту ударило жаром.
Мамулян лениво оглядел палача. Он был слегка измазан в крови; ничем другим его профессия на нем не отразилась. Лицо его было бесформенным, с запущенной бородой, которая нуждалась в стрижке, и круглыми накаленными глазами. "И меня убьет вот этот? - подумал сержант, - что же, мне нечего стыдится". Он вытянул руки за спиной, общепринятая поза подчинения, и склонил голову. Кто-то рванул его за рубашку, чтобы обнажить шею.
Он ждал. Шум, похожий на выстрел, прозвучал в его голове. Он открыл глаза, ожидая увидеть снег, падающий на голову, отделенную от шеи, но нет. В центре площадки один из солдат упал на колени, его грудь была разорвана выстрелом из одного из верхних окон монастыря. Мамулян поглядел на него. Солдаты толпились по краям площадки; выстрелы прорезали снегопад. Командующий офицер, раненый, неуклюже свалился на печку и его меховая куртка вспыхнула. Пойманные в ловушку за деревом, два солдата были подкошены пулями, осели, переплелись друг с другом, как два любовника под ветвями.
- Прочь, - прошептала Кэрис повелительно. - Быстро. Прочь.
Он пополз по-пластунски между покрытых инеем камней, пока стороны сражались друг с другом над его головой, едва ли веря, что он пощажен. Никто и взгляда на него не бросил. Безоружный и худой, как скелет, он не был никому опасен. Только будучи вне площади, забившись в укромный угол монастыря, он передохнул. По ледяным коридорам заструился дымок. Неминуемо, все это место подожжет одна или другая сторона, может быть, и обе. Все они были глупцы, никого из них он не любил. Он начал выбираться через лабиринт построек, надеясь найти выход и не наткнуться на кого-нибудь из заблудившихся фузилеров.
Уже далеко от места схватки он услышал позади себя шаги ног, обутых в сандалии, а не ботинки, - кто-то шел за ним. Он обернулся к преследователю лицом. Это был монах, черты его тощего лица выдавали аскета. Он схватил сержанта за разлохмаченный воротник рубашки.
- Ты - богоданный, - сказал он. Он запыхался, но хватка у него была крепкая.
- Оставь меня в покое. Я хочу уйти отсюда.
- Сражение уже во всех зданиях, нигде не безопасно.
- А я рискну, - ухмыльнулся сержант.
- Ты был избран, солдат, - ответил монах, все еще цепляясь за него. - Случай появился ради тебя. Невинный мальчик рядом с тобой умер, а ты выжил. Ты не понимаешь? Спроси себя, почему?
Он попытался оттолкнуть монаха - смесь ладана и старого пота была отвратительной. Но тот держался крепко, и торопливо говорил:
- Здесь есть тайные ходы, под кельями. Мы можем ускользнуть туда и спасемся от бойни.
- Да?
- Конечно. Если ты поможешь мне.
- Как?
- Мне надо спасти рукопись, работу всей жизни. Мне нужны твои мышцы, солдат. Не беспокойся, ты получишь кое-что взамен.
- Что есть у тебя из того, что мне нужно? - спросил сержант. Чем мог обладать этот дикий самобичеватель?
- Мне нужен ученик, - сказал монах. - Кто-то, кому я могу передать свое учение.
- Ну поделись своим духовным руководством.
- Я многому могу тебя обучить. Как жить вечно, если ты этого хочешь, - Мамулян рассмеялся, но монах продолжал нести околесицу. - Как отнимать жизнь у других и забирать ее себе. Или, если хочешь, отдавать мертвым и возрождать их.
- Нет уж.
- Это старая мудрость, - сказал монах. - Но я открыл ее заново, прочел, написанную на простом греческом. Тайны, которые были древними еще тогда, когда эти холмы были детьми. Такие тайны.
- Если ты можешь все это, то почему ты не Царь Всея Руси? - поинтересовался Мамулян.
Монах отпустил его рубашку и поглядел на солдата с презрением, оно прямо-таки струилось из его глаз.
- Какой человек, - сказал он медленно, - какой человек с настоящим честолюбием в душе захочет быть просто Царем?
Ответ стер с лица солдата улыбку. Странные слова, чье значение - он спросил себя - очень сложно объяснить. Но в них было обещание, которое его смущение не могло отбросить. "Ну что же", - подумал он, - может быть, так и приходит мудрость; и топор ведь не упал на меня, не так ли?"
- Веди, - сказал он.
Кэрис улыбнулась: скупой, но блестящей улыбкой. В один миг, как взмахом крыла, зима исчезла. Зацвела весна, земля повсюду зазеленела, особенно над могилами.

Предыдущая страница 24 Следующая страница


25 Клайв Баркер

- Куда ты? - спросил ее Марти. Было ясно по ее восторженному выражению, что обстоятельства изменились. За несколько минут она выдала ключи к человеческой жизни, которые позаимствовала в голове Мамуляна. Марти едва понимал суть всего происходящего. Он надеялся, что она сможет объяснить детали позже. Что это была за страна, что за война.
Внезапно она сказала:
- Я закончил. - Ее голос был легким, почти игривым.
- Кэрис?
- Кто это Кэрис? Никогда не слышал о нем. Может быть, умер. Они все, кроме меня, умирают.
- Что ты закончил?
- Курс обучения. Всему, чему мог, он меня обучил. И это было правдой. Все, что он обещал, все правда. Древняя мудрость.
- Чему он тебя научил?
Она подняла руку, обоженную, и вытянула ее.
- Я могу украсть жизнь, - сказала она. - Очень просто. Только подыскать место и выпить. Легко взять, легко дать.
- Дать?
- На время. Столь долгое, сколь захочу, - она подняла палец: - Бог - Адаму: "Да будет жизнь".
Он снова начал смеяться в ней.
- А монах?
- Что монах?
- Он все еще с тобой?
Сержант покачал головой Кэрис.
- Я убил его, когда он обучил меня всему, - ее руки вытянулись и принялись душить воздух. - Я просто задушил его однажды ночью, спящего. Конечно, он проснулся, когда почувствовал мою хватку на горле. Но не боролся, он не сделал ни одной, даже самой легкой попытки спастись.
Сержант глядел с лукавством, описывая это.
- Он просто позволил мне убить себя. Я едва поверил своей удаче: я планировал все неделями, боясь, что он прочтет мои мысли. Когда он умер так просто, я был в восторге, - лукавство неожиданно исчезло.
- Глупец, - пробормотал он ее губами. - Глупец, какой глупец.
- Почему?
- Я не разглядел ловушки, которую он поставил. Не увидел, как он все спланировал, воспитал меня как сына, зная, что я стану его палачом, когда придет время. Я так и не понял тогда, что был его орудием. Он хотел умереть. Он хотел передать свою мудрость, - это слово было произнесено уничижительно, - мне, чтобы затем я прикончил его.
- Почему он хотел умереть?
- Ты не понимаешь, как ужасно жить, когда все вокруг умирает! И чем больше проходит лет, тем сильнее мысль о смерти холодит твои внутренности, потому что, чем дольше ты избегаешь ее, тем хуже она тебе представляется. И ты начинаешь желать - о, как ты этого жаждешь! - чтобы кто-нибудь сжалился над тобой, кто-нибудь обнял тебя и разделил твой страх. И в конце, чтобы кто-нибудь ушел во мрак вместе с тобой.
- И ты выбрал Уайтхеда, - сказал Марти, почти шепотом, - также, как и ты был выбран, случайно.
- Все - это случай, и также ничего, - произнес спящий человек; затем снова горько засмеялся сам над собой. - Да я выбрал его, играя в карты. И затем я заключил с ним сделку.
- Но он обманул тебя.
Кэрис кивнула, очень медленно, ее руки выписали в воздухе круг.
- Кругом обманул, - сказала она. - Во всем, кругом.
- Что ты будешь делать теперь?
- Найду Пилигрима. Где бы он ни был, найду его! Возьму его с собой. Я клянусь, что не дам ему ускользнуть от меня. Я возьму его и покажу ему.
- Что покажешь?
Ответа не было. Вместо него она вздохнула, немного вытянулась, и подвигала головой слева направо и обратно. С удивлением узнавания Марти понял, что все время смотрел на нее, повторявшую движения Мамуляна; что все время Европеец спал, а теперь, набравшись сил, готовится пробудиться. Он снова спросил его, решив получить ответ на последний, жизненно важный вопрос.
- Покажешь ему что?
- Ад, - сказал Мамулян. - Он надул меня! Он промотал все мое учение, все мое знание, выбросил его на ветер ради жадности, ради власти, ради жизни тела. Аппетит! Все ушло на его утоление. Вся моя драгоценная любовь, все растрачено! - Марти услышал в этом завывании голос пуританина, - голос монаха, может быть? - гнев создания, которое хотело, чтобы мир был чище, чем он есть, и жил в муках, потому что видел только грязь и тело, потеющее от желания сотворить еще тела, еще грязь. Какая может быть надежда на чистоту в таком месте? Только найти душу, которая разделит эти муки, любовь, вместе с которой можно ненавидеть этот мир. Уайтхед был таким человеком. И теперь Мамулян был справедлив к душе своего любовника: желая уйти в смерть с единственным из существ, которому он когда-либо доверял.
- Мы уйдем в ничто... - прошептал он, и этот шепот был обещанием. - Все мы, уйдем в Ничто. Вниз! Вниз!
Он проснулся. Не оставалось времени для остальных вопросов, как ни был любопытен Марти.
- Кэрис.
- Вниз! Вниз!
- Кэрис! Ты слышишь меня? Выходи из него! Быстрее!
Ее голова крутилась на шее.
- Кэрис!
Она заворчала.
- Быстрее!
Снова начались образы в голове Мамуляна, столь же чарующие, как и раньше. Вспышки света, которые, как она знала, на время станут картинками. Чем они будут теперь? Птицами, цветами, деревьями в цвету? Как в стране Чудес?
- Кэрис.
Чей-то голос, который она когда-то знала, звал ее издалека. Но и огни ее звали. Они растворялись друг в друге даже сейчас. Она подождала, в надежде, но в это время они не были памятью, которая проявляется. - Кэрис! Быстрее! - они были реальным миром, который видел Европеец, открыв веки. Ее тело напряглось. Марти коснулся ее рукой, и обнял. Она медленно выдохнула, дыхание вырвалось, как жалобный стон, между зубов, и внезапно она осознала нависшую опасность. Она бросилась мыслью из головы Мамуляна и рванулась назад за мили оттуда, к Килбурну. Какую-то судорожную минуту она ощущала, что ее воля сломлена и что она возвращается туда же, в эту ждущую голову. Ужаснувшись, она распахнула рот и задышала как рыба на берегу, пока ее мозг сражался с притягивающей силой.
Марти рванул ее, пытаясь поставить, но ее ноги подгибались. Он дернул ее кверху, обхвативши руками.
- Не покидай меня, - зашептал он в ее волосы. - Ради Бога, не покидай меня.
Внезапно она распахнула глаза.
- Марти, - промямлила она. - Марти.
Это была она: он знал ее взгляд слишком хорошо, чтобы обмануться трюком Европейца.
- Ты вернулась, - сказал он.

***

Они не говорили несколько минут, просто сидели обнявшись. Когда они заговорили, то она не ощутила в себе желания снова пересказывать все, что она пережила. Марти сдерживал свое любопытство. Было достаточно знать и то что у них за спиной не дьявол.
Просто древний человек, с обманутой любовью, готовый разрушить этот мир.

63

И теперь, может быть, у них был шанс на жизнь. Мамулян оказался человеком со всеми своими сверхъестественными способностями. Может быть, ему и двести лет, но что такое годы между друзьями?
Самое важное теперь было отыскать Папу и предупредить его о намерениях Мамуляна, затем придумать такую защиту от Европейца, самую лучшую, которая только возможна. Если Уайтхед не поможет, то это его право - отказаться. По крайней мере, Марти попробует - ради старых времен. И в свете убийства Шармейн и Флинна, преступление Уайтхеда против Марти сокращается до простой невоспитанности. Он явно был лучшим из двух зол.
Что касается того, как отыскать Уайтхеда, то единственным ключом у Марти была клубника. Это Пирл сказала ему, что Старик Уайтхед и дня не может провести без клубники. Ни дня за двадцать лет, утверждала она. Была ли возможность, что он продолжает тешить себя, даже скрываясь? Это была слабая ниточка для розыска. Но аппетит, как только что узнал Марти, был его всегдашним загадочным затруднением.
Он попытался убедить Кэрис пойти с ним, но она была выжата до последней капли. Ее путешествие, сказала она, закончено; она не собирается видеть слишком много за один день. Все, что она хочет теперь - это Солнечный Остров, и оттуда она никуда не сдвинется. С неохотой Марти оставил ее с героином и пошел обсуждать клубнику с мистером Галифаксом из Холборна.

***

Оставшись одна, Кэрис очень быстро нашла забвение. Картины, которые она рассмотрела в голове Мамуляна, ушли в туманное прошлое, откуда они и явились. Будущее, если оно и было, здесь не зналось, здесь, где было одно спокойствие. Она купалась в солнце абсурда, пока снаружи не начался мягкий дождь.

XII Танцы толстяков

64

Брир не был против изменения погоды. На улице все время было слишком душно, а дождь с его символическим очищением доставлял ему чувство комфорта. Хотя уже много недель он не чувствовал никаких спазмов боли, на жаре у него все зудело. Даже не от какого-то материального желания. Это было более фундаментальное раздражение: ползущее ощущение на или под кожей, которую не покрывают мазью. Моросящий дождь как-то забивал это, за что он был благодарен. То ли за дождь, то ли за то, что он собирался встретиться с женщиной, которую любил. Хотя Кэрис и нападала на него несколько раз (он носил свои раны на теле как трофеи), он простил ей ее посягательства. Она понимала его лучше, чем кто-либо другой. Она была единственная - богиня, несмотря на волосы на теле, - и он знал, что если сможет увидеть ее снова, показаться ей самому, коснуться ее, все будет хорошо.
Но сначала он должен был дойти до дома. У него заняло некоторое время найти такое такси, которое бы остановилось перед ним, но и этот шофер подвез его только часть пути и потребовал выметаться, говоря, что его запах отвратителен и что иначе ему не найти ни одного другого пассажира за весь день. Пристыженный этим слишком публичным отторжением - таксист вышвырнул его по дороге - Брир убрался на тихие улочки, где, как надеялся, над ним не будут глумиться и хихикать.
И в одном из таких захолустных переулков, в нескольких минутах ходьбы от того места, где его ждала Кэрис, какой-то молодой человек с синей татуировкой ласточек на шее вышел из дверей, чтобы предложить Пожирателю Лезвий свою помощь.
- Эй, приятель! Ты выглядишь больным, знаешь? Позволь мне предложить тебе руку.
- Нет, нет, - пробурчал Брир, надеясь, что добрый самаритянин оставит его в покое. - Все отлично, правда.
- Но я настаиваю, - сказал Свэллоуз, делая шаг, чтобы обогнать Брира, и затем становясь на пути Пожирателя Лезвий. Он поглядел вверх и вниз по дороге - нет ли свидетелей, - прежде чем втолкнуть Брира в дверь кирпичного дома.
- Держи рот закрытым, приятель, - сказал он, вытаскивая нож и приставляя его к забинтованному горлу Брира. - И с тобой ничего не случится. Просто выверни карманы. Быстро! Быстро!
Брир не шевельнулся. Неожиданность атаки ошеломила его; и от способа, каким юноша схватил его обвязанное горло, слегка закружилась голова. Свэллоуз провел ножом по бинту, желая пояснить свою мысль. От жертвы плохо пахло, и вор хотел закончить дело как можно быстрее.
- Карманы, приятель! Ты оглох? - он еще глубже вдавил нож. Человек и не вздрогнул. - Я это сделаю, приятель, - заверил вор. - Я разрежу твое вонючее горло.
- Ох, - сказал Брир, ни мало не напуганный. Больше для того, чтобы успокоить свой тик, он порылся в кармане куртки и выгреб горсть разного имущества: несколько монет, несколько мятных лепешек, которые он сосал и пузырек одеколона. Он протянул все это с легким извиняющимся выражением на нарумяненном лице.
- Это все, что у тебя есть? - Свэллоуз был в ярости. Он рванул куртку Брира и раскрыл ее.
- Не надо, - предложил Брир.
- Немного жарко в такой куртке, нет? - сказал вор. - Что ты там прячешь?
Пуговицы оторвались, когда он рванул пиджак Брира под курткой, и теперь вор уставился, открыв рот, на нож и вилку, которые все еще торчали из живота Пожирателя Лезвий. Разводы высохшей жидкости, которая натекла из ран, были только чуть-чуть менее отвратительны, чем коричневое гнилое пятно, которое простиралось от подмышек до паха. В панике вор вдавил нож еще глубже в горло Брира.
- Боже, приятель.
Энтони, потеряв свое достоинство, свое самоуважение и, кроме того - чего он не знал, - и свою жизнь, сохранил только самообладание. Он поднял руку и схватил тревожащий нож и потную ладонь. Вор уступил ему через секунду. Брир, быстрее, чем можно было судить по его неуклюжести, вывернул руку назад и сломал запястье своего обидчика.
Свэллоузу было семнадцать. Он прожил, передумал целую жизнь за эти годы. Он дважды видел, как убивают, он потерял свою девственность со своей единокровной сестрой - в четырнадцать, его страшно били, он уже видел смертные сны, он перепробовал все виды пилюль, которые только попадали в его дрожащие руки - это было, как он думал, тяжелое, деловое существование, полное приобретения мудрости. Но такое было внове. Ничего похожего, никогда. У него даже заболел мочевой пузырь.
Брир все еще держал вора за беспомощную руку.
- Отпусти меня... пожалуйста.
Брир только посмотрел на него, пиджак на нем все еще был расстегнут, демонстрируя страшные раны.
- Чего ты хочешь, приятель? Ты делаешь мне больно.
Пиджак Свэллоуза был также раскрыт. Внутри находилось другое оружие, глубоко в кармане.
- Нож? - спросил Брир, глядя на рукоять.
- Нет, приятель.
Брир потрогал. Юноша, жаждая подчиниться, вынул оружие и бросил под ноги Бриру. Это было мачете. Лезвие грязное, но очень острое.
- Это твое, приятель. Давай, возьми его. Только руку мою отпусти.
- Подними. Наклонись и подними его, - сказал Брир, и отпустил сломанную руку.
Юноша сел на корточки и поднял мачете, затем подал его Бриру. Пожиратель Лезвий взял. Эта картина - он стоит над стоящей на коленях жертвой, с клинком в руках, - что-то ему напомнила, во Брир не мог точно понять, что. Картинку из книжки про жестокости, может быть.
- Я могу убить тебя, - заметил он с некоторой отрешенностью.
Эта мысль не ускользнула от Свэллоуза. Он закрыл глаза и стал ждать. Но удара не последовало. Человек просто сказал:
- Спасибо.
И вышел.
Стоя на коленях около двери, Свэллоуз начал молиться. Он сам удивлялся этому приступу набожности, читая наизусть ту же молитву, что он и Хосанна, его сестра, произносили вместе до и после того, как согрешили.
Он все еще молился, когда десять минут спустя дождь зарядил серьезней.

65

Бриру потребовалось несколько минут, чтобы обойти Брайт-стрит в поисках желтого дома. Обнаружив его, он постоял снаружи некоторое время, готовясь. Она была там - его спасение. Он хотел чтобы их соединение было настолько прекрасным, насколько он сможет это сделать.
Парадная дверь была открыта. Дети играли на пороге, оторванные от своих "классиков" и скакалок начавшимся дождем. Он прошел мимо них с осторожностью, заботясь о том, чтобы его подволакивающаяся нога не расплющила крошечную руку. Одна особенно очаровательная девочка заслужила от него улыбку, но она на нее не ответила. Он встал в холле, пытаясь вспомнить, где, как говорил Европеец, прячется Кэрис. На втором этаже, кажется?

***

Кэрис услышала, как кто-то движется по площадке снаружи комнаты, но эти шаги мимо потертого дерева и шелушащихся обоев звучали за проливами без мостов, далеко от ее Острова. Она была в совершенной безопасности там, где находилась.
Затем кто-то снаружи постучал в дверь: это был застенчивый, джентльменский стук. Сначала она не ответила, но когда стук повторился, сказала:
- Уходите.
После некоторого колебания, через несколько секунд, ручка двери слегка дернулась.
- Пожалуйста... - сказала она вежливо, насколько была способна, - уходите. Марти нет дома.
Ручка снова дернулась, на этот раз сильнее. Она услышала, как мягкие пальцы работают над деревом; или это было хлюпанье волн на берегу Острова? Она не могла понять это в достаточной степени, чтобы испугаться или даже только озаботиться. Марти принес хороший героин. Не самый лучший - такой она получала только от Папы, - но этот выметал прочь все клетки страха.
- Не надо входить, - сказала она предполагаемому посетителю. - Уходите и возвращайтесь попозже.
- Это я, - попытался сказать Пожиратель Лезвий. Даже сквозь легкую пелену солнца она узнала этот голос. Как мог Брир так шептать у ее двери? Ее мозг играет в плохие игры.
Она села на кровати; шум давления на дверь возрос. Внезапно, устав от собственной деликатности, Брир толкнул дверь. Один раз, второй. Замок поддался слишком легко, и он, споткнувшись, вошел внутрь. Это не было игрой ума, это был он во всей своей славе.
- Я нашел тебя, - сказал он, этот совершенный принц.
Осторожно прикрыл за собой дверь и предстал пред ней. Она поглядела на него с недоверием: его сломанная шея, которую поддерживала самодельная конструкция из деревяшек и бинтов, его потертая одежда... Он занялся одной из своих кожаных перчаток, пытаясь снять, но та не поддавалась.
- Я пришел, чтобы увидеть тебя, - сказал он ломающимся голосом.
- Да.
Он сдернул перчатку. Раздался мягкий, тошнотворный звук. С перчаткой содралось много кожи. Он протянул этот сочащийся лоскут ей.
- Ты должна помочь мне, - сказал он.
- Ты один? - спросила она у него.
- Да.
Это было по крайней мере что-то. Может быть. Европеец даже не знает о том, что этот здесь. Он пришел поухаживать, судя по этим патетическим попыткам на церемонность. Его флирт впервые возродился после того первого свидания в паровой. Она не закричала и ее не затошнило, и это подкрепило его неумирающую верность.
- Помоги мне, - проныл он.
- Я не могу помочь тебе. Я не знаю, как.
- Позволь мне коснуться тебя.
- Ты болен.
Рука уже протянулась. Он шагнул вперед. Он что думал - она какая-то икона, талисман, коснешься один раз и исцелишься от всех болезней?
- Милая, - сказал он.
Запах был невыносим, но ее мозг, забитый наркотиком, бездействовал. Она знала, что нужно удрать, но как? Через дверь или, может быть, через окно? Или просто попросить его уйти и прийти завтра?
- Пожалуйста, уходи.
- Только коснуться.
Рука была в нескольких дюймах от ее лица. Отвращение охватило ее, прервав летаргию, которую навеял Остров. Она отбросила его руку, испуганная даже этим кратким соприкосновением с его телом. Он выглядел обиженным.
- Ты пыталась причинить мне боль, - напомнил он ей, - так много раз. Я никогда не причинял тебе боли.
- Но ты хотел.
- Он. Не я. Я хочу, чтобы ты была вместе с моими друзьями, там, где никто тебя не обидит.
Его рука внезапно метнулась к ней и схватила ее за шею.
- Ты никогда не уйдешь от меня, - сказал он.
- Мне больно, Энтони.
Он прижал ее к себе и наклонил голову, насколько позволяла шея. В пятне кожи рядом с правым глазом она заметила изменение. Чем ближе он был, тем яснее она видела жирную белую личинку, которая расположилась на его лице, похожая на яйцо, и зрела там, ожидая крыльев. Он знает, что стал домом для личинок мух? Или, может быть, это предмет гордости - быть засиженным мухами? Он собирался поцеловать ее - никакого сомнения. "Если он положит язык мне в рот, - подумала она, - я откушу его. Я не позволю ему этого сделать. Боже милостивый, я лучше умру".
Он впился своими губами в ее.
- Ты непростительно ведешь себя, - сказал тонкий голос.
Дверь была открыта.
- Отпусти ее.
Пожиратель Лезвий убрал руки от Кэрис и отодвинулся от ее лица. Она выплюнула привкус его поцелуя и посмотрела вверх.
Мамулян стоял в дверях. За его спиной стояли два хорошо одетых молодых человека: один с золотыми волосами, оба с улыбками победителей.
- Непростительно, - снова сказал Европеец, и обратил свой рассеянный взгляд на Кэрис.
- Ты видишь, что случается, когда ты сбегаешь из-под моей опеки? - сказал он. - Какие кошмары начинаются?
Она ничего не ответила.
- Ты одна, Кэрис. Твой давешний защитник мертв.
- Марти? Умер?
- В своем доме: пошел туда за героином.
Догадавшись об ошибке, она оказалась чуть-чуть впереди него. Может быть, это даст Марти преимущество над ними, - то, что они думают, будто бы он мертв. Но это не было бы мудро - источать слезы. Она не трагическая актриса. Лучше притвориться неверящей, сомневающейся по крайней мере.
- Нет, - сказала она, - Я вам не верю.
- Собственными руками, - сказал белокурый Адонис из-за спины Европейца.
- Нет, - настаивала она.
- Да уж поверь, - сказал Европеец, - он не вернется. По крайней мере в этом можешь мне довериться.
- Довериться тебе? - пробормотала она. Это было почти смешно.
- Разве я не предотвратил твое изнасилование?
- Он - твое создание.
- Да, и будет наказан именно поэтому. Теперь, я надеюсь, что ты отплатишь мне за мою доброту, за мое своевременное появление, тем, что найдешь для меня своего отца. Я не потерплю никакого отлагательства, Кэрис. Мы возвращаемся на Калибан-стрит и ты найдешь его или, клянусь Богом, я выверну тебе кишки. Это мое обещание. Святой Томас отэскортирует тебя к машине.
Рыжеволосый, улыбнувшись, выступил из-за своего белокурого товарища и подал Кэрис руку.
- У меня очень мало времени, девочка, - сказал Мамулян и его изменившийся тон подтвердил это сообщение. - Так что, пожалуйста, дай спокойно разобраться с этим гнилым делом.
Том вывел Кэрис на лестницу. Когда она вышла. Европеец обратил свое внимание на Пожирателя Лезвий.
Брир его не боялся, он больше никого не боялся. Убогая комната, в которой они стояли друг против друга, была душной; он мог бы сказать, что здесь жарко, судя по поту на щеках и верхней губе у Мамуляна. Он сам был холоден; он был самым холодным человеком. Ничто не вызывало в нем страха. Мамулян, конечно, это разглядел.
- Закрой дверь, - сказал Европеец белокурому мальчику. - И подыщи что-нибудь, чем можно его связать.
Брир ухмыльнулся.
- Ты ослушался меня, - сказал Европеец. - Я оставил тебя завершить дело на Калибан-стрит.
- Я хотел ее видеть.
- Она не твоя, чтобы на нее смотреть. Я заключил с тобой сделку и, как и все остальные, ты нарушил ее условия.

Предыдущая страница 25 Следующая страница


Проклятая игра 26

- Маленькая игра, - сказал Брир.
- Нет маленьких игр, Энтони. Ты, бывший со мной все это время, неужели ты не понял? Каждое действие значимо. Особенно игра.
- Меня не трогает то, что ты говоришь. Все слова, только слова.
- Я тебя презираю, - сказал Европеец. Грязное лицо Брира, обращенное к нему, выразило то ли тревогу, то ли раскаяние. Хотя Европеец знал, что сейчас у него есть превосходство, что-то в лице Брира заставило его насторожиться. В свое время Мамуляну служили и более отвратительные типы. Бедный Константин, например, чьи посмертные аппетиты простирались куда дальше поцелуев. Почему тогда Брир его беспокоит?
Святой Чэд разобрал одежду: вот эти ремень и галстук подойдут Мамуляну.
- Привяжи его к кровати.
Чэд едва смог коснуться Брира, хотя тот не сопротивлялся. Тот согласился на эту игру в наказание с идиотической ухмылкой, все еще кривившей его лицо. Его кожа - под рукой Чэда - была нетвердой, как будто под этой тугой, лоснящейся поверхностью мышцы обратились в желе и гной. Святой работал, исполняя долг как можно старательней, в то время как пленник развлекался разглядыванием мух, кружащих по орбите у его головы.
Через три - пять минут руки и ноги Брира были надежно закреплены. Мамулян кивнул в знак удовлетворения.
- Отлично. Ты можешь идти к Тому в машину. Я спущусь через несколько секунд.
Чэд почтительно удалился, вытирая руки о носовой платок на ходу. Брир все еще созерцал мух.
- Сейчас я должен тебя покинуть, - сказал Европеец.
- Когда же ты вернешься? - спросил Пожиратель Лезвий.
- Никогда.
Брир улыбнулся.
- Значит, я свободен, - сказал он.
- Ты мертв, Энтони, - ответил Мамулян.
- Что? - улыбка Брира начала растворяться.
- Ты мертв с тех пор, как я нашел тебя висящим под потолком. Я думаю, ты, может быть, знал, что я приду, и убил себя, чтобы спастись. Но ты был мне нужен. Поэтому я дал тебе немного своей жизни, чтобы использовать для себя.
Улыбка Брира исчезла навсегда.
- Вот почему ты так нечувствителен к боли - ты ходячий труп. Твое тело изнашивается, от этого ты и страдал эти жаркие месяцы, а теперь все кончено. Совершенно предотвратить такое было невозможно, но я сделал разложение медленным.
Брир потряс головой. Это было чудо искупления?
- Теперь ты мне больше не нужен. Поэтому я отнимаю свой дар...
- Нет!
Он попытался сделать какой-нибудь умоляющий жест, но запястья были связаны тесно вместе и веревки врезались в мышцы, отчего те продавливались и покрывались бороздами, как мягкая глина.
- Скажи мне, как я могу возместить, - предложил Брир, - что-нибудь.
- Нет ничего.
- Все, что ты попросишь. Пожалуйста.
- Я попрошу тебя страдать, - ответил Европеец.
- Зачем?
- За предательство. За то, в конце концов, что ты такой же, как и остальные.
- Нет... просто маленькая игра...
- Тогда пусть и это будет игрой, если она развлечет тебя. Шесть месяцев изнашивания спрессовались во много часов.
Мамулян подошел к кровати, положил руку на рыдающий рот Брира и сделал рукой движение, как будто хватая что-то.
- Все кончено, Энтони, - сказал он.
Брир почувствовал шевеление в животе, словно некий затрепетавший предмет неожиданно дернулся и вышел. Он следил за уходом Европейца откинув голову. Что-то, но не слезы, собралось в уголках глаз.
- Прости меня, - умолял он своего спасителя. - Пожалуйста, прости меня.
Но Европеец ушел, спокойно прикрыв за собой дверь.
Какой-то шум донесся с подоконника. Брир оторвал взгляд от двери и поглядел туда. Два голубя повздорили из-за одного куска и теперь разлетелись. Маленькие белые перья падали на подоконник, как снег в разгаре зимы.

66

- Вы мистер Галифакс, не так ли?
Человек, озиравший ящики фруктов в безветренном, полном ос дворе позади магазина, обернулся к Марти.
- Да. Чем могу служить?
Мистер Галифакс был плохо загоревшим и неблагоразумным человеком. Его лицо кое-где шелушилось и выглядело болезненно. Он был раздражителен и неуютен для окружающих, и как подумал Марти, лишен самообладания. Тактичность должна стать девизом сегодняшнего дня, если он хочет завоевать доверие этого человека.
- Как дела, все в порядке? - спросил Марти.
Галифакс пожал плечами.
- Выправятся, - сказал он неохотно, оторванный от своего занятия. - Много регулярных клиентов в это время в отпуске.
Он уставился на Марти.
- Я вас знаю?
- Да. Я был здесь несколько раз, - солгал Марти. - Из-за клубники для мистера Уайтхеда. Вот почему я и пришел. Обычный заказ.
Галифакс ничем не выдал своего удивления; он поставил поднос персиков, который держал в руках, на землю.
- Извините. Я не обслуживаю мистера Уайтхеда.
- Клубника, - подсказал Марти.
- Я слышал, что вы сказали, - ответил Галифакс вспыльчиво, - но я не знаю никого с таким именем. Вы, должно быть, ошиблись.
- Вы меня помните?
- Нет, не помню. Теперь, если вы желаете что-то купить, вас обслужит Тереза, - он кивнул в сторону своего магазина. - Я хочу закончить здесь прежде, чем испекусь на этом солнце.
- Но я полагал взять клубники.
- Вы можете взять ее сколько угодно, - сказал Галифакс, простирая руки. - У нас ее навалом. Спросите Терезу.
Марти чувствовал, как растет разрыв между ними. Человек не собирался отступить ни на дюйм. Он попробовал последний намек.
- Вы не собрали комплект для мистера Уайтхеда? Обычно вы их пакуете для него.
Эта значительная деталь, казалось, убрала праздность с лица Галифакса. Но расцвело сомнение.
- Слушайте... - сказал он, - я не думаю, что вы совсем не понимаете... - его голос упал, хотя никого в саду, кто бы мог подслушать, не было, - Джо Уайтхед мертв. Вы не читали в газетах?
Большая оса высадилась на руку Галифакса и начала продираться сквозь волосы. Он позволил ей спокойно ползать.
- Я не верю всему, что прочитываю в газетах, - ответил спокойно Марти. - А вы?
- Я не знаю, о чем вы говорите, - ответил тот.
- О его клубнике, - сказал Марти. - Я за этим и пришел.
- Мистер Уайтхед мертв.
- Нет, мистер Галифакс, Джо не умер. Вы и я, мы оба это знаем.
Оса поднялась с руки Галифакса и заметалась в воздухе между ними. Марти отмахнулся от нее; она вернулась, гудя громче.
- Кто вы? - спросил Галифакс.
- Телохранитель мистера Уайтхеда. Я вам говорил, что был здесь раньше.
Галифакс снова нагнулся к подносу с персиками, несколько ос роились около вмятины на одном из них.
- Извините, ничем не могу вам помочь, - сказал он.
- Вы уже отдали их, что ли? - Марти положил руку на плечо Галифакса. - А?
- Я не волен рассказывать вам что-либо.
- Я друг.
Галифакс оглядел Марти.
- Я поклялся, - сказал он с таким видом, будто дело завершено.
Марти продумал, каковы должны быть его действия после подобной заминки: Галифакс признается, что что-то знает, но отказывается сообщать детали. Что теперь? Выбить из него все?
- Джо в большой опасности.
- О, да, - пробормотал Галифакс. - Вы думаете, он не осознает этого?
- Я могу помочь ему.
Галифакс покачал головой.
- Мистер Уайтхед был ценным покупателем многие добрые годы. Я не знал человека, который любил клубнику так, как он ее любил.
- В настоящем времени, - заметил Марти.
Галифакс продолжал, хотя его и прервали:
- Он бывало, приходил сюда сам, до того, как умерла его жена. Затем перестал заходить. Но все еще покупал фрукты. Приходил кто-то и забирал их для него. И на Рождество всегда присылал большой чек на подарки детям. Чеки до сих приходят. Все еще посылает деньги для них.
Оса села на тыльную часть его руки, где подсыхал сладкий сок персика или чего-то другого. Галифакс позволил ей его попробовать. Марти он понравился. Если Галифакс не хочет передать Марти информацию добровольно, то он не найдет в себе сил выудить ее испугом.
- Теперь вы приходите сюда и говорите, что его друг, - сказал Галифакс. - А откуда я знаю, что вы говорите правду? У людей есть такие друзья, которые режут им горла.
- У него особенно.
- Правильно. Так много денег и так мало людей, которые заботятся о нем, - Галифакс смотрел с тоской. - Мне кажется, что я должен скрывать его бегство, что вы об этом думаете? Или есть кто-то другой, кому он может довериться, во всем мире?
- Да, - признался Марти. То, что сказал Галифакс, было верно и очень жалко, и ему нечего было сказать, чтобы его разубедить.
- Спасибо, - сказал он, прожевав урок, - извините, что оторвал вас от работы.
Марти направился к магазину. Он сделал несколько шагов, прежде чем Галифакс сказал:
- Вы были одним из тех.
Марти повернулся на каблуках.
- Что?
- Вы были тот самый, кто приходил за клубникой, я вспомнил вас. Только вы выглядели немного по-другому.
Марти пробежал рукой по многодневной бороде; стрижка стала в эти дни забытым искусством.
- Нет, не волосы, - сказал Галифакс. - Вы были крепче. Я не думал.
Марти нетерпеливо ждал, пока Галифакс не закончит свою прощальную проповедь. Его мозги уже настроились на другую возможность. Только тогда, когда он повернулся на слова Галифакса, то осознал, что тот изменил свое мнение и собирается рассказать. Он поманил Марти.
- Вы думаете, что сможете ему помочь?
- Может быть.
- Я надеюсь, что кто-то сможет.
- Вы видели его?
- Я расскажу вам. Он позвонил в магазин, попросил меня. Смешно, но я узнал голос тут же, после стольких лет. Он попросил меня принести ему немного клубники. Сказал, что не сможет прийти сам. Это было ужасно.
- Почему?
- Он был так напуган, - Галифакс помолчал, подыскивая правильные слова. - Я помню его, он такой большой, вы знаете? Впечатляющий. Приходил в магазин и все глядели на него. А теперь? Сократился до нуля. Страх с ним это сделал. Я знаю, что с ним это случилось. Моя золовка, то же самое с ней было. У нее был рак. Страх убил ее за несколько месяцев, а не опухоль.
- Где он?
- Я же говорю вам: я вернулся домой и не сказал никому не слова. Просто выпил полбутылки виски залпом. Никогда такого в жизни не делал. Я просто хотел прогнать ту картинку - как он выглядел - из своей головы. Это просто выворачивало мне желудок, слушать его и глядеть на него, такого. Я имею в виду - если такие, как он, испуганы, какой шанс у нас, всех остальных?
- Вы в безопасности, - сказал Марти, надеясь, что месть Европейца не распространится на поставщика клубники Старика. Галифакс был хорошим человеком. Марти, глядя на круглое, красное лицо, понял, что потрясен этим.
Здесь добро. Пороки тоже, конечно, - грехи охапкой, быть может. Но добра было достаточно, и не важно, сколь много у этого человека разных пятен. Марти захотелось наколоть дату осознания подобного факта на своей ладони.
- Там отель, - продолжал говорить Галифакс, - его еще называют "Орфеем", иногда. Это вверх по Эдгваер Роуд; на Степл Корнер. Ужасное, жалкое место. Я не удивлюсь, если узнаю, что он ждет банду убийц.
- Он там один?
- Да, - Галифакс вздохнул, размышляя, как проходит и падает могущество.
- Может быть, - предположил он вдруг, - вы сможете отнести ему несколько персиков?

***

Галифакс пошел в магазин и вернулся с потертым экземпляром "Атласа Лондонских улиц: от A до Z". Пролистал порыжевшие от времени страницы, ища нужную карту, все время выражая свое уныние по поводу такого поворота событий и надежды, что события все-таки обернутся к лучшему.
- Вокруг отеля куча улочек, - объяснил он, - а карта, боюсь, слишком старая.
Марти поглядел на страницу, которую выбрал Галифакс. Облако, несущее дождь, который уже вымочил Килбурн и всю округу к северо-западу, закрыло солнце, когда грязный палец Галифакса прочертил маршрут через карту - от главной улицы Холборна к отелю "Обитель Демонов".

XIII В отеле "Обитель демонов"

67

Каждое поколение представляет Ад по-своему. Территория его изучена до смехотворности и почва ее взрыхлена; его ужасы пересмотрены и, при необходимости, переделаны под существующие в настоящий момент зверства; его архитектура прошла перепланировку, чтобы устрашить взор современных проклятых. В ранние века Обитель Демонов - первый город Ада - возвышалась на вулкане, и молнии разрывали облака над его вершиной, и на склонах его жарили яичницы, для того, чтобы поддержать силы падших ангелов. Сейчас такая зрелищность принадлежит Голливуду. Ад переместился. Ни молний, ни всплесков пламени.
На пустыре, в нескольких сотнях ярдов от шоссе, он обрел новое воплощение - дряхлое, разрушенное, запущенное. Но здесь, где атмосфера уплотнена дымом и копотью, второстепенные ужасы приобретают новую жестокость. Небеса каждую ночь похожи на Преисподнюю. Уже не "Орфей" - здесь и далее называемый "Обителью Демонов" - Отель.

***

Когда-то это было впечатляющее здание и оно могло бы еще стать таким, если бы его хозяева приложили бы к этому усилия. Но задача восстановления и перестройки такого громадного и старомодного отеля была, видимо, финансово необоснованной. Когда-то давно огонь изуродовал дом, спалив первые три этажа прежде, чем был остановлен. Четвертый и остальные этажи были закопчены дымом и едва демонстрировали знаки прежней славы и величия отеля.
Причуда городского отдела планировки нанесла еще один удар по возможности восстановления отеля. Как объяснил Галифакс, территория вокруг отеля расчищается для какой-то проектируемой перестройки. Однако ничего не делалось. Отель стоял в прекрасной изоляции, опутанный дорогами, ответвляющимися от дороги М1, не более чем в трех сотнях ярдов от одной из самых насыщенных и современных магистралей южной Англии. Тысячи водителей ежедневно мельком смотрели в его сторону, однако его дряхлый облик был уже настолько всем знаком, что на его существование вряд ли обращали внимание. "Умно, - подумал Марти, - спрятаться у всех на виду".
Он остановил машину как можно ближе к отелю и пролез в дыру в заборе из рифленого железа, окружавшего отель, я отправился по пустырю. Надписи на заборе "Не входить" и "Не сваливать мусор" очевидно игнорировались. Черные пластиковые пакеты, набитые всяким хламом, были разбросаны среди прочего мусора, обломков и старых кострищ. Большинство пакетов было разорвано детьми или собаками. Разнообразный мусор был разбросан повсюду: сотни обрывков одежды и тряпья валялись под ногами, протухшие объедки, мятые консервные банки, подушки, абажуры от ламп, автомобильные двигатели - все это было раскидано по серой от пыли траве.
Несколько собак - диких, как полагал Марти, - отвлеклись от своих поисков съестного на этой свалке, наблюдая за его появлением; их морды были в грязи, сквозь которую поблескивали желтые глаза. Он вспомнил о Белле и ее благородном семействе - эти шавки, казалось, принадлежали вообще к другому животному миру. Почувствовав, что он наблюдает за ними, они отвернулись, искоса посматривая в его сторону, как бездарные шпионы.
Он подошел к главному входу в отель: слово ОРФЕЙ все еще ясно читалось над дверьми; по обе стороны от входной лестницы стояли колонны, явно пародирующие дорический стиль; сам вход был забавно отделан черепицей. Однако поперек самой двери крест накрест были набиты доски и висело предупреждение о наказании за вторжение. Это вызывало большое сомнение. Окна второго, третьего и четвертого этажей были заколочены так же, как и дверь. Окна первого этажа были заложены кирпичами. Позади здания была дверь, которая не была забита, однако, видимо, была закрыта изнутри на засов. Наверно, Галифакс входил сюда именно здесь, но его впускал Уайтхед. Проникнуть внутрь можно было лишь сломав дверь.
Только осматривая отель второй раз, он обратил внимание на пожарную лестницу. Она извивалась по восточной стороне здания - впечатляющая сварная металлическая конструкция, сейчас практически целиком покрытая ржавчиной. Дальнейшее разрушение лестницы проводилось какой-то предприимчивой фирмой, которая, решив нажиться на металлоломе, принялась отрывать лестницу от стены и уже довела свою работу до второго этажа. Таким образом нижний пролет отсутствовал и полуоторванный конец лестницы торчал футах в десяти над землей. Марти задумался над возникшей проблемой. Большинство дверей пожарных выходов на этажах были забиты, хотя одна из них, на четвертом этаже, хранила слабые следы вскрытия. Может быть, так старик отыскал себе вход? Ему понадобилась бы помощь - наверное, это был Лютер.
Марти осмотрел стену под пожарным выходом. Она была вся разрисована граффити, однако полностью гладкая. На протяжении нескольких первых футов не было ничего, за что он мог бы зацепиться или наступить, чтобы подняться. Он повернулся к пустырю, отыскивая взглядом что-нибудь подходящее, и в наступающих сумерках среди кучи разбитой мебели обнаружил стол: у него осталось всего три ноги, но он был вполне пригоден. Он подтащил его к стене и накидал под него несколько мешков с мусором, легко заменивших ему отломанную конечность. Стол покачивался, когда он взбирался на него, но все равно он не мог дотянуться до лестницы. Ему пришлось подпрыгнуть и с четвертой попытки ему удалось ухватиться за нижний конец лестницы, на котором он повис на расстоянии вытянутой руки от нижней ступеньки. Мелкие частички ржавчины дождем осыпали его лицо и волосы. Лестница треснула. Он собрался с силами и подтянул себя на несколько решающих дюймов, затем, резко выбросив левую руку, уцепился за ступеньку. Плечо его взвыло, однако он все же стал подтягиваться вверх до тех пор, пока не смог задрать ногу достаточно высоко, чтобы полностью перенести вес своего тела на ступеньки.
Завершив первый этап, он постоял на лестнице, переводя дух, затем начал подъем. Ни о какой надежности конструкции не могло быть и речи - команда утилизаторов, очевидно, достаточно потрудилась над ней. С каждым его шагом, скрипящая ржавая железка, казалось, готовилась признать свое поражение.
- Держись, - прошептал он ей, перебираясь со ступеньки на ступеньку, стараясь касаться их как можно осторожнее. Его усилия были вознаграждены на четвертом этаже. Как он и полагал, дверь была открыта совсем недавно, и с немалым облегчением он ступил с обманчивой безопасности пожарной лестницы в отель.
Внутри все еще пахло пожаром, который разрушил отель, - горький запах горелого дерева и жженых ковровых покрытий. Под ногами в неясном свете, просачивающимся сквозь приоткрытую дверь, он видел оголенный пол. Стены были опалены, краска на перилах полопалась. Но, поднявшись всего на несколько ступенек вверх, он увидел, что именно здесь проходила та граница, на которой огонь был остановлен. На пятом этаже вглубь уходил коридор с комнатами справа и слева. Он побрел по нему, заглядывая в каждый номер на своем пути. За большинством дверей скрывалась пустота - вся подходящая мебель и предметы обстановки были унесены много лет назад.
Вероятно, из-за своего удаленного местоположения или благодаря трудностям проникновения внутрь в отеле не было следов вандализма или поселения бродяг. В комнатах было почти абсурдно чисто, их ворсистые ковры, слишком громоздкие и неудобные, чтобы выносить их, пружинили под его ногами. Он проверил каждый номер на пятом этаже, прежде чем выйти на лестницу и направиться выше. Здесь все было так же, хотя номера - когда-то, по-видимому, пользующиеся спросом - были больше и их было меньше; ковры были роскошнее. Было так странно подниматься из обожженного низа отеля в это чистое, бездыханное место. Люди умирали в нижних коридорах, задыхаясь от удушья или изжариваясь заживо в своих вечерних туалетах. А здесь не было и намека на произошедшую трагедию.
Осталось исследовать только один этаж. Как только он преодолел последний пролет лестницы, на этаже стало светлеть, и становилось все светлее, пока не стало светло, как днем. Это был свет от магистральных фонарей, проникавший через небрежно забитые окна. Он быстро разобрался в лабиринте комнат и остановился, чтобы выглянуть в окно Далеко внизу он разглядел машину, стоящую у ограды собак, устроивших свалку. Во втором номере он внезапно заметил кого-то, смотрящего на него из противоположного конца прихожей, однако, через мгновение, он понял, что это дикое лицо принадлежало его собственному отражению в огромном - размером со всю стену - зеркале.
Дверь третьего номера на последнем этаже была заперта - первая запертая дверь, с которой столкнулся Марти. Это было явным подтверждением, если таковое вообще требовалось, что у комнаты был жилец.
Ликуя, Марти забарабанил по двери. "Эй? Мистер Уайтхед?" Изнутри не донеслось ни звука в ответ. Он постучал еще раз, уже сильнее, заодно определяя, насколько крепка дверь. Дверь была слишком крепкой, чтобы вышибить ее плечом. Если потребуется, ему придется спуститься к машине за инструментами.
- Это Штраусс, мистер Уайтхед. Это Марти Штраусс. Я знаю, что вы здесь. Ответьте мне. - Он прислушался. Когда ответа не последовало, он стукнул по двери в третий раз, теперь уже кулаком. И, внезапно, последовал ответ - он был удивительно близко. Старик стоял по ту сторону двери: очевидно, он был один.

***

- Пошел к черту, - произнес голос. Он был слегка неразборчив, но явно принадлежал Уайтхеду.
- Мне нужно поговорить с вами, - ответил Марти. - Позвольте мне войти.
- Как ты, мать твою, нашел меня? - потребовал Уайтхед. - Ты, ублюдок.
- Я просто предпринял некоторые шаги, вот и все. Если я смог найти вас, то любой сможет.
- Нет, если ты будешь держать закрытым свой сраный рот. Тебе нужны деньги, так? Ты ведь из-за денег пришел, да?
- Нет.
- Ты их получишь. Я дам тебе столько, сколько попросишь.
- Мне не нужны деньги.
- Тогда ты просто придурок, - сказал Уайтхед и засмеялся себе под нос, глупое, бессмысленное хихиканье. Он был пьян.
- Мамулян ищет вас, - сказал Марти. - Он знает, что вы живы.
Смех прекратился.
- Как?
- Кэрис.
- Ты видел ее?
- Да. Она в безопасности.
- Что ж... я недооценил тебя, - он замолчал; послышался слабый звук, словно он прислонился к двери. Немного спустя он заговорил. Голос его звучал опустошенно.
- Так за чем же ты пришел, если не за деньгами? У нее дороговатые привычки, как ты знаешь.
- Нет, спасибо.
- Я уверен, что со временем ты сочтешь это таким же удобным, как и я. Она задом наперед выгнется ради дозы.
- Какая же вы дрянь.
- Но, тем не менее, ты пришел предупредить меня, - старик с быстротой молнии среагировал на парадокс, как всегда быстро обнаруживая дыру в защите человека. - Бедный Марго... - невнятный, язвительно-жалостливый голос стал еще более неразборчивым. И вдруг, резко и четко: "Как ты нашел меня?"
- Клубника.
Изнутри послышался звук, похожий на приглушенный щелчок, но это был смех Уайтхеда - на этот раз старик смеялся над собой. Потребовалось некоторое время, чтобы он снова взял себя в руки.
- Клубника, - прошептал он. - Боже мой! Я должен был догадаться. Ты переломал ему руки?
- Нет. Он сам все рассказал. Он не хочет видеть, как вы сморщитесь и умрете.
- Я не собираюсь умирать! - взвился старик. - Это Мамулян умрет. Вот увидишь. Его время вышло. Все, что мне нужно делать, это ждать. Это место не хуже, чем любое другое. Мне здесь очень хорошо. За исключением Кэрис. Я скучаю по ней. Почему ты не послал ее ко мне, Марти? Сейчас это было бы лучше всего.
- Вы никогда больше не увидите ее.
Уайтхед вздохнул.
- О, да, - сказал он. - Она вернется, когда устанет от тебя. Когда ей будет нужен тот, кто оценит по достоинству ее каменное сердце. Ты увидишь. Ну ладно... спасибо за предупреждение. Спокойной ночи, Марти.
- Подождите.
- Я сказал спокойной ночи.

Предыдущая страница 26 Следующая страница


27 Клайв Баркер

- ...мне нужно спросить вас... - начал Марти.
- Спросить, спросить... - голос уже удалялся.
Марти прижался вплотную к двери, чтобы закинуть последний кусочек приманки.
- Мы выяснили, кто такой Европеец; что он такое!
Но ответа не было. Он упустил внимание Уайтхеда. В любом случае, это было бесполезно. Здесь неоткуда было получить мудрого совета, здесь просто пьяный старик все еще играл в свои старые силовые игры. Где-то глубоко внутри номера закрылась дверь. Вся связь между двумя людьми была прервана.
Марти спустился на два пролета лестницы обратно к пожарному выходу и покинул здание тем же способом, что и вошел в него. После мертвого запаха пожарища даже грязный воздух вблизи магистрали казался свежим и легким.
Марти постоял несколько мгновений на лестнице, наблюдая за машинами, проносящимися по дороге, красотой самой трассы. Внизу две собаки продолжали грызться. Никому из них - ни водителям, ни собакам - не было дела до падения властелинов - почему же он должен был заботиться об этом? Дело Уайтхеда, как и отеля, было проиграно. Он сделал все, что мог, чтобы вытащить старика, но потерпел неудачу. Теперь он и Кэрис могут идти к новой жизни и оставить Уайтхеда делать все, что он хочет. Он может перерезать себе вены в приступе отчаяния, или захлебнуться собственной блевотиной во сне - Марти это больше не интересует.
Он слез вниз по пожарной лестнице и соскочил на стол, затем вернулся к машине, оглянувшись лишь однажды, чтобы посмотреть, наблюдает ли Уайтхед за ним. Нет нужды говорить, что окна верхнего этажа были темными.

68

Когда они добрались до Калибан-стрит, девушка была все еще под сильным воздействием наркотика и было очень сложно проникнуть через ее химически возбужденные чувства. Европеец оставил евангелистов убирать и сжечь все, что не доделал Брир, и отвел Кэрис в комнату наверху. Там он сконцентрировался на том, чтобы убедить ее отыскать отца, и быстро. Сначала наркотик в ее голове просто улыбался ему. Его усталость постепенно стала перерастать в злость. Затем она стала смеяться над его угрозами - медленным, беспричинным смехом, так похожим на смех Пилигрима, как будто она знала о нем какую-то непристойность, о которой не хотела говорить, - здесь его терпение лопнуло и он напустил на нее кошмар таких непрекращающихся ужасов, что его грубость вызвала в нем самом отвращение, не меньшее, чем ее страх. Не веря, она смотрела на ту же волну жижи, которую он вызвал тогда в ванной, колыхающуюся и затем изливающуюся из ее собственного тела. "Убери это", - велела она ему, но он только усилил силу иллюзии, пока ее лоно не стало корчиться от чудовищности происходящего. Внезапно ее наркотическая оболочка лопнула. Отблеск безумия закрался в ее глаза, когда она забилась в угол комнаты, а уродливые создания вылезали из каждого отверстия на ее теле, распихивая и расталкивая друг друга, пытаясь вылезти и цепляясь за нее всевозможными конечностями, которые только могло создать его воображение. Она была на волосок от безумия, но он зашел слишком далеко, чтобы убрать видение, хотя его мерзость даже у него вызывала отвращение.
- Найди Пилигрима, - сказал он ей, - и все исчезнет.
- Да, да, да, - взмолилась она, - все, что ты хочешь.
Он стоял и смотрел как она выполняет его требования, погружая себя в то же состояние, которого она достигла, отыскивая Тоя. Однако ей потребовалось намного больше времени, чтобы найти Пилигрима, намного больше, и Европеец начал уже опасаться, что она оборвала все связи со своим телом, предоставив его ему, вместо того, чтобы самой сконцентрироваться. Но наконец она возвратилась. Она отыскала его в отеле, не далее чем в получасе езды от Калибан-стрит. Мамулян не удивился. Не в привычках лис уходить далеко от их места обитания; Уайтхед просто залег в нору.
Скрюченная путешествием и ужасом Кэрис была практически снесена вниз Чэдом и Томом в ожидающую их машину. Европеец произвел прощальный обход дома, убеждаясь, что все следы их пребывания удалены. Девочку в подвале и детриты Брира было невозможно убрать за такой короткий срок, но в этом и заключалась вся прелесть. Пусть те, кто придут сюда, строят, что хотят, из древних фотографий на стене и бутылочек с духами, так любовно расставленных. Главным было то, что все доказательства его, Европейца, присутствия здесь - или на самом деле везде - были абсолютно удалены. Вскоре он снова станет слухом - сплетней досужих людей.
- Пора, - сказал он и запер дверь. - Потоп уже почти за нами.

***

Теперь, когда они ехали, к Кэрис потихоньку стали возвращаться силы. Мягкий ветер из окна обдувал ее лицо. Она чуть приоткрыла глаза и взглянула на Европейца. Он не смотрел в ее сторону, уставившись в окно; его аристократический профиль был сейчас, как никогда, обрюзгшим и утомленным. Она удивлялась, как ее отец мог распрощаться с мыслью о достижении финала игры. Он был стар, но Мамулян был несравнимо старше: был ли возраст в их противостоянии преимуществом или помехой? Может быть - эта мысль впервые пришла ей на ум - они были равны? Может, эта игра, в которую они играли, заканчивается без победы и поражения сторон? Типичное решение двадцатого века - сплошная неопределенность. Ей было не нужно этого - она хотела завершения.
Как бы все ни повернулось, она знала, что для нее мало шансов выжить в надвигающемся Потопе. Только Марти мог сбить баланс в ее сторону, но где он был сейчас? Если он вернулся в Килбурн и обнаружил его пустым, не предположил ли он, что она решила оставить его по собственному желанию? Она не могла предвидеть, как он поступит - то, что он прибегнул к шантажу с героином, было для нее шоком. Единственной оставшейся возможностью был отчаянный маневр - думать о нем, добраться до него и сказать, гае она и почему. Это было рискованно. Улавливать случайные его мысли - это одно, просто скромный трюк, но попытка проложить путь к его голове и вступить с ним в прямой контакт, разумом к разуму, потребовала бы намного большего психического напряжения. Даже предположив, что она найдет в себе для этого силы, чем будут последствия таких попыток вторжения для Марти? Она принялась обдумывать эту дилемму с нарастающим возбуждением, сознавая, что минуты истекают и вскоре будет уже поздно для любых попыток бегства, хотя бы и самых отчаянных.

***

Марти ехал на юг по направлению к Криклвуду, когда почувствовал боль в затылке. Она распространилась моментально по всей его черепной коробке, дойдя за две минуты до головной боли невообразимых размеров. Его инстинкт подсказывал ему сбросить скорость и возвращаться обратно в Килбурн, чем быстрее, тем лучше, но на Финчли-роуд были сплошные пробки и все, что он мог сделать, это тащиться в общем потоке, чувствуя, как боль нарастает с каждыми десятью ярдами пути. Его сознание, вес больше и больше захватываемое раскручивающейся спиралью боли, воспринимало все меньшие объемы информации, его внимание сконцентрировалось на точке, куда как будто втыкалась острая игла. Дорога перед "ситроеном" становилась неразличимой. Он почти ничего не видел и столкновение с рефрижератором было предотвращено только благодаря его навыкам водителя. Он понял, что вести машину дальше становится смертельно опасным, поэтому он стал как можно осторожнее выбираться из потока - ему сигналили справа и слева, - наконец он остановился у края дороги и выбрался наружу глотнуть свежего воздуха. Почти ничего не соображая, он вышел на середину дороги. Фары встречных машин казались стеной стробоскопических огней. Он почувствовал, как его колени подгибаются и еле удержался, чтобы не упасть под колеса проносящихся автомобилей, ухватившись за открытую дверцу "ситроена". Шатаясь, он отошел к переду машины - ближе к относительной безопасности тротуара.
На его ладонь упала одинокая капля дождя. Он всмотрелся в нее, стараясь вернуть четкость своему зрению. Она была ярко красной. "Кровь", - всплыла откуда-то слабая мысль. Не дождь - кровь. Он поднес руку к лицу. У него обильно шла носом кровь. Теплый поток заструился по его руке, заливая закатанный рукав рубашки. Порывшись в кармане, он достал платок и приложил его к носу, затем заковылял к ближайшему магазину. В витрине он уловил свое отражение. Перед глазами у него плавала рыба. Он попытался отогнать видение, но оно оставалось - яркая, цветная экзотика, пускающая пузыри где-то в его черепной коробке. Он отошел от стекла и вгляделся в буквы, нарисованные на нем, - "Аквариумные принадлежности Криклвуда". Он повернулся спиной к гуппи и орнаментальному карпу и сел на узкий выступ. Он начал дрожать. "Это все Мамулян, - была его единственная мысль. - Если и впущу это в себя, я умру. Я должен драться. Любой ценой, драться".

***

Слово вырвалось из губ Кэрис, прежде чем она смогла удержать его.
- Марти.
Европеец взглянул в ее сторону. Бредила ли она? На ее припухших губах была испарина - да, это точно. О соединении со Штрауссом, в этом не было сомнения. Вот почему она произносила его имя с такой требовательностью в голосе.
- Марти!
Да, конечно, она бредила об острии стрелы и любовной муке. Посмотрите, как ее трясет. Посмотрите, как ее руки движутся между ее ног - бесстыдный показатель.
- Далеко еще? - спросил он Св. Томаса, который сверился с картой.
- Минут пять, - ответил юнец.
- Прекрасная ночь, - сказал Чэд.

***

- Марти?
Он поднял глаза, прищуриваясь, чтобы лучше разглядеть улицу, но не увидел никого, кто мог бы позвать его.
- Марти?
Это был голос Кэрис, измененный до ужаса. Когда он звучал, его голова, казалось, была готова расколоться, а мозг раздувался до размеров дыни. Боль была невыносимой.
- Марти?
Заткнись, хотел он сказать ей, но ее не было рядом, чтобы она услышала. Кроме того, это была не она, это был он, оно, Европеец. Теперь вместо голоса он слышал чье-то дыхание, не свое - чужое. Он задыхался, а это было мерное, сонное дыхание. Улица перед глазами меркла в обволакивающем тумане, голова повисла где-то между небом и землей от жуткой боли. Он понял, что если он не найдет помощи, он умрет.
Он встал, залитый кровью. Звон полностью заполонил его уши, заглушая шум транспорта в нескольких ярдах перед ним. Он качнулся вперед. Кровь из носа полилась еще сильнее.
- Кто-нибудь, помогите...
Чей-то голос проник сквозь хаос в его голове. Слова, которые он произносил, были неразличимы для него, но, по крайней мере, он был уже не один. Рука поддержала его за талию, другая взяла его руку. Голос, который он слышал, становился все более обеспокоенным. Он не был уверен, ответил он хоть что-нибудь. Он даже не был уверен, стоит ли он еще или уже упал. Да это его и не интересовало.
Ослепший и оглохший он ждал, пока какая-нибудь добрая душа не скажет ему, что он умирает.

***

Они притормозили на улице, неподалеку от отеля "Орфей". Мамулян вылез из машины, евангелисты вынесли Кэрис. Он заметил, что она начала пахнуть: этот резкий запах он связал с менструацией. Он прошел вперед, шагнул за ограду и ступил на безлюдную землю, окружавшую отель. Пустынность радовала его. Кучи хлама, куски выпотрошенной мебели - в болезненном свете магистральных фонарей это место обладало каким-то особым великолепием. Если нужно было выполнить последние обряды, то можно ли было отыскать лучшее место? Пилигрим сделал хороший выбор.
- Это здесь? - спросил Св. Чэд, подходя к нему.
- Здесь. Ты не отыщешь для нас вход внутрь?
- С удовольствием.
- Только делай это по возможности тихо.
Молодой человек скользнул по изрытой земле, остановившись только раз, чтобы вытащить из кучи обломков кусок железа. "Они такие предусмотрительные, эти американцы, - пришла в голову Мамуляна мысль, пока он шел за Чэдом, - не удивительно, что они правят миром. Предусмотрительные, но не искусные". У центральной двери Чэд отрывал доски, нимало не беспокоясь о внезапном нападении. "Ты слышишь? - подумал он о Пилигриме. - Знаешь ли ты, что я здесь, внизу, наконец-то так близко к тебе".
Он поднял свои холодные глаза к верху отеля. У него сводило живот от предвкушения, легкая испарина выступила на лбу и ладонях. Я как волнующийся любовник, подумал он. Так странно, что этот роман должен завершиться вот так, без какого-либо разумного свидетеля, который мог бы посмотреть на заключительный акт. Кто узнает об этом, когда все закончится; кто расскажет? Уж по крайней мере не американцы. Они не переживут следующие несколько часов с нетронутыми остатками своего рассудка. И не Кэрис - она вообще не переживет. Никого не будет, кто смог бы рассказать об истории, о которой - по каким-то глубоким причинам - он сожалел. Не это ли сделало его Европейцем? Желание, чтобы история была рассказана еще раз, передана по наследству еще одному жадному слушателю, который, со временем, пренебрежет ее уроком и повторит его мучительный путь. Ах, как он любил традиции!
Передняя дверь была наконец распахнута. Св. Чэд стоял, радостно ухмыляясь своему достижению, вспотевший в своем галстуке и костюме.
- Иди вперед, - велел ему Мамулян.
Нетерпеливый юноша рванулся вперед. Европеец последовал за ним. Кэрис и Св. Том тащились следом.
Запах внутри был мучительным. Ассоциации, воспоминания были одним из проклятий возраста. Сейчас запах горелого дерева и хруст обломков под ногами вызывал в памяти образы множества мест, где он побывал, но одного, конечно, особенно. Не поэтому ли Джозеф пришел сюда - не потому ли, что запах дыма и поскрипывание рассохшихся ступеней пробуждали воспоминания о той комнате на площади Мюрановского? Той ночью способности вора были равны его собственным, разве нет? В том молодом человеке с блестящими глазами чувствовалось присутствие какой-то незримой, хранящей его высшей силы; лиса, оказывающая столь малое почтение; он просто сел за стол, желая рискнуть своей жизнью ради игры. Мамулян полагал, что Пилигрим забыл Варшаву, когда поднимался все выше и выше по ступеням благосостояния, но эти обожженные лестницы были явным доказательством обратного.
Они пробирались в темноте; Св. Чэд шел впереди, разведывая дорогу, предупреждая его о том, что здесь нет перил или там нет ступеньки. Между четвертым и пятым этажом, где огонь был остановлен, Мамулян скомандовал остановиться, чтобы подождать Кэрис и Тома. Когда они поднялись, он велел подвести девушку к нему. Здесь было светлее. На ее нежном лице Мамулян видел выражение утраты. Он дотронулся до нее, не получая удовольствия от этого, но находя это необходимым.
- Твой отец здесь, - сказал он ей. Она не ответила; лицо ее не проявило ни малейших признаков исчезновения печали. - Кэрис... ты слушаешь?
Она моргнула. Он предположил, что установил с ней хоть какой-то, пусть самый примитивный контакт.
- Я хочу, чтобы ты поговорила с Папой. Ты понимаешь? Я хочу, чтобы ты велела ему открыть мне дверь.
Она слабо кивнула.
- Кэрис, - упрекнул он. - Ты знаешь, что лучше не сопротивляться мне.
- Он умер, - сказал она.
- Нет, - вяло ответил он, - он здесь, несколькими этажами выше нас.
- Я убила его.
Что это еще за бред?
- Кого? - резко спросил он. - Убила кого?
- Марти. Он не ответил. Я убила его.
- Тс-с-с... - холодный палец ткнул ее в щеку. - Так он мертв? Ну мертв, так мертв. Все, что можно сказать.
- ...это я сделала...
- Нет, Кэрис. Не ты. Это то, что должно было случиться, не вини себя.
Он взял ее бледное лицо в обе ладони. Он часто качал ее головку, когда она была ребенком, гордясь тем, что она была плодом Пилигрима. В тех объятиях он нянчил мощь, с которой она росла, чувствуя, что придет время - и она понадобится ему.
- Просто попроси открыть дверь, Кэрис. Скажи ему, что ты здесь, и он откроет тебе.
- Я не хочу... видеть его.
- Зато я хочу. Ты сделаешь мне великое одолжение. А когда все это закончится, тебе больше нечего будет бояться. Я обещаю тебе.
Казалось, она уловила во всем этом смысл.
- Дверь... - напомнил он.
- Да.
Он отпустил ее лицо, и она отвернулась от него, чтобы ступить на лестницу.

***

Затерянный в глубине своего комфортабельного номера, где джаз играл на маленьком переносном магнитофоне, который он лично поднял на шесть этажей, Уайтхед ничего не слышал. У него было все, что ему было нужно. Водка, книги, записи, клубника. Человек мог пересидеть здесь Апокалипсис и не подозревать о нем. Он принес сюда даже несколько картин - ранний Матисс из кабинета, "Полулежащая обнаженная", "Искушение Св. Михаила", Миро и Фрэнсис Бэкон. Последний был ошибкой. Картина была слишком болезненно отвратительной с ее намеками на освежеванную плоть, он повернул ее к стене. Но Матисс был наслаждением даже при свете свечи. Он разглядывал ее, как никогда очарованный ее легкой небрежностью, когда раздался стук в дверь.
Он встал. Прошло уже много часов - он потерял счет времени - с того момента, когда здесь был Штраусс. Пришел ли он снова? Пошатываясь от водки, Уайтхед пробрался к двери и остановился, прислушиваясь.
- Папа...
Это была Кэрис. Он не ответил ей. Ее присутствие здесь было подозрительно.
- Это я, Папа, это я. Ты здесь?
Ее голос был столь искушающим; она говорила так, словно опять стала ребенком. Возможно ли, что Штраусс понял его буквально и прислал девушку к нему, или она просто вернулась по собственному желанию, как и Иванджелина после слов расставания? Да, так оно и есть. Она пришла, потому что, как и ее мать, не могла не прийти. Он стал отпирать дверь, пальцы его дрожали от нетерпения.
- Папа...
Наконец он совладал с ключом и ручкой и открыл дверь. Ее не было. Никого не было - или это так показалось ему вначале. Но стоило ему лишь отступить обратно в свой номер, как дверь широко распахнулась и он моментально оказался прижатым к стене юнцом, чьи руки схватили его горло и пах и пригвоздили, как бабочку булавкой. Он выронил бутылку водки, которая была у него в руках, и вскинул руки, пытаясь опознать своего нападавшего. Когда, отбросив первоначальный испуг, он заглянул через плечо юноши, его мутные глаза остановились на человеке, который вошел вслед за парнем.
Тихо и совершенно неожиданно он заплакал.

***

Они оставили Кэрис в гардеробной номера, рядом с комнатой старика. Она была пустой, за исключением набитого шкафа и кучи занавесок, которые были когда-то сорваны с окон и затем забыты. Она соорудила себе гнездо из их пыльных свертков и легла. Единственная мысль крутилась в ее голове: я убила его. Она чувствовала его сопротивление ее вторжению, чувствовала, как в нем строится защита. И затем ничего.
Из окон номера, занимавшего почти четверть верхнего этажа, открывались два вида. Один на дорогу - ослепительная лента огней. Другой, с восточной стороны отеля, был более мрачен. Окна маленькой гардеробной выходили именно на эту сторону - простиравшийся пустырь, забор и город позади него. Но, лежа на полу, ничего этого нельзя было разглядеть. Все, что она могла видеть, это кусочек неба с мерцающими огоньками самолета.

***

Она наблюдала за их периодическим помаргиванием, произнося имя Марти.
- Марти.
Его уже поднимали в машину "скорой". У него сосало под ложечкой от движений каталки, на которой он лежал. Он не хотел возвращения сознания, потому что вместе с ним появлялась тошнота. Однако в ушах у него больше не звенело и его взгляд был вполне осмысленным.
- Что случилось? Подрался? - спросил чей-то голос.
- Он просто упал, - сказал свидетель. - Я видел. Он просто свалился посреди тротуара. Я как раз выходил из магазина, когда он...
- Марти.
- ...и он там...
- Марти.
Его имя прозвучало в его голове ясно, как колокол весенним утром. Из носа снова пошла кровь, но боли на этот раз не было. Он поднял руку к лицу, чтобы остановить поток, но какая-то рука уже вытирала ее и останавливала кровотечение.
- Все будет в порядке, - сказал мужской голос. Почему-то Марти почувствовал, что это на самом деле будет так, хотя милосердие этого мужчины не имело к этому никакого отношения. Боль ушла и вместе с ней ушел страх. Это Кэрис говорила в его голове. Все время это было так. Сейчас какая-то стена в нем была сломана - с усилием и болью, - но худшее было позади: и она произносила его имя в своей голове, а он ловил ее мысли, как теннисную подачу. Его предыдущие сомнения казались наивными. Это было очень просто - ловить мысли, если умеешь.

***

Она почувствовала, как он проснулся в ней. Несколько секунд она лежала на своем ложе из занавесок, пока самолет пролетал в окне, не отваживаясь поверить в то, что ей подсказывали ее чувства - в то, что он слышит ее, в то, что он жив.
- Марти? - подумала она. На этот раз слово, вместо того, чтобы затеряться в темноте между ее и его разумами, безошибочно нашло свой путь, приветствуемое корой его мозга. Он не умел формировать ответ, но это была уже академическая степень в этой науке. Если он может слышать и понимать, он придет.
- Отель, - думала она. - Ты понимаешь, Марти? Я с Европейцем в отеле.
Она попыталась вспомнить название, вскользь прочитанное ей над входом. "Орфей", вот оно. Она не знала адреса, но она постаралась как можно лучше представить для него вид здания, в надежде, что он отыщет смысл в ее возбужденных указаниях.

***

Он сел в машине.
- Не беспокойтесь. О машине позаботятся, - сказал санитар, кладя ему руку на плечо и принуждая его лечь обратно. Они накрыли его алой простыней. Настолько алой, что кровь не была на ней видна, отметил он, отбрасывая ее.
- Вам нельзя вставать, - сказал санитар. - Вам слишком плохо.
- Я прекрасно себя чувствую, - настаивал Марти, отталкивая заботливую руку. - Вы были великолепны. Но у меня очень важное дело.
Водитель уже закрывал двойные двери с задней стороны "скорой". Через суживающуюся щель Марти видел кольцо профессиональных зевак, спешивших узреть последние минуты зрелища. Он бросился из дверей наружу.
Наблюдающие были изумлены тем, что Лазарь воскрес, и, более того, его улыбкой безумца, с которой он появился из машины, извиняясь за причиненные неудобства. Соображал ли вообще что-нибудь этот человек?
- Со мной все в порядке, - сказал он водителю, пятясь сквозь толпу. - Наверное, съел что-нибудь.
Водитель непонимающе таращился на него.
- Да вы весь в крови, - попытался вымолвить он.
- Никогда не чувствовал себя лучше, - ответил Марти, и в некотором смысле, даже несмотря на ломоту во всем теле, это была правда. Она была здесь, в его голове, и еще было время все исправить, если он поспешит.
"Ситроен" стоял на дороге в нескольких ярдах от него, тротуар вокруг него был закапан его кровью. Ключи все еще торчали в зажигании.
- Только дождись меня, детка, - прошептал он и развернулся обратно к отелю "Обитель Демонов".

69

Уже не в первый раз Шэрон выставляли из дома, когда ее мать развлекала мужчину, которого девочка никогда не видела раньше и впоследствии никогда больше не увидит; но сегодня это изгнание было особенно нежелательно. Она чувствовала, как подступает летняя прохлада, и ей хотелось быть дома перед телевизором, вместо того, чтобы болтаться по улице после наступления темноты, пытаясь изобрести для себя новые игры. Она шаталась по улице, начав было одинокую игру в классы, затем бросив ее на пятом квадратике. Она была как раз напротив номера восемьдесят два. Это был дом, от которого ее мать всегда велела ей держаться подальше. На первом этаже жила азиатская семья - они спали по двенадцать человек в одной постели, как миссис Леннокс рассказывала ее матери, в ужасающе грязных условиях. Но, несмотря на свою репутацию, дом восемьдесят два был разочарованием на протяжении всего лета до сегодняшнего дня. Сегодня Шэрон видела как в дом входили и выходили люди. Какие-то люди приехали на большой машине и забрали с собой женщину, казавшуюся больной. Сейчас, когда ей наскучили "классики", она заметила фигуру в окне на одном из этажей - большую серую фигуру, которая манила ее к себе.
Шэрон было десять лет. До ее первых месячных, должно быть, оставался один год, и хотя она имела представление об отношениях между мужчинами и женщинами от ее двоюродной сестры, она полагала это нелепой болтовней. Мальчишки, игравшие в футбол на улице, были мерзкими, грубыми существами, она не могла представить себе страстную тоску по каким-либо их действиям.
Но соблазнительная фигура наверху была мужской и это нашло какой-то отклик в Шэрон, это отодвинуло запрет. Под ним были первые трепещущие ростки, еще не совсем готовые для солнца. Они извивались, они заставляли дрожать ее тонкие ножки. Поэтому, чтобы остановить эту дрожь, она, забыв все предупреждения и запреты насчет дома восемьдесят два, проскользнула в дом, благо входная дверь была отперта, и поднялась туда, где, по ее мнению, был незнакомец.
- Привет? - сказала она, стоя в коридоре перед комнатой.
- Ты можешь войти, - сказал человек.
Шэрон никогда не знала, как пахнет смерть, но она инстинктивно почувствовала ее - предупреждения были излишни. Она остановилась в дверном проеме и уставилась на человека. Она все еще могла убежать, если бы хотела, и она знала об этом. Однако она была в безопасности, учитывая тот факт, что он оказался привязанным к кровати. Она разглядела это, хотя в комнате было темно. Ее любознательный ум не обнаружил в этом ничего странного; взрослые играют в игры, как и дети.
- Включи свет, - предложил человек.
Она дотянулась до выключателя у двери и повернула его. Слабая лампочка осветила узника, в ее странном свете он казался таким больным, как никто, кого Шэрон когда либо видела. Очевидно он подтащил кровать к окну через всю комнату и при этом веревка, которой он был связан, врезалась в его серую кожу так, что блестящие коричневые потеки - не очень похожие на кровь - покрывали его руки и штаны и скапливались на полу у его ног. Черные пятна, покрывающие его тоже блестящее лицо, делали его пегим.
- Привет, - сказал он. Его голос был исковерканным, словно бы он говорил из дешевого радиоприемника. Его загадочность испугала ее.
- Привет, - сказала она в ответ.
Он широко улыбнулся ей, лампочка осветила влажность его глаз, которые были так глубоко запрятаны в глазницы, что она едва могла их разглядеть. Но когда они двигались, как сейчас, кожа вокруг них подрагивала.
- Извини, что я отвлек тебя от твоих игр, - сказал он.
Она помялась в дверях, не зная уйти ли ей или остаться.
- Мне вообще-то нельзя быть здесь, - пробормотала она.
- О... - сказал он, закатывая глаза, пока не показались белки. - Пожалуйста, не уходи.
Ей показалось, что он выглядит смешно в этой мокрой куртке с закатанными глазами.
- Если Мэрилин узнает, что я была, здесь...
- Твоя сестра, да?
- Моя мать. Она побьет меня.
Человек, казалось, очень расстроился.
- Ей не стоит делать этого, - сказал он.
- Но она обязательно так сделает.
- Это стыдно, - мрачно ответил он.
- О, но она не узнает, - успокоила его Шэрон. Человек был более огорчен ее разговорами о битье, чем она ожидала. - Никто не знает, что я здесь.
- Хорошо, - сказал он. - Я бы не хотел, чтобы из-за меня у тебя были неприятности.
- Почему ты привязан? - поинтересовалась она. - Это такая игра?
- Да. Именно так. Скажи, а как тебя зовут?
- Шэрон.
- Ты абсолютно права, Шэрон, это такая игра. Только я больше не хочу играть. Мне начинает становиться больно. Ты видишь.
Он поднял руки повыше, как только мог, чтобы показать ей, как ему больно. Несколько мух, спугнутых со своих мест, закружились вокруг его головы.
- Ты хорошо умеешь развязывать узлы? - спросил он.
- Не очень.
- Может быть попробуешь? Для меня?
- Наверное, - ответила она.
- Только я очень устал. Входи, Шэрон. Закрой дверь.
Она сделала, как ей велели. Здесь не было угроз. Только загадка (или, возможно, две - человек и смерть), и ей хотелось узнать побольше. Кроме всего прочего, человек был болен - он не причинит ей вреда в его теперешнем состоянии. Чем ближе она подходила к нему, тем хуже он выглядел. Его кожа блестела и на его лице были пятна, похожие на капли черного масла. За запахом его одеколона, который был достаточно сильным, чувствовалось что-то более горькое. Ей не хотелось дотрагиваться до него, как бы она ни жалела его.
- Пожалуйста... - сказал он, протягивая свои связанные руки. Вокруг раздраженно жужжали мухи. Их было много, очень много, и их интересовал он - его глаза, его уши.
- Мне нужно привести доктора, - сказала она. - Вам плохо.
- Нет времени, - настаивал он. - Просто развяжи меня, тогда я сам найду доктора и никто никогда не узнает, что ты была здесь.

Предыдущая страница 27 Следующая страница


Проклятая игра 28

Она кивнула, находя это логичным, и приблизилась к нему сквозь облако мух, чтобы развязать его. Ее пальцы были не слишком сильными, ее ногти были обгрызены, но она старательно трудилась над узлами; очаровательный изгиб коснулся безупречной линии ее бровей, когда она трудилась. Ее усилиям мешали потоки желтоватой жидкости текущие из его пораненного тела, которые склеивали все вокруг. Иногда она поднимала на него свои газельи глаза. "Интересно, - думал он, - видит ли она разрушения, предстающие перед ее глазами? Если так, то она была слишком поглощена борьбой с узлами, чтобы уйти, или же она хотела освободить его, зная о силе, которой она обладала, делая это".
Только один раз одна продемонстрировала признак отвращения, когда что-то в его груди сломалось - часть какого-то внутреннего механизма скользнула в озеро вокруг его легких. Он кашлянул и выдохнул воздух, издававший отвратительный вонючий запах, похожий на запах первоцвета. Она отвернулась и скорчила гримасу. Он вежливо извинился, и она попросила его больше этого не делать, затем вернулась в своему занятию. Он терпеливо ждал, зная, что любая попытка поторопить ее только разрушит ее сосредоточенность. Но наконец она нашла ключ к загадке и его путы стали ослабевать. Его плоть, которая была сейчас близкой по консистенции и размякшему мылу, свалилась с костей его запястий и он освободил свои руки.
- Спасибо, - сказал он. - Спасибо. Ты была очень добра.
Он принялся развязывать веревки на ногах, его дыхание, или то, что заменяло его, издавало сухой шорох в его груди.
- Теперь я пойду, - сказала она.
- Нет еще, Шэрон, - ответил он; его речь была тяжелее сейчас. - Пожалуйста, подожди.
- Но мне надо домой.
Пожиратель Лезвий взглянул на ее молочно-белое лицо: она выглядела такой хрупкой, стоя в этом слабом свете. Она вышла из пределов его досягаемости, как только узлы были развязаны, словно ее первоначальная тревога вернулась снова. Он попытался улыбнуться, чтобы уверить ее, что все в порядке, но его лицо не подчинялось. Жир и мышцы только шевельнулись на его лице; его губы не подчинялись ему. Слова, как он знал, никогда не давались ему. Вскоре останутся только знаки. Он уходил в более чистый мир - мир символов и ритуалов, мир, откуда были родом настоящие Пожиратели Лезвий.
Его ноги были свободны. Было делом нескольких мгновений пересечь комнату и оказаться там, где стояла она. Даже если она повернется и побежит, он сможет поймать ее. Некому увидеть или услышать, а даже если бы и были - чем они могли бы навредить ему? Он же мертвый.
Он подошел к ней. Маленькая живая вещица стояла в его тени и не делала ни малейших попыток сбежать. Подсчитала ли она свои шансы и поняла тщетность бегства? Нет, она просто доверяла ему.
Он поднял свою грязную руку, чтобы погладить ее по голове. Она зажмурилась и задержала дыхание при его близости, но не сделала ни малейшей попытки уклониться от прикосновения. Его пальцы испытывали страстное желание дотронуться до нее. Она была столь восхитительна - что за счастье было бы положить в него кусочек ее, словно бы в подтверждение любви перед вратами Рая.
Но ее взгляда было достаточно. Он может забрать его с собой и считать себя удовлетворенным, - лишь эта ее мрачная сладость на память, как монеты в его глазах, чтобы оплатить проход.
- До свиданья, - сказал он и пошел к двери своей тяжелой походкой. Она побежала впереди него и открыла дверь, затем пропустила его вперед. Где-то в соседней квартире плакал маленький ребенок - жалобное хныканье малыша, знающего, что никто не придет к нему. У верхней ступеньки лестницы Брир еще раз поблагодарил Шэрон и они расстались. Он смотрел ей вслед, как она бежит домой.
Что до него, то он не был уверен - по крайней мере, сознательно, - куда он собирается идти и зачем. Но уже на тротуаре его ноги повели его в направлении, в котором он никогда не ходил; и он не заблудился, хотя вскоре он уже шел по незнакомой территории. Кто-то звал его. Его, и его нож, и его грязное серое лицо. Он шел так быстро, как позволяло его строение, как человек, призванный Историей.

70

Уайтхед не боялся умереть; он просто боялся, что, умирая, он может обнаружить, что не пожил достаточно. Именно это его беспокоило, когда он увидел Мамуляна в прихожей номера в пентхаузе, и это все еще мучило его, когда они уселись в кресла у окна, откуда доносилось жужжание моторов с автострады.
- Не надо больше бегать, Джо, - сказал Мамулян.
Уайтхед промолчал. Он взял большую вазу первосортной клубники Галифакса из угла комнаты, затем вернулся к креслу. Исследуя пальцами специалиста ягоды в вазе, он выбрал наиболее аппетитную клубнику и начал обгрызать ее.
Европеец наблюдал за ним, не проявляя никаких намеков на свои мысли. С погоней было покончено, теперь, перед завершением, он полагал, они могли бы немного поговорить о старых временах. Но он не знал, с чего начать.
- Скажи мне, - проговорил Уайтхед, высасывая мякоть ягоды, - ты принес с собой колоду?
Мамулян удивленно взглянул на него.
- Я имею в виду карты, - пояснил Уайтхед.
- Конечно, - ответил Европеец. - Я всегда ношу их с собой.
- А эти милые ребята играют? - он махнул в сторону Чэда и Тома, стоявших у окна.
- Мы пришли для Потопа, - сказал Чэд.
Бровь старика приподнялась.
- Что ты им наговорил? - спросил он Европейца.
- Это все их собственная воля, - ответил Мамулян.
- Мир подходит к концу, - сказал Чэд, любовно укладывая свои волосы и вглядываясь через окно на дорогу, повернувшись спиной к обоим старикам. - Вы не знали?
- Правда? - сказал Уайтхед.
- Неправые будут смыты.
Старик поставил свою вазу с клубникой.
- А кто будет судить? - спросил он. Чэд оставил свою прическу в покое.
- Бог на Небесах, - ответил он.
- А не сыграть ли нам на это? - поинтересовался Уайтхед. Чэд повернулся, чтобы озадаченно взглянуть на вопрошавшего, но вопрос был не к нему, а к Европейцу.
- Нет, - ответил Мамулян.
- Ради старых времен, - настаивал Уайтхед. - Всего лишь игра.
- Твоя страсть к игре могла бы впечатлить меня. Пилигрим, если бы она не была явной попыткой отсрочки.
- Так ты не будешь играть?
Глаза Мамуляна блеснули. Он почти улыбнулся, когда сказал:
- Да. Конечно, я буду играть.
- Там за дверью, в спальне, стоит стол. Ты не хочешь отправить одного из своих пажей принести его?
- Не пажей.
- Слишком стар для этого, а?
- Богобоязненные люди, они оба. Чего нельзя сказать о тебе.
- Ну это всегда было моей проблемой, - сказал Уайтхед, с ухмылкой оценивая остроту. Все было словно в старые добрые времена - обмен колкостями, мрачновато-сладкими ироническими замечаниями, мудростями присутствовал в каждом моменте, когда они были вместе, и слова маскировали глубину чувств, которая смутила бы поэта.
- Ты не принесешь стол? - попросил Мамулян Чэда. Тот не шевельнулся. Его начинала интересовать борьба желаний между этими двумя людьми. Значение всего этого он не понимал, однако в комнате безошибочно угадывалось напряжение. Что-то ужасающее было на горизонте: может быть, волна; может быть, нет.
- Ты принеси, - сказал он Тому, сам он не мог отрывать глаз от состязающихся ни на мгновение. Том, радостный от того, что может очистить свой разум от сомнений, подчинился.
Чэд ослабил галстук, что для него было то же, что обнажиться догола. Он безупречно улыбнулся Мамуляну.
- Вы ведь собираетесь убить его, так? - спросил он.
- А ты что думаешь? - ответил Европеец.
- Что он такое? Антихрист?
Уайтхед хмыкнул от удовольствия, которое ему доставила эта идея.
- Так ты сказал... - с упреком он обратился к Европейцу.
- Это так? - торопил Чэд. - Скажите мне. Я смогу принять правду.
- Я еще хуже, чем это, мальчик, - сказал Уайтхед.
- Хуже?
- Хочешь клубники? - Уайтхед поднял вазу и протянул ему. Чэд бросил взгляд на Мамуляна.
- Он не отравил ее, - уверил его Европеец.
- Она свежая. Возьми. Уйди за дверь и оставь нас с миром.
Вернулся Том с маленьким столиком. Он поставил его посредине комнаты.
- Если вы сходите в ванную, - сказал Уайтхед, - то найдете там изобилие всяких напитков. В основном, водки. И немного коньяка тоже, я думаю.
- Мы не пьем, - сказал Том.
- Сделайте исключение, - ответил Уайтхед.
- Почему нет? - сказал Чэд, его губы были перепачканы в клубнике, по подбородку тек сок. - Это же конец света, верно?
- Верно, - кивая, сказал Уайтхед. - Так что можете идти, пить, есть и забавляться друг с другом.
Том уставился на Уайтхеда, который смотрел на него с притворным сожалением.
- Прошу прощенья, так вам не позволяют даже мастурбировать?
Том издал звук отвращения и вышел из комнаты.
- Твой напарник чего-то приуныл, - сказал Чэду Уайтхед. - Давай, бери оставшуюся клубнику. Искуси его.
Чэд так и не понял, насмехаются над ним или нет, но взял вазу и пошел вслед за Томом.
- Ты скоро умрешь, - отрывисто сказал он Уайтхеду и закрыл за собой дверь.
Мамулян разложил на столе колоду карт. Это не были порнографические карты - он сжег их на Калибан-стрит, вместе с несколькими книгами. Карты на столе были старше тех на много веков. Их масти были разрисованы от руки, рисунки старших карт были грубо вычерчены.
- Правда? - спросил Уайтхед о последних словах Чэда.
- Что?
- Насчет смерти.
- Прошу тебя. Пилигрим...
- Джозеф. Называй меня Джозеф, как всегда.
- ...разделим это на двоих.
- Я хочу жить.
- Конечно, хочешь.
- То, что произошло между нами - это ведь не причинило тебе вреда, разве нет?
Мамулян протянул карты Уайтхеду, чтобы тот перемешал, но когда предложение было проигнорировано, он сделал это сам, перемешав карты здоровой рукой.
- Ну так как?
- Нет, - ответил Европеец. - По правде, нет.
- Тогда в чем дело? Зачем вредить мне!
- Ты ошибаешься относительно моих мотивов. Пилигрим. Я пришел сюда не для того, чтобы мстить.
- Тогда зачем?
Мамулян принялся сдавать карты для "очка".
- Чтобы закончить нашу сделку. Тебе так сложно это уяснить?
- Я не заключал сделок.
- Ты обжуливал меня, Джозеф, почти всю свою жизнь. Ты вышвырнул меня прочь, когда я уже не был тебе нужен, и оставил меня подыхать. Я прощаю тебе все это. Это в прошлом. Но смерть, Джозеф, - он закончил раздачу, - она в будущем. В близком будущем. И я не буду один, когда отправлюсь туда.
- Я принес свои извинения. Если тебе нужны действия покаяния, назови их.
- Нет.
- Тебе нужны мои яйца? Мои глаза? Возьми их!
- Играй, Пилигрим.
Уайтхед встал.
- Я не хочу играть!
- Но ты просил.
Уайтхед взглянул на карты, разложенные на столе.
- Вот так ты меня и заполучил, - тихо сказал он. - Этой гребаной игрой.
- Сядь, Пилигрим.
- Заставил меня мучиться страданиями проклятых.
- Разве? - В голос Мамуляна вплелось сочувствие. - Ты правда мучился? Если так, то мне действительно очень жаль. Смысл искушения в том, что некоторые вещи стоят своей цены.
- Ты Дьявол?
- Ты же знаешь, что нет, - сказал Мамулян, морщась от этой новой мелодрамы. - Каждый человек - свой собственный Мефистофель, ты не думаешь? Если бы не появился я, ты заключил бы сделку с какой-нибудь другой силой. И получил бы свое состояние, своих женщин и свою клубнику. И все эти мучения, от которых я тебя заставил страдать.
Уайтхед слушал, как иронизировал этот мягкий голос. Конечно же, он не страдал - он прожил жизнь удовольствий. Мамулян прочитал эти мысли на его лице.
- Если бы я действительно хотел, чтобы ты мучился, - раздельно проговорил он, - Я бы получил это сомнительное удовольствие много лет назад. И ты знаешь об этом.
Уайтхед кивнул. Свеча, которую сейчас Европеец поставил рядом с розданными картами, дрогнула.
- То, чего я хочу от тебя, намного более постоянно, чем страдание, - сказал Мамулян. - Теперь играй. У меня зудят пальцы.

71

Марти вышел из машины и постоял несколько секунд, глядя на угрожающую громаду отеля "Обитель Демонов". Свет, почти неразличимый во тьме, мерцал в одном из окон верхнего этажа. Второй раз за сегодняшний день, он отправлялся в отель через пустырь; его била дрожь. Кэрис не вступала с ним в контакт с того момента, как он отправился сюда. Он не вторгался в ее молчание - было слишком много возможных причин. И ни одна из них не была приятной для него.
Когда он подошел к передней двери, он заметил, что она взломана. По крайней мере, он может войти нормально вместо того, чтобы карабкаться по пожарной лестнице. Он переступил через набросанные доски и прошел через огромный дверной проем в фойе, остановившись, чтобы дать глазам время освоиться в темноте, прежде чем начать осторожно подниматься по обгоревшей лестнице. Во мраке каждый звук, который он издавал, казался выстрелом в похоронной, шокирующей тишине. Пытаясь ступать как можно тише, он начал подъем - лестница хранила слишком много сюрпризов, чтобы сохранить полную тишину. Он был уверен, что Европеец слышит его и готовится вдохнуть в него убийственную пустоту.
Когда он добрался до того места, куда он входил с пожарной лестницы, ему стало намного легче ориентироваться. И только когда он добрался до покрытого коврами пола, он вспомнил, что идет без хоть какого-нибудь оружия или плана, пусть самого примитивного, как вырвать Кэрис. Все, на что он мог надеяться, это то, что она больше не была важным элементом в повестке дня Европейца, что ее могут упустить из вида на несколько жизненно важных мгновений. Ступив на последний этаж, он уловил свое отражение в одном из зеркал холла - худой, небритый, на лице все еще оставались следы крови, на рубашке тоже кровяные потеки - он выглядел, как лунатик. Отражение настолько точно передавало его внутреннее состояние - отчаянное, варварское отражение, - что это придало ему смелости. Он и его отражение были согласны: он сошел с ума.

***

Только второй раз за всю их долгую связь они сидели друг напротив друга и играли в "очко". Игра была неоднозначной - они были, как казалось, более равны сейчас, чем были тогда, сорок лет назад, на площади Мюрановского. И пока они играли, они разговаривали. Беседа была совершенно спокойной и недраматичной - о Иванджелине, о недавнем падении рынка, об Америке и, даже, с течением игры, о Варшаве.
- Ты возвращался когда-нибудь? - спросил Уайтхед.
Европеец кивнул головой.
- Это ужас, что они наделали.
- Немцы?
- Планировщики города.
Они продолжали играть. Карты перемешивались и раздавались снова, перемешивались и раздавались. Пламя свечи дрожало от легкого дуновения, возникавшего от их движений. Игра шла сначала так, после - иначе. Разговор угасал и начинался снова - незначительный, почти банальный. Казалось, в эти последние минуты вместе - когда им нужно было сказать так много друг другу - они не говорили ничего значительного из страха, что поток может хлынуть рекой. Только однажды болтовня показала свой истинный характер - вырастая за считанные секунды из простого замечания в метафизику.
- Мне кажется, ты жулишь, - легко заметил Европеец.
- Ты бы знал, если бы это было так. Все трюки, которые я использую, твои.
- О, ну брось.
- Правда. Все, что я узнал о мухлеже, я узнал от тебя.
Европеец казался почти угасшим.
- Даже сейчас, - сказал Уайтхед.
- Что даже сейчас?
- Ты все еще мухлюешь, правда? Ты не можешь быть жив в твоем возрасте.
- Это так.
- Ты выглядишь так же, как и тогда, в Варшаве, скажи, что нет. Сколько тебе лет? Сто? Сто пятьдесят?
- Больше.
- И что это сделало с тобой? Ты еще больше напуган, чем я. Тебе нужен кто-то, кого ты будешь держать за руку, когда умрешь, и ты выбрал меня.
- Вместе мы могли бы никогда не умереть.
- А?
- Мы могли бы основать миры.
- Сомневаюсь.
Мамулян вздохнул:
- Все это была жажда? С самого начала?
- В основном.
- Тебе никогда не было никакого дела до смысла во всем этом.
- Смысла? Ни в чем нет смысла. Ты сказал мне сам: первый урок. Все это - лишь шанс.
Европеец бросил карты, проиграв.
- ...да... - сказал он.
- Еще партию? - предложил Уайтхед.
- Только одну. Затем нам уже действительно будет пора идти.

***

Наверху лестницы Марти остановился. Дверь номера Уайтхеда была слегка приоткрыта. Он не имел никакого представления о расположении комнат за ней: два номера, которые он изучил, были совершенно не похожи друг на друга, и он не мог представить себе планировку этого номера, по планировке остальных. Он вновь вернулся к своему недавнему разговору с Уайтхедом. Когда он закончился, у него осталось слабое впечатление о том, что старик прошел совсем небольшое расстояние до внутренней двери, которую закрыл, положив этим конец беседе. Тогда это должен быть длинный коридор с комнатами.
Гадать было бесполезно: стоя здесь и перемешивая свои сомнения, он только усиливал свое нервное возбуждение. Он должен действовать.
Перед самой дверью он остановился снова. Изнутри доносилось бормотание голосов, однако оно было приглушенным, словно говорящие находились за закрытыми дверьми. Он прикоснулся кончиками пальцев к двери номера и мягко толкнул ее. Она приоткрылась еще на несколько дюймов и он заглянул внутрь. Как он и предполагал, перед ним был пустой коридор, в который выходили четыре двери. Три были закрыты, одна - слегка приоткрыта. Из-за одной из закрытых дверей доносились голоса, которые он слышал. Он сосредоточился, пытаясь уловить смысл разговора, но смог расслышать только несколько отдельных слов. Однако говорящих он узнал: один был Уайтхед, другой Мамулян. Тон беседы был также очевиден - цивилизованный разговор двух джентльменов.
В который раз он пожалел, что не обладает способностью найти Кэрис так, как она находила его: отыскать ее только с помощью одного только мозга и обсудить наилучшие возможности побега. Если бы это было возможно, тогда дело было бы только за одним - впрочем, как и в любом случае, - везением.
Крадучись он прошел по коридору к первой закрытой двери и осторожно приоткрыл ее. Хотя дверной замок издал негромкий щелчок, голоса в дальней комнате продолжали свое бормотание, не подозревая о его присутствии. Комната, в которую он заглянул, оказалось всего лишь гардеробом. Он закрыл дверь и продвинулся вперед еще на несколько ярдов по покрытому ковром коридору. Из открытой двери до него донеслась звуки движения, затем звяканье стаканов. Тень от свечи, отбрасываемая кем-то изнутри, плясала на стене. Он стоял абсолютно неподвижно, не желая отступить ни на шаг, зайдя уже слишком далеко. Голоса выплывали из приоткрытой комнаты.
- Черт побери, Чэд, - говорящий, казалось, был готов расплакаться. - Какого хера мы здесь делаем? Я не понимаю.
Слова были встречены смехом.
- Тебе и не нужно понимать. Мы здесь для Божьей работы, Томми. Выпей.
- Должно произойти что-то ужасное, - сказал Том.
- Точно, как дерьмо, - ответил Чэд. - А почему, ты думаешь, мы здесь? Теперь пей.
Марти быстро идентифицировал эту пару. Они находились здесь для Божьей работы, включая убийство. Он видел их, покупающих мороженое в свете полуденного солнца, - их окровавленные ножи были аккуратно спрятаны. Страх, однако, пересилил желание немедленно отомстить. Тогда у него было бы довольно мало шансов выбраться отсюда живым.
Оставалась еще одна дверь, которую нужно было исследовать, - прямо напротив комнаты, занимаемой молодыми американцами. Чтобы проверить ее, ему пришлось бы пройти перед открытой дверью. Ленивый голос зазвучал снова.
- У тебя такой вид, словно тебя сейчас вырвет.
- Почему бы тебе не оставить меня в покое? - ответил другой. Казалось - или Марти просто хотелось так думать? - он собирается уйти. Затем последовал безошибочный звук рвоты. Марти затаил дыхание. Придет ли другой юноша на помощь своему приятелю? Он молился, чтобы это было так.
- Ты как, Томми? - Голос удалился, будто бы говорящий передвинулся. Да, он отошел от двери. Не дыша, Марти мягко отделился от стены, открыл последнюю дверь и закрыл ее за собой.

***

Комната, в которую он вошел, не была большой, но была почти полностью погружена в темноту. При слабом свете он разглядел фигуру, лежавшую скрючившись на полу. Это была Кэрис. Она спала, ее дыхание было мягким и ритмичным.
Он подошел к ней. Как ее разбудить - это был вопрос. За следующей дверью, через стену, был Европеец. Если она издаст хотя бы легкий звук, когда он растормошит ее, он, конечно, услышит. А если он не услышит, то услышат американцы.
Он опустился на четвереньки и мягко закрыл ладонью ей рот, затем потряс ее за плечо. Она, казалось, не хотела просыпаться. Сонно нахмурившись, она пробормотала что-то типа протеста. Он нагнулся ближе и рискнул прошептать ей на ухо ее имя. Это произвело эффект. Ее глаза широко, словно у удивленного ребенка, раскрылись, ее рот попытался издать крик под его ладонью. Узнавание пришло за несколько мгновений до того, как она попробовала вскрикнуть.
Он убрал руку. Приветственной улыбки не было, лицо ее было бледным и уставшим, однако в знак приветствия она прикоснулась кончиками пальцев к его губам.
Из-за соседней двери послышался шум. Спокойные голоса повысились во взаимных упреках, перевернулась мебель. Мамулян звал Чэда. В ответ послышались шаги из ванной.
Проклятье. Для тактических раздумий не было времени. Они должны были использовать подвернувшуюся возможность, хорошую или плохую. Он рывком поднял Кэрис на ноги и подошел к двери. Когда он повернул ручку, он обернулся через плечо, чтобы удостовериться, что Кэрис следует за ним, но увидел ужас, написанный на ее лице. Он повернулся обратно к двери и причина - Св. Томас с блестящим от блевотины подбородком - стоял прямо напротив. Он, очевидно, был так же удивлен, увидев Марти, как и сам Марти. Используя его замешательство, Марти шагнул в холл и толкнул его в грудь. Американец повалился назад, издав крик "Чэд!", ввалился в открытую противоположную дверь и опрокинул вазу с клубникой. Ягоды посыпались под ноги.
Марти обогнул дверь гардеробной и выскочил в холл, но американец быстро восстановил равновесие и потянулся, чтобы схватить его сзади за рубашку. Попытка оказалась успешной, это задержало Марти, и когда он повернулся, чтобы оттолкнуть схватившую его руку, он заметил, как второй американец появился из комнаты. В его глазах, остановившихся на Марти, была пугающая безмятежность.
- Беги! - крикнул он Кэрис, но блондин остановил ее, когда она выскочила в коридор, толкнув ее обратно, после чего она отлетела назад с криком "Нет!", а он продолжил движение к Марти. "Держи ее", - скомандовал он своему компаньону, когда тот отпустил Марти. Том шагнул к Кэрис, скрывшись из поля зрения, послышались звуки борьбы, но у Марти не было времени разобраться в этом, поскольку Чэд согнул его ударом в живот. Марти, удивленный внезапной атакой и не готовый к боли, взвыл и повалился назад к входной двери номера, захлопывая ее. Блондин двинулся к нему по коридору, и сквозь кровавую пелену, застилавшую его глаза, Марти сумел увидеть второй удар, прежде чем тот достиг цели. Третьего и четвертого удара он не увидел. Не было времени подняться или перевести дыхание между ударами рук и ног. Вскормленный кукурузой парень, колотивший его, был гибким и сильным, не ровня Марти. Тщетно он пытался перехватить ногу. Он так чертовски устал и изможден. У него снова пошла носом кровь, а безмятежные глаза четко реагировали на каждое его движение, пока кулаки молотили по его телу. Глаза были столь спокойны, что, казалось, они принадлежат молящемуся.

Предыдущая страница 28 Следующая страница


29 Клайв Баркер

Мамулян вышел из комнаты, где велась игра, оставив Пилигрима с его слезами. Он сделал все, о чем просил старик, - они сыграли пару игр ради старого доброго времени. Но сейчас с уступками было покончено. И что это был за хаос в коридоре - бесформенная куча у входной двери, кровь, размазанная по стенам? А, так это Штраусс. Почему-то Европеец ожидал прибытия опоздавших на этот праздник, но кто это будет, он не мог предугадать. Он осмотрел коридор, оценивая нанесенный урон, со вздохом опуская взгляд на изуродованное, залитое кровью лицо. Св. Чэд с окровавленными кулаками немного взмок - запах, исходивший от молодого льва, был сладким.
- Он чуть было не сбежал, - сказал Святой.
- Действительно, - ответил Европеец, жестом указывая юноше, чтобы тот освободил ему место.
Упавший на пол Марти поднял затуманенный взгляд на Последнего Европейца. Казалось, воздух между ними искрился. Марти ждал. Конечно, смертельный удар последует незамедлительно. Но ничего не было, кроме взгляда ничего не выражающих глаз. Даже в своем поломанном состоянии Марти видел трагедию, написанную на маске лица Мамуляна. Оно больше не приводило его в состояние ужаса - лишь зачаровывало. Этот человек был источником той ничтожности, которую он едва пережил на Калибан-стрит. Разве это был не призрак - этот серый воздух, клубящийся в его глазницах, вырывавшийся из его ноздрей и губ, словно бы огонь горел под его черепной коробкой?
В комнате, где он и Европеец играли в карты, Уайтхед метнулся к подушке своей импровизированной кровати. Сунув руку по подушку он вытащил спрятанный там пистолет, прокрался через дополнительную гардеробную и спрятался за гардеробом. Отсюда он мог видеть Св. Чэда и Томаса, стоящих в холле, наблюдающих за происходящим у входной двери. Оба были слишком увлечены своей ролью гладиаторов, чтобы заметить его в темной комнате.
- Он мертв?.. - издалека спросил Том.
- Как знать? - расслышал Уайтхед ответ Мамуляна. - Уберите его с дороги в ванную.
Уайтхед смотрел, как безжизненное тело Штраусса пронесли мимо двери в противоположную комнату. Мамулян повернулся к Кэрис.
- Ты привела его сюда, - сказал он.
Она не ответила. Рука Уайтхеда, державшая пистолет, дрожала. Оттуда, где он стоял, Мамулян представлял собой легкую мишень, разве что Кэрис стояла на пути. Если выстрелить ей в спину, пройдет ли пуля сквозь нее в Европейца? Мысль, хоть и отвратительная, должна была быть рассмотрена - сейчас главным вопросом было выживание. Но секундное замешательство, и возможность упущена. Европеец повел Кэрис к комнате, где раньше шла игра, и скрылся. Неважно - он очистил путь к бегству.
Он выскользнул из укрытия и подкрался к двери гардеробной. Когда он шагнул в коридор, он услышал голос Мамуляна: "Джозеф?" Уайтхед побежал к двери, зная, что возможность спасения без насилия была тонка, как паутинка. Он схватил ручку и повернул ее.
- Джозеф, - произнес голос позади него.
Рука Уайтхеда замерла, когда он почувствовал, как невидимые пальцы надавили на его затылок. Он заставил себя проигнорировать давление и налег на ручку. Она провернулась в его вспотевшей ладони. Мысль, дышавшая ему в затылок, сжалась кольцом вокруг его позвоночника - безошибочная угроза. "Что ж, - подумал он, - свой шанс я упустил". Он отпустил дверную ручку и медленно повернулся лицом к картежнику. Тот стоял в конце коридора, который сейчас начинал казаться темным продолжением туннеля, уходящего в глаза Мамуляна. Такие мощные иллюзии, но, всего лишь иллюзии. Он сопротивлялся им достаточно долго, чтобы распознавать их фальшь. Уайтхед поднял пистолет и направил его на Европейца. Не давая картежнику еще одного момента, чтобы смутить его, он выстрелил. Первый выстрел попал Мамуляну в грудь, второй - в живот. Недоумение отразилось на лице Европейца. Кровь хлынула из ран, заливая рубашку. Однако он не упал. Вместо этого, голосом, настолько обычным, что, казалось, в него никто не стрелял, он произнес: "Ты хочешь выйти наружу. Пилигрим?"
Позади Уайтхеда дверная ручка начала дрожать.
- Ты этого хочешь? - требовательно повторил Мамулян, - выйти отсюда?
- Да.
- Тогда иди.
Уайтхед отошел от двери, которая распахнулась с такой зверской силой, что ее ручка воткнулась в стену коридора. Старик отвернулся от Мамуляна, чтобы убежать, но перед тем, как он сделал шаг, свет из коридора был высосан кромешной тьмой по ту сторону двери, и, к своему ужасу, Уайтхед осознал, что за порогом отель исчезал: не было ни ковров, ни зеркал, ни лестниц, ведущих в другой мир. Только жуткое безмолвие, в котором он бродил полжизни назад: площадь и темное небо с дрожащими звездами.
- Выходи, - пригласил его Европеец. - Это ждало тебя все эти годы. Давай! Иди!
Пол под ногами Уайтхеда, казалось, стал скользким, - он чувствовал, как скользит к прошлому. Его лицо обдувал мягкий ветер, летящий навстречу по коридору. Он пах весной. Вислой, несущейся к морю в десяти минутах ходьбы отсюда, цветами. Конечно, он пах цветами. То, что он по ошибке принял за звезды, было на самом деле лепестками, белыми лепестками, которые нес ему ветер. Вид лепестков был слишком очевидным, чтобы игнорировать их, они вели его обратно в эту великую ночь, когда в течение нескольких блестящих часов ему был обещан целый мир. Лишь только он позволил своим чувствам ощутить ночь, перед ним появилось дерево, необыкновенное, как он всегда и представлял его, слегка покачивающее своей белой верхушкой. Кто-то мелькнул в тени его ветвей, сгибающихся под тяжестью цветов, малейшее движение влекло за собой новый каскад лепестков.
Его возбужденное сознание попыталось в последний раз ухватиться за реальность существования отеля - он протянул руку, чтобы дотронуться до двери номера, но рука потонула в темноте. Всматриваться не было времени. Тот, кто подсматривал из-за ветвей, уже выбирался из их укрытия. "Дежа вю" нахлынуло на Уайтхеда - за исключением того, что, когда он в первый раз был здесь, он смог разглядеть только мельком человека под деревом. На этот раз прячущийся часовой показался целиком. С приветственной улыбкой лейтенант Константин Васильев показал свое обожженное лицо человеку, пришедшему из будущего. Сегодня Васильев не потащится на свидание с мертвой женщиной, сегодня он обнимет Вора, который постарел, обзавелся кустистыми бровями и бородой, но чье присутствие здесь он ждал всю свою жизнь.
- Мы уж думали, что ты никогда не придешь, - сказал Васильев. Он отодвинул ветку в сторону и полностью вышел на свет этой фантастической ночи. Он был горд, демонстрируя себя, хотя его волосы полностью сгорели, его лицо было красно-черным, тело было прострелено в нескольких местах. Его брюки были расстегнуты, член напряжен. Возможно, чуть позже, они оба отправятся к его любовнице, он и вор. Выпьют водки, как старые друзья. Он ухмыльнулся Уайтхеду: - Я говорил им, что ты придешь в конце концов. Я знал, что придешь. Чтобы снова увидеть нас.
Уайтхед поднял пистолет, который все еще держал в руке, и выстрелил в лейтенанта. Видение не исчезло от этого насильственного акта, однако, слегка качнулось. Крики - на русском языке - послышались со всех концов площади.
- Ну посмотри, что ты наделал, - сказал Васильев. - Сейчас сбегутся солдаты.
Вор осознал свою ошибку. Он никогда не пользовался оружием после наступления комендантского часа - это было прямым приглашением к аресту. Он слышал, как топот сапог приближается к нему.
- Нам надо поспешить, - заторопил его лейтенант, небрежно выплевывая пулю, которую он держал в зубах.
- Я не пойду с тобой, - сказал Уайтхед.
- Но мы ждали так долго, - ответил Васильев и тряхнул ветку, как сигнал к последующим действиям. Дерево подняло ветви, как невеста, сбрасывая свое приданое из лепестков. В течение минут ничего не было видно от вихря лепестков. Когда они стали оседать, усеивая землю вокруг, он начал различать знакомые лица, ожидавшие его под ветвями. Люди, которые в разные годы приходили на этот пустырь, к этому дереву, которых Васильев забирал под него, и они гнили и стенали там. Иванджелина была среди них, ее раны, так аккуратно скрытые, когда она лежала в своем гробу, сейчас были совершенно открыты. Она не улыбалась, она раскрывала ему свои объятия, ее губы произнесли его имя - "Джойо", - когда она шагнула вперед. За ней был Билл Той, одетый в вечерний костюм, как для "Академии". Его глаза кровоточили. Рядом с ним с лицом, ободранным от губ до бровей, стояла женщина в ночной рубашке. Были и другие, некоторых он узнавал, большинство нет. Женщина, которая привела его к картежнику, тоже была здесь, с обнаженной грудью, как он и помнил. Ее улыбка была так же ужасна, как тогда. Здесь были и солдаты, те, которые, как и Васильев, проиграли Мамуляну. На одном, изрешеченном пулями, была юбка. Из ее складок, появился нос. Сол - или его прогнивший скелет - принюхивался к своему старому хозяину и ворчал.
- Видишь, как давно мы ждем? - сказал Васильев. Потерянные лица все смотрели на Уайтхеда, их рты были открыты. Но никто ни издавал ни звука.
- Я ничем не могу помочь вам.
- Мы хотим успокоиться, - сказал лейтенант.
- Так идите.
- Мы не можем без тебя. Он не умрет без тебя.
И наконец вор все понял. Это пространство, которое он видел в сауне в Убежище, существовало внутри Европейца. Эти призраки были созданиями, которые он поглотил. Иванджелина! Даже она. Они, их полуразрушенные останки, ждали в этой пустыне между жизнью и смертью, пока Мамуляна не затошнит от существования и он не ляжет и не умрет. Тогда и они, наверное, обретут свою свободу. До тех пор их лица будут демонстрировать ему свое беззвучное "О", меланхолически-печальный облик.
Вор покачал головой.
- Нет, - сказал он.
Он не отдаст свое дыхание. Даже ради целого сада деревьев и целой нации отчаявшихся лиц. Он повернулся спиной к площади Мюрановского и ее жалобным призракам. Солдаты кричали уже совсем близко, скоро они будут уже здесь. Он отвернулся к отелю. Коридор верхнего этажа был все еще здесь, за порогом разбомбленного дома - нереальное совмещение руин и роскоши. Он направился к нему по булыжнику площади, игнорируя приказания солдат остановиться. Крики Васильева были, однако, громче. "Ублюдок!", - неслось ему вслед. Вор отбросил его вопли и шагнул с площади обратно в тепло холла, подняв сразу же пистолет.
- Старенькие новости, - сказал он. - Ими ты не испугаешь меня. - Мамулян все еще стоял в другом конце коридора: минуты, которые вор провел на площади, казалось, пролетели здесь незаметно.
- Я не боюсь! - выкрикнул Уайтхед. - Ты слышишь, ты, бездушный ублюдок? Я не боюсь!
Он выстрелил снова, на этот раз в голову Европейца. Этот выстрел попал ему в щеку. Потекла кровь. Перед тем, как Уайтхед смог бы выстрелить еще раз, Мамулян ответил.
- Нет предела, - дрожащим голосом произнес он, - для того, что я должен сделать!
Его мысль схватила вора за горло и сжала. Старик задергался в конвульсиях, пистолет выпал из его руки, мочевой пузырь и кишки отказали ему в повиновении. Сзади него на площади призраки зааплодировали. Дерево встряхнулось так неистово, что те несколько соцветий, которые еще оставались на нем, были сметены воздухом. Некоторые из них полетели сквозь дверь, преодолевая порог прошлого и настоящего, как снежные хлопья. Уайтхед отлетел к стене. Краем глаза он увидел Иванджелину, плюющую в него кровью. Он начал сползать по стене, тело его извивалось, словно в муках невыносимой боли. Одно слово просочилось сквозь его стиснутые челюсти:
- Нет!
На полу ванной Марти расслышал отказ. Он попытался пошевелиться, но его сознание было слишком замутнено, а избитое тело слишком болело. Держась за ванну, ему удалось подняться на колени. О нем явно забыли - его роль в процедуре была чисто комическим разнообразием. Он попытался встать, но его нижние конечности не слушались, они подогнулись и он упал снова, чувствуя, каждый синяк как два.
В холле Уайтхед, свалившись на четвереньки, нес околесицу. Европеец направился к нему, чтобы нанести последний милосердный удар, но вмешалась Кэрис.
- Оставь его, - сказала она.
Обезумевший Мамулян повернулся к ней. Кровь одинокой струйкой бежала по его щеке.
- Ты тоже, - прошептал он. - Нет предела.
Кэрис попятилась в комнату. Свеча на столе начала ярко вспыхивать и пульсирующее пламя становилось белым и плотным. Европеец смотрел на Кэрис голодными глазами. Его мучила жажда - инстинктивная реакция на потерю крови, и все, что он видел в ней, - это пищу. Как вор, жадный до еще одной клубники, хотя его живот уже был полон.
- Я знаю, кто ты такой, - сказала Кэрис, смотря на него в упор.
В ванной Марти услышал ее слова. "Глупо, - подумал он, говорить ему это".
- Я знаю, что ты сделал.
Дымчатые глаза Европейца расширились.
- Ты никто, - заговорила девушка. - Ты просто солдат, который встретил монаха и задушил его во сне. Что ты сделал такого, чем можешь гордиться? - Яростно бросала она ему в лицо. - Ты никто! Никто и ничто!
Он протянул руку, чтобы схватить ее. Она обежала вокруг карточного стола, но он отшвырнул его - карты рассыпались по полу - и поймал ее. Его рука, как громадная пиявка, присосалась к ее руке, вытягивая кровь и отдавая только пустоту, только бесцельную тьму. Он снова был Архитектором ее снов.
- Боже, помоги мне, - задыхаясь прошептала она. Ее чувства рушились и серая масса потоком заполняла их место. Он вырвал ее из ее тела одним наглым движением и поместил ее в себя, отпустив оболочку, которая упала на пол рядом с перевернутым карточным столиком. Он оттер губы тыльной стороной ладони и взглянул на евангелистов. Они стояли в дверном проеме, уставясь на него. Его тошнило от собственной жадности. Она была внутри его - вся целиком, - и этого было слишком много. И святые еще портили все дело, глядя на него, как будто он был чем-то отвратительным, у темноволосого дрожала голова.
- Ты убил ее, - сказал он. - Ты убил ее.
Европеец отвернулся от обвинений, его организм закипал. Он уперся в стену локтем и предплечьем, как пьяный, собирающийся поблевать. Ее присутствие в нем было мучением. Оно не успокаивалось, а нарастало и нарастало. И ее бурление вызвало еще большее: Штраусс, прорывающий его кишки; собаки у его ног; отворенная кровь и дым; и, затем дальше, намного дальше этих нескольких ужасающих месяцев, - другие испытания: двор и снег, и звездный свет, и женщины, и голод, постоянный голод. И к тому же на своей спине он постоянно ощущал взгляды христиан.
Один из них заговорил - блондин, которого он мог бы захотеть чуть позже. Он, и она, и все они.
- И это все? - потребовал ответа Чэд. - И это все, ты, гребаный лгун? Ты обещал нам Потоп!
Европеец прижал ладонь ко рту, чтобы остановить выходящий дым и представил волну, перекатывающуюся через отель, через город, обрушивающуюся на Европу и смывающую ее целиком с лица земли.
- Не искушайте меня, - сказал он.

***

В холле Уайтхед со сломанной шеей стал смутно улавливать в воздухе запах парфюмерии. С того места, где он лежал, ему был виден внешний коридор. Площадь Мюрановского со своим смертоносным деревом уже давно померкла, оставив после себя лишь зеркала и ковры. Сейчас, когда он корчился у двери, он слышал, как кто-то поднимался по лестнице. Он разглядел фигуру, движущуюся в тени, - это она пахла духами. Новоприбывший двигался медленно, но настойчиво, замешкавшись лишь на мгновение у порога, чтобы переступить через скорченное тело Уайтхеда, и продолжая свой путь к комнате, где двое людей недавно играли в карты. Это было совсем недавно: они болтали за игрой, и старик воображал, что он еще может заключить новый договор с Европейцем, может оттянуть еще на несколько лет неминуемую катастрофу. Но все пошло прахом. Они преодолели некоторые мелочи, как это делают любящие друг друга существа, и по какой-то непостижимой математической логике пришли к одному - к смерти.
Он перевернулся так, чтобы иметь возможность смотреть в другую сторону - через коридор в игровую комнату. Кэрис лежала на полу среди рассыпанных карт, - он видел ее труп через открытую дверь. Европеец поглотил ее.
Вдруг новопришедший заслонил ему вид, появившись в дверях. С того места, где он лежал, Уайтхед не мог рассмотреть лица человека. Но он видел блеск лезвия его ножа сбоку.

***

Том разглядел Пожирателя Лезвий раньше Чэда. Его неуравновешенный желудок запротестовал против смешанного запаха сандалового дерева и разложения, и он бросился на кровать старика, когда Брир вошел в комнату. Он прошел большой и тяжелый путь, но он все-таки был здесь.
Мамулян стоял напротив у стены, когда увидел Брира.
Он не был слишком удивлен, увидев это полусгнившее лицо, хотя он не мог понять почему. Неужели его мозг не полностью освободился от контроля за Пожирателем Лезвий и Брир каким-то образом появился здесь по его приказу? Брир смотрел на Мамуляна сквозь яркий свет, словно ожидая дальнейших инструкций, прежде чем начать действовать снова. Мышцы его лица были настолько испорчены, что каждое движение его глаз срывало часть кожи с глазниц. "Он выглядит, - подумал Чэд, его разум был вдохновлен коньяком - как человек, готовый распасться на бабочек". Их крылья трепещут под его оболочкой; своей страстью они растирают в порошок его кости. Вскоре их неустанное движение расколет его на части и воздух заполнится ими. Европеец взглянул вниз на мачете в руках Брира.
- Зачем ты пришел? - спросил он.
Пожиратель Лезвий попытался ответить, но и его язык уже не подчинялся ему. Последовало лишь мягкое небное слово, которое могло означать "буду", или "надо" или "Бог", но не было ни одним из них.
- Ты пришел, чтобы быть убитым? Это так?
Брир покачал головой. У него не было такого намерения, и Мамулян хорошо это знал. Смерть была наименьшей из его проблем. Он поднял лезвие, чтобы сигнализировать о своих намерениях.
- Я уничтожу тебя, - сказал Мамулян.
Снова Брир покачал головой. Он пробормотал что-то, что Мамулян расслышал как "мертвый".
- Мертвый... - задумчиво проговорил Чэд. - Господи на Небесах. Да он же мертвый.
Европеец пробормотал что-то вроде подтверждения.
Чэд улыбнулся. Возможно, их надуют с разрушающей волной. Возможно, расчеты Преподобного были ошибочны и Потоп не обрушится на них в течение ближайших трех месяцев. Какое это имеет значение? Ему было, что рассказать - и как рассказать! Даже Блисс, с его разговорами о демонах в душе полушария, понятия не имел о подобных сценах. Святой наблюдал, облизывая в предвкушении губы.
В холле Уайтхеду удалось протащить себя на три-четыре ярда от входной двери, чтобы увидеть Марти, который пытался встать. Ухватившись за ручку двери ванной, Марти почувствовал на себе взгляд старика. Уайтхед поднял манящую руку. Неуклюже Марти вывалился в холл, - его присутствие было проигнорировано действующими лицами в комнате. Повсюду было темно: свет в комнате игр, - этот мертвенно-бледный свет свечи, - был единственным, да и то практически не проходящим сюда из-за полузакрытой двери.
Марти упал на колени рядом с Уайтхедом. Старик ухватил его за рубаху.
- Ты должен вытащить ее, - еле слышно прошептал он.
Его глаза вытаращились, кровь запеклась на бороде и продолжала вытекать с каждым словом, но его хватка была сильной.
- Вытащи ее Марти, - просипел он.
- О чем вы говорите?
- Он забрал ее, - сказал Уайтхед. - В себя. Вытащи ее, ради Христа, или она останется там навсегда, как другие.
Его глаза повернулись к двери во внешний холл, вспоминая кару площади Мюрановского. Была ли она уже там? Узником дерева, в жадных лапах Васильева, обхватывающих ее? Губы старика стали трястись.
- Нельзя... позволить ему заполучить ее, мой мальчик, - сказал он. - Ты слышишь меня? Не позволяй ему заполучить ее.
Марти было сложно связать все эти ощущения воедино. Может быть, Уайтхед полагал, что он способен проникнуть в Мамуляна и вернуть Кэрис? Это невозможно.
- Я не могу, - сказал он.
Старик осознал отказ и отпустил Марти с таким видом, словно он держал экскременты.
Марти взглянул на игровую комнату. Через щель в двери он видел Мамуляна, идущего по направлению к фигуре, в которой безошибочно угадывался Пожиратель Лезвий. На лице Европейца было написано сомнение. Кэрис лежала рядом, лицо ее было исполнено внезапным успокоением, кожа блестела. Он ничего не может сделать. Почему Папа не позволит ему убежать в ночь и лечить свои раны? Он ничего не может сделать!
А если он сбежит, если он найдет место, где можно спрятаться, зализать раны, сможет ли он когда-нибудь смыть с себя этот пот своей трусости? Разве не будет этот момент - разделяющиеся и разделяющиеся вновь дороги - вспыхивать в его снах всегда? Он оглянулся на Папу. Но, кроме слабых движений губ, в нем не было заметно признаков жизни. "Вытащи ее, - все еще говорил он, катехизис, повторяемый им с тем, как отлетало его дыхание. - Вытащи ее. Вытащи ее".
Марти когда-то просил о чем-то похожем Кэрис - войти в лунатический бред и вернуться, чтобы рассказать историю. Как он теперь может не вернуть одолжение? Вытащи ее. Вытащи ее. Слова Папы таяли с каждым ударом его сдающегося сердца. Может быть, ее можно было еще оживить где-то в потоке Мамуляна. А если нет. Если нет, не будет ли слишком тяжело умереть, пытаясь вытащить ее, и положить конец разделяющимся дорогам и обратить удачу в прах?
Но как? Он попытался вспомнить, как она это делала, но процедура была слишком сложна - успокоение, молчание, и, естественно, у него была слабая возможность совершить свое путешествие до того, как изменятся обстоятельства. Единственным источником надежды была его окровавленная рубашка - он ощущал по пути сюда, что Кэрис сломала какой-то барьер в его голове, и однажды сделанное повреждение осталось навсегда. Возможно, его разум может пройти к ней через рану, которую она открыла, идя по следу так же целенаправленно, как и она преследовала его.
Он закрыл глаза, отбросив образ холла, Уайтхеда и тела, лежавшего у ног Европейца. "Зрение - это ловушка", - сказала она ему однажды. Усилие тоже. Он просто должен идти. Позволить инстинкту и воображению привести его туда, куда не могли бы привести ощущения и интеллект.
Он попытался представить себе ее, выбросив мрачную картину ее трупа из головы и вспоминая ее живую улыбку.
Мысленно он называл ее имя, и она приходила к нему во множестве образов - смеющаяся, обнаженная, задумчивая, сокрушающаяся. Но он позволял частностям проходить мимо, оставляя только ее необходимое присутствие в раскалывающейся от боли голове.
Он думал о ней. Рана была открытой, и ему было больно дотрагиваться до нее. Кровь текла из его открытого рта, но он почти не ощущал этого. Его состояние непрерывно изменялось. Он почувствовал, что выскальзывает из своего тела. Это было лишнее - нельзя было терять нить. Простота происходящего поразила его, беспокойство вызывала лишь стремительность событий - он должен контролировать свое возбуждение, чтобы не быть раскрытым.
Он ничего не видел и не слышал. Состояние, в котором он двигался - да и двигался ли он вообще? - было неописуемо. Сейчас, хотя у него и не было никаких доказательств, он был уверен, что отделился от тела. Оно было позади него, под ним - беззащитная оболочка. Впереди у него была Кэрис. Ему нужно мысленно прокладывать к ней дорогу.
И тогда, когда он думал, что может насладиться удивительным путешествием. Ад открылся перед ним...

***

Мамулян, слишком увлеченный Пожирателем Лезвий, не почувствовал, как Марти вломился в него. Брир полубежал вперед, поднимая мачете и занося руку для удара. Европеец отодвинулся на шаг, уворачиваясь, но Брир повернулся вокруг для второго выпада с изумительной быстротой, и в этот раз, скорее по воле случая, мачете скользнуло по руке Мамуляна, прорезая рукав его серого костюма.
- Чэд, - сказал Европеец, не отводя глаз от Брира.
- Да? - ответил блондин. Он все еще стоял, прислонившись к стене, в небрежно героической позе; он нашел коробку сигар Уайтхеда, прикарманил несколько из них и закурил одну. Он выпустил облако плотного синего дыма и взглянул на гладиаторов сквозь алкогольную пелену, - Что ты хочешь?
- Найди пистолет Пилигрима.
- Зачем?
- Для нашего гостя.
- Убей его сам, - беззаботно бросил Чэд, - ты ведь можешь.
Разум Мамуляна восставал против мыли о том, чтобы прикоснуться своей рукой к этой гнили - пуля была бы лучше. С такого близкого расстояния она уложила бы Пожирателя Лезвий навсегда. Без головы даже мертвецы не могут разгуливать.
- Возьми пистолет! - потребовал он.
- Нет, - ответил Чэд. Преподобный всегда говорил, что лучшие ответы - самые простые.
- Сейчас не время для игр, - сказал Мамулян, на мгновение упуская из вида Брира, чтобы взглянуть на Чэда. Это было ошибкой. Мертвец еще раз взмахнул мачете и теперь удар пришелся Мамуляну в плечо, врезаясь в мышцу около шеи. Европеец не издал никакого звука, кроме кряканья, когда удар достиг цели, и еще раз, когда Брир вытаскивал лезвие из раны.
- Прекрати, - сказал он своему помощнику.
Брир помотал головой. Он ведь именно за этим и пришел, так ведь? Это была прелюдия к тому акту, исполнения которого он так долго ждал.
Мамулян схватился рукой за рану в плече. Пули он мог принимать и переживать - однако более травматическое нападение, такое, как это, подвергающее большему риску его тело, - вот это было опасно. Ему придется прикончить Брира, и если святой не принесет пистолет, он должен будет убить Пожирателя Лезвий голыми руками.

***

Брир, казалось, почувствовал его намерения.
- Ты ничего не можешь мне сделать, - попытался выговорить он, но вместо слов изо рта выходила каша. - Я мертвый.
Мамулян покачал головой.
- Око за око, - прошептал он. - Если уж так. Око за око.
Чэд ухмыльнулся, слыша обещание Европейца. "Господи Иисусе", - подумал он, - и вот так должен кончиться мир. Кроличий садок из комнат, машины на автостраде, мчащиеся домой, покойник и почти покойник, обменивающиеся ударами при свете свечи. Преподобный ошибался. Потоп это не волна, - разве нет? - это слепцы, вооруженные топорами; это великие на коленях, молящие о спасении от смерти от рук идиотов; это легкий зуд неразумности, вырастающий в эпидемию. Он смотрел и думал о том, как он будет описывать эту сцену Преподобному, и впервые за девятнадцать лет его хорошенькая головка дергалась в импульсах чистейшей радости.

***

Марти не успел насладиться своим ощущением - движением чистой мысли - как попал внутрь Мамуляна. Он почувствовал себя, как человек, погруженный в кипящее масло. Он заметался, его существо завопило, требуя окончания этого Ада - организма другого человека. Но Кэрис была где-то здесь. Он должен был не упускать эту мысль, держаться за нее.
В этом водовороте его ощущения были математически чисты. Их уравнения - сложные, но элегантные в своем решении - предлагали изящество, похожее на истину. Он должен был не упускать их из виду. Если он забудется хоть на мгновение, он пропал.
Хотя у него не было чувств в обычном понимании, он ощущал, как его новое состояние борется с чьим-то вторжением в его видения. В уголках его невидящих глаз перспективы моментально открывались и закрывались снова, солнца вспыхивали впереди и гасли, не успев излучить тепло или свет. Какое-то раздражение стало постепенно овладевать им - нетерпеливый зуд помешательства. Сдайся, - говорил он, - и тебе не придется больше напрягаться. Он преодолел искушение мыслями о Кэрис.
Она ушла, - ответил зуд, - намного глубже. Иди туда, если ты такой смелый. Глубже, намного глубже.
Это было, возможно, правдой. Европеец заглотил ее целиком, поместил ее куда-то в глубину, где он держал свои самые любимые вещи. В то место, где был источник нуля, который давил на него на Калибан-стрит. Перед лицом такого вакуума он, наверное, съежится - тогда ни о каком восстановлении не может быть и речи. Такое место, - говорил зуд, - такое жуткое место. Хочешь взглянуть?
- Нет.
Давай, посмотри! Взгляни и трепещи! Взгляни и уймись! Ты хотел знать, что он такое, так вот - сейчас ты увидишь.
"Я не слушаю", - подумал Марти. Он сосредоточился, в хотя как на Калибан-стрит, здесь не было ни верха, ни низа, ни переда, ни зада, он почувствовал, как снижается. Было ли это лишь метафорой, когда он представлял Ад точкой? Или он просто пробирался по внутренностям Европейца к его кишкам, где была спрятана Кэрис?
Конечно, ты никогда не выйдешь обратно, - усмехнулся зуд. - Нет, если ты уж попал сюда. Обратной дороги нет. Он никогда не высрет тебя. Ты останешься запертым здесь раз и навсегда.
- Кэрис вышла, - возразил он.
Она была в его голове, - напомнил ему зуд. - Она вошла через его библиотеку. А ты влез в навозную кучу и глубоко, о да, друг мой, очень глубоко.
- Нет!
Наверняка.
- Нет!

***

Мамулян помотал головой. Она была наполнена странной болью и голосами. Или это всего лишь прошлое болтает с ним? Да, прошлое, это оно жужжало и гудело в его ушах эти последние недели громче, чем за предыдущие десятилетия. Как только его мозг начинал бездействовать, История начинала притягивать его к себе, и он возвращался в монастырский двор к падающему снегу, и справа от него дрожа стоял мальчик барабанщик, и паразиты уползали с остывающих тел. Две сотни лет жизни сжались в последовательность нескольких моментов. Если бы выстрел, убивший палача, опоздал на несколько секунд, топор опустился бы, голова его скатилась и века, в которых он жил, не удержали бы его, да и он не вместил бы их.
Но почему круг этих мыслей вернулся сейчас, когда он посмотрел на Энтони? От этого события его отделяло сто семьдесят лет и тысячи миль. "Мне не грозит опасность, - упрекнул он сам себя, - так почему же я дрожу? Брир балансирует на краю полного разрушения - уничтожить его легкая, хоть и неприятная, задача".
Он кинулся внезапно, его здоровая рука схватила Брира за горло прежде, чем тот успел среагировать. Изящные пальцы Европейца вонзились в желеобразную гнилую плоть Брира и сомкнулись вокруг его пищевода. Затем он резко дернул. Добрая половина шеи Брира оторвалась с потоками жидкости и гноя. Послышался звук, словно где-то выпускали пар.
Чэд зааплодировал с сигарой в зубах. Том перестал хныкать и из угла, где он свалился, тоже наблюдая за битвой. Один человек дрался за жизнь, другой - за смерть. Аллилуйя! Святые и грешники, все вместе.
Мамулян отбросил слизистый ком. Несмотря на огромные повреждения, Брир все еще стоял.
- Мне что, разорвать тебя на куски? - спросил Мамулян. Только он заговорил, что-то зашевелилось в нем. Девушка все еще боролась со своим заключением?
- Кто там? - мягко спросил он.

***

Кэрис ответила. Не Мамуляну, а Марти. "Здесь", - сказала она. Он услышал. Хотя нет, не услышал - ощутил. Она призвала его и он последовал за ней.
Зуд в Марти был на седьмом небе. Слишком поздно, чтобы помочь ей, - сказал он, - слишком поздно для всего.
Но она была уже близко, Марти знал это, ее присутствие прогнало панику. "Я с тобой, - сказала она. - Теперь нас двое".
Зуд не унимался. Он смеялся над мыслью о побеге. Вы пойманы здесь навсегда, - сказал он, - лучше смириться с этим. Если она не может выйти, как сможешь ты?
Двое, сказала Кэрис. Теперь нас двое. В самый непрочный из моментов, он уловил смысл ее слов. Они были вместе, и вместе они были больше, чем просто сумма их частей. Он думал об их слитых организмах - физическом акте, который был метафорой этого другого единения. Он не понимал этого до сих пор. Его разум восторжествовал. Она была с ним - он с ней. Они были одной невидимой мыслью, представляя друг друга собой.
Пошли!
И Ад раскололся - у него не было иного выбора. Вокруг все распадалось на куски, пока они выхватывали себя из объятий Европейца. Они ощутили несколько чудесных мгновений существования в едином разуме, и затем сила тяготения - или какой-нибудь другой закон, действовавший в этом состоянии, - вступила в свои права. Настало разделение - жестокое исторжение из скоротечного Эдема, и они понеслись к своим собственным телам; слияние завершилось.
Мамулян ощутил их бегство как рану более травматическую, чем любую из нанесенных до этого пор Бриром. Он прижал палец к губам, выражение жалобной потери появилось на его лице. Брир, казалось, уловил намек - его момент настал. В его разжиженном мозгу спонтанно сформировалась картина - словно одна из зернистых фотографий его альбома, только эта картина двигалась: падал снег, языки пламени плясали над жаровней.
Мачете в его руке отяжелело в течение секунды - теперь оно скорее было как топор. Он поднял его - и его тень упала поперек лица Европейца.
Мамулян взглянул на изуродованные останки Брира в узнавание пришло к нему: он увидел как все шло к этому моменту. Сгибаясь под тяжестью лет, он тяжело рухнул на колени.
Как только он сделал это, Кэрис открыла глаза. Это было мучительным, тяжелым возвращением, более ужасным для Марти, чем для нее, привыкшей к "чувствованию". Но все же никогда не было до конца приятно ощущать, как дух опутывают мускулы и мясо.
Глаза Марти тоже раскрылись и он взглянул на тело, которое занимал - оно было тяжелым и спертым. Большинство его составляющих - кожа, волосы, ногти - было мертвым материалом. Его собственное существо вызвала в нем чувство отвращения. Нахождение в таком состоянии было лишь пародией на ту свободу, которую он только что вкусил.
Он начал подниматься из своего распластанного положения с легким стоном омерзения, словно бы он, проснувшись, обнаружил свое тело покрытым насекомыми.
Он поискал глазами Кэрис, чтобы убедиться в воскресении, но ее внимание было поглощено видом, недоступным для Марти из-за частично закрытой двери.
Она наблюдала зрелище, которое она откуда-то знала. Только точка наблюдения была другой, я ей потребовалось немного времени, чтобы распознать эту сцену: человек на коленях с выставленной напоказ шеей, руки чуть расставлены, пальцы слегка вывернуты в универсальном жесте покорности; палач с неясным лицом, поднимающий лезвие, чтобы обезглавить свою ждущую жертву, кто-то смеющийся рядом.
Когда она видела эту картину в первый раз, она видела ее глазами Мамуляна, солдата в засыпанном снегом дворе, ожидающего удара, который прервал бы его молодую жизнь. Удара, так и не последовавшего, или, скорее, отложенного до настоящего момента. Ждал ли палач так долго, живя в одном теле только для того, чтобы сменить его на другое, преследуя Мамуляна десятилетие за десятилетием, пока наконец рок не свел все части воедино? Или все это было подстроено Европейцем? Его ли это воля призвала Брира, чтобы покончить с историей, так неудачно прерванной много поколений назад?
Ей никогда не узнать. Действие, начавшись во второй раз, не будет отложено снова. Оружие скользнуло вниз, почти отделяя голову от шеи одним ударом. Несколько оставшихся нитей оставили ее свисать - носом к груди - с туловища, пока два последующих удара не отсоединили ее и она, скатившись по ногам Европейца, замерла у ног Тома. Парень отшвырнул ее прочь.
Мамулян не издал ни звука - только сейчас обезглавленное туловище было "открыто": вместе с кровью из раны выходил неясный шум; казалось, каждая пора сочилась жалобами. И вместе со звуками вылетали дымные призраки невообразимых форм, поднимаясь от него, словно пар. Скорбные видения появлялись и таяли в воздухе: мечты, сны или, может быть, воспоминания о прошлом. Все это было сейчас слито воедино. Да и всегда, фактически, было так. Он пришел из слухов: он - легендарный, он - неуловимый, чье имя само было ложью. Имело ли какое-нибудь значение то, что сейчас его биография, испаряясь в неизвестность, воспринималась как видение?
Брир, все еще неудовлетворенный, принялся кромсать открытую рану на шее трупа, рубя вниз, затем по сторонам в попытке расчленить врага на все более мелкие куски. Рука была полностью отрублена, Брир подобрал ее, чтобы отделить ладонь от запястья, предплечье от плеча. За несколько мгновений комната, бывшая почти что безмятежной, когда произошла казнь, превратилась в скотобойню.
Марти доковылял до двери как раз вовремя, чтобы увидеть, как Брир отрывал руку Мамуляна.
- Смотрите-ка кто пришел! - закричал американец, поднимая бокал с водкой Уайтхеда в приветствии кровавой бойни.
Марти наблюдал за резней, не отрывая взгляда. Все было кончено. Уайтхед был мертв. Его голова лежала свернутая на сторону, она казалась такой маленькой, исчезающей.

Предыдущая страница 29 Следующая страница


Проклятая игра 30

Кэрис, распластавшаяся у стены рядом с дверью, схватила Марти за руку.
- Папа? - спросила она. - Что с Папой?
Когда она заговорила, труп Мамуляна рухнул вперед из своего коленопреклоненного положения. Призраки и гул, исходившие из него, исчезли. Сейчас лишь только черная кровь выливалась из него. Брир продолжал свою работу, двумя взмахами вскрыв живот. Из пропоротого мочевого пузыря хлынул фонтан мочи.

***

Кэрис выскочила из комнаты не в силах сдержать отвращения. Марти пробыл там чуть дольше. Последнее, что он видел, прежде чем последовал за Кэрис, это был Брир, державший голову за волосы, как некий экзотический фрукт, и наносящий ей боковые порезы.
В холле Кэрис сидела, скрючившись, рядом с отцом; Марти сел около нее. Она поглаживала щеку старика. "Папа?" Он не был мертв, но и не был жив. Его пульс подрагивал, не больше. Глаза его были закрыты.
- Бесполезно... - сказал Марти, когда она затрясла старика за плечо, - он все равно, что умер.
В комнате игр Чэд зашелся в приступе хохота. Очевидно сцена бойни приобрели новый, еще более абсурдный характер.
- Мне не хочется находиться здесь, пока ему не надоест, - сказал Марти.
Кэрис не шелохнулась.
- Мы ничего не можем сделать для старика, - добавил он.
Она взглянула на него, не понимая.
- Он ушел, Кэрис. И нам тоже пора.
В разделочной воцарилось молчание. Это было в некотором смысле хуже, чем смех или звуки работы Брира.
- Мы не можем ждать, - сказал Марти.
Он рывком поднял Кэрис на ноги и подтолкнул к входной двери. Она тихо выругалась.

***

Когда они скользнули вниз по лестнице, где-то наверху блондин американец зааплодировал снова.

72

Мертвец трудился достаточно долго. Интенсивное движение на трассе давным-давно затихло, изредка слышались звуки моторов одиноких "дальнобойщиков", державших путь на север. Брир ничего этого не слышал. Его уши уже давно отказали ему, а его зрение, когда-то столь острое, едва могло различить следы резни, сейчас лежащие повсюду вокруг него. Но когда его зрение померкло совсем, у него еще осталась способность осязать. С его помощью он завершил свое предназначение, измельчая тело Европейца до тех пор, пока стало невозможно отличить одну часть тела от другой.
Чэда утомило представление задолго до того, как была достигнута кульминация. Чиркнув спичкой о каблук, он закурил вторую сигару и вышел пройтись, чтобы узнать, что происходит вокруг. Девушка ушла, герой тоже. "Храни их Бог", - подумал он. Старик по-прежнему лежал на полу, сжимая пистолет, который он каким-то образом вновь вернул себе. Его пальцы подрагивали. Чэд вернулся обратно в кровавую камеру, где Брир стоял на коленях среди мяса и карт, и поднял Тома с пола. Тот был в прострации, его губы почти посинели, и понадобились длительные уговоры, чтобы добиться от него каких-либо действий. Но Чэд был рожден для того, чтобы обращать людей в свою веру и краткий разговор вернул ему прежний энтузиазм. "Нет ничего, чего мы не могли бы сделать, понимаешь? Мы окрещены. То есть мы видели все, правда? И в целом мире нет ничего, чем Дьявол мог бы победить нас, потому что мы были здесь. Ведь мы же были здесь?"
Чэд был воодушевлен своей новообретенной свободой. Он хотел сразу испытать ее и у него появилась интересная идея - "Тебе понравится, Томми!" - навалить на грудь старику. Казалось, Тому было абсолютно наплевать на все и он просто наблюдал, как Чэд спускал штаны, чтобы проделать свою грязную работу, - кишки Тома просто не подчинились бы ему. Однако лишь только Чэд пристроился, глаза Уайтхеда мигнули и раздался выстрел. Пуля прошла на волосок от яичек Чэда и, оставив красную отметину на его молочно-белом бедре, промчалась мимо его лица и ударилась в потолок. Кишки Чэда сдались, но старик был уже мертв; он умер в момент выстрела, который был так близок к тому, чтобы оторвать мужское достоинство Чэда.
- Чик в чик, - сказал Том, чья прострация была сломлена чуть было не состоявшейся кастрацией Чэда.
- Я просто счастливчик, - ответил блондин. Затем они завершили свою месть с максимальным старанием и ушли своей дорогой.

***

"Я последний из племени, - думал Брир. - Когда я уйду. Пожиратели Лезвий будут лишь легендой из прошлого".
Он поспешил из отеля "Обитель Демонов", сознавая, что координация движений, которой обладало его тело, быстро исчезает. Его пальцы едва смогли отвернуть крышку канистры с бензином, которую он украл с пола машины, прежде чем подняться в отель, - она стояла в фойе, ожидая своего часа. Его мозгу было столь же сложно оперировать, как и его пальцам, но он старался как только мог. Он не мог распознать те создания, которые обнюхивали его, когда он копался в куче хлама; он не мог даже вспомнить, кто он, за исключением того, что когда-то он видел прекрасные и восхитительные вещи.
Он отвернул крышку канистры и старательно облил себя бензином. Большинство жидкости просто выливалось мимо него. Затем он бросил канистру и стал слепо шарить по карманам в поисках спичек. Первая и вторая спички не зажглись. Третья сработала. Пламя моментально охватило его. В этом огромном факеле его тело скрючилось, принимая сжатую форму, общую для всех жертв пожаров, суставы усыхали под воздействием огня, отчего его руки и ноги поджимались.
Когда наконец пламя угасло, собаки собрались вокруг, чтобы ухватить себе что-нибудь. И не одна из них убежала прочь с визгом от боли в челюстях, порезанных кусками мяса, в которых, как жемчужины в раковинах, таились лезвия бритв, поглощенные гурманом Бриром.

XIV После волны

73

Ветер охватил мир.
Он дул в этот вечер точно с востока на запад, неся облака после целого дня дождя в направлении заходящего солнца, словно они торопились к некоему Апокалипсису прямо за горизонтом. Или же - эта мысль была хуже - они спешили, чтобы убедить солнце удержаться от забвения на один час, на одну минуту, - все что угодно, только бы отложить ночь. Но, конечно, этого не могло произойти, и солнце, обладая преимуществом перед их паникой, затягивало облака за край земли.
Кэрис пыталась убедить Марти, что все в порядке, но ей это не удавалось. Сейчас, когда он снова торопился к отелю "Орфей" вместе с самоубийцами-облаками и опускающейся ночью, он чувствовал правоту своих подозрений. Весь видимый мир нес отпечаток таинственности.
Кроме того, Кэрис все еще говорила во сне. Нет, не голосом Мамуляна, этим осторожным, увертливым, насмешливым голосом, который он так хорошо знал и ненавидел. Она вообще не произносила слов. Лишь странные звуки - царапанье крабов, шорох птиц, запертых на чердаке. Жужжание и царапанье, словно она или что-то в ней старалось вновь обрести забытый словарь. Хотя в этом не было ничего человеческого, он все же был уверен, что за всем этим скрывается Европеец. Чем больше он прислушивался, тем больше ему казалось, что он слышит приказания в этом бормотании, тем больше сонные звуки, которые она издавала, звучали так, словно небо пыталось обрести речь. Эта мысль заставляла его холодеть.
И вот за ночь до ночи этих бегущих облаков он проснулся от испуга около четырех утра. Это были ужасные сны, и конечно, он знал, что они будут приходить к нему еще очень много лет. Но сегодня они не были ограничены его головой. Они были здесь. Они были сейчас.
Кэрис не было рядом с ним на узкой кровати. Она стояла посередине комнаты, глаза ее были закрыты, ее лицо дрожало мелкой, необъяснимой дрожью. Она снова разговаривала или по крайней мере пыталась, и на этот раз он знал без тени сомнения, что каким-то образом Мамулян был все еще в ней.
Он назвал ее по имени, но она не проявила ни малейшего признака пробуждения. Поднявшись с кровати, он направился к ней, но лишь только он пошевелился, воздух вокруг них, казалось, стал заполняться темнотой. Ее речь ускорилась, и он почувствовал, как темнота сгущается. Сдавило лицо и грудь, глаза защипало.
Он снова произнес ее имя, на этот раз громко, почти крича. Ответа не было. Вокруг нее заметались тени, хотя в комнате не было света, который мог бы сформировать их. Он уставился на ее бессвязно бормочущее лицо: тени походили на те, что отбрасывает свет, проходящий через ветви, нагруженные соцветиями, так, словно она стояла в тени дерева.
Над ним вверху что-то шевельнулось, послышался чей-то вздох. Он поднял голову: потолок исчез. Вместо него, куда бы он ни смотрел, он видел сень распростертых ветвей. Оно выросло из ее слов, у него не было ни малейшего сомнения в этом, и оно росло сильнее и шире с каждым символом, произносимым ею. Соцветия пульсировали, повсюду набухая на ветках, которые в течение секунд отяжелели от листвы. Но несмотря на свое очевидное здоровье, дерево было повреждено в каждом бутоне. Его листья были черными и светились не жизненной силой, а влагой разложения. Вредители сновали по веткам взад-вперед, отцветшие лепестки падали, как снег, выставляя напоказ плоды.
И какие ужасные плоды! Пучок ножей, перевязанный лентой, словно подарок для убийцы. Голова ребенка, подвешенная за косичку, сплетенную из его волос. На одной из веток висели человеческие кишки, с другой свисала клетка с птицей, сожженной заживо. Все воспоминания - подарки из древности на память. А был ли коллекционер здесь, среди своих сувениров?
Что-то двинулось в бурлящей тьме над Марти, но это была не крыса. Он слышал разговор шепотом. Там были человеческие существа, отдыхающие в кроне. И они спускались вниз, чтобы забрать его с собой.
Он протянул руку сквозь кипящий воздух и взял Кэрис за руку. Она была столь мягкой, словно собиралась растаять в его ладони. Под ее опущенными веками глаза вращались, как у безумной, ее губы все еще формировали слова, питавшие дерево.
- Остановись, - сказал он, но она продолжала бормотать.
Он схватил ее обеими руками и почти крикнул ей, чтобы она заткнулась. Вверху над ними несколько соцветий лопнули, дождь листьев осыпал их.
- Проснись, черт тебя побери, - сказал он ей. - Кэрис! Это Марти; я, Марти! Проснись ты, ради Христа!
Он почувствовал что-то у себя в волосах и, взглянув вверх, увидел женщину, плюющую на него длинной струёй слюны. Она сползла на его лицо, холодная, как лед. Паника охватила его, он заорал на Кэрис, чтобы остановить ее, и, потерпев неудачу, ударил ее по лицу. В момент удара рост дерева прекратился. Дерево и его обитатели рассыпались в жалобах. Он ударил ее еще раз, уже сильнее. Дрожь под ее веками, как он заметил, стала утихать. Он позвал ее снова и встряхнул. Ее губы разомкнулись, вывалив язык; тик и эта ужасающая нервозность оставили ее лицо. Дерево задрожало.
- Прошу тебя... - взмолился он. - Проснись.
Черные листья стали морщиться и усыхать, дрожащие ветки застыли.

***

Она открыла глаза.
Досадливо ворча, гниль рассыпалась в ничто.
След от его ладони все еще пылал на ее щеке, но она, очевидно, ничего не помнила об ударе. Ее голос был сонным, когда она спросила:
- В чем дело?
Он крепко обнимал ее, не находя достаточно смелого ответа, чтобы произнести его. Он только сказал:
- Ты бредила.
Она озадаченно посмотрела на него:
- Я не помню, - сказала она. Затем, начиная осознавать, что его руки дрожат, спросила: - Что случилось?
- Кошмар, - ответил он.
- Почему я не в кровати?
- Я пытался разбудить тебя.
Она уставилась на него.
- Я не хотела, чтобы меня будили. Я достаточно устала от всего этого. - Она высвободилась. - Я хочу вернуться в постель.
Он отпустил ее, чтобы она вернулась к смятым простыням и легла. Она заснула снова прежде, чем он приблизился к ней, а Марти сел и просидел до рассвета, следя за ее сном и стараясь не подпускать к ней воспоминания.

***

- Я возвращаюсь назад в отель, - сказал он ей в середине следующего дня. Он надеялся, что она, может быть, даст ему какое-нибудь объяснение произошедшему прошлой ночью, - тщетная надежда! - что она, может быть, скажет ему, что это было просто оставшееся видение, от которого ей удалось наконец избавиться. Но ей нечего было ему сказать. Когда он спросил ее, помнит ли она что-нибудь о прошедшей ночи, она ответила, что во сне не видела ничего, чему была бы очень рада. Ничего. Он повторил слово, как смертный приговор, думая о комнате на Калибан-стрит, о том, как ничего было сущностью его страха.
Видя его отчаяние, она протянула свою руку и дотронулась до его лица. Он весь пылал. Снаружи шел дождь, но в комнате было тепло.

***

- Европеец мертв, - напомнила она ему.
- Я должен убедиться сам.
- Нет необходимости, малыш.
- Если его нет и он умер, то почему ты говоришь во сне?
- Разве?
- Говоришь и создаешь видения.
- Может быть, я пишу книгу, - сказала она. Попытка свести все к легкомыслию была мертворожденной. - У нас и так довольно проблем, чтобы возвращаться к ним.
Это было правдой, предстояло так много решить. Как рассказать обо всем, во-первых, и как сделать так, чтобы им поверили? Как отдать себя в руки закона и не быть обвиненными в известных и неизвестных убийствах? Где-то Кэрис ожидало состояние - она была душеприказчицей своего отца. И это тоже была реальность, с которой необходимо было столкнуться.
- Мамулян умер, - сказала она. - Мы не можем забыть о нем хотя бы на немного? Когда обнаружат тела, мы расскажем всю историю. Но не сейчас. Я хочу отдохнуть несколько дней.
- Ты заставила кое-что появиться сегодня ночью. Здесь, в этой комнате. Я видел.
- Почему ты так уверен, что это я? - возразила она. - Почему только я могу быть единственной, кого все еще влечет? Ты уверен, что это не ты заставляешь все это жить?
- Я?
- Это не должно продолжаться.
- Ничто не может сделать меня счастливее!
- Так забудь об этом, черт тебя возьми! Оставь, Марти! Его нет. Он умер, и его нет! И это конец всему!
Она оставила его размышлять над обвинением. Возможно, это и был он, возможно, он сам вообразил дерево и проклинал ее в своем собственном безумии. Но в ее отсутствие его сомнения возродились. Как может он доверяться ей? Если Европеец был жив - как-то, где-то, - не мог ли он вложить эти аргументы в ее уста, чтобы Марти не вмешивался? Время, пока ее не было, он провел в агонии нерешительности, не зная ни одного пути вперед, который не был бы запачкан подозрением, но испытывая недостаток сил, чтобы вновь увидеть отель и разрешить загадку так или иначе.
Затем, день уже клонился к вечеру, она вернулась. Они не говорили ни о чем, а вскоре она легла в постель, жалуясь на головную боль. Посидев рядом с ней полчаса, он вышел за виски и газетой, отыскивая в ней новости о расследовании. Ничего не было. Преобладали мировые события, сообщения о циклонах и войнах, мультфильмах и результатах гонок. Он направился обратно уже готовый забыть свои сомнения, но нашел дверь запертой и услышал ее голос, доносящийся из комнаты - смягченный, через сон пробирающийся к новой связности.

***

Он сломал дверь и попытался разбудить ее, но на этот раз ни встряхивание, ни пощечины не произвели никакого впечатления на глубокую дремоту, овладевшую ею.

74

И вот он был почти уже почти на месте. Он был плохо одет для холода, который уже подбирался к нему, и поеживался, пока шел через пустырь к отелю "Обитель Демонов".
Ранняя осень в этом году, не подождав даже начала сентября, дохнула холодом. За недели, прошедшие с момента, когда он в последний раз был здесь, лето уступило натиску ветра и дождя. Однако это уныние не нагоняло на него тоску. Летнее тепло в небольших помещениях уже никогда не пробудит в нем приятные ощущения.
Он поднял глаза на отель. В ускользающем свете он казался кораллово-красным - отметины от огня и граффити казались почти рельефными, каждая деталь в абсолютном фокусе. Он немного задержался, разглядывая фасад, отыскивая какой-то знак. Может быть, мигнет окно или скрипнет дверь - все что угодно, что подготовит его к тому, что он может обнаружить внутри. Но отель оставался безмолвным. Просто крепкое здание, изуродованное временем и огнем, ловящее последний дневной свет.
Входная дверь была закрыта последним уходящим посетителем, но попыток вернуть на место доски не было. Марти толкнул дверь и она отворилась, скрежеща по штукатурке и пыли на полу. Внутри ничего не изменилось. Люстра качнулась от порыва ветра, незвано ворвавшегося снаружи в святая святых, сухой дождь пыли осыпался на пол.
Пройдя первые два пролета он почувствовал запах - что-то пахло резче, чем хлам или зола. Очевидно, тела по-прежнему были там, где их оставили. Разложение должно было уже начаться. Он не знал, как долго длится подобный процесс, но благодаря опыту предыдущих недель, он был готов к худшему; даже усиливающийся запах едва трогал его.
Он остановился на полпути и вытащил купленную им бутылку виски, отвернул крышку и, все еще следя глазами за остатками лестницы, приложил бутылку к губам. Глоток обжег ему десны и горло и отправился дальше, продираясь к его желудку. Он справился с искушением сделать второй глоток. Вместо этого он закрыл бутылку и сунул ее в карман, прежде чем продолжить подъем.

***

Воспоминания начали осаждать его. Он надеялся удержать их на расстоянии, но они упрямо возвращались и у него не хватало сил, чтобы справиться с ними. Изображений не было - только голоса. Они эхом отдавались в его черепной коробке, словно она была пуста, а он был просто неким безмозглым животным, отвечающим приказам высшего разума. Огромное желание повернуться и бежать навалилось на него, но он знал, что если он вернется обратно к ней, угрызения совести только усилятся. Скоро он будет с подозрением относится к каждому движению ее руки, интересуясь, не готовит ли Европеец ее к убийству. Это будет просто другой вид тюрьмы: ее стены - подозрение, ее решетки - сомнения, и он будет заключен в ней до конца своей жизни. Даже если Кэрис уйдет, не будет ли он оглядываться через плечо, ища кого-то с лицом, спрятанным за лицом, и непрощающими глазами Европейца?
С каждым шагом его страхи множились. Он ухватился за грязные перила и силой заставил себя идти вверх и вперед. "Я не хочу идти, - захныкал в нем ребенок. - Не заставляйте меня, пожалуйста. Достаточно легко развернуться и отложить это все. Смотри! Твои ноги смогут это, только скажи слово. Вернись! Она проснется в конце концов, только будь терпимей. Вернись!"
"А если она не проснется?" - Возразил голос разума. И это заставило его идти дальше.
Корта он поднялся на следующую ступеньку, что-то шевельнулось на лестничной площадке перед ним. Словно бы прыгнула блоха - не больше; так тихо, что он едва расслышал. Возможно, крыса? Возможно. Все охотники за падалью вполне могли прийти сюда в надежде поживиться, разве нет? Он предвидел и этот ужас и был готов к нему.
Он достиг площадки. Крысы не бросились врассыпную от звука его шагов, по крайней мере он не видел ни одной. Но все же здесь что-то было. На верхней ступеньке лестницы маленькая коричневая личинка, извиваясь, ползла по ковру, явно торопясь куда-то. Видимо, вниз по лестнице - в темноту. Он не стал слишком рассматривать ее. Что бы это ни было, оно было безобидным. Пускай она найдет себе укромное место, чтобы растолстеть там и со временем стать мухой, если у нее были такие намерения.
Он пересек предпоследнюю площадку и начал подниматься по последнему пролету лестницы. Несколько ступенек вверх - и запах резко усилился. Вонь гниющего мяса нахлынула на него и сейчас, несмотря на виски и всю его психологическую подготовку, его внутренности скручивались и переворачивались, как личинка на ковре, дрожа и крутясь.
Он остановился, поднявшись на две или три ступеньки, вытащил бутылку и сделал два больших глотка, проглатывая столь быстро, что на глазах его выступили слезы. Затем он продолжил свой подъем. Что-то мягкое скользнуло под его каблуком. Он взглянул вниз. Еще одна личинка - наверное, старший брат, - была остановлена на своем спуске его ногой: с жирным звуком она лопнула. Он еще несколько секунд разглядывал ее, прежде чем поспешить дальше, чувствуя, что подошвы его ботинок скользят - или же он давил остальных подобных тварей, пока шел?
Голова его звенела от вони; последние пару дюжин ступенек он преодолел почти бегом, спеша быстрее покончить с самым худшим. К тому времени, как он достиг последней ступеньки, он почти задыхался. Он представил, насколько абсурдно он, должно быть, выглядит - пьяный бред, - как гонец с сообщением о проигранной битве и убитых детях, спешащий во дворец некоего величественного короля. Только вот сам король был тоже убит и его бой был тоже проигран.

***

Он направился к пентхаузу; запах стал настолько сильным, что дышать становилось почти невозможно. Как и в предыдущий раз, он бросил взгляд на свое отражение в зеркале - он выглядел жалким, с уставшим испуганным лицом и - о. Боже! - ковер шевелился. Не две, не три, а по меньшей мере дюжина личинок слепо копошилась здесь, передвигаясь по ковру, оставляя за собой грязные следы. Он не видел раньше подобных насекомых, их строение было сложно определить и все они были разных размеров - некоторые толщиной в палец, другие - размером с детский кулачок; их бесформенные тела были лилового цвета с желтыми пятнышками. За ними оставались следы слизи и крови, как от загнивающих ран. Он обошел их стороной. Они разжирели на еде, с которой он когда-то беседовал и спорил. Ему не хотелось изучать их слишком близко.
Однако, когда он толкнул дверь номера и опасливо шагнул в коридор, отвратительная мысль закралась ему в голову и осталась там, нашептывая непристойности. Эти создания были в номере повсюду. Более активные из них ползали по оштукатуренным стенам, перетягивая колбаски своих тел на обои, оставляя за ними слизистые дорожки, цепляясь за стены, как гусеницы. Их движения были произвольны, некоторые из них, судя по их следам, ползали по кругу.
В полутьме коридора его худшие подозрения едва бурлили, однако они стали закипать, когда он перешагнул через распростертое тело Уайтхеда и шагнул в разделочную комнату, где благодаря свету от магистрали было ясно, как днем. Здесь было изобилие этих созданий. Вся комната просто кишела ими, от размера блохи до величины человеческого сердца, вытягивая лохматые волоски, словно щупальца, чтобы передвигаться с их помощью. Черви, блохи, личинки - целый энтомологический сонм собрался на месте казни.
Только это не были насекомые или личинки насекомых - сейчас он ясно это видел. Это были части плоти Европейца. Он был все еще жив. В частичках, в тысячах частичек, но все еще жив.
Брир был безжалостен в своем разрушении, уничтожая Европейца насколько позволяло его мачете и разрушающиеся руки. Но этого оказалось недостаточно. Внутри Мамуляна гудело так много украденных жизней и они, вопреки всем мыслимым законам природы, все еще были неутолимы. Со всем своим неистовством Брир не смог покончить с жизнью Европейца лишь только разделив ее, оставив кусочки плоти описывать эти бесполезные круги. Где-то в этом безумном зверинце было существо с волей, фрагмент которой все еще обладал достаточным смыслом, чтобы мысленно проникнуть в мозг Кэрис. Возможно, даже не одна часть, возможно много - сборище этих блуждающих частей. Марти не интересовала их биология. Как выжила эта мерзость, было вопросом для обсуждения в дурдоме.
Он, дрожа, попятился из комнаты в холл. Порывы ветра ломились в окно, стекло жалобно звенело. Он прислушивался к порывам, пока раздумывал, что делать дальше. В коридоре одна из гадостей свалилась со стены. Он наблюдал, как она извивается, стараясь перевернуться, и затем медленно поползла обратно. Как раз там, где она крутилась, лежал Уайтхед. Марти вернулся к телу.
Святые всласть повеселились перед тем, как ушли, - брюки и нижнее белье были стянуты, пах был изрезан ножом. Глаза его были открыты, вставная челюсть вытащена. Он таращился на Марти, раскрыв рот, как провинившийся ребенок. Мухи кружились над ним, на его лице были следы гниения. Он был мертв - а это было уже кое-что в этом мире. В своем заключительном порыве парни испражнились ему на грудь. Там тоже скопились мухи.
Когда-то Марти ненавидел этого человека, и любил его тоже один день; называл его Папой, называл его ублюдком; занимался любовью с его дочерью и почитал за Властелина Вселенной. Он видел этого человека во всей силе Господина. Видел его и напуганным - пытающимся удрать, как крыса от пожара. Он видел аналитические способности старика в действии и счел их работоспособными. Такими же плодотворными, возможно, как и усилия большинства любящих людей.
Он протянул руку, чтобы закрыть глаза Уайтхеда, но в своем усердии евангелисты вырезали веки старика и пальцы Марти наткнулись на слизь его глазных яблок. Их увлажнили отнюдь не слезы - гниль. Он поморщился и отдернул руку с отвращением.
Чтобы закрыть лицо Папы, он подсунул пальцы под труп, чтобы перевернуть его на живот. Из тела вытекала жижа и внизу было скользко и липко. Стиснув зубы, он приподнял тело старика и перевернул его набок, предоставив силе тяжести довершить остальное. Теперь, по крайней мере, старику не придется наблюдать за тем, что должно произойти.
Марти встал. Его руки были в слизи. Он щедро обмыл их остатками виски, чтобы перебить запах. Мытье рук преследовало и еще одну цель - исчезло искушение выпить. Было бы слишком легко напиться и потерять четкое восприятие действительности. Здесь был враг. И с ним придется иметь дело, уничтожить его навсегда.
Он начал здесь же, не сходя с места, в холле, втыкая каблуки в куски мяса, копошащиеся вокруг тела Уайтхеда, уничтожая их украденные жизни, стараясь изо всех сил. Они не издавали никакого звука, что облегчало его задачу. Они были просто червями, говорил он себе, мерзкими колбасками бессмысленной жизни. И ему становилось еще легче, пока он шел по коридору, размазывая их в пятна желтого жира и коричневых мышц. Твари подчинялись безропотно. Он стал покрываться потом, пытаясь не упускать человеческие останки, его глаза метались повсюду, чтобы не припустить ни одной карабкающейся мерзости. Уголки его губ стали понемногу растягиваться в улыбке; наконец низкий безрадостный смех вырвался из него. Это было легко. Он снова был мальчишкой, давящим муравьев большим пальцем. Один! Второй! Третий! Только эти существа были намного медленнее, чем самый сонный муравей, и он мог расплющивать их прогуливающимися шагами. Вся мощь и ум Европейца перешли в эту грязь, и он - Мартин Штраусс - был избран играть в эту Божественную игру и покончить с ней. Он достиг в конце концов этой ужасной власти.

***

Ничто - вот сущность. Эти слова, которые он услышал - и говорил - на Калибан-стрит, наконец достигли абсолютного смысла. Сейчас Европеец подтверждал горький силлогизм своими собственными костями и плотью.
Когда Марти закончил работу в холле, он вернулся в гостиную и принялся трудиться там, его первоначальное отвращение от прикосновения к существам практически исчезло, он срывал их со стен и бросал на землю, где растаптывал их. Когда он закончил в гостиной, он отправился на лестничную площадку и лестницу. Наконец, когда все было завершено, он вернулся в номер и соорудил костер из занавесок, которые он притащил из гардеробной, и разжег его столом старика и игральными картами. Затем он, ходя по комнате, ногой зашвыривал большие куски плоти в огонь, где они лопались, морщились и наконец сгорали. Меньшие куски он соскребал с пола, и смех все еще вырывался из него, когда он кидал небольшие куски мяса в середину погребального костра. Комната быстро заполнилась жаром и дымом. Его сердце заколотилось в ушах, на руках его блестел пот. Это была большая работа, и он должен был быть дотошным, не правда ли? Он не должен оставить ни одной живой гадины, ни кусочка из страха, что тот останется жить, станет могущественным и, возможно, вырастет и найдет его.

***

Когда огонь затих, он поддержал его подушками, магнитофонными кассетами и книжками в гибких обложках, пока не осталось ничего, что можно было сжечь, кроме себя самого. Несколько раз, когда он всматривался в огонь, мысль о том, чтобы ступить в него казалась не такой уж непривлекательной. Но он удержался. Это только безумная усталость искушала его. Вместо этого он сел на корточки в углу, глядя на тени от костра, пляшущие на стене. Образы, возникавшие там, заставляли его плакать, хотя, возможно, и что-то другое.

***

Когда незадолго до рассвета Кэрис поднялась по лестнице, он не видел и не слышал ее. Огонь давно уже погас. Только кости, оставшиеся от расчленения, произведенного Бриром, почерневшие и потрескавшиеся в огне, были еще узнаваемы. Осколки берцовой кости, может быть, позвоночника, часть черепа Европейца.
Она осторожно вошла, словно боялась разбудить спящего ребенка. Может быть, он и спал. В его голове проносились легчайшие образы, которые могли быть только снами, - жизнь не бывает столь ужасной.
- Я проснулась, - сказал она. - Я знала, что ты здесь.
Он едва видел ее сквозь задымленный воздух, она была, как мел, рисующий на черной бумаге - так легко стираемый. Слезы полились снова, когда он подумал об этом.
- Нам надо идти, - сказал она, не желая требовать от него объяснений. Возможно, со временем она спросит его, когда это жалобное выражение исчезнет из его глаз, а может быть, вообще никогда не спросит. После нескольких минут ее уговоров и тесных объятий он вышел из своей медитации и укрылся под ее заботой.
Когда они вышли из отеля, ветер ударил им в лицо, такой же напористый, как всегда. Марти взглянул вверх, чтобы убедиться, что порывы ветра сдули звезды, но они оставались неколебимы. Все было на месте, кроме безумия, которое совсем недавно калечило их жизни, и хотя она поторапливала его, он медлил, задрав голову, вглядываясь в звезды. Никаких изменений не было. Лишь помаргивания точек света на ясном небе. Но он впервые увидел, как они красивы. В мире, полном потерь и жестокости, они были так далеки - крошечные источники сияния. И когда она вела его по неосвещенным улицам, он не мог удержаться, чтобы снова и снова не смотреть в небо.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Часть первая TERRA INCOGNITA (Страница 1)
  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • Часть вторая ПРИЮТ (Страница 1)
  • I Провидение (Страница 1)
  • 5 (Страница 1)
  • 6 (Страница 2)
  • 7 (Страница 2)
  • 8 (Страница 2)
  • 9 (Страница 2)
  • II Лиса (Страница 3)
  • 10 (Страница 3)
  • 11 (Страница 3)
  • 12 (Страница 3)
  • 13 (Страница 4)
  • 14 (Страница 4)
  • 15 (Страница 5)
  • 16 (Страница 5)
  • 17 (Страница 5)
  • III Последний Европеец (Страница 6)
  • 18 (Страница 6)
  • 19 (Страница 6)
  • 20 (Страница 6)
  • IV Танец скелета (Страница 6)
  • 21 (Страница 6)
  • 22 (Страница 6)
  • 23 (Страница 7)
  • 24 (Страница 7)
  • 25 (Страница 7)
  • 26 (Страница 7)
  • 27 (Страница 8)
  • 28 (Страница 8)
  • V Суеверие (Страница 9)
  • 29 (Страница 9)
  • 30 (Страница 10)
  • 31 (Страница 10)
  • 32 (Страница 11)
  • 33 (Страница 11)
  • VI Дерево (Страница 11)
  • 34 (Страница 11)
  • 35 (Страница 12)
  • 36 (Страница 12)
  • 37 (Страница 12)
  • 38 (Страница 13)
  • 39 (Страница 13)
  • VII Беспредел (Страница 14)
  • 40 (Страница 14)
  • 41 (Страница 14)
  • 42 (Страница 14)
  • 43 (Страница 15)
  • 44 (Страница 15)
  • VIII Скандал (Страница 16)
  • 45 (Страница 16)
  • 46 (Страница 17)
  • 47 (Страница 17)
  • Часть четвертая РАССКАЗ ВОРА (Страница 17)
  • 48 (Страница 17)
  • Часть пятая ВСЕМИРНЫЙ ПОТОП (Страница 19)
  • IX Дурная верность (Страница 19)
  • 49 (Страница 19)
  • 50 (Страница 19)
  • 51 (Страница 19)
  • 52 (Страница 19)
  • 53 (Страница 20)
  • Х Ничего и после (Страница 20)
  • 54 (Страница 20)
  • 55 (Страница 21)
  • XI Наступление царства (Страница 22)
  • 56 (Страница 22)
  • 57 (Страница 22)
  • 58 (Страница 22)
  • 59 (Страница 23)
  • 60 (Страница 23)
  • 61 (Страница 23)
  • 62 (Страница 24)
  • 63 (Страница 25)
  • XII Танцы толстяков (Страница 25)
  • 64 (Страница 25)
  • 65 (Страница 25)
  • 66 (Страница 26)
  • XIII В отеле "Обитель демонов" (Страница 26)
  • 67 (Страница 26)
  • 68 (Страница 27)
  • 69 (Страница 27)
  • 70 (Страница 28)
  • 71 (Страница 28)
  • 72 (Страница 30)
  • XIV После волны (Страница 30)
  • 73 (Страница 30)
  • 74 (Страница 30)


Клайв Баркер

Проклятая игра

Перевод с английского Д. Аношина

 Читать книгу

Аннотация

Попавший в тюрьму боксер Марти Штраусс выпущен на свободу для работы телохранителем у известного миллионера. Он предполагал, что ему предстоит весьма непростое дело, но действительность оказалась намного хуже. Его клиенту угрожает некто, требующий расплаты за старый и ужасный долг - результат карточной игры с не знающим проигрыша шулером в разрушенной немцами Варшаве, тот, кто может воскрешать мертвецов и ведет счет своей жизни столетиями. Однако, как выясняется, это не Дьявол, а человек, узнавший секреты тайного искусства, а значит он тоже уязвим.

Создание книги: Candid
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Клайв Баркер - Биография

Клайв Баркер

На основную страницу

Биография

Клайв Баркер родился 5 октября 1952 года в Великобритании, в Ливерпуле. Закончил университет в Ливерпуле, в котором изучал философию и английскую литературу. Начал свою карьеру как сценарист, режиссер и актер в лондонской театральной труппе `Dog Company`.В кино Клайв Баркер дебютировал в 1987 году фильмом `Восставший из ада`. Через некоторое время последовало и продолжение - `Восставший из ада 2` (1988), а затем и третий и четвертый фильмы из этого цикла. Кроме этой известной серии Клайв Баркер также написал сценарии к `Кэндимену` (1992) и выступил как режиссер фильма `Повелитель иллюзий` (1995).