Клайв Баркер - Племя тьмы

1 Клайв Баркер

ПЛЕМЯ ТЬМЫ

Клайв БАРКЕР
Перевод Т. Васильевой. OCR Денис

Часть I
Дурачок

"Я родилась живой. Разве этого наказания мне мало?"
Мэри Хендриксон (из речи на процессе, где ее обвиняли в убийстве родителей)

Глава 1

"Я тебя никогда не оставлю..." Теперь Буни знал, что из всех безрассудных слов, которые он прошептал ей в порыве любви, это обещание было заведомо невыполнимым.
Под ударами судьбы рухнуло даже то последнее, что казалось неподвластно времени. Бесполезно надеяться на что-то лучшее, бесполезно думать о том, что и тебе когда-нибудь улыбнется счастье. Ты лишился всего, что составляло смысл твоей жизни, и бездна разверзлась перед тобой, и ты падаешь в нее, не успев даже задать себе вопрос: "Почему?"
Состояние Буни не всегда было таким подавленным. Еще совсем недавно он чувствовал себя гораздо лучше. Приступы, когда он готов был вспороть себе вены, не дожидаясь очередного приема лекарства, случались все реже. Периоды облегчения удлинялись. Казалось, что у него наконец появился шанс.
Именно тогда он и решился на признание в любви. И эти слова: "Я тебя никогда не оставлю", которые он прошептал на ухо Лори, когда они лежали вдвоем на узенькой кровати, вырвались у него не случайно, не в момент безумной страсти. Их роман не был легким. Но даже в те минуты, когда другие женщины не выдерживали, ее отношение к нему оставалось неизменным. Она без устали повторяла, что жизнь еще не кончилась и у него есть время, чтобы изменить ее к лучшему.
Своим терпением она, казалось, хотела сказать: "Я останусь рядом до тех пор, пока буду нужна тебе". Ему захотелось ответить ей тем же. И тогда он произнес эти слова: "Я тебя никогда не оставлю".
Теперь, думая о том времени, когда они были вместе, ему приходилось испытывать невыносимую душевную боль. Он отчетливо помнил все подробности - ее нежную кожу, такую белую, что она почти светилась в мрачной темноте его комнаты, ее легкое дыхание, когда она наконец засыпала, прильнув к нему, - и сердце его сжималось.
Как хотелось ему освободиться от этих воспоминаний и сбросить тяжесть невыполненного обещания, тем более сейчас, когда уже стало ясно, что судьба отняла у него последнюю надежду. Но у него ничего не получалось. Он терзался этими мыслями, утешая себя только тем, что, может быть, она сама постарается забыть обо всем. Ведь она знает о нем самое главное. Она поймет, что он тогда ошибся и никогда бы не рискнул произнести эти слова, если бы не был уверен - он способен преодолеть свой недуг. Мечтатель!
Неожиданный конец его иллюзиям положил Декер. Был яркий весенний день. Декер вошел в комнату и, опустив шторы, едва слышно проговорил:
- Буни, по-моему, мы оба здорово влипли.
Он дрожал всем своим огромным телом, и не заметить этого было просто невозможно. Декер обладал впечатляющей комплекцией. Даже специально пошитые костюмы, всегда угольно-черного цвета, не могли скрыть его объемов. Первое время это раздражало Буни. Внушительность доктора, создающая впечатление огромной физической и духовной силы, подавляла его. Потом он понял, что заблуждается. Декер олицетворял собой непоколебимую скалу. Он всегда был разумным и невозмутимым. И вот нынешнее плохо скрываемое волнение начисто лишило его всех этих качеств.
- Что случилось? - спросил Буни.
- Сядьте, пожалуйста. И я вам все объясню.
Буни подчинился. В этой комнате Декер всегда был хозяином. Он тяжело опустился в кожаное кресло и шумно вздохнул.
- Объясните мне... - снова заговорил Буни.
- Не знаю, с чего начать.
- Начните с чего хотите.
- Мне казалось, вы пошли на поправку, - сказал Декер. - Я действительно так думал. И вы, по-моему, тоже.
- Я и сейчас неплохо себя чувствую, - ответил Буни.
Декер тряхнул головой. Он был неглупым человеком, и прочитать что-либо на его невозмутимом лице почти всегда представляло значительную трудность. И только глаза иногда выдавали его. Но теперь он старательно отводил их от своего пациента.
- Во время сеансов вы говорили о преступлениях, которые якобы совершили. Можете вспомнить что-нибудь?
- Вы же знаете, что не могу, - ответил Буни. Гипноз, в который вводил его Декер, был слитком глубоким. - Я только помню, когда вы прогоняли пленку...
- Этих пленок больше нет. Я стер их.
- Почему?
- Потому... потому что я боюсь, Буни. Я боюсь за вас. - Он помолчал немного. - И за себя, наверное, тоже.
В непоколебимой скале образовалась трещина, и Декер не в состоянии был скрыть это.
- И какие преступления? - спросил Буни.
- Убийства. Вы все время говорили о них. Сначала я подумал, что все это вымысел, ваше неосознанное стремление к жестокости. Я всегда замечал в вас эту черту.
- А теперь?
- Теперь я боюсь, что вы действительно могли совершить их.
Наступила долгая пауза. Буни смотрел на Декера скорее с изумлением, чем с возмущением. Шторы на окнах были опущены не до конца. Яркий луч солнца освещал доктора и стол, за которым они сидели. На его стеклянной поверхности стояли бутылка воды и два бокала, а рядом лежал большой конверт. Декер протянул руку и взял его.
- То, что делал я, тоже можно назвать преступлением, - сказал он. - Тайно лечить больного - это одно, а покрывать убийцу - совсем другое. И все-таки в глубине души я еще надеюсь, что это ошибка. Хочется верить, что мои усилия были не напрасны... наши общие усилия. Хочется верить, что с вами все в порядке.
- Со мной все в порядке.
Декер ничего не ответил и вскрыл конверт.
- Посмотрите вот это, - сказал он, вытаскивая пачку фотографий. - Предупреждаю, зрелище не из приятных.
Он положил фотографии на стол и придвинул их к Буни. Предупреждение было не лишним. Взглянув на лежащую сверху карточку, Буни вдруг почувствовал, что она оказывает на него почти физическое воздействие. Пожалуй, за все время лечения у Декера он не испытывал такого ужаса. И теперь та стена, которую он долгие годы возводил в своей душе, чтобы защититься от подобного рода наваждений, пошатнулась, готовая вот-вот рухнуть.
- Но ведь это только фотография.
- Правильно, - ответил Декер, - фотография. Что на ней изображено?
- Мертвый мужчина.
- Убитый...
- Да, убитый.
Он был не просто убит. Он был буквально раскромсан. Кровавое месиво вместо лица, разрубленная шея, забрызганная кровью стена... Он лежал обнаженный до пояса, поэтому хорошо просматривались все раны на его теле. Их можно было даже сосчитать, что Буни немедленно и стал делать, чтобы справиться с нахлынувшим на него ужасом. Даже здесь, в этой комнате, где доктор буквально вытесал из своего пациента другую личность, он никогда не испытывал такого кошмарного чувства, как сейчас. Его затошнило. "Считай раны!" - приказал он сам себе, стараясь представить, что перебирает обычные четки. Три, четыре, пять... Пять ран в области живота и груди. Одна из них была настолько огромной и глубокой, что напоминала скорее не удар ножом, а страшный разрыв, из которого вывалились окровавленные внутренности. Еще две раны зияли на плече. Но более всего пострадало лицо. Сколько раз опустился здесь нож убийцы, не смог бы сосчитать даже самый придирчивый специалист. Несчастный был изуродован до неузнаваемости : глаза выколоты, нос отрезан, губы разорваны в клочья.
- Достаточно? - зачем-то спросил Декер.
- Да.
- Но там есть кое-что еще.
Он открыл следующую фотографию. На ней была изображена женщина, распластанная на кровати. Судя по всему, она не имела никакого отношения к предыдущей жертве, однако почерк кровожадного убийцы был тот же. Снова выколотые глаза, разорванные губы. Два совершенно чужих друг другу человека стали братьями по смерти, уничтоженными рукой одного и того же убийцы.
"Неужели это я породнил их таким ужасным образом? - подумал вдруг Буни, но тут же все его существо воспротивилось. - Нет, я не мог этого сделать".
Однако вслух он не сказал ничего, потому что знал: не стал бы Декер рисковать душевным покоем своего пациента, не имея на то веских причин. И кроме того, чего могут стоить оправдания, когда оба они прекрасно знают, как часто в прошлом Буни терял рассудок. И если он действительно совершил эти ужасные убийства, то нет никакой уверенности в том, что он вспомнит об этом.
Буни молчал, не смея поднять глаза на Декера, боясь увидеть, как окончательно рухнула та непоколебимая скала, которую когда-то олицетворял собой доктор.
- Еще хотите посмотреть? - спросил Декер.
- Если это необходимо...
- Да, необходимо.
Он открыл третью, четвертую фотографии, потом еще и еще, раскладывая их на столе, как карты. Только в этом жутком пасьянсе каждая карта означала смерть. Смерть на кухне у открытой дверцы холодильника... Смерть в спальне рядом с ночником и будильником... На верхней ступеньке лестницы... У окна... Здесь были жертвы всех возрастов и цветов кожи - мужчины, женщины, дети. Изверг не делал между ними никаких различий. Он просто методично и бессмысленно уничтожал одну жизнь за другой. В комнатах, где погибли эти люди, сохранились следы его безумной игры со смертью. Несчастные в ужасе бросались прочь, пытаясь увернуться от смертельного удара, опрокидывая мебель, оставляя кровавые следы на стенах, картинах. Один, видимо, схватившись за лезвие ножа, лишился пальцев. У большинства были выколоты глаза. Но никому не удалось спастись, какое бы решительное сопротивление они ни оказывали. Все они в конце концов падали, путаясь в одежде или оборванных шторах, задыхаясь и захлебываясь кровью.
Всего было одиннадцать фотографий. Каждая отличалась от другой - комнаты большие и маленькие, жертвы одетые и обнаженные. И только одно объединяло их - на всех была изображена финальная сцена. Главное действующее лицо уже покинуло место кровавой трагедии.
Боже! Неужели это был он? Не в состоянии ответить себе на этот вопрос, Буни обратился к доктору, продолжая неотрывно смотреть на блестевшие глянцевой поверхностью фотографии:
- Это сделал я?
Декер вздохнул, но ничего не ответил. И тогда Буни решился поднять глаза. Когда он рассматривал фотографии, доктор пристально изучал его. Буни ощущал это почти физически, до головной боли. А теперь Декер снова отвел взгляд.
- Пожалуйста, ответьте мне, - проговорил Буни, - это сделал я?
Декер помолчал немного и, стараясь выглядеть спокойным, просто сказал:
- Надеюсь, что не вы.
Он произнес это так, будто речь шла о каких-нибудь незначительных правонарушениях, а не об одиннадцати страшных убийствах. А может, их было еще больше...
- Что я говорил тогда? - спросил Буни. - Повторите мои слова.
- Большей частью это был бессвязный бред.
- Но тогда почему вы вдруг решили, что это моих рук дело? Ведь нужны веские доказательства.
- Не вдруг, - сказал Декер. - Некоторое время я пытался соединить все в единое целое. - Он протянул руку и поправил одну из косо лежавших фотографий. - Вы знаете, что каждые три месяца я составляю отчет о вашем состоянии. Я прогоняю подряд пленки всех предыдущих сеансов, чтобы иметь представление о том, как идут наши дела. - Он говорил медленно и монотонно. - И вот я заметил одни и те же фразы, все время повторяющиеся в ваших ответах на мои вопросы. Они всплывали и снова тонули в бессвязном бреду. Но они все-таки были. Создавалось впечатление, будто вы хотите в чем-то признаться, но это настолько противоречит всему вашему существу, что даже в состоянии глубокого гипноза у вас не хватает сил рассказать об этом. Я расспрашивал как-то своих знакомых полицейских. Так, между прочим. И они рассказывали мне об этих преступлениях. Правда, я из прессы тоже кое-что узнавал. В общем, убийства совершались одно за другим в течение двух с половиной лет. Здесь - в Калгари и в пригороде. Действовал один и тот же человек.
- Я?
- Не знаю, - сказал Декер, взглянув наконец на Буни. - Если бы я знал точно, то сообщил бы...
- Но вы точно не знаете?
- Я не хочу верить в это, так же, как и вы, потому что, если все окажется правдой... Вы же понимаете, что мне будет. - Он начал сердиться и еле сдерживался. - Поэтому я и выжидал, надеясь, что в момент, когда произойдет очередное убийство, вы будете находиться рядом со мной. И, значит, автоматически окажетесь непричастным.
- Значит, вы знали о том, что происходит?
- Да, - глухо ответил Декер.
- Господи!
Буни вскочил, зацепив ногой стол. Фотографии посыпались на пол.
- Потише! - строго сказал Декер.
- Люди погибали, а вы выжидали!
- Да, я рисковал. Ради вас, Буни. Учтите это.
Буни отвернулся. По спине у него пробежал холодок.
- Сядьте, - сказал Декер. - Сядьте, пожалуйста, и ответьте мне. Эти фотографии что-нибудь говорят вам?
Буни невольно прикрыл ладонью рот и подбородок. Когда-то Декер объяснял ему, как много может сказать о внутреннем состоянии человека эта часть лица. И сейчас он вдруг почувствовал необходимость скрыть что-то.
- Я жду ответа, Буни.
- Ничего они мне не говорят, - сказал он не поворачиваясь.
- Совсем ничего?
- Совсем.
- Посмотрите еще раз.
- Нет, - решительно проговорил Буни. - Я не могу.
Он услышал, как Декер вздохнул, и подумал, что тот сейчас потребует снова посмотреть на эти ужасные фотографии. Однако голос доктора зазвучал вполне дружелюбно.
- Ну что ж, Арон, - сказал он. - Тогда все в порядке. А фотографии эти я сейчас уберу.
Буни прижал ладони к глазам, почувствовав на лице горячие слезы.
- Ну вот, их уже нет здесь, - сказал Декер.
- Они здесь.
Да, они все еще стояли у него перед глазами - одиннадцать комнат и одиннадцать трупов, как ни старался он избавиться от этого видения. Стена, которую Декер долгих пять лет возводил в больной душе пациента, рухнула за несколько секунд, и не без помощи самого архитектора. Буни снова был во власти своего безумия. Он снова слышал хриплую песнь своего умирающего рассудка, который тонул в крови изуродованных тел.
Почему же он так легко после стольких лет лечения потерял самообладание? Слезы выдали его мысли. Они объяснили то, чего никак не мог выговорить его язык. Да, он виновен. В чем же еще причина? Эти руки, которые он сейчас нервно вытирал о свои брюки, мучили и убивали. Если он не расскажет обо всем, кто знает, сколько еще кровавых дел они натворят... Лучше признаться, хотя он и не помнит ничего, чем дать волю своему безумию.
Он повернулся и посмотрел на Декера. Фотографии были собраны в стопку и лежали на столе изображением вниз.
- Вы что-то вспомнили? - спросил доктор, заметив перемену в его лице.
- Да, - ответил тот.
- Что?
- Это сделал я, - просто сказал Буни. - Я совершил все эти убийства.

Глава 2

Декер был самым снисходительным прокурором, о котором мог только мечтать любой обвиняемый. Первое время он часами не отходил от Буни, задавая ему множество тщательно продуманных вопросов, стараясь вместе с ним собрать все возможные доказательства его причастности к убийствам. Несмотря на признания своего пациента, доктор предпочитал не торопиться. Признание - это еще не веская улика. Они должны были убедиться, что слова Буни не стали просто результатом саморазрушительных тенденций в его психике.
Буни не сопротивлялся, решив полностью довериться Декеру, который знал его даже лучше, чем он сам себя. Кроме того, он не мог забыть слова Декера о том, что, если подтвердится самое худшее, репутация его, как хорошего специалиста, будет наверняка опорочена. Значит они оба не имеют права на ошибку. Единственный способ выяснить правду заключался в том, чтобы досконально изучить все детали преступлений - даты, имена, места. Может быть, Буни что-нибудь вспомнит, или им удастся обнаружить хотя бы одно убийство, совершенное в тот момент, когда он находился рядом с кем-нибудь, кто безоговорочно мог бы это подтвердить.
Единственное, от чего Буни категорически отказывался - это еще раз внимательно рассмотреть фотографии. Декер уговаривал его двое суток. Наконец терпение доктора лопнуло. Он набросился на Буни с ругательствами, обвинив его в трусости и лживости. Если Буни задумал поупражняться в доведении нормального человека до умопомешательства, кричал Декер, то пусть убирается отсюда к чертям и морочит голову кому-нибудь другому.
Буни пришлось согласиться. Однако вспомнить что-либо он так и не смог. Фотоаппарат не запечатлел никаких особых деталей. Комнаты были самые обычные. Единственное, что могло бы помочь, - это лица убитых. Но все они были изуродованы до неузнаваемости. И даже самый опытный специалист не сумел бы восстановить из этих страшных обрывков внешний облик жертв. Оставалось последнее - выяснить, где находился Буни в те часы, когда были совершены преступления, с кем он был, что делал. Дневник он никогда не вел, поэтому восстановить все детали оказалось делом необычайно сложным. Но даже после всех усилий выяснилось, что за исключением часов, проведенных им в обществе Лори и Декера, которые, судя по всему, не совпадали со временем убийств, он большей частью был один, а значит, не имел никакого алиби. К концу четвертого дня им обоим стало ясно, что трагическая развязка неминуема.
- Ну все, - сказал Буни. - Больше думать нечего.
- Нужно проверить еще раз.
- Зачем? Я уже хочу, чтобы все поскорее закончилось.
За последние дни состояние Буни резко ухудшилось. Возвратились все старые симптомы болезни, которые еще совсем недавно казались ему навсегда исчезнувшими. Он почти не спал, мучимый кошмарными видениями, плохо ел и ни на минуту не мог избавиться от леденящих душу мыслей о собственном выпотрошенном теле. Ему хотелось наконец освободиться от этой муки, открыть свою тайну и понести наказание.
- Дайте мне еще немного времени, - сказал Декер. - Если мы пойдем сейчас в полицию, они заберут вас и, вероятно, не разрешат мне даже видеться с вами. Вы останетесь совсем один.
- Я и так уже остался один, - ответил Буни.
С того дня, как Декер впервые показал ему те фотографии, он прекратил все контакты с кем бы то ни было, даже с Лори, боясь, что это может причинить кому-то вред.
- Я - чудовище. Мы оба знаем это. И все необходимые доказательства уже есть.
- Дело не в доказательствах.
- А в чем?
Декер устало прислонился к оконной раме: в последнее время его полнота все чаще давала о себе знать.
- Я не понимаю вас, Буни, - сказал он.
Буни отвел взгляд от доктора и посмотрел на небо. Легкие облака неслись по нему, подгоняемые юго-восточным ветром. Как привольно, наверное, там, наверху, думал Буни.
Быть легче воздуха и мчаться в этой небесной голубизне. А здесь так тяжело... Так давит страх и сознание своей собственной вины.
- Я потратил четыре года на то, чтобы разобраться в вашей болезни, и надеялся, что смогу вылечить вас. Я думал, что уже близок к успеху. Я думал...
Декер замолчал, не в силах справиться с нахлынувшими на него чувствами. Несмотря на свое состояние, Буни не мог не видеть, как глубоко страдает этот человек, но помочь ему ничем не мог. И он просто смотрел на летящие облака, такие легкие и светлые, и думал о том, что впереди его ждет только мрак и безысходность.
- Когда полиция заберет вас, - пробормотал Декер, - не только вам предстоит ощутить всю тяжесть одиночества. Я ведь тоже остаюсь один. Вас будет лечить кто-то другой, какой-нибудь тюремный психиатр, а меня больше никогда не пустят к вам. Поэтому я прошу... Дайте мне еще время, чтобы я мог разобраться во всем... прежде чем между нами будет все кончено.
"Он говорит так, будто мы любовники, - промелькнуло в голове у Буни, - будто наши отношения для него действительно дороже жизни".
- Я знаю, что вам сейчас нелегко, - продолжал Декер. - Но у меня есть лекарство для вас. Вот... таблетки... Они облегчат ваше состояние хотя бы на то время, пока мы не закончим...
- Я не ручаюсь за себя, - сказал Буни. - Вдруг я снова кого-нибудь убью?
- Не убьете, - ответил доктор с завидной уверенностью. - Вы просто станете крепче спать по ночам, а все остальное время я буду рядом. При мне с вами ничего не случится.
- Сколько времени вам надо?
- Буквально несколько дней. Ведь это не так много, правда? Мне очень нужно выяснить, почему все так получилось, почему мы потерпели крах.
Мысль о том, что придется пережить все заново, ужаснула Буни. Но он был в долгу перед доктором и не мог лишить его последнего шанса. Быть может, ему удастся откопать хоть что-нибудь из-под руин их внезапно рухнувших надежд.
- Хорошо. Только, пожалуйста, не очень долго, - сказал он.
- Спасибо, - ответил доктор. - Для меня это очень много значит.
- А таблеток мне понадобится много...
В своем лекарстве Декер был уверен не зря. Таблетки оказались настолько сильными, что порой Буни не мог с уверенностью назвать даже своего имени. Он легко засыпал и был счастлив хоть на время избавиться от своего получеловеческого существования.
Декер сдержал свое слово и давал Буни лекарство по первому требованию. А когда тот немного приходил в себя, они снова принимались за поиски доказательств. Однако ясности по-прежнему не было - какие-то двери, какие-то лестницы. Он все чаще и чаще терял контакт с Декером, а тот еще пытался проникнуть в глубины его больного мозга. Однако у Буни не осталось уже никаких мыслей, никаких чувств. Только сон, гнетущая тяжесть вины и неисчезающая надежда, что скоро всему этому наступит конец.
И только Лори, вернее, воспоминания о ней изредка врывались в его затуманенное сознание. Он слышал ее голос, чистый и звонкий. В памяти всплывали слова, сказанные ею когда-то. В общем-то незначительные фразы, но они ассоциировались с чем-то очень дорогим для него. Правда, с чем именно, он вспомнить не мог. Таблетки начисто лишили его способности представлять что-либо. И ему оставалось лишь мучиться, слыша ее голос как будто бы совсем рядом и не имея возможности сопоставить ее слова с воспоминаниями из прошлого. Но хуже всего было то, что он знал: все это связано с женщиной, которую он любил и которую больше никогда не увидит, может быть, только в суде. Ведь это ей он дал обещание и нарушил его буквально через несколько недель. В его нынешнем ужасном состоянии это невольное предательство казалось таким же чудовищным, как и преступления, изображенные на фотографиях. Нет ему прощения!
...А лучше всего смерть. Он не знал точно, сколько времени прошло с тех пор, как Декер уговорил его подождать еще несколько дней, но он был уверен, что с честью выдержал это испытание. Больше ему вспоминать нечего. Осталось одно - пойти в полицию и во всем признаться. Или самому сделать то, на что уже власти не надеются, - уничтожить чудовище.
Он не стал, конечно, посвящать Декера в свой план, потому что знал - доктор приложит все усилия и не допустит самоубийства своего пациента. Поэтому он терпеливо дождался вечера и, пообещав Декеру прийти утром, отправился домой, чтобы приготовиться к самоубийству.
Дома его ждало еще одно письмо от Лори, четвертое за это время, в котором она настойчиво просила сообщить, что случилось. Он читал его медленно, с трудом улавливая смысл. Даже пытался написать ответ, но не смог. Мысли путались, слова теряли свой смысл. Он встал и, положив письмо Лори в карман, вышел из дома в поисках смерти.
Ему не повезло. Бросившись под грузовик, он остался жив и, истекающий кровью, был доставлен в больницу. Позже он понял, что так оно и должно было случиться, что смерть обошла его стороной преднамеренно. Но тогда, сидя в белой больничной палате, он думал только об одном: как несправедлива к нему судьба. У других людей он с чудовищной легкостью отнимал жизнь, а сам не мог умереть. Даже здесь удача не улыбнулась ему.
Однако именно эта комната станет началом его новой жизни. Именно в ее стенах он услышит слово, которое однажды ночью поманит его за собой туда, где ему предстоит встретиться со сверхъестественным и мистическим.
Мидин. Что-то объединяет его с этим названием. Обещания, данные в ночи... Только его клятвы в вечной любви очень скоро были нарушены, а то, что обещает Мидин, неподвластно даже смерти.

Глава 3

За годы своей болезни в стенах психиатрических клиник, да и не только там, Буни часто встречал людей, страдающих и несчастных, которые хранили у себя какие-то талисманы, свято веря, что они могут защитить их от новых бед и испытаний. Он быстро понял, что нельзя относиться к этому с пренебрежением. Собственный горький опыт показал ему: нужно иметь хоть что-нибудь, способное удержать тебя от последнего шага. Чаще всего это были простые безделушки - ключи, книги, фотографии, то есть все то, что напоминало несчастным о чем-то очень личном, добром и светлом. Но было и нечто такое, что принадлежало всем. Буни не раз слышал слова, которые считались среди этих людей святыми: какие-то бессмысленные рифмовки, имена богов. Таким же магическим было слово Мидин.
Буни часто слышал название этого места, в основном от людей, которые находились уже у последней черты. Ми-дин... Там можно было спрятаться, укрыться от всех и от всего, там прощались все грехи, как реальные, так и вымышленные. Буни не знал, откуда появилась эта легенда, да никогда и не интересовался этим. Он не нуждался в прощении. Так ему, во всяком случае, казалось. Теперь все изменилось. Ему было в чем покаяться. Долгое время он был в неведении, и вот Декер помог ему сделать страшное открытие. И никакие силы не смогут освободить его от этой душевной тяжести. Теперь он стал совершенно другим. Мидин манил его.
Погруженный в свои тяжкие мысли, он и не заметил, что находится в палате не один. И вдруг кто-то хрипло произнес:
- Мидин.
Сначала он подумал, что это ему просто слышится, как голос Лори. Но когда звук повторился, он понял, что говорят из другого конца комнаты. Буни с трудом поднял веки, липкие от крови, и повернул голову. В дальнем углу палаты сидел какой-то человек - очевидно, еще одна жертва дорожно-транспортного происшествия. Он не отрываясь смотрел на дверь своими безумными глазами, как будто ждал, что в любой момент там может появиться его спаситель. Сказать что-либо определенное о возрасте или внешности этого человека было практически невозможно - все его лицо было залеплено грязью и запекшейся кровью. "Я, должно быть, выгляжу не лучше", - подумал Буни. Впрочем, его это мало волновало. В нынешней ситуации они действительно имели много общего - товарищи по несчастью.
Но если Буни в своих джинсах, поношенных ботинках и черной тенниске не представлял собой ничего особенного, то во внешнем облике другого пациента было немало примечательного. Длинное, монашески строгое пальто, седые волосы, стянутые на затылке в хвост, спускающийся до середины спины, блестевшая на шее цепочка, которая едва виднелась из-за высокого воротника, и, наконец, два искусственных ногтя на больших пальцах обеих рук, судя по всему, серебряные, очень длинные, загнутые крючком.
И вот этот человек произнес заветное слово.
- Вы возьмете меня с собой? - спросил он тихо. - В Мидин?
Его взгляд был по-прежнему прикован к двери, а слова, казалось, обращены к кому-то другому. И вдруг совершенно неожиданно, без всякого предупреждения, он повернул свою окровавленную голову и со злостью плюнул в сторону Буни.
- Убирайся отсюда вон! - сказал он. - Это из-за тебя они не приходят. И не придут, пока ты торчишь здесь.
Буни был слишком слаб, чтобы ответить, да и подняться у него не хватило бы сил. Поэтому он решил не обращать внимания.
- Убирайся! - повторил незнакомец. - Таким, как ты, они не показываются. Неужели непонятно?
Буни закрыл глаза.
- Черт! - снова послышался хриплый голос. - Я пропустил их! Пропустил!
Он встал и направился к окну, за которым стояла черная ночь.
- Они прошли мимо, - неожиданно грустно пробормотал он. Потом подошел к Буни и, криво улыбаясь, спросил:
- У вас есть что-нибудь успокаивающее?
- Сестра дала мне что-то.
- Я имею в виду выпивку. У вас есть что-нибудь выпить?
- Нет.
Лицо его сразу сморщилось, из глаз потекли слезы. Он отвернулся от Буни и, всхлипывая, снова заговорил:
- Почему они не взяли меня? Почему не пришли за мной?
- Может быть, они придут позже, - сказал Буни, - когда меня здесь не будет?
Незнакомец снова взглянул на него.
- Что вы знаете об этом? - спросил он.
"Очень мало", - хотел сказать Буни, но промолчал. Он знал кое-что об этой легенде, но никогда не интересовался подробностями. Действительно ли это то самое место, где находят покой те, кто потерял последнюю надежду? А сам он дошел уже до этого состояния? Ведь у него не осталось ничего, что принесло бы успокоение. И никто не сможет помочь ему - ни Декер, ни Лори. Даже смерть отвернулась от него. И хотя Мидин был всего лишь красивой легендой, свято хранимой обреченными на страдания людьми, Буни хотел теперь побольше узнать о ней.
- Расскажите мне, - промолвил он.
- Это я вас прошу рассказать, - ответил незнакомец, почесав свой небритый подбородок серебряным ногтем.
- Я знаю, что там облегчаются все страдания, - сказал Буни.
- А еще что?
- А еще... туда принимают всех.
- Не правда, - последовал неожиданный ответ.
- Не правда?
- Если это так, то почему же я до сих пор там не оказался? Разве вы не знаете, что это самый большой город на земле? И конечно, не всех туда пускают. Его глаза, полные слез, уставились на Буни. "Интересно, он понял, что я ничего не знаю, - подумал Буни. - По-видимому, нет". А его сосед продолжал говорить и, казалось, испытывал удовольствие от обсуждения этой темы. Но скорее всего в этом просто выражался его страх.
- Меня не берут туда, потому что я, наверное, еще не заслужил этого, - сказал он. - Не так-то легко получить у них прощение. Да и вообще, не все грехи отпускаются. А знаете, что они делают с теми, кто не достоин этого прощения?
Однако Буни гораздо больше интересовала сама уверенность этого человека в том, что Мидин действительно существует. Он говорил о нем не как о несбыточной мечте, которую лелеет в своей душе любой сумасшедший, а как о чем-то реальном, куда можно прийти и действительно получить то, что тебе нужно.
- Вы знаете, как попасть туда? - спросил Буни.
Незнакомец отвернулся. И вдруг Буни охватил страх. Что если этот урод не станет больше ничего рассказывать!
- Мне нужно знать, - повторил он.
Незнакомец снова взглянул на него.
- Это заметно, - сказал он изменившимся голосом.
Подавленный вид Буни явно заинтересовал его.
- Мидин находится к северу-западу от Атабаски.
- Правда?
- Это то, что я слышал.
- Но там совершенно пустынная земля, - сказал Буни. - И без карты в тех местах можно блуждать до бесконечности.
- Мидин не обозначен ни на одной карте. Но действительно расположен к востоку от города Пис-Ривер, рядом с Шернеком, севернее Двайера.
В его словах не было ни тени сомнения. Он верил в существование этого места, пожалуй, даже больше, чем в то, что сам находится сейчас в четырех стенах больничной палаты.
- Как вас зовут? - спросил Буни.
Вопрос, казалось, привел его в замешательство. Уже долгое время никто не спрашивал его имени.
- Нарцисс, - ответил он наконец. - А вас?
- Арон Буни. Правда, никто не зовет меня Ароном. Просто Буни.
- Арон, - сказал Нарцисс. - А откуда вы знаете про Мидин?
- Оттуда же, откуда и вы, - ответил Буни. - От других людей, от тех, кто мучается и страдает.
- От монстров, - добавил Нарцисс.
Буни не считал этих несчастных монстрами, но, возможно, с точки зрения нормального человека, они действительно ими были.
- Только их принимают в Мидин, - объяснил Нарцисс. - Если вы не зверь, тогда вы - жертва. Ведь правда же? Вы или тот, или другой. Вот почему я не осмеливаюсь идти туда один. Я жду друзей, которые придут за мной.
- Людей, которые уже отправились туда?
- Да, - сказал Нарцисс. - Некоторые из них живые, а некоторые пошли в Мидин уже после своей смерти.
Буни показалось, что он ослышался.
- После смерти? - переспросил он.
- Послушайте, может быть, у вас все-таки найдется что-нибудь успокаивающее?
- У меня есть немного таблеток, - сказал Буни, вспомнив о лекарстве Докера. - Если хотите, я вам дам.
- Хоть что-нибудь.
Буни с радостью избавился бы от этих таблеток. Они дурманили ему голову, приводили в такое состояние, когда не знаешь, жив ты еще или уже умер. Сейчас он знал, что жив. Теперь ему было куда пойти. Было такое место, где его хоть кто-нибудь сможет понять. А для этого не нужны таблетки. Для этого нужны силы и страстное желание получить прощение. Желание у него было. А силы... Он должен найти их.
- Где же они? - нетерпеливо спросил Нарцисс.
Старая кожаная куртка Буни, которую с него сняли во время осмотра, висела на спинке стула. Он запустил руку в ее внутренний карман и, к своему ужасу, обнаружил, что пузырька с лекарством там нет.
- Кто-то вытряхнул мою куртку!
Он осмотрел другие карманы. Везде пусто. Письма Лори, бумажник, лекарство - все исчезло. Через секунду он понял, что случилось, и внутри у него все похолодело. Они искали документы, хотели установить его личность. Попытка самоубийства была налицо, поэтому они и обчистили его карманы. А в бумажнике был адрес Декера. Наверное, доктор уже торопится в больницу, чтобы забрать своего непутевого пациента и отвести его в полицию. И тогда, прощай, Мидин...
- Вы сказали, что у вас есть таблетки! - завопил Нарцисс.
- Кто-то взял их у меня.
Нарцисс выхватил куртку из рук Буни и стал в ярости терзать ее.
- Где? - кричал он. - Где?
Его лицо снова сморщилось от отчаяния. Он бросил куртку и отпрянул назад. Из глаз его катились слезы, а рот растянулся в страшной улыбке.
- Я знаю, кто вы, - сквозь рыдания и истерический хохот сказал он, указывая на Буни. - Вас послали сюда оттуда. Чтобы убедиться, достоин ли я попасть в Мидин. Вы пришли специально, посмотреть на меня - подхожу я вам или нет.
Он бился в истерике, не давая Буни возможности вставить даже слово.
- А я сижу здесь и молю всех богов, чтобы за мной кто-нибудь пришел. А вы, оказывается, уже тут как тут. Наблюдаете за мной все это время и видите, какое я дерьмо!
Он громко захохотал и вдруг заговорил вполне серьезно:
- Я никогда не сомневался. Я всегда знал, что за мной придут. Но я думал, что это будет кто-нибудь из знакомых. Марвин, например. Мне следовало догадаться, что они пошлют человека, которого я не знаю. Ну как, посмотрели! Услышали? И мне совсем не стыдно. И им никогда не удавалось добиться от меня этого. Спросите любого. А они пытались! И не один раз. Они хотели разложить меня на кусочки, вытащить из меня все самое безобразное. Но я держался, потому что знал: рано или поздно вы придете, и я хотел быть готовым. Поэтому я носил эти штуки... - Он поднял вверх большие пальцы обеих рук. - Могу показать. Хотите?
Не дожидаясь ответа. Нарцисс поднес ладони к лицу. Острые как бритва ногти коснулись кожи чуть ниже мочек ушей. Буни молча смотрел, понимая, что никакие уговоры не остановят безумца. Да, этот жест Нарцисс репетировал бессчетное количество раз. Он знал, что делает. Ногти беззвучно вонзились в тело. И тут же брызнула алая кровь, заливая шею и руки. Ни один мускул не дрогнул на его лице, застывшем, словно маска. Через мгновение оба пальца одновременно заскользили вниз к подбородку, легко распарывая кожу. Он действовал с точностью хирурга, и вскоре его нижнюю челюсть окаймляла ровная, кровоточащая рана.
- Ну как, хотите посмотреть? - снова сказал он, пытаясь подцепить пальцами одной руки край кожного лоскута. С другой его руки стекала на пол кровь.
- Не надо, - еле выдавил из себя Буни.
Но Нарцисс не слышал его. Резким движением он рванул кожу вверх и стал сдирать ее с лица.
Буни услышал позади себя чей-то вскрик. Он слегка повернул голову. На пороге открытой двери стояла санитарка с белым как мел лицом и разинутым от ужаса ртом. Буни заметил и пустой коридор позади нее, коридор, по которому можно убежать отсюда. Но он не в силах был отвести взгляда от Нарцисса, хотя кроме крови больше ничего не видел. А ему нужно было узнать, что скрывается за его маской, увидеть то, что заставило этого человека так страстно стремиться в Мидин. Скоро кровавый дождь прекратился, и Буни увидел лицо. Что это - действительный облик монстра или просто изуродованный, несчастный человек? Сейчас он узнает...
И вдруг Буни почувствовал, что кто-то схватил его сзади за руки и потащил к двери. И он увидел, как Нарцисс угрожающе поднял свои страшные ногти, но тут же сник под натиском санитаров, которые набросились на него и стали связывать. Воспользовавшись моментом, Буни вырвался из рук санитарки, схватил свою куртку и бросился к двери. Он был очень слаб и с трудом передвигал ноги. Почувствовав тошноту и резкую боль во всем теле, он едва не упал на колени, но картина, стоявшая у него перед глазами - Нарцисс, окруженный и связанный, - придала ему силы. Он быстро спустился в холл, не замеченный никем из медицинского персонала.
Выходя в ночную темень, он услышал протестующие крики Нарцисса, а потом полный отчаяния стон - жуткий, но такой человеческий...

Глава 4

Несмотря на то, что расстояние от Калгари до Атабаски составляло немногим более трехсот миль, путешественник, проделав этот путь, попадал в совершенно иной мир. Отсюда начиналась абсолютно ровная, пустынная земля. Обширные прерии постепенно сменялись дикими лесами и непроходимыми болотами. Все это осложняло задачу Буни, который практически не имел опыта путешествий. В молодости он некоторое время работал водителем грузовика, но дальше Атабаски и еще нескольких близлежащих городков никуда не ездил. Местность, которая простиралась к северу, была ему совершенно неизвестна. Только по карте он мог посмотреть названия населенных пунктов. Впрочем, они почти не встречались. Ему предстояло пересечь практически пустынную территорию с кое-где разбросанными фермерскими поселениями. Правда, название одного из них было ему знакомо - Шернек. О нем упоминал Нарцисс.
Карту, а также немного денег, которых ему хватило на покупку бутылки бренди, он раздобыл, взломав несколько машин на одной из подземных автостоянок в пригороде Калгари. Ему удалось благополучно скрыться, прежде чем полиция уловила звук сигнализации.
Дождь уже смыл кровь с его лица. Заскорузлую тенниску он выбросил и надел прямо на голое тело свою любимую куртку, радуясь, что она осталась при нем.
Добравшись до Эдмонтона, он отправился на попутной машине дальше - в Атабаску, а потом в Хай-Прери. Все казалось не так уж сложно.
Только казалось... Ведь предстояло найти место, о котором он узнал из рассказов душевнобольных людей. Да, отыскать его нелегко, но жизненно необходимо. С того самого момента, когда он очнулся после неудавшейся попытки самоубийства, это путешествие стало смыслом его существования. Таинственный город манил и звал его. Может быть, раньше он просто не слышал этого зова? Вера в то, что само понятие Мидин обладает некой магической силой, сделала из него почти фаталиста. Если город действительно существует и примет его таким, каков он есть, значит, он найдет наконец покой и облегчение своим мукам. А если это только плод фантазии запуганных и потерявших последнюю надежду людей, то он все равно найдет спасение, потому что готов теперь принять все испытания, которые ждут его на этом пути в неизвестность. Все лучше, чем глотать эти таблетки и наблюдать за бессмысленными попытками Декера отыскать для него хоть какое-нибудь алиби.
Ведь было ясно с самого начала, что Буни-человек и Буни-монстр неразделимы. Они сидят в одной оболочке. И теперь для обоих эта дорога - путь либо к смерти, либо к спасению.
К востоку от Пис-Ривера, говорил Нарцисс, недалеко от Шернека, севернее Двайера...
Буни пришлось переночевать прямо на улице в Хай-Прери. Утром следующего дня он нашел машину, водитель которой согласился подвезти его к Пис-Риверу. Это была женщина лет пятидесяти. Она с гордостью говорила о том, что с детства знает этот район как свои пять пальцев, и была рада преподать незнакомому человеку маленький урок географии. Мидин он не упоминал, а Двайер и Шернек она знала. Шернек, небольшой городишко на пять тысяч жителей, располагался к востоку от шестьдесят седьмого шоссе. По ее словам выходило, что Буни зря проделал путь в две сотни миль, забравшись в Хай-Прери. Надо было гораздо раньше повернуть на север. Ну ничего, говорила она, ей известно одно место в Пис-Ривере, где останавливаются местные фермеры на пути домой. Там он обязательно найдет машину и отправится туда, куда ему надо.
- У вас там знакомые? - спросила она.
- Да, - ответил он.
Уже начало смеркаться, когда очередной попутчик высадил его из своей машины в миле от Двайера. Буни посмотрел вслед удаляющемуся грузовику и пошел по направлению к городу. Ночь, проведенная практически без сна, и долгий путь с бесконечными пересадками по старым разбитым дорогам давали о себе знать. Он шел больше часа, а когда впереди показались огни Двайера, было уже совсем темно. Буни мысленно поблагодарил судьбу - днем он мог подойти к городу слишком близко. А ему следовало думать об осторожности.
В городе была полиция. Три-четыре машины, прикинул Буни. Правда, вполне возможно, что они ищут кого-то другого, но Буни был почти уверен, что разыскивают именно его. Скорее всего Нарцисс, придя в себя, рассказал им обо всем. И теперь они, наверное, уже рыщут по всем домам. А если это так, значит и в Шернеке его тоже ждут.
Он сошел с дороги и улегся в рапсовом поле, чтобы обдумать дальнейший план действий. Конечно, было бы полнейшим безумием идти сейчас в Двайер. Лучше довериться своей интуиции и сразу отправиться в Мидин, несмотря на голод и усталость. А ориентироваться можно по звездам.
Он встал и взглянул на небо, пытаясь определить, где находится север. Конечно, он понимал, что может легко сбиться с пути при таких ориентирах, но другого выхода у него просто не было.
Часов у Буни не было, и он мог лишь приблизительно судить о времени, глядя на расположение созвездий. Становилось холодно. Но он упрямо пошел на север, стараясь как можно дальше держаться от дорог. Конечно, по дороге идти легче, чем по вспаханной земле, но осторожность была превыше всего. Он еще раз убедился в этом, когда увидел, как по шоссе, которое он пересек буквально минуту назад, беззвучно проследовали два полицейских автомобиля и черный лимузин. Он, правда, не успел ничего рассмотреть, но сердце подсказывало ему, что пассажиром лимузина был не кто иной, как сам Декер - замечательный доктор, все еще одержимый желанием докопаться до истины.
И вот наконец Мидин. Город возник из темноты как-то сразу, неожиданно. Еще минуту назад впереди не было ничего, и вдруг на горизонте показались дома. Их серо-голубые стены таинственно мерцали при свете звезд. Буни остановился и несколько минут изучал открывшуюся перед ним картину. Во всем городе он не увидел ни одного окна, ни одного крыльца, где горел бы свет. Была уже глубокая ночь, и все люди, видимо, улеглись спать перед новым рабочим днем. Но то, что буквально весь город был погружен во тьму, показалось Буни довольно странным. Неужели здесь нет ни одного человека, страдающего бессонницей? Неужели ни один ребенок не попросил оставить на ночь зажженную лампу? Скорее всего его просто здесь дожидаются - Декер и полиция. Они, наверное, спрятались в темноте, чтобы схватить беглеца. Проще всего было бы повернуть назад, но сил уже не оставалось. Да и не будет у него больше такой возможности. Ведь его наверняка давно ищут и, конечно, сразу же найдут.
Буни решил походить вокруг и посмотреть, нет ли где полиции. И если ничего подозрительного не обнаружится, он войдет в город, а потом будет действовать по обстоятельствам. Не для того он проделал такой путь, чтобы повернуть сейчас обратно.
Буни осторожно пошел вдоль границы города, но ничего не заметил. Город был абсолютно пуст, и именно это насторожило его. Он не увидел не только ни единой полицейской машины, но и вообще никакого транспорта - ни грузовиков, ни фермерских автомобилей. Он уже было подумал, не расположилась ли здесь какая-нибудь религиозная община, члены которой не признают электричества и двигателей внутреннего сгорания.
Но когда он поднимался по склону невысокого холма, на котором стоял Мидин, его вдруг осенило - в городе вообще никого не было. Это открытие заставило его даже остановиться. Он стал вглядываться в дома, пытаясь найти подтверждение своей догадки - может быть, разрушенные от времени стены или поржавевшие крыши. Однако внешне все выглядело вполне обычно. И только полнейшая тишина, такая, что, казалось, слышно было, как падают с неба звезды, свидетельствовала о том, что людей здесь нет. Это был город-призрак.
Никогда в жизни не испытывал Буни такого разочарования. Он стоял как пес, который вернулся домой и обнаружил, что хозяева его уехали. Беззащитный, никому не нужный зверь!
Несколько минут он не мог сдвинуться с места, но потом все-таки заставил себя идти дальше. Пройдя ярдов двадцать, он снова остановился, пораженный открывшейся перед ним картиной - еще более таинственной и пугающей, чем сам безлюдный Мидин.
Та высота, на которую он поднялся, позволила ему увидеть весь Мидин как на ладони. И там, в самом дальнем конце, раскинулось огромное кладбище, окруженное со всех сторон высокой стеной. Оно было совершенно несоизмеримо с самим городом и, судя по его величине, обслуживало весь район. Громадные мавзолеи, ряды могил, ровные аллеи, посадки деревьев - кладбище напоминало небольшой городок со своими улицами, кварталами...
Буни медленно двинулся дальше. Первое возбуждение от увиденного прошло, и теперь он чувствовал, что силы оставляют его. Все тело ныло от усталости. Он знал: еще немного - и ноги перестанут слушаться его. Он упадет и не сможет подняться. Надо во что бы то ни стало добраться до кладбища. Может быть, за его высокими стенами найдется для него укромное местечко, где можно спрятаться от преследователей и дать наконец отдых своему измученному организму.
На территорию кладбища было два входа. Один сбоку - небольшая калитка в стене. А другой в центре - огромные ворота. Буни выбрал первый. Калитка была закрыта, но не заперта. Он бесшумно открыл ее и шагнул вперед. Ощущение того, что за высокой кладбищенской стеной расположился целый город, снова охватило его. Огромные мавзолеи были похожи на дома. Их размеры и та тщательность, с которой они были построены, поразили Буни. Кто мог быть похоронен здесь? Что за богачи создали для своих умерших родственников такое великолепие? Небольшие общины, живущие в прериях, практически не имели возможности разбогатеть, за исключением тех редких случаев, когда на принадлежащей им земле обнаруживались нефтяные залежи или золото. Но такой роскоши не наблюдалось нигде. А здесь были грандиозные усыпальницы, представляющие все стили архитектуры - от классического до барокко. А надписи на них свидетельствовали о принадлежности к самым различным религиозным течениям.
Это никак не укладывалось у Буни в голове. Но он очень хотел спать. Этим могилам больше сотни лет. Они были здесь и никуда не денутся, а ему нужно отдохнуть. Он улегся между двумя надгробными плитами и в изнеможении опустил голову. Весенняя трава пахла сладкой свежестью. Ему приходилось спать в еще худших условиях, а сейчас это вообще не имело никакого значения.

Глава 5

Его разбудил зверь. Сквозь липкий сон послышалось приглушенное рычание. Мгновенно проснувшись, он открыл глаза и сел. Рядом никого не было, но Буни слышал - рычит собака. Может быть, она притаилась сзади? Он стал медленно поворачиваться. Было очень темно, но это не помешало ему увидеть смутные очертания огромного пса. Породу он не смог определить, но злобное рычание зверя не оставляло сомнений - животное настроено агрессивно.
- Ну что ты, дружок... - тихо проговорил Буни. - Все в порядке.
Он стал потихоньку подниматься, понимая, что, сидя на земле, представляет для зверя совсем легкую добычу. Руки и ноги его закоченели, поэтому вставал он как древний старик. И, возможно, именно это удержало пса от атаки. Он только смотрел на Буни, следя за каждым его движением. Зрачки его глаз суживались, и огромные белки почти светились в темноте. Встав на ноги, Буни повернулся к зверю лицом, а тот начал медленно приближаться к нему. Что-то в его движениях показалось Буни странным, но уже через секунду он понял - животное ранено. Было слышно, как пес волочит за собой ногу - голова опущена, лапы широко расставлены.
Буни хотел было пожалеть беднягу, но вдруг кто-то сзади обхватил рукой его шею и придавил горло.
- Одно движение - и я выпущу из тебя кишки.
Пальцы другой руки вонзились в его живот с такой силой, что Буни понял - угроза реальна. Буни попытался сделать неглубокий вздох, и тут же давление усилилось. Усилилось настолько, что он почувствовал, как по животу его заструилась горячая кровь, затекая под джинсы.
- Кто ты? Отвечай живо! - послышался чей-то грубый голос.
Врать Буни совсем не умел, да и вряд ли это помогло бы ему, поэтому он просто сказал:
- Меня зовут Буни. Я пришел сюда... чтобы найти Мидин.
Сказал это в надежде, что давление слегка ослабнет, когда он назовет цель своего визита.
- Зачем? - послышался другой голос.
У Буни бешено заколотилось сердце, когда он понял, что говорят с того места, где стоит сейчас раненый зверь. И значит, это произнес он.
- Мой друг задал тебе вопрос, - сказали ему в самое ухо. - Отвечай!
Буни, еще окончательно не придя в себя после нападения, напряженно всматривался в темноту и, разглядев того, кто стоял там, не поверил своим глазам. Голова существа начала менять форму. Глазные впадины, ноздри, рот стали медленно всасывать в себя звериную морду.
Страх мгновенно исчез. Радостное возбуждение охватило Буни. Значит, Нарцисс не лгал! Вот оно, подтверждение его слов.
- Я пришел сюда, чтобы быть с вами, - сказал он, - потому что я такой же, как вы.
Сзади раздался негромкий смешок.
- Как он выглядит, Пелоквин?
Существо уже втянуло в себя свой человеческий облик. И теперь Буни увидел перед собой нечто с человеческим лицом и телом животного, напоминающего скорей рептилию, чем млекопитающее. Раненая конечность, которая волочилась по земле, оказалась хвостом.
- Он выглядит вполне реально, - ответил Пелоквин. - Обычный человек.
"Интересно, почему этот второй не может сам посмотреть?" - подумал Буни. Он взглянул на руку, которая по-прежнему упиралась в его живот. На ней было шесть пальцев с длинными когтями.
- Не убивайте меня, - сказал он. - Я проделал долгий путь, чтобы попасть сюда.
- Ты слышал, Джеки? - сказал Пелоквин, поднимаясь с земли.
Теперь он стоял перед Буни на четырех лапах, глядя на него в упор своими ярко-голубыми глазами, и жарко дышал ему в лицо.
- Тогда что же ты за зверь? - спросил он, рассматривая Буни.
Превращения оборотня незаметно подошли к концу, и теперь перед Буни стоял ничем не примечательный человек лет сорока, худощавый и бледный.
- Надо взять его с собой вниз, - сказал Джеки. - Лайлесберг захочет посмотреть на него.
- Вероятно, - ответил Пелоквин. - Только мне кажется, это ни к чему. Он обычный человек. Я чую это.
- Мои руки в крови... - пробормотал Буни. - Я убил одиннадцать человек.
Голубые глаза с насмешкой смотрели на него.
- Что-то не похоже...
- Это не наше дело, - сказал Джеки. - Как ты можешь судить о нем?
- У меня есть глаза, - сказал Пелоквин, - и я сразу вижу чистенького человека.
Он указал пальцем на Буни.
- Ты не монстр. Ты не из нашей стаи. Ты мясо. Вот кто ты. Мясо для зверя.
Насмешка исчезла с его лица. В глазах появился голодный блеск.
- Мы не можем этого сделать, - твердо заявил второй.
- А кто узнает? - сказал Пелоквин. - Никто никогда не узнает.
- Мы нарушаем закон.
Но Пелоквин будто не слышал этих слов. Он оскалил зубы. Черный дым заструился из его рта. Буни уже догадывался, что сейчас произойдет. Оборотень стал снова выворачивать свое лицо наизнанку. Голова едва уловимо меняла форму.
- Вы не можете убить меня, - сказал Буни. - Я такой же, как вы.
Дым мешал ему разглядеть оборотня. "Может, он одумается?" - мелькнула надежда и тотчас растаяла. Сомнений не оставалось - чудовище намеревалось съесть его.
И вдруг Буни почувствовал острую боль в животе. Он опустил вниз глаза. Тот, второй, кто до сих пор держал его мертвой хваткой сзади, вытащил когтистую лапу из тела и, освободив шею, выдохнул в самое ухо:
- Беги!
Повторять не пришлось. Не успел Пелоквин закончить свое превращение, как Буни вырвался из объятий Джеки и бросился бежать. Он бежал, не разбирая дороги, подгоняемый голодным звериным ревом и еще одним звуком, который тотчас же послышался сзади, - топотом ног чудовища, пустившегося за ним в погоню.
Кладбище было похоже на лабиринт. Он бежал вслепую, с отчаянием бросаясь то вправо, то влево, туда, где виднелся малейший просвет. Он не мог оглянуться на своего преследователя, да в этом и не было необходимости. В ушах его все еще звучали жуткие слова: "Ты не монстр. Ты мясо. Мясо для зверя". Эти слова пронзали его насквозь, и боль была не сравнима ни с чем. Даже здесь, среди монстров, ему нет места. Но тогда где же? Он бежал изо всех сил, как заяц от голодного волка, но вскоре понял, что спастись ему не удастся.
Он остановился и оглянулся. Пелоквин был ярдах в пяти-шести от него. Тело его все еще имело человеческие формы, а лицо уже окончательно превратилось в звериную морду. Изо рта торчали белые клыки. Он тоже остановился, вероятно, решив, что Буни достанет сейчас оружие. Но убедившись, что опасности нет, протянул руки к жертве. Позади него показалась фигура Джеки, и Буни впервые получил возможность взглянуть на этого человека... если это, конечно, был человек. На его огромной шишковатой голове просматривались два обезображенных лица с расплющенными носами, вытаращенными глазами, которые смотрели в разные стороны, и одним большим зияющим ртом. Он что-то кричал Пелоквину, но тот не обращал внимания. Его протянутые руки быстро превращались в мощные лапы. Еще мгновение, и он бросился на Буни, подмяв его под себя. Сопротивление было бы бессмысленным. Когти рвали куртку, добираясь до голого тела. Пелоквин поднял голову и оскалился, а потом впился Буни в грудь.
Зубы были не очень большими, но их оказалось много. И сначала боль показалась Буни не слишком сильной. Но когда Пелоквин отпрянул назад, вырывая из него кусок мяса, Буни вышел из оцепенения и стал биться под тяжестью звериного тела, пытаясь вырваться. Но Пелоквин, выплюнув обрывки кожи, снова наклонился над ним, и Буни почувствовал на своем лице страшное дыхание с запахом крови. Он понял, для чего эта передышка. Сейчас зверь начнет рвать его сердце и легкие. Не выдержав, Буни дико закричал, и помощь подоспела. Пелоквин не успел перевести дух. Джеки схватил его сзади и оттащил от добычи.
Затуманенными глазами Буни увидел, как его спаситель сцепился с Пелоквином и между ними завязалась драка. Но он не стал дожидаться результатов сражения. Прижимая рану на груди ладонью, он медленно поднялся на ноги.
Оставаться здесь было нельзя. Пелоквин, судя по всему, не единственный обитатель этого места, который так жаждет человеческого мяса. Пробираясь между могилами, Буни чувствовал, как со всех сторон за ним наблюдают другие людоеды и ждут, когда он упадет, чтобы наброситься на легкую добычу.
Но он не падал, несмотря на ужасное ранение. Наоборот, в его теле появилась какая-то сила, которую он не ощущал уже давно, с тех пор, как бросился под грузовик. Сейчас сама мысль о самоубийстве казалась ему кощунственной. Ведь даже рана, пульсирующая под его рукой, была живой и радовалась этой жизни. Боль утихла. На смену ей пришло не онемение, как это обычно бывает, а необыкновенное ощущение, сравнимое лишь с одним земным чувством, которое люди называют любовью. Ему даже захотелось засунуть поглубже руку и потрогать свое сердце. Улыбаясь этим безумным мыслям, он инстинктивно шел к центральным воротам кладбища. Но они оказались заперты. Не раздумывая, он полез вверх, удивляясь легкости своих движений. Спустившись на землю, он побежал вперед. Побежал не из страха, что его могут преследовать, а окрыленный все тем же чувством радости - он жив!

Глава 6

Мидин был пуст, как и прежде. Дома, которые издали выглядели вполне добротно, при ближайшем рассмотрении оказались довольно запущенными. Было видно, что здесь давно никто не живет. Несмотря на то, что Буни по-прежнему пребывал в возбужденно-приподнятом настроении, он все же опасался, что потеря крови может в конце концов свалить его с ног. Нужно было обязательно перевязать рану, хотя бы как-нибудь. Рассчитывая найти более или менее подходящую ткань для перевязки, он открыл дверь одного из домов и проскользнул внутрь. Буни и не подозревал, насколько обострились все его чувства. Он без труда ориентировался в темноте, скользя взглядом по разбросанным вещам, опрокинутой мебели. Все было покрыто толстым слоем пыли, которую нанесло сюда из прерии сквозь щели и выбитые окна. В одном из углов ему удалось найти кусок грязной тряпки. Прижимая рану в груди левой ладонью, он стал зубами рвать ткань на полосы, придерживая ее свободной рукой.
Вдруг за его спиной раздался скрип. Выронив изо рта конец бинта, он оглянулся и увидел в проеме открытой двери силуэт мужской фигуры. Лицо человека скрывала темнота, но Буни сразу его узнал. Это был Декер. Он почувствовал запах его одеколона, услышал биение его сердца... буквально ощутил его присутствие всем своим существом.
- Ах, вот вы где, - сказал доктор.
На улице ждала вооруженная полиция. Обостренный слух Буни уловил возбужденный шепот за дверью, клацанье затворов.
- Как вы нашли меня? - спросил он.
- Насколько я понимаю, Нарцисс, ваш больничный друг, подкинул вам эту идею? - сказал Декер.
- Он умер?
- Боюсь, что это так. Пал в борьбе...
Декер перешагнул через порог.
- Вы ранены? - спросил он. - Что вы с собой сделали?
Что-то удержало Буни от объяснений. Может быть, он подумал, что Декер не поверит ему, настолько немыслимым казалось все происшедшее с ним. А может быть, он решил, что выяснение природы всех этих таинственных явлений не входит в компетенцию доктора. Но, с другой стороны, кто же лучше него - психиатра - сможет во всем разобраться? С кем, как не с ним, поделиться своим необыкновенным открытием? И все же Буни колебался.
- Объясните мне, - снова сказал Декер, - откуда такая рана?
- Потом, - сказал Буни.
- Потом не получится. Вы, я думаю, понимаете это.
- Да ничего страшного, - сказал Буни. - Рана моя не смертельна. Во всяком случае, чувствую я себя не так уж плохо.
- Я имею в виду не рану, а полицию. Они ждут вас.
- Я знаю.
- И конечно, не собираетесь сдаваться, не так ли?
Буни растерялся. Голос Декера всегда ассоциировался у него с чем-то очень надежным, сильным, готовым защитить его в любую минуту. А сейчас от его слов веяло смертью.
- Вы убийца, Буни. Страшный. Опасный. Я долго уговаривал их, чтобы мне разрешили сюда войти.
- Рад, что вам это удалось.
- Я тоже, - сказал Декер. - Хотелось попрощаться с вами.
- Почему же в такой форме?
- Вы знаете почему.
Но он не знал. Зато был уверен в одном: Пелоквин говорил правду. "Ты не монстр". Да, он не убийца. Он не виновен.
- Я никого не убивал, - тихо проговорил Буни.
- Знаю, - неожиданно ответил Декер.
- Вот почему я не мог ничего вспомнить, не узнавал этих комнат. Меня там просто не было.
- Но потом вы вспомнили, - сказал Декер.
- Только после того... - Буни запнулся, глядя на мощную фигуру в иссиня-черном костюме. - После того, как вы показали мне...
- После того, как я внушил вам, - поправил его Декер.
Буни не отрываясь смотрел на него. Что это значит? Сам он не мог найти никакого объяснения. Это был не Декер. Ведь доктор всегда олицетворял собой само благоразумие, саму невозмутимость.
- В Уэстлоке сегодня погибли двое детей, - продолжал между тем доктор. - Обвиняют вас.
- Я никогда там не был! - воскликнул Буни.
- Зато я был, - ответил Декер. И продолжил:
- Я показал фотографии в полиции. Убийства детей не простят. Так что лучше вам умереть здесь, чем попасть к ним в лапы.
- Так это вы? Вы сделали это?
- Да.
- Вы убили всех этих людей?
- И не только этих.
- Но почему?
Декер подумал немного, а потом четко ответил:
- Потому что мне это нравится.
Он стоял в своем идеально сшитом костюме и казался совсем нормальным человеком. Даже на лице его, которое Буни мог теперь видеть достаточно хорошо, ничего не отразилось. Кому поверят - ему, грязному окровавленному шизофренику, или чистому, ухоженному доктору, известному психиатру? Но внешность обманчива. На Буни смотрел убийца, монстр, дитя Мидина, который принял обычный человеческий облик, чтобы скрыть свое истинное лицо.
Его звериная сущность скрывается под маской спокойствия и рассудительности и жаждет новых человеческих жертв.
Декер вытащил из внутреннего кармана пиджака пистолет.
- Они дали мне оружие, - сказал он. - На случай, если вы потеряете контроль над собой.
Руки Декера дрожали, но с такого расстояния трудно промахнуться. Еще секунда - и все будет кончено. Пуля вопьется в него, и он умрет. И сколько останется нераскрытых тайн... Его рана, Мидин, Декер. Никто никогда не узнает обо всем этом.
Нельзя было терять ни секунды. Швырнув в Декера тряпку, которую он держал в руках, Буни бросился к двери. Прозвучал выстрел. Когда Буни был у самого порога, Декер выстрелил еще раз. Буни почувствовал резкий удар в спину и, теряя равновесие, вылетел на крыльцо.
Сзади послышался крик Декера:
- Он вооружен!
Буни заметил притаившихся за машинами полицейских. Он поднял вверх руки в знак того, что сдается, и хотел уже было крикнуть им, что невиновен. Но они видели только его окровавленные ладони, и этого было достаточно. Раздались выстрелы.
Буни слышал свист летящих пуль - две слева, три справа и одна, направляющаяся прямо в сердце.
"Почему они летят так медленно?" - успел подумать он. И в этот момент пули достигли своей цели: бедро, пах, селезенка, плечо, шея и сердце. Он еще стоял несколько секунд, а потом кто-то выстрелил снова. За ним остальные. На этот раз две пули прошли мимо, а другие были посланы точно: живот, колено, грудь, висок. Буни покачнулся. Падая на землю, он почувствовал, что рана, нанесенная ему Пелоквином, пульсирует и бьется, как второе сердце. Это почему-то успокоило его. Ему даже стало легче.
Где-то рядом послышался голос Декера и его тяжелые шаги.
- Наконец-то этот ублюдок попался, - сказал кто-то.
- Мертв, - подтвердил Декер.
"Нет, я жив", - мелькнуло у Буни в голове, и он потерял сознание.

1 Следующая страница


Клайв Баркер - Племя тьмы

Племя тьмы 2

Часть II
В царстве мертвых

"Тайны тоже рождаются, живут свой век и умирают"
Из апокрифов

Глава 7

Когда Лори стало ясно, что Буни бросил ее, она, конечно, расстроилась. Однако в будущем ей предстояло испытать еще худшее. Сначала этот телефонный звонок. С Филиппом Декером она встречалась только один раз и узнала его голос только после того, как он представился.
- Боюсь, у меня для вас плохие новости.
- Вы нашли Буни?
- Да.
- С ним что-то случилось?
Наступила пауза. Она знала, что сейчас скажет Декер.
- Он умер, Лори.
Так и есть. Она почти не сомневалась в этом. Слишком велико было ее счастье. Оно не могло продолжаться слишком долго. Буни изменил ее жизнь до неузнаваемости. Его смерть должна была сделать то же самое.
Лори поблагодарила доктора за то, что он сообщил ей обо всем сам, не дожидаясь пока о случившемся ее известит полиция. Положив трубку, она отключилась от всего, не в силах поверить в это несчастье.
Некоторые ее знакомые говорили, что такой мужчина, как Буни, никогда не стал бы за ней ухаживать, если бы он был здоров. Они, конечно, имели в виду не то, что для Буни из-за его болезни абсолютно все равно, с какой женщиной иметь дело. Просто у него было такое лицо, что многие, особенно те, для кого внешность имела решающее значение, считали: если бы этот человек был в своем уме, он бы несомненно позаботился о том, чтобы рядом с ним находилась женщина не менее красивая, чем он. Все эти замечания глубоко ранили сердце Лори. В глубине души она понимала, что в чем-то ее друзья правы. Буни не обладал никаким состоянием, и единственным его богатством была внешность. На него всегда смотрели с восхищением, и это раздражало его. Не раз Лори опасалась, что он изуродует свое лицо, чтобы не привлекать к себе внимание. К счастью, этого не произошло, но он полностью утратил интерес к своему внешнему виду. По несколько дней не принимал душ, неделями не брился, по полгода не заглядывал к парикмахеру. И переубедить его было невозможно.
Лори перестала обращать внимание на колкости друзей. В разговорах практически не упоминала о нем, только когда речь заходила о сексе. Да она всего-то три раза переспала с ним. И каждый раз заканчивался бурной сценой. Она знала, что он относится к ней трепетно и нежно и страстно желает всегда быть с нею рядом. Но он просто не мог осуществить это и страшно злился. А иногда впадал в такую депрессию, что ей приходилось на время исчезать из его жизни, чтобы не допустить самого худшего.
Оставаясь одна, она часто думала о нем, мечтала о встрече. Но все ее мысли сводились исключительно к сексу. Никаких романтических образов. Только она и Буни в пустой комнате занимаются любовью... Иногда ей представлялось, как в дверь кто-то стучится, кто-то хочет зайти и посмотреть на них. Но они никого не пускают. Он принадлежит только ей, весь, целиком, со всеми своими достоинствами и недостатками.
Но это были лишь мечты. А сейчас тем более. Их роман закончился, и вместе с ним исчезло все - и черные дни, когда они ссорились каждую минуту, и те светлые моменты, когда ей наконец удавалось найти для него слова утешения. Она, конечно, была готова к неожиданному концу, но никогда не думала, что он будет именно таким, что Буни окажется убийцей и сам погибнет в каком-то городе, названия которого она и не слышала. Не так это должно было кончиться.
После телефонного звонка Декера ее допросили в полиции - знала ли она о преступной деятельности Буни, не было ли актов насилия по отношению к ней. Она без устали повторяла, что имела с ним только любовную связь и никакого насилия не было. Краснея и запинаясь, рассказывала она об интимных подробностях их встреч, а они молча обменивались понимающими взглядами, будто в чем-то подозревали ее. В конце допроса ей предложили опознать тело. Лори согласилась, хотя ее и предупредили, что зрелище не из приятных. Но она хотела попрощаться с Буни.
Однако произошло нечто невероятное. Тело исчезло.
Сначала ей долго не объясняли, почему опознание откладывается. Извинялись, ссылались на какие-то сложности. Но потом вынуждены были сказать правду. Труп, который был оставлен на ночь в полицейском морге, исчез. Никто не знал, как это произошло - покойницкая была закрыта, следов взлома не обнаружено. И самое главное: оставалось неясным - кому и зачем это могло понадобиться. Начались поиски. Но, судя по поступающим сведениям, надежд отыскать похитителей оставалось все меньше. Следствие по делу Арона Буни пришлось продолжить в отсутствие его трупа.
Лори не могла найти себе места. Мысли о том, что Буни лишился последнего покоя, что над его телом, возможно, надругались или сотворили нечто еще более ужасное, преследовали ее день и ночь. Ее воображение рисовало страшные картины. Она была в таком состоянии, что впервые в жизни испугалась за свой собственный рассудок.
Буни и при жизни олицетворял собой некую таинственность, а его привязанность к ней была вообще каким-то чудом, заставившим ее по-новому взглянуть на себя. Теперь же, когда он умер, таинственность эта не исчезла, а приобрела совсем иное содержание. Получается, она совершенно не знала его, даже в те моменты, когда он, казалось, раскрывал перед ней душу нараспашку. Даже тогда он умело скрывал свою страшную тайну.
Нет, этого не может быть. Она же очень хорошо все помнит. Вот он смотрит на нее своими безумными глазами, вот рыдает, уткнувшись ей в колени. Мысль о том, что она не разгадала его до конца, причиняла ей почти физическую боль. Нужно было что-то делать, иначе придется нести эту муку вечно. Ей необходимо узнать всю правду. И, пожалуй, лучше всего отправиться туда, где его нашли, - в Мидин. Возможно, там она получит ответ.
Полиция предупредила ее, что до конца следствия она не должна покидать Калгари. Но Лори была импульсивным человеком, как и ее мать. Она проснулась в три часа ночи с твердым намерением отправиться в Мидин. К пяти утра все уже было готово, и с рассветом она двинулась в путь.
Сначала все шло хорошо. К черту работу, думала Лори, и дом, где все напоминало о времени, проведенном вместе с Буни! Она ехала наугад. Ни на одной карте, которая имелась в ее распоряжении, Мидин не был обозначен. Однако в разговорах полицейских она слышала названия других городов. Одним из них был Шернек. Ей удалось найти его на карте. Она решила направиться туда.
Лори практически не знала ту местность, по которой ей пришлось ехать. Ее семья когда-то жила в Торонто. "На цивилизованном востоке", как любила говорить ее мать, злясь на мужа за то, что он завез их в такую глушь. Ничего не изменилось с тех пор. Бескрайние пшеничные поля никогда особо не трогали воображение Лори. И сейчас, глядя на них, она ничего не испытывала. Посевная закончилась, фермеры занялись другими делами. Вокруг было пусто и скучно. Она неожиданно быстро устала от этой монотонности и решила сделать остановку в Мак-Леннане - небольшом местечке в часе езды от Пис-Ривера. Благополучно переночевав в мотеле, рано утром она снова двинулась в путь, рассчитывая к полудню добраться до Шернека.
Но на этот раз ей не повезло. Где-то под Пис-Ривером она сбилась с пути и вынуждена была миль сорок ехать наугад. Наконец показалась бензоколонка. Лори остановилась.
В пыли у дороги двое мальчишек-близнецов играли пластмассовыми солдатиками. Их отец, хмурый мужчина с такими же белыми, как и у сыновей, волосами, затоптав окурок прямо на поле битвы игрушечных армий, направился к Лори.
- Что вы хотели?
- Бензин, пожалуйста. И еще я хотела у вас спросить кое-что.
- Бесплатно справок не даю, - без тени улыбки ответил он.
- Я ищу город Шернек. Вы знаете, где это?
Военные баталии за спиной мужчины достигли своего апогея. Обернувшись к детям, он сердито сказал:
- Заткнетесь вы или нет?
Мальчишки переглянулись и замолчали. Он снова повернулся к Лори. Было видно, что годы работы на открытом воздухе под палящими лучами солнца преждевременно состарили его.
- Что вам нужно в Шернеке?
- Мне нужно... найти кое-кого.
- Вот как? - Его обветренное лицо заметно оживилось. - Может, я знаю? Чужих здесь почти не бывает.
Лори решила рискнуть. Она вернулась к машине и достала из сумочки фотографию.
- Но этого человека вы, наверное, не видели?
Вновь послышались звуки "великого побоища". Не взглянув на фотографию, мужчина в ярости закричал на детей:
- Заткнитесь, я вам сказал!
Потом он посмотрел на изображение Буни и быстро спросил:
- Вы знаете, кто этот человек?
Лори нерешительно молчала. Мужчина нахмурился. Она поняла, что отпираться бессмысленно и, стараясь выглядеть как можно спокойнее, сказала:
- Да, я знаю кто это.
- И вы знаете, что он сделал? - Губы мужчины скривились. - Мне показывали фотографии.
Он снова повернулся к сыновьям.
- Да замолчите вы, наконец!
- Это не я, - сказал один из мальчишек.
- А мне плевать кто! - заорал отец и решительно направился к ним.
Детей как ветром сдуло. Задыхаясь от ярости, он вернулся к Лори и с ненавистью бросил:
- Это не человек. Это скотина. Вот кто он! Слышите? Скотина! - Он сунул фотографию назад Лори. - Скорее бы его прищучили. А вы что, едете замаливать его грехи?
Лори молча взяла фотографию из его грязных, замасленных пальцев. Но он все понял по ее лицу и гневно продолжил:
- Таких людей надо стрелять как собак! Как бешеных собак!
Лори повернулась и пошла прочь. Руки ее так дрожали, что она едва смогла открыть дверцу машины.
- А бензин вам не нужен? - неожиданно спросил мужчина.
- Пошел к черту! - бросила она.
Он изумленно смотрел на нее.
- Да что с вами?
Лори включила зажигание и, моля всех богов, чтобы машина не подвела, рванула с места. В зеркало заднего вида она успела заметить окутанного клубами пыли мужчину, который что-то кричал ей вслед.
Она не знала, откуда в нем столько злобы, но представляла, на ком он сейчас отыграется - на детях, конечно. В мире полно родителей-тиранов и их забитых, запущенных детей. Не стоит даже думать об этом. Ей все равно не исправить род человеческий.
Минут десять она мчалась по дороге, радуясь только одному обстоятельству - что ей удалось избежать неприятных последствий. Но потом ей вдруг стало не по себе. Дрожь охватила все ее тело, и, увидев впереди небольшое селение, она вынуждена была остановиться, чтобы прийти в себя.
Заказав в небольшом ресторанчике кофе и лимонный сок, она пошла в уборную, чтобы умыться холодной водой. И тут одиночество, смешанное с отчаянием, нахлынуло на нее. Глядя на свои полыхавшие, покрытые красными пятнами щеки в треснутое зеркало, она неожиданно разрыдалась, да так сильно, что, казалось, никто и ничто не в силах заставить ее успокоиться.
В уборную вошла девушка. Лори, будь она на ее месте, не стала бы лезть с расспросами. Но та, поймав ее взгляд в зеркале, сказала:
- Что стряслось? Мужчина или деньги?
Лори вытерла слезы рукой.
- Что вы говорите?
- Когда я плачу, - продолжила девушка, расчесывая свои каштановые волосы, - ...в общем, это случается только из-за мужчин или из-за денег.
- Понятно.
Любопытство девушки было настолько неприкрытым, что Лори даже перестала плакать.
- Мужчина, - тихо сказала она.
- Бросил вас, да?
- Не совсем так.
- Господи! - воскликнула девушка. - Вернулся? Ну это еще хуже!
Лори слабо улыбнулась.
- Наверное, вернулся совсем не тот? Ну так гоните его от себя как собаку.
При упоминании собаки в памяти Лори снова возникла сцена у бензоколонки, и на глаза ее опять навернулись слезы.
- О! Какая же ты дура, Шерил, - одернула сама себя девушка. - Все испортила.
- Нет, нет, - возразила Лори. - Мне как раз нужно выговориться.
Шерил улыбнулась.
- А мне как раз нужно выпить кофе.
Ее звали Шерил Маргарет Кларк. Пожалуй, она у любого человека могла выведать все. После двух часов разговора и пяти чашек кофе Лори поведала ей всю свою историю с того дня, как она впервые встретилась с Буни, и до того момента, когда Шерил увидела ее плачущей в уборной. Шерил тоже было, что рассказать, но ее случай оказался скорее комичным - любовник был без ума от машин, а она от его брата. В общем, все закончилось скандалом и разрывом. И теперь она решила развеяться.
- Я с детства не путешествовала, - сказала она. - Раньше меня заносило черт знает куда. Но я уж и не припомню этого ощущения. Может быть, мы поедем вместе в Шернек? Мне всегда хотелось увидеть это место.
- Правда?
Шерил расхохоталась.
- Нет. Мне просто абсолютно все равно куда ехать.

Глава 8

Итак, они решили, что дальше отправятся вместе. Дорогу им объяснил владелец ресторана, который приблизительно знал, где находится Мидин. Благополучно добравшись до Шернека (город оказался гораздо больше, чем Лори его себе представляла), они поехали дальше по старой, разбитой дороге, ведущей, судя по всему, прямо в Мидин.
- Что вам там надо? - спрашивал их хозяин ресторана. - Теперь туда никто не ездит. В городе никого нет.
- Я пишу статью о "золотой лихорадке", - ответила Шерил. - А она хочет посмотреть достопримечательности.
- Да уж конечно! Там есть на что посмотреть, - с иронией заметил хозяин, и не подозревая, что он не далек от истины.
Когда впереди показался Мидин, день клонился к вечеру, но дорога все еще была залита ярким солнечным светом. Им даже показалось, что они прибыли совсем не туда. По их мнению, город-призрак никак не мог иметь такой приветливый вид. Однако, когда солнце скрылось и они оказались на пустынных улицах, настроение у них изменилось.
"Как Буни попал сюда?" - подумала Лори, как только они въехали в Мидин. И тут же ответила себе: "Нет, он пришел сюда не по своей воле. За ним гнались. И он оказался здесь совершенно случайно".
Они остановили машину прямо посередине главной улицы, которая в сущности была единственной в городе.
- И запирать не надо, - сказала Шерил. - Угонять некому.
Теперь, когда они прибыли сюда, Лори еще раз мысленно поблагодарила судьбу за то, что она свела ее с Шерил. Ее оптимизм и чувство юмора были так необходимы в этом мрачном месте.
О каких призраках тут может идти речь? Все здесь было таким реальным... И впервые с того самого дня, когда Декер сообщил ей по телефону о случившемся. Лори почувствовала настоящую боль утраты. Она представляла себе Буни, одинокого, запутавшегося, который приполз сюда, чтобы спрятаться от своих преследователей. Дом, где они пристрелили его, она нашла сразу. Отверстия от шальных пуль были обведены мелом, на ступеньках крыльца еще сохранились следы крови. Она стояла поодаль еще несколько минут, не в силах ни приблизиться к этому мрачному месту, ни отойти от него. Шерил тактично оставила ее одну. Никто не мог помешать ей проститься с тем последним, что осталось от Буни.
Она потеряла его навсегда, но слез не было. Возможно, она уже выплакала их все там, у зеркала, в маленьком ресторанчике.
Сейчас Лори думала только об одном - как так могло получиться, что человек, которого она любила и которому безгранично верила, погиб здесь, сраженный полицейской пулей, а она никогда и не подозревала о его преступлениях. Может быть, она не плакала, потому что злилась на него за это? Ведь, несмотря на свои заверения в любви, ему удалось так много от нее скрыть. И не у кого теперь потребовать объяснений. Неужели он мог уйти просто так, не оставив после себя ничего? Она поймала себя на том, что пристально вглядывается в кровавые пятна на дощатых ступеньках крыльца. Может быть, в них содержится какой-то ответ? Ведь даже кофейная гуща на стенках чашки может сказать о многом. Значит, и последний след Буни, оставленный им на этой земле, должен иметь какое-то значение. Увы, гадалка из нее была плохая. Кровавые пятна хранили в себе много неразгаданного. И, пожалуй, самое непонятное заключалось в том, что она вдруг, неожиданно даже для самой себя, вслух произнесла:
- Я люблю тебя, Буни.
И почувствовала, что, несмотря на злость и смятение, она отдала бы все в этой жизни только за то, чтобы он вышел сейчас из дома и обнял ее. Однако ничего не произошло. А ей так хотелось хотя бы почувствовать на своей щеке его дыхание, услышать его шепот. Но, видимо, смерть отняла у него все, не оставив даже призрака.
Кто-то позвал ее. Лори подняла глаза и увидела Шерил.
- ...Как ты думаешь? - послышались ее слова.
- Что? - не поняла Лори.
- Я говорю, не пора ли нам ехать? - повторила Шерил.
- Да...
- Видела бы ты, на кого похожа.
- Ничего...
Шерил взяла ее за руку.
- Ты ведь увидела все, что хотела.
- Да.
- А теперь пойдем.
- Ты знаешь, я до сих пор не верю, - сказала Лори, - даже стоя здесь и глядя на это место. Не могу поверить. Неужели это все? Неужели никак нельзя попасть к ним, увидеть их, коснуться...
- Кого?
- Мертвых. Если нельзя, тогда все бессмысленно, ведь правда же? Все так бессмысленно жестоко... - Лори вырвала свою руку и потерла лоб кончиками пальцев. - Извини, - сказала она. - Я, наверное, несу какую-то чушь?
- Честно? Есть немного.
Лори смущенно взглянула на подругу.
- Послушай, - сказала Шерил. - Этот старый город ничем нам не поможет. Думаю, пора уходить отсюда, и пусть он стоит здесь, пока не развалится.
- Я бы не хотела этого.
- Знаешь... - начала Шерил.
- Что?
- Я не желаю больше оставаться в этой компании, - сказала она и быстро добавила:
- Я не тебя, конечно, имею в виду.
- Кого тогда?
- Ну этих... мертвецов.
- Каких мертвецов?
- Там внизу... это проклятое кладбище.
- Правда?
- Тебе в твоем состоянии не хватало только этого, - быстро заговорила Шерил, но по лицу Лори поняла, что сделала ужасную ошибку, сказав ей про кладбище. - Ты ведь не пойдешь туда? Не пойдешь?
- Только на одну минутку, - сказала Лори.
- Если мы не покинем это место сейчас же, то нам придется ехать назад в темноте.
- Но ведь я больше никогда не вернусь сюда.
- Ах, да! Ты же должна осмотреть достопримечательности. Ну, конечно. Очень интересно! Как там поживают мертвецы...
Лори слабо улыбнулась.
- Я быстро, - сказала она и пошла по улице в сторону кладбища.
Шерил в нерешительности смотрела ей вслед. Свитер остался в машине, а уже становилось холодно. Но и оставаться одной на улице ей не хотелось. Все время, пока они находились здесь, ее не покидало ощущение, что за ними кто-то наблюдает.
- Подожди меня, - крикнула она и догнала Лори, когда впереди уже виднелась высокая кладбищенская стена.
- Почему оно такое большое? - спросила Лори.
- А кто его знает? Может, они умерли все сразу.
- Что ж, их было так много? Город-то небольшой.
- Правда...
- Посмотри, какие здесь гробницы.
- Ну и что?
- Ты заходила сюда?
- Нет и не горю желанием.
- Я недалеко...
Лори подошла к воротам и попыталась открыть их. Ей это удалось, и она проскользнула на территорию кладбища. Шерил неохотно последовала за ней.
- Почему же их так много? - снова сказала Лори. В ее вопросе звучало не просто любопытство. Она снова подумала о том, попал ли сюда Буни случайно или же Мидин был его целью. Может быть, здесь похоронен кто-то, на чьей могиле Буни хотел покаяться в своих грехах? Ей казалось, что, будь у нее возможность внимательно осмотреть ряды этих могил, она смогла бы получить хоть какое-нибудь объяснение.
- Уже поздно, - напомнила ей Шерил.
- Да.
- И я замерзла.
- Замерзла?
- Давай уже пойдем, Лори.
- Ах, да... конечно. Становится темно, и все равно уже ничего не увидишь.
- Наконец-то ты это поняла.
Они пошли назад. Шерил почти бежала впереди. Когда они поднялись на холм. Лори остановилась и в последний раз взглянула на кладбище. Отсюда оно напоминало крепость. Может быть, эти высокие стены возвели для защиты от диких животных, хотя в этом не было никакой необходимости. Умершие и так были надежно защищены тяжелыми каменными плитами. Скорее всего эти стены служили границей между миром живых и миром мертвых. За этими воротами земля была святой и неприкосновенной. Она хранила память о тех, кто ушел из этой жизни. Как много Лори хотела бы сказать им сегодня ночью! Как много бы хотела услышать! Жаль, что это невозможно.
Она вернулась к машине. На душе у нее стало легче. Как только захлопнулись дверцы и завелся мотор, Шерил сказала:
- За нами кто-то наблюдал.
- Ты уверена?
- Абсолютно. Я видела его, когда подошла к машине. - Она поежилась. - Господи! Совсем закоченела.
- Как он выглядел? - спросила Лори.
Шерил пожала плечами.
- Не знаю. Уже было слишком темно. Да и какое это теперь имеет значение? Ты правильно сказала - больше мы сюда не вернемся.
"Все верно", - подумала Лори. Они могут ехать по этой ровной дороге и даже ни разу не оглянуться назад. Может быть, покойные жители города завидуют им сейчас, находясь там, за своими крепостными стенами...

Глава 9

Гостиницу долго выбирать не пришлось. В Шернеке их было всего две. Первая оказалась до отказа набита приехавшими на распродажу сельскохозяйственных машин фермерами. Во второй, которая называлась "Свитграсс", тоже сначала сказали, что мест нет. И если бы не обаяние Шерил, им пришлось бы ночевать на улице. В конце концов нашелся один двухместный номер, не роскошный, но вполне приличный.
- Ты знаешь, что всегда говорила моя мать? - сказала Шерил, раскладывая в ванной комнате туалетные принадлежности.
- Что?
- Она говорила: "Посмотри, Шерил, вокруг. Где-то рядом бродит твой мужчина и жаждет встречи". Заметь, это были слова женщины, которая тридцать лет искала свой идеал, да так и не нашла. Но она не изменила своего романтического убеждения. И меня приучила думать так же, черт бы ее побрал.
- Да?
- Да. Я все ищу его. И знаешь, думаю, мать была права... Ты первая пойдешь в душ?
- Нет. Иди ты.
В соседнем номере собрались на вечеринку. Сквозь тонкую стену слышались музыка и смех. Пока Шерил принимала душ, Лори легла на кровать, пытаясь осмыслить все происшедшее за день. Но Шерил вернулась очень скоро и, оторвав Лори от раздумий, заявила, что собирается отправиться в город развлечься.
- Ты пойдешь? - спросила она.
- Я очень устала, - ответила Лори. - А тебе желаю хорошо провести время.
- Боюсь, здесь для этого мало возможностей, - печально сказала Шерил.
- Ничего, - успокоила Лори. - Ты отыщешь.
Шерил ушла. Лори попыталась задремать, но ее сон постоянно прерывался веселым шумом из соседнего номера.
Она встала и решила принять ванну. Быть может, компания за стеной утихомирится за это время. Погрузившись в горячую воду, она закрыла глаза и почувствовала, как расслабляется все ее тело. Ничто не отвлекало ее, даже зеркала. Из-за отсутствия в ванной комнате конденсатора они сильно запотели. Как это было кстати! Она слишком хорошо знала все свои недостатки. А их, по ее мнению, было немало. Слишком тонкая шея, слишком узкое лицо, глаза огромные - тоже слишком, маленький нос...
Получалось, что она вся состоит из одних недостатков, и любая попытка изменить что-либо во внешности немедленно отражалась на ней еще худшим образом. Темные волосы, которые она отрастила специально, чтобы скрыть свою тонкую шею, выглядели шикарно, но они придавали ее бледному лицу совсем уж болезненный оттенок. Алые губы, которые она унаследовала от матери, были до неприличия яркими. Пользуясь блеклой помадой, ей удавалось немного приглушить их натуральный цвет, но глаза от этого становились еще больше.
Безусловно, Лори не была безобразна и недостатка в поклонниках не ощущала. Дело в том, что она не выглядела так, как чувствовала это. Лицо вполне симпатичное, но она не была симпатичной, не хотела такой быть и даже думать об этом. Возможно, те ощущения, которые ей довелось испытать за сегодняшний день при виде крови и огромного кладбища, отложили в ее душе какой-то отпечаток и со временем что-то изменят в ней. Она надеялась на это.
Не одеваясь, Лори вышла из ванной. Как она и ожидала, вечеринка приутихла. За стеной звучала лишь приглушенная музыка, да слышался легкий шорох. Она села на край кровати и провела ладонями по груди, с наслаждением ощущая гладкость и упругость своей кожи. Она прислушалась к тихой и мелодичной музыке за стеной и, стараясь дышать так же плавно и легко, легла на кровать. Правая рука заскользила по телу... От покрывала пахло сигаретным дымом и еще чем-то казенным, несвежим. Она закрыла глаза и представила себя в этой комнате, обнаженную, на грязном покрывале, и почему-то особенно возбудилась.
...Лори редко позволяла себе это. Католическое воспитание обычно удерживало ее от порочности в удовлетворении своих инстинктов. Но сегодня она была совсем другой. Она не стала рисовать в своем воображении Буни. Мертвые не годятся для этого дела. Да, он был прекрасен. Но никогда больше его руки не коснутся ее. Поэтому лучше не вспоминать, а представить только себя, в этой комнате, на этой кровати...
Она больше не слышала музыки за стеной. Музыка звучала в ней самой, накатываясь волнами, которые становились все выше и выше. Наконец ее тело покрылось испариной. Она раскинула руки и неподвижно лежала несколько минут, прислушиваясь к себе. Потом, чувствуя, что засыпает, вытащила из-под себя покрывало и, сбросив его на пол, растянулась на кровати, укрывшись одной простыней.
Ей снилось то самое кладбище на окраине заброшенного города. Она шла по нему, и ветер дул со всех сторон, холодный и неприятный, он поднимал ей волосы, проникал под блузку и был похож не просто на движение воздуха, а на какой-то плотный поток, как будто струи пыли обрушивались на нее, залепляя глаза, нос...
Когда вокруг уже ничего не стало видно, она вдруг поняла, что это такое - останки мертвых, поднятые невиданным ураганом из всех могил, пирамид, мавзолеев, склепов и крематориев. Прах и пепел со всего света устремился в Мидин. А она оказалась на перекрестке этих жутких ветров, и частицы когда-то живших на земле людей проникали в ее организм. Но удивительно, ей совсем не было страшно. Она не пыталась укрыться, будто знала, что эти умершие люди ищут именно ее тепла, нуждаются именно в ее женской сути. "Где Буни?" - спросила она, полагая, что мертвые должны знать об этом. В конце концов, он один из них. Она знала, что он где-то рядом, но ветер завыл сильнее. И она снова сказала:
- Буни. Мне нужен Буни. Принесите его.
Ветер услышал ее. Она чувствовала это. Но кто-то рядом очень четко сказал:
- Он мертв, Лори.
Она попыталась не обращать внимания на этот голос и снова заговорила:
- Мне нужен Буни. Принесите...
- Нет...
Опять этот голос! Она хотела в третий раз повторить свою просьбу, но тут же почувствовала, что ветер утих, а ее кто-то трясет за плечо.
- Лори! Проснись!
Она цеплялась за сон. Еще немного, и ей станет известно все.
- Буни! - снова позвала она, но ветер вдруг подул в обратном направлении, унося с собой прах мертвецов, которые так и не успели рассказать Лори то, что знали. И она не в силах была остановить их.
- Лори...
Все. Ни одной пылинки не осталось. Лори с трудом открыла глаза, уже заранее зная, что увидит сейчас Шерил. Та действительно сидела на краю кровати и с улыбкой смотрела на нее.
- Страшный сон? - спросила она.
- Да нет...
- Ты звала его.
- Знаю.
- Надо тебе было пойти со мной, - сказала Шерил. - Пора уже выбросить все из головы.
- Наверное...
Шерил вся светилась. Было видно, что ей не терпится сообщить какую-то новость.
- Ты познакомилась с кем-то? - спросила Лори.
Шерил ухмыльнулась.
- Да. И кто бы мог подумать... Матушка, пожалуй, была права.
- Значит, все хорошо?
- Все хорошо.
- Расскажи.
- Да особенно нечего рассказывать. Я просто решила сходить в бар и встретила этого великолепного парня. Кто бы мог подумать! - снова сказала она. - Любовь нашла меня в самой глуши этих дьявольских прерий.
Она не могла сдержать своего возбуждения, и вскоре Лори стали известны все подробности ее ночного романа. Его звали Куртис. Он банкир, родом из Ванкувера, разведен, недавно прибыл в Эдмонтон. Они во всем подходили друг другу, считала Шерил, даже по знакам Зодиака. А еще у них абсолютно одинаковые вкусы, да и прошлое похоже. Но, что самое главное, за все время их многочасовой беседы он ни разу не попытался залезть ей под юбку. Это настоящий джентльмен. Умный, воспитанный, мечтающий о роскошной жизни на западном побережье. Кстати, он намекнул, что собирается вернуться туда, как только найдет себе подходящего компаньона. Может, это будет она.
- Завтра вечером мы снова с ним встречаемся, - торжествующе закончила Шерил. - И если все будет хорошо, то я, наверное, останусь здесь на несколько недель.
- Все будет хорошо, - ответила Лори. - Ты этого заслужила.
- А ты когда возвращаешься в Калгари? Завтра? - спросила Шерил.
- Да, - машинально ответила Лори, но сон все еще не отпускал ее. - Но сначала я, наверное, вернусь в Мидин, - задумчиво проговорила она. - Хочу еще раз посмотреть на это место.
Лицо Шерил вытянулось.
- Только, пожалуйста, не проси меня ехать с тобой, - умоляюще сказала она. - Я больше не вынесу.
- Конечно, - ответила Лори. - Я поеду одна.

Глава 10

Когда Лори приехала в Мидин, на голубом безоблачном небе ярко светило солнце. Подавленность, с которой она покидала город в прошлый раз, сменилась сейчас совершенно иным ощущением. Несмотря на то, что здесь погиб Буни, она не испытывала ненависти к этому месту. Наоборот, их теперь многое связывало.
Однако Лори приехала сюда не для того, чтобы еще раз посмотреть на Мидин. Ей хотелось походить по кладбищу. Яркий солнечный свет заливал все вокруг, а четкие тени от высоких мавзолеев и усыпальниц придавали городу мертвых еще более красивый вид. Даже трава, пробивающаяся между могилами, казалась сегодня изумрудной. Ветра не было совсем, и ничто не напоминало Лори ее сегодняшний сон. За высокими стенами кладбища царила необыкновенная тишина, как будто весь остальной мир перестал существовать. Здесь было царство мертвых. Казалось, эти люди не просто прекратили свое существование на земле, а перешли в какое-то иное качество и живут теперь за этими стенами по особым своим законам.
Лори медленно шла по аллее, читая надгробные надписи. Здесь были эпитафии на английском, французском, польском, русском языках. Могилы и склепы были украшены статуями плачущих женщин, святых, имена которых Лори и не знала, каменными скульптурами спящих собак. И чем больше этих символов здешнего мира окружало ее, тем чаще она задавала себе все тот же вопрос: почему кладбище такое большое? И еще немало ее удивило то, что здесь было представлено так много разных национальностей. Она вспомнила свой сон. Ветры дули со всех сторон света. В этом было что-то пророческое. Ей стало даже спокойнее. Слишком долго она шла по жизни вслепую. Любовь не оправдала ее надежд. Может быть, теперь сама жизнь какими-то едва уловимыми знаками будет подсказывать ей дорогу?
Целый час она шла по кладбищу и добралась наконец до его задней стены. Здесь она неожиданно обнаружила целый ряд могил, в которых были похоронены животные - птицы, кошки, собаки. Все они покоились рядом, как будто и не враждовали между собой. Это было довольно странное зрелище. Лори и раньше слышала о существовании специальных кладбищ для животных, но она не знала, что они могут быть похоронены там же, где и их хозяева. Впрочем, стоило ли чему-нибудь удивляться? В этом мире, как видно, действуют свои законы, да и отменять их здесь некому.
Лори повернула назад. По какой аллее идти, она не знала, и центральных ворот отсюда не было видно. Но это не испугало ее. В этом пустом месте она чувствовала себя в безопасности. А вокруг было так красиво! Она выбрала наугад одну из дорожек и неторопливо пошла по ней, разглядывая изумительные по красоте склепы и усыпальницы. Солнце было уже высоко. Становилось жарко. Лори почувствовала нестерпимую жару. Воды ей здесь, судя по всему, не найти. Но она не спешила. Она знала, что никогда не вернется сюда, и хотела запомнить это место навсегда.
Вдоль аллеи, по которой она шла, росли огромные вечнозеленые деревья, как символ вечной жизни. Посаженные здесь когда-то, они буйно разрослись на плодородной земле, закрывая собой могилы и памятники от жаркого солнца. Кое-где мощные корни выходили наружу. Некоторые надгробья не выдерживали и трескались под их натиском. И вот это сочетание живой зелени и разрушений показалось Лори особенно символичным. Она остановилась возле одного из деревьев и... вдруг услышала странный звук.
Там, в густой листве, кто-то тяжело дышал. Она инстинктивно отступила назад - из тени на солнечный свет. Сердце ее заколотилось с такой силой, что его гулкие удары заглушили даже тот странный звук, который напугал ее. Она затаила дыхание и еще раз прислушалась. Нет, ей не показалось. Под огромной веткой, склонившейся почти до самой земли, кто-то прятался. Но звук, который она слышала, не мог издавать человек. Скорее всего это было животное. Судя по хрипу, животное умирающее.
Лори стояла не двигаясь и вглядывалась в тень в надежде увидеть хоть что-нибудь. Вдруг она заметила движение. Существо явно пыталось подняться, отчаянно царапая землю лапами. Эта беспомощность глубоко тронула ее. Если она пройдет мимо и не поможет, животное наверняка погибнет. Как потом простить себе это?
Лори решительно шагнула в тень. Животное затихло. Возможно, оно испугалось. Наверное, ее движения показались ему угрожающими, и бедняга приготовился к защите. Осторожно, готовая в любой момент быстро отскочить назад, она раздвинула ветви. Сначала она почувствовала терпкий запах и только потом увидела само существо, которое глядело на нее широко открытыми глазами. Это был детеныш какого-то животного. Но какого именно, она определить не могла. Что-то вроде дикой кошки, только шкура была очень уж гладкой. Зверь оказался настолько слаб, что голова едва держалась на тонкой шее. Он настороженно посмотрел на нее, а потом закрыл глаза и в бессилии ткнулся мордой в землю.
Лори хотела дотянуться до животного, но не смогла. Упругие ветви смыкались перед ней, не давая возможности продвинуться вперед. Тогда она стала обламывать их. Гибкие ветви поддавались плохо. Одна из них больно хлестнула ее по лицу. Лори даже вскрикнула от боли и прижала руку к щеке, нащупав кровоточащую рану. Она с удвоенной силой начала продираться сквозь заросли и наконец добралась до детеныша. Он только слегка приоткрыл глаза, когда она наклонилась и дотронулась до него. Раны не было видно, но все его тело била лихорадка.
Когда Лори с трудом подняла детеныша, он обмочил ей руку и блузку, но она крепко прижала к себе обмякшее тельце. Лапы и голова его безжизненно свисали. И только запах стал сильнее.
И вдруг ей послышались чьи-то всхлипывания. Она замерла. Звук повторился снова, слева от нее. Кто-то с трудом сдерживал рыдания. Держа неподвижного зверя на руках, она вышла из зарослей. Но как только солнечные лучи упали на, казалось, совсем безжизненное тело, зверек отчаянно задрыгал лапами, пытаясь вырваться. Лори быстро вернулась в тень, чисто инстинктивно почувствовав, что именно свет вызвал такую реакцию. И только потом она посмотрела в ту сторону, откуда доносились сдавленные рыдания.
Дверь одного из старых склепов - массивного мраморного сооружения - была открыта настежь. И там, в темноте, смутно виднелись очертания человеческой фигуры, одетой в черную одежду, со скрытым вуалью лицом и потому почти незаметной.
Лори ничего не понимала. Умирающее животное, не выносящее света, и женщина в трауре (а в том, что это была женщина, она не сомневалась), рыдающая в темноте полуразрушенного склепа...
Есть ли какая-нибудь связь между всем этим? - Кто вы? - спросила она.
Женщина сначала испуганно отпрянула в глубину склепа, а потом очень медленно приблизилась к открытой двери. Движения ее были настолько осторожны, что Лори сразу поняла связь между таинственной незнакомкой и умирающим животным. "Она тоже боится солнечного света, - подумала Лори. - Да и плачет она, конечно, по этому зверенышу..."
Лори внимательно посмотрела на дорожку, которая вела к двери склепа, - можно ли пройти туда, не выходя на солнце. Пожалуй, можно. Но только с большой осторожностью. Медленно, старательно обходя все светлые места, она направилась к открытой двери. Все ее внимание было сосредоточено на том, чтобы уберечь от яркого света притихшего зверя. Но она чувствовала, женщина внимательно следит за каждым ее шагом. Когда до склепа оставалось совсем немного, Лори на минуту остановилась и подняла глаза. Женщина не выдержала. С нетерпеливым стоном она шагнула из своего убежища и протянула вперед руки. И тут же ее белая как мел кожа потемнела и сморщилась. Женщина вскрикнула от боли и резко отпрянула назад. Но солнце уже успело сделать свое дело - кожа на пальцах сгорела дотла. На землю посыпался лишь желтый, как цветочная пыльца, пепел.
Лори проскользнула к двери и быстро зашла внутрь. Склеп оказался не очень большим. С одной стороны был, наверное, вход в усыпальницу. А в самом дальнем углу, где стояла женщина, виднелась еще одна открытая дверь, которая вела куда-то под землю. Женщина в страхе жалась к стене, держа перед собой свои изуродованные руки. Вуаль сползла ей на плечи, обнажив бледное и очень худое лицо.
Лори почему-то не испытывала ни тени страха. А вот та, которая стояла перед ней, вся дрожала, переводя взгляд с изумленного лица Лори на звереныша.
- Мне кажется, он умер, - осторожно сказала Лори, не зная еще какая будет реакция.
Но женщина неожиданно спокойно ответила:
- Нет, она не может умереть.
Однако неподвижность зверька никак не увязывалась с этой уверенностью. Если он еще и не умер, то это наверняка скоро случится.
- Дайте мне ее, - попросила женщина.
Лори нерешительно молчала. Хотя руки уже устали от тяжелой ноши, ей не хотелось заходить в глубь склепа.
- Пожалуйста, - проговорила женщина и умоляюще протянула руки.
Сжалившись над несчастной. Лори решилась наконец отойти от двери, от яркого солнечного света. Она сделала несколько шагов, но тут же остановилась, услышав чей-то шепот. В склепе были люди, и они прятались там, на лестнице, ведущей куда-то в подземелье. Суеверный страх охватил Лори. Страх перед могилами, перед преисподней.
- Там никого нет, - сказала женщина, и лицо ее страдальчески сморщилось. - Пожалуйста, дайте мне Бабетту.
Она сделала шаг вперед и что-то тихо пробормотала, явно обращаясь к зверю, которого называла Бабеттой. Может быть, он услышал эти слова или почувствовал ее близкое присутствие, а возможно, темнота и прохлада, царившие в склепе, повлияли на него, но он неожиданно вздрогнул и судорога прошла по всему его телу, да такая сильная, что Лори чуть не выронила свою ношу. Женщина опять заговорила, несколько громче, будто ласково журила звереныша. Лори не знала, как поступить. Дальше идти она не решалась и видела, что женщина тоже не может приблизиться к ней. Они стояли так несколько секунд. И вдруг со зверем что-то произошло. Он выпустил когти и, вонзив их Лори в грудь, стал корчиться и извиваться.
- Бабетта! - прикрикнула женщина.
Но зверь не слушал ее, продолжая свой безумный танец, то корчась, как от боли, то содрогаясь, как змея, сбрасывающая шкуру.
- Не смотрите! Не смотрите! - раздался голос женщины.
Но Лори не могла оторвать взгляда от этого ужасного зрелища. И освободиться от того, что она сейчас держала в руках, тоже не могла. Когти настолько глубоко впились в ее тело, что любое движение причиняло ей боль.
И наконец начало происходить такое, отчего волосы зашевелились у нее на голове.
- Господи! - только и могла выдохнуть она, глядя как животное меняет свою форму прямо перед ее глазами. Его тело не просто перестраивалось, но начало разжижаться, превращаясь в бесформенную массу. Опять появился тот терпкий запах, который Лори почувствовала под деревом, - запах разложения. Лори стояла и держала в руках студенистое, скользкое тело, но избавиться от него не могла - когти по-прежнему впивались в ее грудь. Наконец и они растаяли, влившись в общую аморфную массу. Лори вдруг сразу вышла из оцепенения и, почувствовав облегчение, очень медленно, с гримасой ужаса и отвращения передала ее в протянутые руки женщины.
- Господи! Господи! - повторяла она, отступая назад.
Однако лицо женщины буквально светилось от счастья. Слезы радости потекли по ее бледным щекам и закапали на расплавленное месиво. Лори отвернулась к двери. Ей не терпелось взглянуть на солнце. Но после темноты склепа солнечный свет ослепил ее. Она закрыла глаза, чтобы немного прийти в себя.
Неожиданно послышался чей-то плач. Лори открыла глаза и увидела на руках у женщины маленькую девочку лет пяти, совсем голенькую. Уткнувшись в плечо матери, она жалобно всхлипывала.
- Бабетта, - сказала женщина.
Нет, этого не может быть. Хрупкий ребенок и зверь, умирающий под деревом?
Нет, это просто какой-то чудовищный обман или галлюцинация.
- Она любит играть на улице, - сказала женщина, отведя наконец взгляд от ребенка и посмотрев на Лори. - Ведь я говорила ей: нельзя! Нельзя играть на солнце. Но она - ребенок. Не слушается.
Лори до сих пор еще не могла поверить во все. Но где-то в глубине души она осознавала, что все это действительно было. И зверь был, и превращение тоже было. Она ведь сама видела. А теперь вот живой ребенок, всхлипывающий на руках у матери. И чем яснее она это понимала, тем страшней ей становилось. Ее разум не мог охватить всего происходящего. Это выходило за пределы реальности. Лори не в силах была что-то анализировать. Ей хотелось поскорее выйти отсюда на улицу, на солнце, которого так боятся эти оборотни. Она осторожно начала пятиться к двери, но женщина вдруг сказала:
- Мне бы хотелось отблагодарить вас...
- Нет, нет, - быстро ответила Лори. - Мне ничего не нужно.
Чувство омерзения не покидало ее. Но девочка, обнимающая материнскую шею, была так трогательна, что Лори растерялась.
- Я хочу помочь вам, - сказала женщина. - Ведь я знаю, зачем вы пришли сюда.
- Вряд ли, - проговорила Лори.
- Не теряйте времени. Здесь вы ничего не найдете. В Мидине обитает только племя тьмы.
- Племя тьмы? - громко переспросила Лори.
- Тише! Умоляю! - прошептала женщина. - Я не должна этого говорить. Но я обязана вам так многим...
Лори остановилась, не доходя до двери. Сердце подсказывало ей остаться.
- Вы знаете такого человека?.. Его зовут Буни...
На лице женщины отразилось смятение. Она хотела ответить, но какой-то страх удерживал ее. Лори видела это и сразу поняла: она знает Буни!
- Рейчел, - раздался вдруг строгий мужской голос с лестницы, ведущей в подземелье. - Идите сюда. Вы ничего не должны говорить.
- Мистер Лайлесберг, - сухо ответила Рейчел. - Она спасла Бабетту.
- Знаем, - послышалось из темноты. - Мы видели. Но все равно спускайтесь.
"Мы, - подумала Лори. - Сколько же их там, под землей?"
Открытая дверь за спиной придавала ей смелости, и она решительно сказала:
- Я спасла жизнь ребенку. И мне кажется, заслуживаю вознаграждения.
Наступила тишина. Затем в темноте возникла светящаяся точка, и Лори поняла, что мистер Лайлесберг поднялся на верхнюю ступеньку. Однако фигура его почему-то не была видна. Не просматривались даже слабые ее очертания. И только огонек сигареты светился в кромешной тьме.
- У этого ребенка нет жизни, и спасать ему нечего, - сказал он Лори, - но то, что у него есть, можете забрать, если хотите. - Он помолчал. - Хотите? Можете взять ее. Она принадлежит вам.
У Лори похолодело внутри от этих слов.
- Что вам от меня нужно? - спросила она.
- Мне ничего. Это вы требуете награды.
- Я просто хотела задать несколько вопросов, - взяв себя в руки решительно сказала Лори. - А ребенка мне не надо. Я же не варвар.
- Нет, - тихо ответили из темноты. - Никаких вопросов. А теперь идите. Вам здесь нечего делать.
Он поднес сигарету ко рту, и слабый свет от нее наконец выхватил из темноты черты его лица. Лори поняла, что Лайлесберг сделал это намеренно, чтобы буквально на несколько секунд встретиться с ней взглядом. Лори успела заметить, что лицо его такое же изможденное и бледное, как у Рейчел, только черты грубее. Запавшие глаза, тонкая, как бумага, кожа на щеках и огромный, испещренный морщинами лоб.
- Вы ведь понимаете, что не должны были видеть всего этого, - сказал он.
- Да, я знаю, - ответила Лори.
- Тогда знайте и другое. Если вы расскажете обо всем, последствия будут страшными.
- Не угрожайте мне.
- Последствия не для вас, - сказал Лайлесберг, - а для нас.
Лори стало стыдно за свою ошибку. Ведь по сравнению с ними она неуязвима. Она может ходить по солнцу.
- Я никому не скажу.
- Спасибо.
Он снова поднес сигарету к лицу, которое тотчас скрылось за густым темным дымом.
- То, что находится внизу, - сказал он, - внизу и должно остаться.
Рейчел тихонько вздохнула, качая на руках Бабетту.
- Спускайтесь! - приказал ей Лайлесберг, и огонек сигареты исчез.
- Я должна идти, - сказала Рейчел. - Забудьте о том, что вы были здесь. И оставаться тут больше незачем. Вы же слышали, мистер Лайлесберг сказал: "То, что находится внизу..."
- "Внизу и должно остаться". Да, я слышала, - перебила ее Лори.
- Мидин только для племени тьмы. И здесь вы никому не нужны.
- Скажите мне одно, - снова обратилась к ней Лори. - Буни здесь?
Рейчел уже начала спускаться по ступеням. Лори не выдержала и бросилась к ней.
- Он здесь, ведь правда же? Ваши люди украли его тело...
Страшная догадка потрясла Лори. Это они, обитатели могил, племя тьмы, лишили Буни последнего покоя.
- Вы! Вы, украли его!
Рейчел остановилась и, повернувшись, взглянула на Лори. Ее лицо едва виднелось в темноте.
- Мы ничего не крали, - спокойно ответила она.
- Тогда где же он?
Но Рейчел снова отвернулась и через секунду скрылась из вида.
- Скажите мне ради Бога! - умоляюще проговорила Лори ей вслед. И вдруг сорвалась на крик:
- Скажите! Пожалуйста!
Отчаяние сорвало ее с места. Она сделала несколько шагов и оказалась на лестнице.
- Подождите... Мне нужно поговорить с вами, - повторяла она, спускаясь вниз.
Три ступеньки, четыре... На пятой она вдруг остановилась. Совершенно непроизвольно, будто какая-то внутренняя сила удержала ее. По спине пробежал холодок, сердце глухо застучало в груди. Лори поняла, что не сможет больше сделать ни одного шага вниз, и стояла как вкопанная, глядя в темноту сухими, выплаканными глазами. Во рту у нее пересохло. Она не в силах была выговорить даже слова. Впрочем, теперь ей уже не хотелось ничего говорить. Страх перед таинственными обитателями подземелья охватил ее. Она не увидела никого, но в глубине души чувствовала, что эти существа выглядят гораздо ужаснее, чем Рейчел и ее детеныш. Ей казалось, что они разглядывают ее в темноте. Она представляла их жуткие превращения, и кровь стыла у нее в жилах.
Если труп забрали они, то требовать его назад бесполезно. Лори оставалось надеяться только на то, что хотя бы душа Буни избежит той страшной участи, которая была уготована его бедному телу.
Совершенно опустошенная она стала подниматься наверх. И вдруг почувствовала, что что-то не пускает ее. Словно тысячи тонких нитей опутали ее тело, цеплялись за ресницы.
- Я никому не скажу, - пробормотала она. - Пожалуйста, выпустите меня.
Но какая-то неведомая сила крепко держала ее.
- Я обещаю, - сказала она. - Поверьте мне...
И ей поверили... Спотыкаясь и падая, она стала карабкаться наверх, только теперь осознав, в какую ловушку могла бы попасть. Дверь в склеп была по-прежнему открыта. Лори быстро проскользнула к выходу и через секунду оказалась на улице.
Солнечный свет показался ей слишком ярким. Она закрыла глаза и стояла так несколько минут, едва держась на ногах. Потом слегка приподняла ресницы и, убедившись, что может хоть как-то ориентироваться, побрела в сторону главных ворот, петляя между могилами.
И только когда она наконец добралась до выхода с кладбища, ее глаза немного привыкли к солнечному свету и яркому голубому небу. Сильное эмоциональное перенапряжение давало о себе знать. Ноги не слушались ее, все тело ныло. Она с трудом поднималась по склону холма, готовая вот-вот рухнуть на землю. И только одна мысль придавала ей силы - она осталась жива. А смерть была так близко. Ее могли заманить в преисподнюю и уничтожить там. Все было бы именно так, она не сомневалась. Но ее отпустили. Почему? Может быть, потому, что она спасла ребенка? Или они поверили ее обещанию хранить молчание? Лори не знала, что побудило этих монстров пощадить ее. Да, именно монстров. Те, которые обитают под этим кладбищем, заслуживают только этого имени. Кто же, кроме монстров, может поселиться среди мертвецов? И пусть они называют себя племенем тьмы. Никакие слова и никакие благородные поступки не скроют их истинной сущности.
Ей удалось вырваться из лап самих демонов, которые тащили ее в бездну, в ад. И осталось только благодарить Бога за то, что она спаслась и может смотреть сейчас на небо, такое синее, такое бездонное...

Предыдущая страница 2 Следующая страница


Клайв Баркер - Племя тьмы

3 Клайв Баркер

Часть III
Тьма

"...он уходит сегодня ночью из города, в своих двух шкурах, в чужой коже и в собственной. И обе мы с него должны содрать, да, сэр"
Чарльз Кид "На волоске"

Глава 11

Лори ехала в Шернек, включив на полную громкость радио. Ей надо было прийти в себя, убедиться в том, что этот мир по-прежнему существует и она может еще занять в нем свое место. Но, подъезжая к городу, она вдруг заволновалась. Удастся ли ей скрыть свое состояние от Шерил? Голос и выражение лица наверняка выдадут ее. Однако опасения оказались напрасными. Либо она действительно смогла очень удачно скрыть то, что творилось в ее душе, либо Шерил была недостаточно внимательной, но их разговор при встрече буквально после нескольких фраз о поездке Лори в Мидин переключился на Куртиса.
- Я хочу, чтобы ты познакомилась с ним, - сказала Шерил. - Мне нужно убедиться, что это все не сон.
- Я еду домой, Шерил, - сказала Лори.
- Но не сегодня же? Ведь уже поздно.
Она была права. День оказался слишком насыщенным, чтобы сразу же отправляться в обратный путь. А другой причины Лори найти не смогла.
- Уверяю тебя, ты не пожалеешь, - говорила Шерил. - Он тоже сказал, что хочет встретиться с тобой. Я ему все рассказала про тебя. Ну... не все, конечно. А то, как мы с тобой познакомились. - Она умоляюще посмотрела на Лори. - Скажи, что ты пойдешь.
- Я пойду.
- Прекрасно! Я позвоню ему прямо сейчас.
Пока Шерил звонила Куртису, Лори пошла принять душ. Через две минуты из комнаты послышался радостный голос:
- Он будет ждать нас возле одного ресторана около восьми. И еще он сказал, что придет с приятелем.
- Нет, Шерил...
- Да он, наверное, просто шутит, - сказала Шерил, появляясь в двери ванной комнаты. - Ты знаешь, у него удивительное чувство юмора. Никогда не угадаешь, серьезно он говорит или нет.
"Прекрасно, - подумала Лори. - Не хватало только неудавшегося комика". Но в предложении Шерил что-то было. Лори так устала от всего. А бесконечные разговоры о Куртисе, которого Лори, кстати, плохо себе представляла (так, в общих чертах, ничего конкретного), отвлекали ее от тяжелых мыслей о Мидине и его страшной тайне.
Они собирались на свидание. И настолько эти, чисто женские, приготовления были обычными, земными, что на душе у Лори стало легче и она даже подумала, уж не привиделось ли ей все то, что случилось на кладбище. Но нет. На щеке до сих пор оставался след от хлестнувшей ее ветки. Едва заметный, но он живо напомнил ей все. Она была в Мидине и держала оборотня на своих руках. И стояла в кромешной тьме на лестнице, ведущей в преисподнюю.
И хотя весь этот потусторонний мир был так далеко от реальной жизни, от Шерил с ее романтическими приключениями, он все же существовал вопреки логике и здравому смыслу. И когда-нибудь Лори придется столкнуться с ним. А пока она будет просто помнить о нем и наслаждаться радостями сегодняшнего вечера.
- Я же говорила - шутник, - сказала Шерил, когда они подъехали к ресторану "Хадсон Бой Сансет".
В ресторане, около которого им назначили встречу, пожар случился, судя по всему, еще несколько недель назад. И теперь на этом месте были лишь обгорелые развалины.
- А ты уверена, что не ошиблась? - спросила Лори.
Шерил рассмеялась.
- Говорю тебе, это одна из его шуточек.
- Ну тогда давай веселиться, - сказала Лори. - Только где мы теперь будем ужинать?
- Он, наверное, наблюдает за нами, - весело предположила Шерил.
Лори огляделась. Хотя в этом городишке бояться было абсолютно нечего, даже в субботу вечером, пустынная улица выглядела довольно неприветливой. Все магазины в округе были закрыты, некоторые из них вообще не работали. Машин тоже нигде не было видно. Надолго оставаться в таком месте не очень хотелось.
- Что-то я никого не вижу, - сказала Лори.
- Я тоже.
- Ну и что же мы будем делать? - спросила Лори, с трудом сдерживаясь, чтобы не показать своего раздражения.
Если Шерил заводит себе таких приятелей, то у нее явно дурной вкус. Впрочем, как она может судить? Сама ведь любила психа... и потеряла его.
- Мне кажется, он где-то здесь, - с надеждой в голосе сказала Шерил. - Куртис! - позвала она, толкая изуродованную огнем дверь.
- Почему бы нам не подождать здесь, Шерил?
- Но, может быть, он там.
- И все-таки я советую тебе быть осторожнее.
Но Шерил смело шагнула вперед и скрылась в темноте.
- Шерил!
- Слышу... Все в порядке.
Лори осталась одна на улице. В вечернем воздухе еще сильнее запахло гарью.
- Куртис! - послышался голос Шерил.
За спиной Лори затарахтела старенькая машина. Молодой человек высунулся из окошка и спросил:
- Нужна какая-нибудь помощь?
- Нет, спасибо, - ответила Лори, не зная, то ли это обычная вежливость, которая так характерна для маленьких городков, то ли водитель просто искал повод, чтобы заговорить с ней. Скорее всего - второе, решила Лори, когда машина, набрав скорость, скрылась из вида. Люди везде одинаковы...
Настроение Лори, поднявшееся немного после встречи с Шерил, начало опять портиться. На улице быстро темнело, и ей стало не по себе. Приближающаяся ночь хороша только для тех существ из племени тьмы, как они сами себя называют. А темнота - она везде темнота. И здесь, и на кладбище. И в сердце она тоже бывает... Лори представила, как скрипят сейчас двери склепов и мавзолеев и как выходят оттуда оборотни, зная, что свет звезд им не страшен. Она даже содрогнулась от этой мысли.
Где-то недалеко опять проехала машина, а потом послышался визг тормозов. Может, это возвращается тот самый добряк, спеша предложить свою бескорыстную помощь?
- Шерил? - позвала Лори. - Где ты?
Шутка, если это была шутка, а не ошибка Шерил, пожалуй, слишком затянулась. Лори почему-то захотелось вернуться к машине и немедленно уехать отсюда в гостиницу.
- Шерил! Ты здесь?
Из темноты послышался громкий смех.
Решив, что Шерил наконец-то осознала свое поражение и в свойственной ей манере потешается над собственной доверчивостью. Лори перешагнула порог ресторана.
Снова раздался смех, а потом Шерил неожиданно сказала с притворным негодованием в голосе:
- Куртис... - и опять легко и беззаботно рассмеялась.
Значит, великий покоритель ее сердца был все-таки там. Лори была уже готова выйти обратно на улицу, сесть в машину и уехать в гостиницу от этих шутников, но мысль о том, что придется весь вечер просидеть одной в комнате и снова прислушиваться к шуму за стеной, заставила ее продолжить путь между разбросанной и обгоревшей мебелью.
Если бы внутри было совсем темно, она, наверное, вернулась бы назад. Однако блики от кафельного пола, разбросанные по потолку, вполне позволяли ориентироваться. Лори даже видела смутные очертания арки, откуда доносился смех Шерил. И она рискнула пройти дальше. Неожиданно смех прекратился и стало совсем тихо. Лори чувствовала, что они наблюдают за каждым ее шагом.
- Эй, вы, - сказала она. - Шутка, конечно удалась. Но лично я хочу есть.
Никто не ответил. С улицы донесся шум мотора - опять этот доброжелатель. Назад уже не выйти. И Лори пошла дальше.
Здесь действительно был ресторан. Куртис не наврал. Вот и кухня. Отсюда, видимо, начался пожар. Она была вся выложена белым кафелем, отчего казалась совсем светлой, несмотря на то, что стены и потолок покрывали черные подпалины. Лори стояла на пороге и внимательно изучала комнату. В центре стояли огромные плиты. Над ними все еще висели полки с посудой. Из-за них-то и не было видно дальнего конца комнаты, где, вероятно, прятались любовники. Другого места здесь для этого просто не было.
Лори неожиданно вспомнила старую детскую игру в прятки. Как любила она играть в нее со своим отцом! Он всегда подкрадывался сзади и хватал ее за плечи. Ей вдруг страстно захотелось вернуться в детство. Но отца уже не было в живых. Он умер от рака горла.
- Шерил! - снова позвала Лори. - Я сдаюсь. Где ты?
Она сделала еще несколько шагов, и ноги ее приросли к полу. Все, игра закончилась. Она нашла Шерил. Только та не пряталась. Ее распростертое тело лежало на плите, голова откинута назад, лицо искромсано.
- Господи!
За спиной Лори послышался шорох. Кто-то подкрадывался к ней. Прятаться было уже поздно. Сейчас ее поймают. И не любящие руки отца, изображающего чудовище, а лапы настоящего монстра.
Она обернулась, чтобы посмотреть на его лицо, прежде чем он успеет схватить ее. Но увидела перед собой лишь странную маску, сделанную из куска светлой ткани с нашитыми на нее пуговицами вместо глаз и "молнией" вместо рта. Маска настолько плотно прилегала к лицу убийцы, что вокруг рта образовалось темное мокрое пятно от его слюны. Он поднял над головой ровные блестящие ножи, приготовившись вонзить их в лицо Лори и выколоть ей глаза. Она отпрянула назад, но он снова шагнул к ней и спокойно сказал:
- Лучше вам не сопротивляться. Лори.
Ножи вновь угрожающе заблестели. Но Лори опять удалось увернуться. Однако маньяк не торопился. Он спокойно и уверенно приближался к ней.
- Шерил поступила правильно, - сказал он. - Она просто стояла и ждала, когда это случится.
- Пошел ты в...
- Обязательно. Только чуть позже... Когда ты немного остынешь... - Он громко засмеялся. - Ощущения непередаваемые...
Пока он болтал, Лори быстро оглядела комнату в поисках путей отступления. Положение ее было удручающим. Вторая дверь кухни оказалась заблокирована какими-то обгоревшими ящиками. Выйти отсюда можно было только через ту арку, в которую она вошла. Но маньяк как раз стоял на этом пути и точил один нож о другой.
Через секунду он снова направился к ней, молча и решительно. Лори поняла, что все разговоры закончились. Она вдруг вспомнила о Мидине. Неужели ей суждено было вернуться оттуда живой, чтобы теперь погибнуть от рук садиста? Ну, не бывать же этому!
И когда он поднял свое оружие, она схватила с ближайшей полки кастрюлю и швырнула ему в лицо. Бросок был точен. Лори даже удивилась своей силе. Убийца пошатнулся и выронил один нож. Однако он не сказал ни слова, а просто переложил оставшийся кинжал из правой руки в левую, тряхнул головой и снова направился к ней, уже гораздо быстрее, чем раньше. Она едва успела взять с полки другую посудину и загородить ею свое лицо. Лезвие соскользнуло и полоснуло ее по руке. Сначала она даже не почувствовала боли. Но потом, когда брызнула кровь, в глазах у нее потемнело, пальцы разжались и кастрюля упала к ее ногам. Садист удовлетворенно хмыкнул, и по наклону его головы Лори поняла, что он смотрит на кровь, струившуюся из глубокой раны.
Она взглянула в сторону двери, прикидывая, удастся ли ей добежать хотя бы туда. И тут случилось неожиданное: нож больше не взметнулся вверх, а спокойный голос произнес:
- Лори, нам надо поговорить.
- Пошел ты!
К ее удивлению, он действительно отступил немного назад. И тогда она ухитрилась схватить с пола нож, который выронил убийца. Конечно, одной рукой трудно будет нанести удар. Однако цель была достаточно большой. Она должна ранить его, и желательно прямо в сердце.
- Именно этой штучкой я убил Шерил, - сказал он. - На вашем месте я не стал бы брать ее в руки.
Лори только сейчас ощутила в своей ладони липкую рукоятку ножа.
- Да, этот ножик перерезал нежную шейку крошки Шерил, - продолжал он. - А теперь на нем останутся ваши пальчики. Вам надо было надеть перчатки, как я.
Сознание того, какое оружие она держит в руке, привело Лори в ужас, но бросать его и остаться таким образом совсем беззащитной она не собиралась.
- Конечно, вы всегда можете обвинить Буни, - говорил между тем убийца. - Скажите в полиции, что это он сделал.
- Откуда вам известно про Буни? - удивленно спросила Лори. Ведь Шерил клялась ей, что ничего не говорила своему возлюбленному.
- А вы знаете, где он? - спросил убийца.
- Он умер.
Голова в маске слегка качнулась.
- Боюсь, что это не так. Он встал и ушел. Бог его знает, как ему это удалось. Но он встал и ушел. Можете себе представить? А его буквально изрешетили пулями. Ведь вы видели, сколько крови он пролил...
"Он следил за нами все это время, - с ужасом догадалась Лори. - Ив Мидине был тогда, в первый день. Но зачем?" Этого она не могла понять.
- ...сколько крови, сколько пуль, а он не умер.
- Просто кто-то выкрал его тело, - сказала Лори.
- Нет, все было совсем не так.
- Кто вы, черт вас возьми?
- Хороший вопрос. Не вижу больше причин скрываться перед вами.
Он сорвал маску, и Лори увидела потное, улыбающееся лицо Декера.
- Жаль, что у меня с собой нет фотоаппарата, - сказал он. Неплохо было бы запечатлеть сейчас выражение вашего лица.
Лори стояла, широко раскрыв рот от изумления, и понимала, что вид у нее действительно глупый, но ничего поделать с собой не могла. Неужели Декер - это тот самый Куртис, о котором с таким восторгом рассказывала Шерил?
- Зачем? - наконец промямлила она.
- Что зачем?
- Зачем вы убили Шерил?
- Затем же, зачем убивал и всех остальных, - легко ответил Декер, будто этот вопрос вовсе ничего для него не значил. - Просто так. Ради удовольствия. Мы с Буни много говорили на эту тему - почему люди идут на это. Все пытались понять. Но когда подворачивается случай, я просто убиваю и все, потому что мне это нравится.
- Буни был невиновен.
- И сейчас невиновен, где бы он ни прятался. Вот в этом-то и вся загвоздка. Ведь он знает правду и вполне может найти человека, который поверит ему.
- И вы хотите помешать?
- А что бы вы делали на моем месте? Я и хотел, чтобы он ушел из жизни и все считали бы его виновным. Ведь я сам выстрелил в него. А он встал и ушел...
- Мне сказали, что он был мертв. Это точно.
- Покойницкая изнутри не запирается. Это вам сказали? На ручке обнаружены следы его пальцев, а на полу - следы его ног. А это вам сказали? Конечно, нет. Так вот я вам говорю. Я знаю - Буни жив. И ваша смерть заставит его объявиться. Уверен в этом.
Он медленно поднял нож и неожиданно прыгнул в сторону Лори. Она мгновенно выставила вперед лезвие. Он несколько замедлил свое движение, но не остановился.
- И вы сможете это сделать? - обратился он к ней. - Вряд ли. Знаю это из своего собственного опыта. У людей очень слабая нервная система, особенно когда на карте стоит их собственная жизнь. А ведь этот ножичек уже вонзался в бедняжку Шерил... А впрочем, попробуйте, - почти весело сказал он, продолжая приближаться к Лори. - Нет, правда. Мне действительно интересно, как у вас это получится.
Краем глаза Лори заметила, что сбоку от нее стоят стопками тарелки - целый ряд. Как бы ей выиграть время, чтобы успеть добежать до двери? Она, конечно, понимала, что даже с ножом ей не удастся выйти победителем из поединка с этим маньяком. Но она может перехитрить его.
- Ну, давай же, убей меня если сможешь. Ради Буни, ради бедного безумного Буни.
Он опять захохотал, и тогда Лори протянула руку, схватила целую стопку тарелок и бросила ее на пол перед Декером. Потом еще одну и еще... Осколки фарфора разлетались во все стороны. Он подался назад, закрывая лицо руками. Лори воспользовалась моментом и бросилась к арке. Через секунду она уже вылетела из кухни и, слыша за собой тяжелые шаги Декера, на одном дыхании добежала до выхода, благополучно выскользнув на улицу. Там она оглянулась, опасаясь, что Декер вот-вот появится в двери. Но он, видимо, побоялся выходить на свет.
- Хитрая бестия! - крикнул он из темноты. - Ну ничего, я доберусь до тебя. Сначала расправлюсь с Буни, а потом придет и твой черед. Жди!
Не отрывая взгляда от двери ресторана, Лори быстро направилась к машине. И только теперь она осознала, что продолжает крепко сжимать в руке окровавленный нож. Ей ничего не оставалось делать, как взять его с собой, чтобы потом передать в качестве улики полиции. Добравшись до машины, она села в нее и захлопнула дверцу, и только после этого перевела дух. Нож она бросила на пол машины, а затем, включив зажигание, немедленно тронулась с места.
Лори мучалась вопросом: куда ехать - в полицию или в Мидин? Что выбрать: ночной допрос или ночную прогулку по кладбищу? Если она сейчас поедет в полицию, то не сможет предупредить Буни о страшном замысле Декера. А вдруг Декер лжет, и Буни все-таки умер от ран?..
Если бы все случилось вчера, она бы выбрала полицию, заставила бы их поверить ее показаниям, убедила бы в том, что Декера необходимо привлечь к ответственности. Но вчера она еще знала, что звери - это одно, а люди - другое. Вчера она еще была уверена, что кладбище только для мертвых. Вчера она еще думала, что доктор - это доктор, а больной - это больной.
Оказалось, все не так. Оказалось, в жизни может случиться всякое. И Буни может быть жив.
Она поехала в Мидин.

Глава 12

Видения начались почти сразу же. Видимо, сказывались последствия сильного стресса и большая потеря крови. Сначала будто снежные хлопья летели ей навстречу и, беспрепятственно проникая сквозь ветровое стекло, со свистом проносились мимо. Потом стали появляться лица и какие-то неровные пятна, похожие на человеческие эмбрионы, которые тоже с легким шуршаньем исчезали у нее за спиной. Лори спокойно относилась к этим галлюцинациям. Она даже радовалась им, потому что они приближали ее к Буни. Ей казалось, что теперь она, как и Буни, неуязвима, пусть даже только сегодня ночью. Она вела машину по темной улице на полной скорости, держа руль лишь одной рукой, и ничего не боялась. Если судьба помогла ей спастись от Декера, то погибнуть здесь, на пустынном шоссе, она просто не может.
Видения, появляясь в белом свете фар, стали взмывать вверх, превращаясь в маленькие светящиеся точки. Они собирались у нее за спиной. Они встречали ее. Они звали ее в Мидин.
Один раз, взглянув в зеркало, она увидела сзади огни машины. Но они тут же исчезли. Может быть, ей просто показалось?
Впереди уже виднелся город. Свет фар выхватил из темноты ближайшие дома. Она, не останавливаясь, помчалась по главной улице вниз, к главным воротам кладбища.
Лори была в таком состоянии, что даже забыла страх, который испытала здесь в прошлый раз. Да и чего бояться мертвых?
И Буни здесь. Она уже не просто надеялась на это. Она была твердо уверена - Буни здесь, и она наконец сможет заключить его в свои объятия.
Лори с трудом вышла из машины и тут же упала ничком.
"Вставай!" - сказала она сама себе.
Перед глазами у нее все еще прыгали светящиеся точки. Они становились ярче и больше. Они слепили ее. Она поняла, что скоро потеряет сознание и, превозмогая себя, поковыляла к воротам.
- Буни! - позвала она.
Ответ прозвучал неожиданно быстро, но совсем не тот, которого она ждала.
- А он здесь? - сказал кто-то. - Буни здесь?
Ухватившись за ворота, она повернула назад тяжелую голову и увидела в рассеянном свете фар своей машины Декера. Он стоял в нескольких ярдах от нее, а сзади темнел его автомобиль. Несмотря на полуобморочное состояние, Лори сразу все поняла. Он дал ей возможность уйти, зная наверняка, что она направится на поиски его врага.
- Как глупо, - тихо сказала Лори.
- Вообще-то, да. Но все правильно. Вы, конечно, думали, что можете спасти его?
У Лори не было уже ни сил, ни желания сопротивляться этому человеку. Она отцепилась от ворот и, спотыкаясь, побежала по кладбищу.
- Буни! Буни! - звала она.
Декер не торопился. Лори была для него лишь раненым зверем, ищущим защиты у такого же беспомощного собрата. Оглянувшись назад, она увидела, что он стоит на том же самом месте и перезаряжает пистолет. Потом он приблизился к воротам и, толкнув их, быстрым шагом направился за ней.
Лори едва различала аллею, по которой, то и дело падая, продвигалась вперед. Она бежала, как слепая, почти наугад, и уже плохо соображала где находится Декер - впереди нее или сзади. Но одно она знала четко: еще мгновение - и он прикончит ее. От пули не спастись.
А под землей слышали ее приближение. Среди странных существ царила паника и отчаяние. Они знали, что такое преследование охотника, знали по собственному опыту и искренне жалели эту женщину. Но рисковать не могли.
На кладбище было достаточно места, где мог бы укрыться любой монстр. Но ради человеческой жизни жертвовать своим единственным убежищем они не станут.
Слыша ее крики, они страшно переживали, но ничего не делали. И один из них не выдержал.
- Пустите меня к ней.
- Нельзя. Ты же знаешь, что нельзя.
- Я убью его, и никто не узнает, что он здесь был.
- Он наверняка не один. Там, за стеной, их может быть много. Вспомни, как они поймали тебя.
- Но я не могу допустить, чтобы она погибла.
- Буни! Буни! - послышалось сверху.
Эта была самая страшная мука, которую ему доводилось когда-либо испытывать. Он слышал, как она зовет его, и не мог помочь. Законы Мидина не позволяли ему сделать этого.
- Но вы только послушайте! Ведь она просит помощи!
- Ты давал обещание, когда мы брали тебя сюда, - напомнил Лайлесберг.
- Я знаю. Я все понимаю...
- Учти, если нарушишь его, ты не найдешь больше места нигде - ни среди нас, ни среди них.
- Вы предлагаете мне просто слушать, как она погибает?
- Закрой уши. Это скоро кончится...
У нее уже не осталось сил звать Буни. Да это, видимо, и бесполезно. Его здесь нет. Или он лежит под землей, мертвый и беспомощный.
Она была совсем одна, а убийца подходил все ближе.
Декер достал из кармана маску, надевая которую всегда чувствовал себя в безопасности. Сколько раз он примерял ее в те бесконечные дни, проведенные с Буни, когда внушал ему имена и даты, подталкивая к признанию. Его распирало от гордости, что он так удачно нашел козла отпущения и может теперь отвести от себя все подозрения. Конечно, признание Буни не положило бы конец преступлениям. Когда-нибудь его садистская сущность снова потребовала бы крови, и убийства продолжались бы. Но только после того, как он сменит себе имя и переедет в другой город. Буни нарушил все его планы. Однако он не позволит открыть тайну. Уж маска позаботится об этом...
Декер натянул на себя маску и сразу почувствовал возбуждение. Он не был сексуальным маньяком, и вся его патологическая страсть сводилась только к убийствам - убийствам и смерти. И сейчас всем своим телом он уже чувствовал близкое удовлетворение. Вот она, жертва, совсем рядом. Его ничуть не волновало, что это была женщина. Он всегда оставался равнодушным к самому человеку. И лишь его смерть вызывала в нем бурные сладостные переживания. Его жертвами были и старики, и совсем молоденькие девушки, и женщины, и даже дети. Ко всем он относился абсолютно одинаково. И эта женщина, убегающая от него в темноте, значила для Декера-убийцы не больше чем все остальные.
Он преследовал ее неторопливым шагом - в своей обычной манере. А она все еще бежала впереди, уже не в силах звать на помощь, издавая какие-то хрипящие, булькающие звуки. Но она, конечно же, до сих пор надеется, что он придет к ней, думал Декер. Глупышка! Неужели она не понимает, что этого просто не может быть? Уж он-то на своем веку наслушался таких отчаянных криков о помощи. И ни разу заступник не появился.
Ну ничего, скоро она выдохнется, и тогда он уложит ее пулей в затылок. А потом достанет свой нож и начнет полосовать ее по лицу, пока на его месте не образуется кровавое месиво. Он всегда так делал. Это был его почерк.
Ага! Она упала. Не может бежать дальше. Он подошел ближе и сказал:
- Лежи спокойно. Так я сделаю все быстрее.
Лори попыталась подняться, но ноги совсем не слушались ее. Теряя силы, она обернулась на голос Декера и сквозь пелену, застилавшую ее глаза, увидела, что он надел уже свою маску смерти и поднял оружие.
Ей показалось, что земля, на которой она лежала, содрогнулась. А может, это уже прозвучал выстрел? Накатилась еще одна, последняя, волна белого света, и Лори уже больше ничего не видела. Но тело ее все еще ощущало какой-то рокот под землей. А сквозь шум в ушах она услышала, как кто-то назвал имя человека, которого она безуспешно искала.
- Буни!
Ответа не последовало. А через секунду снова послышалось: "Буни!", как будто кто-то призывал его вернуться назад, под землю.
Лори хотела собраться с силами, чтобы все-таки подняться, но рука, упиравшаяся в землю, подвернулась, и она упала лицом вниз.
Маньяк подошел к ней, несколько разочарованный тем, что жертва потеряла сознание и не сможет услышать последней его молитвы. Да, он любил сказать несколько слов перед священным для него действом. Заранее эти слова никогда не придумывались. Они непроизвольно лились из прорези маски и звучали в его ушах, как музыка. Случалось, что жертвы начинали смеяться. И это приводило его в бешенство. Но когда люди кричали, а кричали они почти всегда, он испытывал истинное наслаждение, предвкушая самый последний момент, когда нож с силой вонзится в человеческое тело.
Он толкнул Лори в спину, чтобы посмотреть, в сознании она или нет. Она слегка приоткрыла глаза.
- Хорошо, - удовлетворенно произнес убийца, целясь пистолетом ей прямо в лицо.
Он уже готов был произнести свою тираду, как вдруг послышался чей-то рев. Ему даже пришлось оглянуться. Беззвучный ветер поднялся откуда-то из глубины, раскачивая деревья. Земля содрогнулась под его ногами. Но убийца только ухмыльнулся. Какую опасность для него, несущего смерть другим, могут представлять эти могилы и склепы? Он громко расхохотался, откинув назад голову.
Женщина у его ног застонала. Пора заткнуть ей глотку. Он прицелился в открытый рот.
Что она там лепечет? И тут произнесенное в последней надежде слово приобрело реальную форму.
- Буни! - в полузабытьи произнесла она.
И он появился.
Он возник из темноты, где гудела земля и бешено раскачивались деревья. Внешне такой же, каким его запомнил Декер. И только глаза ярко блестели, и двигался он так, будто не был изрешечен пулями насквозь.
Декер стоял пораженный. Но мистика еще не закончилась. Изо рта Буни вдруг повалил дым, а сам он стал быстро терять свой человеческий облик.
Декер в ужасе взглянул на Лори - видит ли она то, что сейчас происходит перед его глазами? Но она лежала без сознания. И поэтому ему пришлось остаться один на один с этим кошмарным зрелищем.
Руки и шея Буни начали вытягиваться, пальцы расти, а лицо, едва различимое за темным дымом, клубившимся из его рта, будто опутали тонкие нити, готовые в любой момент лопнуть и обнажить нечто безобразное и отвратительное.
И еще этот голос. Декер не узнал его. Это был голос не того несчастного сумасшедшего, теряющего последний рассудок от сознания своей вины, а разъяренного зверя, жаждущего мести.
- Тебе крышка, Декер, - сказал монстр.
Декеру в маске не нравилось, когда его называли по имени. Так звали одного болвана, про которого он сейчас даже не помнил, жив тот или мертв. Сейчас он был только маской, жаждущей крови.
"Ведь это просто ублюдок! Мразь!" - подумал Декер и прицелился Буни в сердце.
А Буни уже закончил свое превращение, и теперь перед Декером стоял то ли зверь, то ли какое-то человекоподобное существо - неестественное, нереальное, а потому не вызывающее даже страха. Размозжить ему череп - и дело с концом! Не раздумывая, Декер выстрелил. На груди у монстра образовалось ровное, круглое отверстие, но он только усмехнулся.
- Вы уже один раз попробовали застрелить меня, Декер, - сказал Буни. - Или забыли?
- Я не Декер, - ответил маньяк и снова выстрелил.
Еще одно отверстие появилось в безобразном теле, но крови не было.
Буни начал приближаться медленным уверенным шагом. Что-то знакомое почудилось Декеру в его движениях. Он сам именно так подходил к своей жертве. От монстра исходил приторный, тошнотворный запах. Декер почувствовал его даже сквозь свою маску. У него подкатило к горлу...
- Стойте спокойно, - сказал Буни. - Так я сделаю все быстрее.
То, что этот ублюдок приближался к нему точно так же, как это делал он, подходя к своей жертве, было само по себе оскорбительным для профессионального убийцы. Но ведь он в точности повторил и его коронные слова! Это взбесило его. Он грязно выругался и снова поднял свой пистолет, целясь Буни в рот. "Сейчас выбью твой поганый язык!" Но не успел. Огромные безобразные лапы ухватились за ствол. Декер нажал на курок. Пуля прошила насквозь вздувшуюся ладонь, а глаза чудовища потемнели от злости. Он вырвал из рук убийцы пистолет и отбросил его в сторону.
Чувствуя неминуемый конец, Декер заволновался. Он никогда раньше не думал о том, что может погибнуть. В маске он всегда ощущал себя в безопасности. Она придавала ему уверенность в своей собственной безнаказанности. Однако под маской был все-таки живой человек. И вот зубы этого человека непроизвольно начали выбивать дрожь, а голос умоляюще произнес:
- Буни, ты сам не знаешь, что делаешь.
Маска сползла с его лица, окончательно лишив уверенности в своих силах. Но он продолжал говорить спокойно и тихо, вспоминая, что именно таким тоном он когда-то воздействовал на этого человека.
- Ты болен, Буни, - сказал он, а внутренний голос твердил ему: "Не поддавайся страху и не вздумай просить пощады!"
- И вы можете вылечить меня? - насмешливо спросил Буни.
- Да, да, конечно. Мне нужно только немного времени.
Буни дотронулся раненой рукой до маски.
- Зачем вы прячетесь за этой штукой?
- Приходится. Я не хочу прятаться, но приходится.
Все внутри у Декера кипело от ярости. Если ему удастся выкрутиться, и он останется жив, то завтра он обязательно возьмет реванш за свое унижение. Но для этого надо обязательно выжить.
- В этой шкуре ты, наверное, чувствуешь себя так же, как я в своей маске?
- Так же? - переспросил Буни.
- Я имею в виду, что тот облик, который ты теперь можешь принять, просто вынуждает тебя быть кровожадным. А на самом деле ты не такой.
- Вы ошибаетесь, Декер. Я именно такой.
Декер покачал головой.
- Не думаю. Мне кажется, что где-то в глубине души ты остался прежним Буни.
- Буни умер. Его застрелили на ваших глазах. Помните? И вы собственноручно всадили в него пулю.
- Но ты выжил.
- Я мертв.
Все это время Декер не мог унять дрожь в своем огромном теле. А теперь он застыл, не в силах даже перевести дыхание.
- Вы делали из меня монстра, и я стал им, но не таким бессердечным, как вы. - Буни вплотную приблизился к нему. - Я мертв, Декер. И теперь для меня ваши пули - ничто. Я теперь - часть этого мира. И значит, вылечусь сам. А вы... - Буни крепко взялся за край маски. - А вы умрете. И я хочу видеть ваше лицо, когда это случится.
Буни хотел сдернуть маску, но она была крепко завязана и не поддалась. Тогда он вонзил свои когти в ткань и рванул со всей силой. Сколько раз он смотрел в эти глаза с надеждой и мольбой о помощи! Оказалось, напрасно. Зато теперь Декер стоял перед ним слабый, жалкий, беспомощный и испуганно лепетал:
- Я боялся. Пойми! Они бы нашли меня. Нужен был кто-нибудь, на кого бы я мог свалить вину.
- Вы выбрали не того человека.
- Человека? - раздался вдруг из темноты чей-то голос. - Ты называешь себя человеком.
- Монстра, - поправился Буни.
Раздался громкий смех, а затем из темноты снова послышалось:
- Ну так будем мы его убивать или нет?
Буни взглянул в ту сторону, откуда доносился голос. Там, на одной из могил, сидел человек с обезображенным лицом.
- Этот тип помнит меня? - спросил он.
- Не знаю. Помните? - обратился Буни к Декеру. - Его зовут Нарцисс.
Декер молчал.
- Это еще один из нашей компании, - сказал Буни.
- Правда, я не был до конца уверен в этом, - задумчиво проговорил Нарцисс. - Не был уверен до тех пор, пока не получил пулю в лоб. Ты знаешь, что он делает с людьми?
Буни кивнул.
- Ну тогда убей его, выцарапан ему глаза. Или это сделаю я.
- Сначала я хочу получить от него признание.
- Признание... - с надеждой заговорил Декер. - Если тебе нужно только это, пожалуйста.
Он стал судорожно шарить по карманам, будто искал ручку.
- Какая к черту польза от его признания? - спросил Нарцисс. - Думаешь, теперь кто-нибудь оправдает тебя? Посмотри на себя.
Он спрыгнул с могильного камня и зашептал:
- Смотри! Если Лайлесберг узнает, что я поднимался наверх, он меня выгонит. Дай мне только добраться до его глаз. У меня с ним старые счеты. Все остальное - твое.
- Не подпускай его ко мне! - взмолился Декер. - Ты получишь все, что захочешь... признание... что угодно. Только спаси меня от него.
Но уже было поздно. Нарцисс в два прыжка оказался рядом с Декером. Буни пытался остановить его одной рукой, но тщетно. Слишком велико было желание мести. Он оттолкнул Буни и, подняв вверх свои загнутые ногти, оскалился:
- Вот и пришел тебе конец.
Декер, однако, не растерялся. Рука, которой он нервно шарил по карманам, нащупала большой нож. Он быстро вытащил его и вонзил в живот своему противнику. Этот удар он разучивал долго и скрупулезно, по японской методике - в нижнюю часть живота и резко вверх, ухватив нож двумя руками. Нарцисс вскрикнул, но не от боли, а скорее инстинктивно.
Декер сразу вытащил нож, зная по опыту, что из живота тотчас начнут вываливаться кишки. И он не ошибся. Внутренности Нарцисса повисли кровавым фартуком до самых колен. Ранение, от которого любой нормальный человек свалился бы замертво, привело Нарцисса в полнейшую растерянность. Он с ужасом смотрел на свой распоротый живот и цеплялся за Буни.
- Помоги мне! - кричал он. - У меня сейчас все вывалится.
Декер воспользовался моментом и метнулся к воротам. Бежать было недалеко. И пока Буни освободился от Нарцисса, враг был уже за пределами кладбища. Буни бросился в погоню, но не успел он добраться и до ворот, как Декер уже хлопнул дверцей своей машины и завел мотор. Доктор удрал! Удрал!
- Что я теперь буду делать? - послышался сзади жалобный голос Нарцисса. Он стоял и беспомощно держал в руках клубок своих кишок.
- Спускайся вниз, - сдержанно ответил ему Буни, понимая, что бесполезно теперь проклинать его. - Кто-нибудь тебе поможет.
- Не могу. Они узнают, что я был наверху.
- Думаешь, они уже не знают? - сказал Буни. - Они знают все.
Его больше не волновал Нарцисс. На дорожке без движения лежало распростертое тело Лори. В пылу гнева он совсем забыл о ней.
- Они выгонят нас обоих, - печально проговорил Нарцисс.
- Может быть.
- И что мы будем делать?
- Спускайся вниз, - устало повторил Буни. - Скажи мистеру Лайлесбергу, что это я втянул тебя.
- Ты втянул? - удивленно произнес Нарцисс, но потом подумал и добавил:
- Да, пожалуй, так.
Поддерживая свои кишки, он заковылял прочь.
Буни присел рядом с Лори. От ощущения ее близкого присутствия у него даже закружилась голова. Он погладил ее нежную кожу. Она была жива, несмотря на те раны, которые нанес ей Декер. Он смотрел на ее лицо, и вдруг мысль о том, что она сейчас очнется и увидит перед собой чудовище, обожгла его. Это перед Декером он бравировал и называл себя монстром, демонстрируя свою принадлежность к племени тьмы. Но глядя на эту женщину, которую он любил, ему стало не по себе. Ведь она тоже любила Буни, любила за человеческие слабости.
Он глубоко вздохнул и начал постепенно втягивать в себя свой звериный облик. Это ему давалось легко. И сам процесс был таким обыденным! Как быстро он привык к тому, что раньше внушало ужас и казалось сверхъестественным!
И никогда ему не сравняться с этой женщиной. Вот ее поступок был действительно чем-то сверх естественным. Искать его здесь, когда смерть следует по пятам... Такое мог совершить только человек, настоящий человек. Он почувствовал гордость за все человечество, к которому совсем недавно принадлежал.
Когда он снова наклонился над Лори, он уже был прежним Буни, каким она его знала и помнила. Он осторожно поднял ее на руки и понес под землю.

Глава 13

Лори очнулась и услышала где-то совсем рядом возбужденные голоса.
- Ты предал нас!
- У меня не было выбора!
- Из-за тебя мы все теперь в опасности.
- Декер не скажет никому. Как он объяснит? Хотел убить девушку, а мертвей, помешал ему? Чепуха!
- Как хорошо ты все рассудил! Без году неделя здесь, а уже нарушаешь наши законы. Займись этим в другом месте, Буни. Забирай свою женщину и уходи.
Лори хотела открыть глаза и подойти к Буни, успокоить его, чтобы он в порыве не наговорил чего-нибудь лишнего или, не дай Бог, не сделал какой-нибудь глупости. Но тело не слушалось ее. Ей не под силу было даже поднять веки. Все, что она могла делать - это лежать неподвижно и слушать.
- Я такой же, как вы, - говорил Буни. - Я из вашего племени.
- Был когда-то...
- Но я не могу жить там!
- А мы могли? Долгие годы мы хотели найти место в том мире. Но нас истребляли и уничтожали. И вот ты пришел сюда и хочешь отнять у нас последнюю надежду выжить. Если нас выгонят отсюда, виноват будешь ты и твоя женщина. Подумай об этом на досуге.
Наступила долгая пауза, а потом Буни сказал:
- Разрешите мне загладить свою вину.
- Слишком поздно. Нарушение закона мы не прощаем никому. Этот, второй, тоже должен уйти.
- Нарцисс! Нет, только не это! Ему не вынести. Полжизни он стремился сюда.
- Все уже решено.
- Кто решил? Вы или Бэфоумет?
У Лори внутри почему-то все похолодело. Это имя абсолютно ничего ей не говорило. Но она почувствовала, как много оно значит для остальных. Послышался взволнованный шепот, какие-то причитания, похожие на молитвы.
- Мне нужно поговорить с ним, - сказал Буни.
- Об этом не может быть и речи.
- А чего вы боитесь? Потерять власть над племенем? Мне нужно видеть Бэфоумета. Если вы хотите остановить меня, попробуйте!
После этих слов Лори не выдержала и заставила себя открыть глаза. Над ней был огромный сводчатый потолок, похожий на темное ночное небо, усыпанное звездами. Только звезды больше напоминали огни фейерверка, чем небесные тела. Огненные колеса, казалось, вращались на каменном небосводе, разбрасывая вокруг яркие искры.
Слегка повернув голову, она увидела, что лежит в склепе. Гробы стояли вдоль стен с обеих сторон. Слева горело множество свечей, истекающих воском. Они едва теплились. Их слабый свет напоминал Лори угасающую человеческую жизнь. А справа на полу, скрестив ноги, сидела Бабетта и пристально смотрела на нее. Девочка была одета во все черное. На ее сосредоточенном, некрасивом лице выделялись лишь глаза, в которых отражались мерцающие свечи. Бабетта улыбнулась Лори, но даже эта улыбка не стерла с ее лица выражение печали и недетской серьезности. Лори тоже хотела улыбнуться в ответ, но она была настолько слаба, что не могла сделать даже этого.
- Он сделал нам так больно, - сказала девочка.
Лори сначала подумала, что она имеет в виду Буни. Но потом поняла, что Бабетта говорит совсем о другом.
- Рейчел промыла ее, и теперь не так болит, - сказала она и подняла правую руку, перевязанную темной тканью. - И у тебя тоже.
Собравшись с силами, Лори подняла свою правую руку и увидела, что она перевязана точно так же.
- Где Рейчел? - спросила Лори так тихо, что сама едва услышала себя. Однако Бабетта поняла ее прекрасно.
- Где-то здесь, - ответила она.
- Позови ее.
Бабетта еще больше нахмурилась.
- Ты останешься здесь навсегда? - спросила она.
- Нет, - послышался голос Рейчел, стоявшей у двери, - не останется. Очень скоро она уйдет отсюда.
- Почему? - спросила Бабетта.
- Я слышала, что говорил Лайлесберг, - тихо сказала Лори.
- Мистер Лайлесберг, - поправила ее Рейчел и направилась к ней. - Буни нарушил свое обещание и вышел наверх, чтобы спасти вас. А нас он всех подставил под удар.
Лори почти ничего не знала о тайнах Мидина, но одно она теперь понимала четко. Фраза, которую ей сказал в прошлый раз Лайлесберг - "то, что находится внизу, внизу должно и остаться" - это не пустые слова. Это закон, которому должны подчиняться обитатели Мидина, иначе их последнему убежищу грозит серьезная опасность.
- Помогите мне, пожалуйста, - попросила она Рейчел. Лежать на полу было очень неуютно.
Однако к ней быстро подошла Бабетта и положила ей на грудь свою маленькую забинтованную руку. От этого прикосновения Лори сразу почувствовала прилив сил. Она будто сбросила с себя тяжкие оковы, совсем как в тот раз, когда на ее руках растаяло тело звереныша.
- У нее с вами тесный контакт, - сказала Рейчел.
- Похоже, - ответила Лори и села. - Она ранена?
- Почему ты не спрашиваешь меня! - воскликнула Бабетта. - Ведь я здесь.
- Прости, - виновато сказала Лори. - Ты тоже порезалась?
- Нет. Но я чувствую твою рану.
- Она способна сопереживать, - объяснила Рейчел. - Чувствует то же, что и другой человек, особенно если имеет с ним эмоциональную связь.
- Я знала, что ты идешь сюда, - сказала Бабетта. - Я все видела твоими глазами. И ты можешь видеть моими.
- Это правда? - спросила Лори у Рейчел.
- Да, - подтвердила та.
Лори была еще не совсем уверена в том, что сможет подняться на ноги, но решила попробовать. Однако это удалось ей на удивление легко. Она стояла, ощущая небывалый прилив сил. Сознание ее совсем прояснилось.
- Отведите меня к Буни, - попросила она.
- Если хотите...
- Он ведь был здесь все это время?
- Да.
- Кто принес его?
- Принес?
- Да, принес. Сюда. В Мидин. Кто?
- Никто.
- Но ведь он находился уже в морге. Кто-то должен был его забрать оттуда.
- Вы, я вижу, ничего не понимаете, - жестко сказала Рейчел.
- Да, действительно. Мидин - это загадка для меня.
- Я имею в виду не Мидин, а Буни, почему он оказался здесь.
- Он думает, что принадлежит вашему племени.
- Да, он был с нами, пока не нарушил своего обещания.
- Ну, так мы сейчас уйдем, - ответила Лори. - Ведь именно этого хочет Лайлесберг. У меня нет ни малейшего желания оставаться здесь.
- Куда вы пойдете? - спросила Рейчел.
- Не знаю. Может быть, вернемся в Калгари. Я думаю, не трудно будет доказать виновность Декера. А потом мы можем все начать сначала.
Рейчел покачала головой.
- Это невозможно, - сказала она.
- Почему? Разве у вас есть к нему еще какие-то претензии?
- Буни пришел сюда, потому что он такой же, как мы.
- Как вы? Что это значит? - резко спросила Лори. - А кто вы? Больные люди, которые живут здесь, в темноте? Буни не болен. Он здоровый, нормальный человек.
- Спросите лучше у него, считает ли он себя здоровым.
- Спрошу обязательно. Когда придет время.
Бабетта все это время молча наблюдала за ними.
- Ты не должна уходить, - сказала она Лори.
- Придется...
- Но ведь ты пойдешь на свет. - Она судорожно ухватилась за ее рукав. - А я не смогу идти туда вместе с тобой.
- Ей придется уйти, - сказала Рейчел, пытаясь отстранить девочку от Лори. - Она не может быть с нами.
Но Бабетта продолжала крепко держаться за рукав.
- Может. - Она взглянула на Лори. - Это легко.
- Она не хочет, - сказала Рейчел.
Бабетта снова подняла на Лори глаза.
- Это правда?
- Ну, скажите ей, - со злорадством сказала Рейчел, наслаждаясь растерянностью Лори. - Скажите ей, что она такой же больной человек, как и мы.
- Но ведь мы бессмертны. - Бабетта посмотрела на мать. - Да?
- Не все.
- Нет, все! Если мы захотим, то будем жить всегда. Наступит день, когда уйдет солнце...
- Довольно, - прикрикнула Рейчел.
Но Бабетта продолжала.
- ...когда уйдет солнце и наступит вечная ночь. И мы будем жить на земле. Она станет нашей.
Теперь уже Рейчел почувствовала себя неловко.
- Не слушайте ее. Она не понимает, что говорит, - смущенно пробормотала она.
- А по-моему, прекрасно все понимает, - ответила Лори.
Слова этой девочки и мысль о том, что она имеет с ней какую-то связь, заставили ее содрогнуться. Лучше всего поскорее уйти отсюда, где дети говорят о конце света, где стоят гробы и едва теплятся свечи...
- Где Буни? - спросила она у Рейчел.
- Пошел в храм к Бэфоумету.
- А кто он?
При упоминании этого имени Рейчел машинально коснулась указательным пальцем кончика языка, а потом левой стороны груди. Вероятно, это был какой-то культовый жест.
- Бэфоумет - это наш креститель, - сказала она. - Он создал Мидин и позвал нас сюда.
Она снова сделала движение рукой.
- Проводите меня к нему, - попросила Лори.
- Нет, - четко ответила Рейчел.
- Ну скажите хотя бы, как туда добраться.
- Я провожу тебя, - неожиданно предложила Бабетта.
- Нет, - решительно сказала Рейчел и отцепила наконец руку Бабетты от рукава Лори. Девочка ничего не успела сделать.
- Я отдала вам свой долг, - сказала она. - Обработала вашу рану. А больше нам говорить не о чем.
Она взяла Бабетту на руки, а та стала извиваться, стараясь повернуть голову и взглянуть на Лори.
- Я хочу увидеть твоими глазами что-нибудь интересное.
- Успокойся, - строго сказала Рейчел.
- Не забудь - то, что будешь видеть ты, увижу и я. Ладно?
Лори кивнула.
Рейчел поспешно вышла, оставив Лори одну в пустом склепе среди гробов.
Лори медленно огляделась. "Спокойно, - сказала она себе. - Потерпи еще немного. Скоро все кончится"
Взглянув на нарисованные звезды, похожие на огни фейерверка, она вдруг подумала: откуда такое буйство? Что это, просто фантазия художника или именно таким представляется ночное небо этим людям, когда они выходят из своих склепов подышать свежим воздухом? Но лучше не думать об этом и ничего больше не знать. Достаточно того, что эти существа живут здесь, растят детей, да еще расписывают потолки.
Когда Лори впервые столкнулась с ними, она испугалась - испугалась за свою жизнь. Чувство страха не покидало ее и сейчас. Но она боялась не того, что может погибнуть здесь. Она боялась, что эти существа как-то повлияют на нее, на ее мозг, на ее сущность. Вдруг она никогда потом не сможет избавиться от этого?
Чем быстрей они с Буни уйдут отсюда, тем быстрее вернутся в Калгари. Там так ярко освещены улицы, что вечером даже не видно звезд.
Успокаивая себя этой мыслью, она отправилась на поиски крестителя.

Глава 14

Вот он - настоящий Мидин. Не пустой город на холме и не заброшенное кладбище, а бесконечные туннели и мрачные кельи под землей. Кое-где в нишах стояли гробы. Кто покоится в них? Обычные люди, похороненные еще до того, как здесь впервые появились эти странные существа? Или это соплеменники прижившихся на старом кладбище оборотней, умершие или погибшие от случайного луча солнца? Впрочем, гробницы попадались редко. Основная часть подземного пространства предназначалась явно не для покойников. Здесь обитали иные существа. Кельи освещались лампами и свечами. И только в одной из них не было ни того, ни другого, потому что ее обитатель в этом не нуждался. Он сам излучал неяркий свет - в углу на матрасе лежало что-то грузное и бесполое, жирная, лоснящаяся кожа обнаженного тела слабо фосфоресцировала.
Чем дальше Лори шла, тем больше встречала на своем пути загадочного, сверхъестественного. Обитатели подземелья были настолько нереальны, не правдоподобны, что она даже не знала, как относиться к ним. Безобразный уродец с огромными клыками, извивающийся на полу... Ей показалось, что он с жадностью смотрит на ее царапины и ссадины. К горлу подкатил комок. То ли от омерзения, то ли от леденящего душу воспоминания о вампирах... А как отнестись к существу, которое вмиг превратилось в стаю причудливых птиц, как только заметило, что Лори наблюдает за ним? Или вот к этому художнику с собачьей мордой, который вдруг оторвался от работы и поманил Лори к себе, жестом приглашая помочь ему размешивать краски? Множество самых невероятных зверей и птиц увидела Лори в этом таинственном подземном царстве и наконец поняла, что может испытывать какие угодно чувства, но только не страх.
Она вполне могла заблудиться в этом лабиринте коридоров, но инстинкт или просто удача вели ее к Буни. Однако неожиданно от стены отделилась чья-то тень и преградила ей путь. Это был Лайлесберг.
- Вам нельзя идти дальше.
- Я хочу найти Буни.
- Вас ни в чем не обвиняют, - сказал Лайлесберг. - Но то, что сделал Буни, - это преступление.
- Разрешите мне поговорить с вашим крестителем. И мы с Буни уйдем отсюда.
- Возможно. Только немного позже, - тихо, но очень жестко сказал Лайлесберг.
- А сейчас?
- Сейчас вам нельзя видеть Буни. Впрочем, и мне тоже. Он теперь во власти совершенно иной силы...
И тут, заглушая слова Лайлесберга, откуда-то снизу раздался страшный звук, какого Лори никогда раньше не слышала. Сначала она подумала, что это землетрясение. Однако, когда звук повторился, она услышала в нем нечто, похожее на звериный рев. То ли это был стон жуткой боли, то ли рык исступленной злобы. Но она сразу поняла - это Бэфоумет, тот, кто создал Мидин, как сказала Рейчел. Чей еще голос мог сотрясать эти подземные стены?
Лайлесберг подтвердил ее догадку:
- Вот с кем собирается побеседовать Буни.
- Пустите меня к нему.
- Его уже нет. Бэфоумет уничтожил его.
- Я хочу увидеть это сама.
Она решительно двинулась прямо на Лайлесберга, ожидая яростного сопротивления. Однако руки ее легко прошли сквозь тень и уперлись в стену. Лайлесберг оказался нематериален и, следовательно, не мог удержать ее.
- Вас он тоже убьет, - послышался голос сзади.
Но Лори смело побежала вперед, чувствуя, как с каждым ее шагом звук, поднимающийся из недр земли, усиливается, проникая в каждую клеточку ее организма.
Быстро оглянувшись назад, она убедилась, что Лайлесберг не стал преследовать ее, и завернула за угол. Рев усилился настолько, что стал почти осязаемым. Он был похож на невероятной силы ветер, который дул ей прямо в лицо, затрудняя дыхание. Она шла, низко опустив голову, ссутулив плечи.
Кельи здесь уже не встречались, поэтому ламп и свечей тоже не было. Однако земляной пол и стены, покрытые серебряным инеем, освещались вспышками холодного, яркого света, идущего откуда-то сверху.
- Буни! - крикнула Лори. - Ты здесь?
После того, что ей сказал Лайлесберг, она уже и не надеялась услышать ответ. Однако он откликнулся. Правда, сквозь все нарастающий шум она уловила только одно слово:
- Не...
Что "не"? Не ходи дальше? Или не оставляй меня здесь? Она слегка замедлила шаг и позвала снова, но звук ее голоса потонул в жутком реве Бэфоумета. И все-таки надо было идти дальше, раз уж она зашла так далеко на свой страх и риск. Туннель вдруг кончился, и Лори оказалась на вершине огромного склона, круто спускающегося вниз. Она остановилась, ослепленная ярким светом. Сомнений не оставалось - перед ней обиталище Бэфоумета. Его рев стал невыносимым. Он сотрясал стены, и пыль летела ей в лицо. Из глаз Лори потекли слезы. Она беспомощно стояла на краю склона, не решаясь идти дальше и не в силах повернуть назад.
Неожиданно Бэфоумет замолчал. Стало совсем тихо, и эта тишина показалась ей еще более зловещей, чем сам рев. Может быть, он почувствовал приближение чужого? Лори стояла, затаив дыхание, боясь пошевелиться.
Где-то там внизу находилось самое священное место этого подземного мира. Она не сомневалась в этом. Никогда еще, даже стоя перед алтарями крупнейших европейских соборов, не приходилось ей испытывать столь глубокого чувства, как сейчас. И никогда раньше ее ощущения не были столь противоречивы. Ей очень хотелось уйти отсюда и выбросить навсегда из своей памяти это место и все, что с ним связано. И в то же время ее страшно тянуло туда, в священную глубину. И не только Буни был причиной этому, а еще что-то более глубокое и сильное, чему нельзя противостоять. И Лори стала спускаться. Она прошла не более десяти ярдов, как вдруг увидела впереди знакомую фигуру.
Последний раз она видела Буни перед тем, как потеряла сознание. Он появился тогда из темноты такой сильный, такой решительный, будто никогда и не испытывал ни душевных, ни физических страданий. А сейчас... Сейчас он едва держался на ногах.
Она шепотом окликнула его. И он услышал ее, оглянулся. Сердце Лори сжалось. Даже в самые худшие времена, когда ей приходилось буквально за руки удерживать Буни от последнего шага, она не видела в его глазах столько страдания, как теперь. Слезы текли по его щекам. Лицо сморщилось, как у больного ребенка.
Лори осторожно двинулась к нему. Каждый ее шаг и, казалось, вздох, разносились по подземелью. Буни увидел, что Лори приближается к нему и хотел сделать знак рукой, чтобы она не подходила. Но движение получилось неловким, он потерял равновесие и тяжело упал лицом вниз. Лори почти бегом бросилась к нему, уже не думая об осторожности. Кем бы ни был этот Бэфоумет, он и так знает, что она здесь, и, наверное, знает, почему она здесь. А значит, он должен понять, что у нее были веские причины прийти сюда.
Кроме того, она одна и совсем безоружна. Он не должен сделать ей ничего плохого.
Буни был уже совсем рядом. Он пытался перевернуться на спину. У Лори слезы навернулись на глаза при виде его беспомощности.
- Я сейчас, - сказала она.
Однако он сам перевернулся и, слегка приподняв голову, стал смотреть вниз. Она тоже взглянула туда и увидела покрытую белым инеем впадину, по дну которой проходила огромная трещина. Из ее недр вырвался гигантский столб пламени. От него веяло почему-то не жаром, а страшным холодом. Вскоре Лори заметила, что поднявшееся из-под земли пламя мало напоминает огонь. Это было странное существо, внутри которого непрерывно происходили какие-то изменения. Центр пламени постепенно уплотнялся, превращаясь в нечто очень знакомое. Однако Лори никак не могла понять, что это. И наконец ее осенило - в ярком, холодном свете появляется человеческое тело. Не узнать его было невозможно, хотя все оно казалось разорванным на мелкие кусочки. Это, конечно, Бэфоумет задумал устроить ей пытку ужасом.
Буни едва слышно произнес священное имя, и Лори решила, что сейчас покажется и сам креститель. И она увидела его. Там, в пламени, огромное существо с очертаниями человеческого тела, повернуло голову и уставилось на Лори.
Это и был Бэфоумет. Настоящий, живой основатель Мидина, с расчлененным телом и таким лицом, что, взглянув на него, Лори вскрикнула от ужаса. Ни в одном страшном сне, нигде и никому не могло привидеться такое. Это было за пределами человеческого разума и даже за пределами самого сверхъестественного. Она инстинктивно отвела взгляд и поняла, что теперь никакие силы не заставят ее вновь посмотреть на это лицо.
С неведомо откуда взявшейся силой она подняла Буни и потащила его наверх. Он едва мог перебирать ногами. Длительное пребывание в этом адском месте, вблизи обиталища Бэфоумета, отняло у него почти все силы. Лори показалось, что они целую вечность карабкались по склону. А сзади полыхало ледяное пламя. И их согнутые фигуры отбрасывали на землю длинные, четкие тени...
Когда подъем наконец закончился, Лори в изнеможении остановилась. Все тело ее горело и ныло от перенапряжения. Перед ними лежал туннель, абсолютно пустынный и тихий, хотя Лори почему-то думала, что где-то здесь их должен поджидать Лайлесберг с командой своих помощников, более материальных, чем он сам. Она окинула внимательным взглядом уходящий вдаль коридор, однако там никого не заметила.
- Ты знаешь, как отсюда выбраться? - спросила Лори.
- Пожалуй, да, - ответил он.
- Очень прошу, постарайся идти как-нибудь сам. А то я тебя не дотащу.
Буни кивнул, а потом оглянулся назад.
- Ты видишь что-нибудь? - спросил он.
- Нет.
- Хорошо.
Буни закрыл лицо ладонями. Лори увидела, что на одной руке у него не хватает пальца. Рана была совсем свежей, но он, казалось, вовсе не обращал на это внимания. Поэтому она не стала ни о чем спрашивать и, обняв его одной рукой за талию, повела по коридору. Всю дорогу Буни был молчалив и мрачен, шел с трудом и как бы неохотно. Но Лори продолжала поддерживать его, заставляя идти вперед. Наконец они добрались до каменных ступеней, круто поднимающихся вверх и, преодолев их, вышли через один из склепов на улицу.
После давящих стен подземелья ночной воздух опьянил Лори свежестью, вызвав ощущение необыкновенного простора и свободы. Но она не хотела терять ни минуты и потащила Буни к выходу с кладбища. Обходя склепы и спотыкаясь о надгробные плиты, они дошли наконец до главных ворот. Здесь Буни остановился.
- Там машина, - сказала она.
Буни вздрогнул, будто от холода, хотя ночь была довольно теплой.
- Я не могу, - сказал он.
- Что не можешь?
- Я должен остаться здесь.
- Нет! - воскликнула Лори. - Ты будешь со мной. Мы должны быть вместе.
Она стояла совсем рядом с ним и ловила его взгляд, но он, отвернувшись, смотрел в сторону. Тогда Лори обеими руками повернула его лицо к себе и, глядя ему прямо в глаза, сказала:
- Мы должны быть вместе, Буни. Неужели ты не понимаешь? Ведь именно для этого мы выжили, спаслись.
- Все не так просто...
- Знаю. Мы оба многое пережили. И я понимаю, что все уже не будет так, как прежде, да и не хочу этого.
- Ты не знаешь, - начал он.
- Хорошо. Потом расскажешь мне. Когда все успокоится. Ты должен забыть Мидин. А он уже забыл тебя.
Буни снова передернуло, но не от холода, а от давящих его слез.
- Я не могу... Я не могу уйти.
- Но у нас нет другого выбора. Мы теперь принадлежим только друг другу.
И Буни не выдержал. Закрыв лицо руками, он стал медленно опускаться на колени.
- Вставай, - сказала она ему. - И обними меня. Ты им больше не нужен. Ты нужен мне, Буни. Слышишь?
Он с трудом выпрямился и обнял ее.
- Крепче, - прошептала она. - Обними меня крепче.
Она обвила руками его шею и с радостью заметила, что теперь он смотрит ей в глаза.
- Мы вернемся в гостиницу и заберем мои вещи. Это нужно сделать. Там фотографии, письма. Нельзя, чтобы кто-нибудь нашел все это.
- А потом?
- А потом мы уедем куда-нибудь, где никто не смог бы нас найти, и будем думать, как доказать твою невиновность.
- Я не выношу света, - сказал он.
- Так мы и не будем на свету. А потом ты избавишься от этого ощущения.
Она смотрела на него и не видела в его лице ни малейшего оживления. Глаза Буни блестели в темноте, но это были лишь слезы. А сам он стоял поникший и подавленный. Но это не смущало Лори. Она даже удивлялась, откуда в ней самой после всего пережитого появилась такая надежда. Но она была. Она вспыхнула в ее сердце. И никаким, даже самым страшным силам не позволит теперь Лори погасить этот луч.
- Я люблю тебя, Буни, - прошептала она, зная, что он ничего ей не ответит.
Может быть, он скажет позже. И пусть это будут не слова любви, пусть просто объяснит ей все... А если он не сделает этого... не сможет... то и тогда она будет счастлива. Ей не нужны никакие объяснения, ей нужен Буни, живой, рядом с ней. И какие бы мучительные воспоминания ни тревожили его, назад пути нет. Лайлесберг сказал ясно - его больше не пустят туда. И он будет только с ней. Просто будет рядом и все.
Пройдет время, и она поможет ему справиться с душевной болью, как помогала когда-то раньше. И он вылечится. И никто больше не убедит ее в том, что это невозможно. Теперь она знает, что Декер лгал. Буни ничего не скрывал от нее. Он ни в чем не виновен. И она тоже. Именно поэтому они благополучно выбрались из этой страшной ночи. Именно поэтому грядущий день не грозит им ничем.

Предыдущая страница 3 Следующая страница


Клайв Баркер - Племя тьмы

Племя тьмы 4

Часть IV
Святые и грешники

"Тебе нужен совет? Поцелуй дьявола и сожри червяка".
Ян де Моой "Другое дело или Преображенный человек"

Глава 15

Занимался рассвет. Безоблачное небо обещало яркий, солнечный день. Лори достала солнцезащитные очки. Буни надел их, но страх перед поднимающимся светилом не покидал его. Он неподвижно сидел в машине, низко опустив голову, ссутулив плечи.
Они ехали молча. Лори, борясь с усталостью, все свое внимание сосредоточила на дороге. А Буни ни разу не сделал попытку заговорить с ней. Он был погружен в свои мысли, настолько тяжкие и безысходные, что поделиться ими с сидящей рядом женщиной просто не мог. Раньше Лори значила для него очень много. Но сейчас от этих чувств не осталось и следа. Он был слишком оторван от того, что когда-то связывало его с ней, да и от всей жизни вообще. Даже в самые худшие годы своей болезни он цеплялся за эту жизнь. Он заставлял себя, хотя и с трудом, надеяться на что-то лучшее. У него было прошлое и, несмотря ни на что, будущее. А теперь время остановилось. Нет ему дороги ни назад, ни вперед. А есть только зыбкое настоящее, давящее своей неопределенностью и обжигающее смертоносными лучами восходящего солнца.
Буни думал, вспоминал. Перед его глазами стоял Бэфоумет - самый могущественный и... самый уязвимый из всех обитателей Мидина. Изуродованный когда-то, разделенный на множество частей, он был обречен на мучительное существование в ледяном пламени, которое Лайлесберг называл огнем страшного суда. Буни шел к крестителю в надежде вымолить прощение, но не смог сказать даже слова. Бэфоумет сразу вынес приговор. Какой именно, Буни сейчас не помнил, однако знал, что решение было жестоким.
И еще из головы не выходил Декер... Буни все отчетливо помнил. Казалось бы, предательство доктора должно было вызвать в его душе ненависть и злобу. Однако он не испытывал никаких чувств к этому человеку, который столкнул его в пропасть. Впрочем, с таким же равнодушием он думал сейчас и о женщине, которая вытащила его оттуда. Они оба были частью совсем иной жизни, к которой Буни уже не принадлежал.
Знает ли Лори, в каком состоянии он теперь находится? Судя по всему, о многом она не догадывается и воспринимает его таким, каким знала раньше. А он вряд ли найдет сейчас слова, чтобы объяснить ей все. Кто он? Человек или монстр? Живой или мертвый? Пожалуй, и то и другое. В Мидине такое возможно. А здесь? Единственные существа, способные понять его, остались там, на кладбище. Они только начали знакомить его с бесконечными тайнами Мидина. А он предал их. И они изгнали его...
В этом был какой-то парадокс. Ведь Лайлесберг предупреждал его, когда они стояли в одном из подземных коридоров и слышали отчаянные крики Лори, что если он нарушит закон Мидина, племя отвернется от него.
"Помни, кто ты теперь, - говорил тогда Лайлесберг. - Тебе придется выбирать - или она, или мы. Так что пусть случится то, что должно случиться".
И все-таки он не выдержал, не смог, хотя прекрасно понимал, что Лори потеряна для него навсегда. Почему так получилось, он объяснить себе не мог. И мучился этими мыслями сейчас, сидя в машине, которая везла его неизвестно куда...
Они уже подъезжали к гостинице, как вдруг Лори обожгла тревожная мысль. Если тело Шерил уже обнаружено, то, вероятно, в их номере теперь полно полицейских. Лори резко остановила машину.
- Что случилось? - спросил Буни.
Она поделилась с ним своими опасениями.
- Пожалуй, я схожу туда одна, - сказала она. - Если все будет в порядке, я заберу свои вещи и вернусь.
- Нет, - решительно возразил Буни. Глаз его не было видно за очками, но в голосе слышался неподдельный страх.
- Но я быстро.
- Нет.
- Почему?
- Лучше нам быть вместе, - ответил он и опять закрыл лицо руками, как в тот раз, когда они стояли у ворот кладбища. - Не оставляй меня одного, - едва слышно проговорил он. - Я не знаю... где я, Лори. Не знаю даже, кто я. Не оставляй меня.
Она придвинулась к нему и прикоснулась губами к его рукам. А когда он опустил их на колени, стала целовать его лицо, шею... Буни молчал. Лори завела машину, и они поехали дальше.
Однако опасения ее оказались напрасными. Если тело Шерил и было обнаружено за это время (что, впрочем, маловероятно, принимая во внимание место, где произошло убийство), полиция, видимо, терялась в догадках. Им повезло. Возле гостиницы не было не только ни одной полицейской машины, но и вообще никого. Вокруг все будто вымерло. И только с верхнего этажа доносился лай собаки, да где-то плакал ребенок. В вестибюле гостиницы тоже было пустынно. Даже портье в этот утренний час куда-то исчез. Они благополучно миновали холл и стали подниматься на второй этаж. Все было спокойно, но Лори не могла унять дрожь в руках и долго возилась с замком. А когда, отчаявшись, она обернулась к Буни, то увидела, что он до сих пор стоит на верхней ступеньке лестницы и нервно оглядывается по сторонам. Он был все еще в темных очках, и Лори вдруг поняла, что это ее раздражает - не видя его глаз, она не могла до конца понять его настроение.
- Что случилось, Буни?
- Здесь никого нет.
- Тем лучше для нас.
- Но я чувствую запах...
- Какой запах?
Он покачал головой.
- Объясни, пожалуйста.
- Запах крови.
- Буни! Да что с тобой?
- Я чувствую запах крови. Здесь много крови.
- Да где?
Он ничего не ответил и не взглянул на нее, а продолжал непрерывно смотреть в глубину коридора.
- Я быстро, - сказала она. - Стой здесь. Никуда не уходи. Я сейчас вернусь.
Она присела и вставила наконец ключ в замочную скважину, потом поднялась и открыла дверь. В номере кровью не пахло. Здесь стоял лишь вчерашний запах духов, который живо напомнил Лори о Шерил и о том времени, которое они провели вместе. Еще совсем недавно - не больше суток назад - она болтала и смеялась в этой комнате, не уставая восхищаться своим будущим убийцей.
Лори оглянулась и, увидев в открытую дверь Буни, который стоял в коридоре, плотно прижавшись к стене, стала быстро собирать вещи - сначала в ванной, затем в комнате. Она поставила на кровать сумку, чтобы застегнуть ее, и только тогда заметила огромную трещину в стене. Судя по всему, ударили с той стороны, и очень сильно. Штукатуркой был засыпан весь пол рядом с кроватью. Неужели вчерашняя вечеринка зашла так далеко, что они начали крушить мебель и стены?
Удивленная, она подошла к трещине и потрогала ее. Удар был настолько сильным, что стена оказалась пробитой насквозь. Лори отломила кусок штукатурки, и в стене тотчас образовалось отверстие. Она прильнула к нему.
Шторы на окнах были опущены, но яркое солнце проникало сквозь них, заливая всю комнату тусклым, желтоватым светом. Сегодня ночью вечеринка, видимо, достигла своего апогея, решила Лори. Стены были залиты вином. Люди спали вповалку прямо на полу.
Но запах... Пахло не вином. Лори почувствовала тошноту и отошла от стены. Пахло кровью. И значит, стены тоже испачканы кровью. А люди на полу не спят... Они мертвы.
Лори быстро вышла в коридор. Буни на прежнем месте не было. Он сидел в углу на полу, судорожно обхватив руками колени. Лицо его страдальчески сморщилось.
- Вставай скорее, - сказала она ему.
- Я чувствую запах крови, - тихо проговорил он.
- Ты прав. Вставай скорее. Помоги мне.
Но он не шевельнулся и лишь затравленно смотрел не нее, как побитый пес. Лори помнила этот его взгляд. Не раз в прошлом ей приходилось выводить его из этого состояния, терпеливо подбирая слова утешения. Но сейчас времени на это не было. Может быть, кто-то в соседней комнате еще жив. Она должна помочь. Лори решительно взялась за ручку двери и открыла ее.
Тошнотворный запах ударил ей в нос, а Буни громко застонал.
- Кровь, - услышала она за спиной его голос.
Действительно, кровью была залита вся комната. Лори целую минуту стояла на пороге, прежде чем решилась сделать следующий шаг. Но даже самого беглого взгляда было достаточно, чтобы убедиться - в комнате было шесть изуродованных трупов. И почерк знакомый. Вот так же лежала Шерил, искромсанная ножом. Три трупа - двое мужчин и женщина - лежали на кровати, полураздетые, один на другом. Остальные распластаны на полу. Зажимая рот рукой. Лори выбежала из комнаты и увидела, что Буни уже встал и направляется прямо к ней.
- Нам... нужно... немедленно уходить, - проговорила она.
Но он, не обращая внимания на ее слова, молча пошел мимо. Взгляд его был прикован к открытой двери.
- Декер, - сказала она. - Это Декер.
Он снова ничего не ответил.
- Почему ты молчишь? Он, может быть, еще где-то здесь. Нам надо торопиться.
Но Буни уже перешагнул через порог и скрылся в комнате. Лори была не в силах последовать за ним. Она вернулась в свой номер. За стеной слышались шаги Буни, его тяжелое дыхание и приглушенные стоны. Боясь оставлять его одного на долгое время, Лори решила не задерживаться со сборами, а взять только самое необходимое - фотографии, записную книжку. Сложив все это в сумку, она вышла в коридор.
С улицы послышался вой полицейских сирен. Машины мчались к гостинице. Лори позвала Буни.
- Я уже все закончила. Пойдем скорее.
Буни не отозвался. Она подошла к двери и, стараясь не смотреть на трупы, быстро оглядела комнату. Буни неподвижно стоял у дальней стены.
- Ты слышишь меня?
Буни не шевельнулся. Очки он уже снял, но разглядеть выражение его лица Лори по-прежнему не могла.
- У нас мало времени, - снова сказала она. - Пойдем.
Но Буни вдруг начал глубоко дышать. Лори сразу почувствовала неладное, еще до того, как из его рта повалил темный дым. Он инстинктивно поднял руки, будто хотел закрыть лицо. Но по всему его телу прошла сильная дрожь, и он лишь сумел выдохнуть:
- Выйди...
Но Лори не могла сдвинуться с места. Ноги ее приросли к полу. Она не отрываясь смотрела на лицо Буни, с которым начало происходить нечто страшное.
- Я не хочу, чтобы, ты видела, - едва слышно произнес он изменившимся голосом.
Но она уже видела... Она все это видела в Мидине. И расчлененное человеческое тело в белом пламени, и художника с собачьей мордой. И вот теперь Буни, ее Буни, на глазах превращающийся из человека в безобразное чудовище.
Полицейские машины остановились у входа в гостиницу. Через минуту они будут здесь. Она еще успеет убежать. Но как же Буни?
Дым рассеялся. Превращение уже закончилось, и теперь перед Лори стоял сильный, страшный зверь. Он сделал несколько неуверенных шагов вперед, и Лори решила, что он наконец одумался, осознал грозящую ему опасность и готов бежать вместе с ней. Она согласна... Но оборотень направился к кровати и протянул лапы к лежащему сверху трупу. Лори не успела отвести взгляд и с ужасом увидела, как он потянул в пасть безжизненное тело...
- Нет, Буни! - вскрикнула она. - Нет!
Он услышал ее. Частичка человеческого разума, сохранившаяся, видимо, где-то в самой глубине этого существа, заставила его опустить мертвеца и взглянуть на Лори. В его глазах, все еще голубых и ярких, стояли слезы.
Лори направилась к нему.
- Не надо! - взмолилась она.
Какое-то мгновение в его душе боролись остатки человеческих чувств и звериный голод. Зверь победил... и человеческие кости захрустели на его зубах.
Снизу донеслись возбужденные голоса, послышался топот ног. Вот сейчас они поднимутся по лестнице, и тогда ей уже не скрыться. Выбора не было. Придется оставить здесь это чудовище... Буни потерян для нее навсегда.
Лори решила бежать через черный ход. Она едва успела завернуть за угол, как по коридору побежали полицейские, поднявшиеся на второй этаж по главной лестнице. Она услышала как они стучат в запертые двери, негромко переговариваясь между собой. Потом они взломали одну из дверей, и до Лори донеслись возгласы ужаса и отвращения. Но причиной такой реакции не мог быть Буни - дверь в номер, где он утолял свой звериный голод, осталась незапертой. Наверное, они обнаружили еще что-то, представляющее не менее жуткую картину. Лори все поняла. Она представила, каким страшным сообщением начнутся сегодня утренние новости... Это был Декер. Лори не сомневалась. Декер взял свой безумный реванш за неудачу на кладбище. Он вернулся оттуда и в ярости расправился со всеми постояльцами гостиницы. И лишь чья-то собака да грудной младенец чудом уцелели в этой кровавой бойне.
Лори не ошиблась. За каждой дверью гостиничного номера находилось подтверждение ее догадки. Случившееся было настолько невероятным, что даже полицейские растерялись, забыв о своих прямых обязанностях. Она беспрепятственно выскользнула на улицу и побежала к густым зарослям кустарника. Почти тотчас из-за угла появился полицейский. Но ему было не до поисков убийцы. Зажимая ладонью рот, он едва успел забежать за гостиницу, подальше от своих коллег, и его тут же вырвало. Тщательно вытерев губы носовым платком, страж порядка, шатаясь, пошел назад.
Лори была уверена, что они не начнут прочесывать округу, пока не осмотрят все внутри, поэтому решила подождать. Что они сделают с Буни, когда обнаружат его? Скорее всего пристрелят. Она знала, что ничем не может помочь ему. Однако шло время, а выстрелов не было слышно. А ведь они должны уже найти его. Лори решила пробраться на противоположную сторону, откуда видно главный вход. Может быть, там ей удастся выяснить, что случилось.
Гостиница с трех сторон была окружена густым кустарником, и Лори без труда обогнула здание. Вооруженный отряд полицейских направлялся к черному ходу. А к центральным воротам подъехали еще две полицейские машины. За ними следовали два санитарных автомобиля.
"Они еще не знают, что этого мало", - мрачно подумала Лори.
У главного входа толпился народ. Повсюду суетливо бегали санитары и полицейские. Они наконец осознали масштабы трагедии. Обычное здание, еще вчера бывшее гостиницей, сегодня превратилось в гигантский двухэтажный гроб, набитый трупами. Шернек за всю свою историю, вероятно, не знал столько убитых, сколько появилось их здесь за одну только ночь.
Внимание Лори привлекла группа людей, собравшихся возле одной из машин. В центре стоял представительный мужчина в строгом костюме. Его очки блестели на солнце. Это был Декер. Он что-то горячо доказывал стоящему рядом с ним человеку в форме, судя по всему, шефу местной полиции. Может быть, они обсуждают, как лучше выманить Буни из здания? Что бы там ни было, но спустя несколько минут начальник полиции быстро вышел из толпы, видимо, отклонив план Декера. Об этом можно было судить по его решительным жестам. Лори не могла разглядеть выражение лица Декера, но в целом он выглядел спокойным и самоуверенным. Он что-то говорил находящимся рядом с ним людям, и те согласно кивали ему в ответ.
Лори знала истинное лицо этого человека, и ей хотелось раскрыть глаза всем. Но как? Выйти из своего укрытия и прямо сейчас рассказать обо всем? Да ей не дадут даже раскрыть рта. Он - известный человек, имеющий влиятельных друзей. Его голос звучит веско и убедительно. А кто она? Несчастная женщина, любовница то ли сумасшедшего, то ли оборотня... Да, Декер неуязвим по сравнению с ней.
Неожиданно со стороны здания послышались крики. Полицейские, стоявшие снаружи, по приказу своего начальника подняли оружие. Несколько человек отошли немного назад. Из открытой двери гостиницы вышли, пятясь, два вооруженных полисмена. Они целились в кого-то, идущего вслед за ними. Это был Буни. Его вытолкнули на улицу. Руки впереди скованы наручниками, голова низко опущена. Испугавшись солнечного света, он отпрянул назад. Но сзади следовали еще два человека. Они грубо толкнули его в спину.
От его звериного облика не осталось и следа, однако внешний вид красноречиво говорил о том занятии, за которым застали его полицейские - вся одежда, руки, лицо были испачканы кровью.
В толпе зааплодировали, когда увидели плененного преступника. Декер довольно улыбался, кивая головой. Буни повели к одной из машин и затолкали на заднее сиденье.
Лори наблюдала за всем происходящим со смешанными чувствами. С одной стороны, она жалела Буни и была рада, что его не пристрелили на глазах у всех. А с другой... Она теперь знала о нем такое, от чего волосы шевелились у нее на голове. И еще Декер... Его наглая самоуверенность. Ведь никто из этих людей не знает правды.
Получается, она осталась совсем одна. Стоит ли вмешиваться в эту игру, где каждый исполняет по несколько ролей, будь то Декер или даже Буни? Они оказались неотделимы друг от друга в этой игре, такие разные и чем-то похожие.
А ведь она обнимала, целовала этого человека. Но это никогда больше не повторится. Теперь ей известно, что скрывается за этими глазами, губами... Она не может любить зверя.
Но почему от этих мыслей у нее так тревожно забилось сердце?

Глава 16

- Вы говорите, таких, как он, много? Это что, какой-то клан?
Декер начал злиться. Теперь он понимал, почему полицейские за спиной наделяли своего шефа самыми нелестными прозвищами. Сам же он почти сразу уготовил ему участь своих жертв. Но это будет не сегодня. Сегодня Ирвин Игерман ему нужен. Впрочем, Игерман тоже, может быть, сам того не подозревая, нуждается в нем - Декере.
С наступлением темноты Мидин станет опасным местом. До вечера еще далеко, но надо торопиться. Был уже час дня, а для того, чтобы собрать людей, потребуется немало времени. Лишние разговоры только затягивают все дело.
- Да, там, под кладбищем, - возбужденно сказал Декер, теряя терпение.
Однако Игерман едва ли слушал своего собеседника. Он был во власти радостного волнения и все свое внимание сосредоточил на трупах, которых выносили из гостиницы. Пока обнаружено шестнадцать, но он надеялся, что их будет больше... Единственным существом, уцелевшим в этой кровавой бойне, оказалась годовалая девочка, найденная в груде окровавленных простыней. Он сам вынес ее из здания на глазах у толпы и многочисленных фотокорреспондентов. Завтра его имя узнает вся страна!
Конечно, без Декера всего этого не было бы. Именно в знак благодарности за ценную информацию он и поддакивает этому толстяку. Но бросать корреспондентов и бежать в такой кульминационный момент куда-то на кладбище в поисках пары-тройки сумасшедших, засевших среди гробов? Да пошел он к дьяволу!
Игерман достал расческу и стал усердно орудовать ею, пытаясь привести в порядок свои коротко остриженные волосы. Предстояли интервью. Он знал, что красотой не блещет. Об этом ему не забывала регулярно напоминать Энни - обычно в субботу вечером перед сном, называя его то козлом, то свиньей. Впрочем, люди всегда видят то, что хотели бы видеть. Но завтра все изменится. Он будет теперь героем.
- Вы слушаете меня? - спросил Декер.
- Да, конечно. На кладбище живут какие-то люди.
- Да не люди они...
- Ну оборотни или кто там еще... Знаю, видел.
- Таких вы не видели.
- Но ведь их здесь не было, верно?
- Не было.
- Убийцу мы поймали?
- Поймали.
- Посадили под замок?
- Да. Но в Мидине остались другие.
- Убийцы?
- Может быть.
- Вы уверены?
- Пошлите туда людей.
- Почему такая спешка?
- Я же вам говорил.
- Скажите еще раз.
- Их нужно схватить днем. Они боятся света.
- Кто же они? Вампиры, что ли? - Игерман усмехнулся.
- В некотором смысле да.
- Ну так вот, я тоже в некотором смысле вам говорю, что придется с этим повременить. Вы видите, сколько корреспондентов? Люди хотят поговорить со мной. А я вдруг уйду - это не очень вежливо с моей стороны.
- К черту вежливость! Ну а заместители-то у вас есть? Или вы один следите за порядком в этой дыре?
Декер явно задел самолюбие Игермана.
- Заместители у меня есть, - важно ответил тот.
- Так пошлите их в Мидин!
- Зачем?
- Затем, чтобы выкопать оттуда этих...
- Но ведь кладбище, так сказать, э... святое место. Как же...
- То, что находится под этим кладбищем, ничего общего со святым не имеет, - жестко сказал Декер. - Вы доверились мне один раз, Ирвин, - и поймали убийцу. Доверьтесь еще раз. Мидин нужно перевернуть вверх дном.
Лори пришлось пережить немало ужасов, но организм требовал своего - еды и отдыха. Она выбралась из кустов и пошла вдоль улицы, решив для начала где-нибудь перекусить. На пути ей встретился довольно большой и многолюдный магазин, где она и купила себе кое-какие продукты - несколько пирожков, шоколадное молоко, сыр. Усевшись на солнце, она принялась за еду, отключившись от всего.
Сон начал морить ее почти сразу же, и она, не в силах справиться с усталостью, закрыла глаза. А когда проснулась, солнце уже повернулось, заливая ярким светом противоположную сторону улицы. Она встала, поеживаясь и ощущая боль во всем теле. Но отдых все-таки придал ей силы. Голова прояснилась, мысли не путались.
Оснований для оптимизма было, конечно, маловато. Однако, когда она впервые оказалась в этом городе, положение ее было гораздо хуже. Она ехала посмотреть на место гибели Буни, уверенная в том, что никогда больше не увидит человека, которого когда-то любила. Теперь она по крайней мере знала, что он жив. И пусть его забрали в полицию - там, ей казалось, он будет даже в большей безопасности, чем на воле. А у нее пока есть время обдумать решение всех проблем. И самая главная из них - Декер. Его нужно вывести на чистую воду. Не может быть, чтобы человек совершил столько убийств и нигде не оставил следов. Надо вернуться в ресторан, где погибла Шерил. Вряд ли Декер укажет это место полиции. Это выглядело бы довольно подозрительно. Наверное, он рассчитывает на то, что тело обнаружат случайно и, конечно, обвинят Буни. А раз так, то там, возможно, еще никого не было, и ей наверняка удастся найти хоть какую-нибудь улику против него.
Конечно, возвращаться в тот страшный ресторан, где лежало тело Шерил и где она сама испытала, пожалуй, самые ужасные минуты своей жизни, было делом малоприятным. Но другого выхода Лори просто не находила.
Надо торопиться. Когда сядет солнце, она вряд ли осмелится перешагнуть порог той искореженной огнем двери. Кроме того, вечером ее ждет совсем другое.
Декер стоял рядом с Игерманом, который давал указания четырем своим заместителям.
- Теперь я доверяю нашему источнику, - сказал он, благосклонно взглянув на Декера. - Если он говорит, что Мидин - опасное место, значит, так оно и есть. Я склонен верить ему. И прошу вас докопаться до истины.
- А что, конкретно, мы должны искать? - спросил один из полицейских, которого звали Петтин. Это был человек лет сорока, с широким, плоским лицом, оглушительным голосом и огромным животом.
- Все необычное, сверхъестественное, - ответил Игерман.
- В общем, всякую нечисть, - сказал другой полицейский, самый молодой из всех.
- Что-то вроде этого, Томми, - подтвердил Игерман.
- Дело вот в чем, - вставил Декер. - Я уверен, у Буни на кладбище остались друзья.
- У этого ублюдка еще и друзья есть? - сказал Петтин. - Хотел бы я на них посмотреть.
- Короче, ребята, притащите их всех сюда.
- А если они не пойдут?
- Что это за вопросы, Томми?
- Нам можно применить силу?
- Делайте все, что считаете нужным...
- Они хорошие ребята, - сказал Декеру Игерман, когда его помощники ушли. - Если там действительно что-то есть, они обязательно найдут.
- Хорошо.
- Я хочу посмотреть на этого... которого мы поймали. Вы пойдете?
- Я достаточно насмотрелся на него, - ответил Декер.
- Ну что ж, вам виднее.
Игерман ушел, а Декер погрузился в раздумья. Сначала он решил, что тоже поедет в Мидин, но потом передумал. Слишком много работы было здесь. Надо заставить Буни говорить. И он добьется этого, а потом потребует от него объяснений. Разоблачения Декер не боялся. Чего могут стоить показания человека, которого застали на месте страшной трапезы, испачканного кровью с ног до головы? Правда, его смущали некоторые обстоятельства. И пока им не будет найдено объяснение, он не успокоится.
Что, например, произошло с Буни? Как изрешеченный пулями человек, в отношении которого врач однозначно констатировал смерть, мог превратиться в жаждущего мести монстра, чуть не растерзавшего его прошлой ночью? Буни сказал тогда, что он мертв. Декер едва сам не потерял рассудок от страха. Но теперь он кое-что понял. Игерман прав. На кладбище живут оборотни. Вытащить их из-под земли и облить бензином... Декер с радостью чиркнул бы спичкой.
- Декер! - послышалось сзади.
Он повернул голову и увидел Игермана, который пробирался сквозь толпу журналистов. Вид у него был жалкий и потрепанный. Пот струился по его лицу.
- Черт знает, что происходит!
- Что-нибудь случилось, Ирвин?
- Этот...
- Кто? Буни?
- Представьте себе, он.
- Ну и что?
- Врачи осмотрели его. Понимаете, так положено...
- Ну и?
- Сколько раз вы стреляли в него? Три, четыре?
- Да, наверное.
- Так вот. Все пули остались в нем.
- Что ж тут удивительного? - сказал Декер. - Я же говорил вам, что мы имеем дело не с обычными людьми. Каково заключение врачей? Он должен был умереть?
- Он и сейчас мертв.
- Как это?
- А вот так. Конечно он не лежит, как покойник. Но сердце его не бьется. Это точно. В общем, мы с вами поймали мертвеца.
- Это невозможно.
- Но это утверждают два специалиста, черт возьми! Можете убедиться сами, доктор...

Глава 17

Лори быстро нашла улицу, где находился сгоревший ресторан, и минут пять стояла на противоположной стороне, внимательно оглядывая место пожара. Вокруг не было ни души. Только сейчас, в ярком свете дня, она осознала, насколько тщательно Декер продумал все детали. Место было выбрано идеальное. Даже сегодня, в разгар дня Лори не встретила ни одного пешехода. Машин тоже не было видно.
Яркий солнечный свет, заливающий все вокруг, почему-то напомнил ей то, второе посещение Мидина, когда она приехала туда одна, чтобы побродить по кладбищу. И ярче всего в ее памяти всплыла встреча с Бабеттой. Лори не просто вспомнила сейчас девочку. Она почти физически ощутила ее присутствие. Ей даже показалось, что она держит на руках безжизненное тельце, от которого исходит приторно-сладкий запах разложения.
Ощущение было настолько необычным, что Лори почувствовала некоторое волнение. Она опустила глаза и четко увидела на своих руках Бабетту, которая смотрела на нее широко открытыми глазами и беззвучно шевелила губами. А ведь Лори никогда не держала ее на руках в человеческом облике.
Видение исчезло так же неожиданно, как и появилось. Лори огляделась. Она по-прежнему стояла на залитой солнцем улице, а перед ней находилось обгоревшее здание ресторана.
Лори не стала медлить и, перейдя улицу, решительно направилась к покореженной двери. Не останавливаясь, она перешагнула порог, и сразу же мрак окутал ее. Мрак и холод. Всего один шаг отделял ее от солнечного света, но она вдруг почувствовала, что попала в совершенно иной мир. Она на минуту остановилась, пытаясь разглядеть дорогу к кухне, где лежало тело Шерил. В голове ее была только одна мысль - найти хоть какую-то улику против Декера. Все остальное - страх, отвращение - нужно отбросить. Она должна быть сейчас невозмутимой и спокойной.
Дойдя до арки. Лори глубоко вздохнула и смело шагнула вперед... Однако с удивлением обнаружила, что оказалась не на кухне, а... в Мидине. Она поняла это сразу. Такой мрак и сырость могли быть только там. А кухня... кухня просто исчезла без следа.
Глаза Лори различили в темноте фигуру Рейчел. Она стояла, задрав голову и глядя на потолок, будто к чему-то прислушивалась. На лице ее застыло страдальческое выражение. Потом она бросила на Лори быстрый взгляд, словно и не удивившись ее внезапному появлению, и опять задрала голову.
- Что случилось? - спросила Лори.
- Тише! - резко ответила Рейчел, но затем, спохватившись, протянула руки и ласково сказала:
- Иди сюда, моя девочка.
Девочка? Ах вот оно что! Оказывается, Лори попала не в Мидин - она очутилась в оболочке Бабетты и теперь видит все ее глазами. А те видения на улице были как бы прелюдией к нынешним ее ощущениям.
- Это правда? - спросила она.
- Правда? - шепотом переспросила Рейчел. - Конечно...
Она запнулась и вопросительно посмотрела на дочь.
- Бабетта, - сказала она.
- Нет... - ответила Лори.
- Бабетта, что ты сказала?
Она направилась к девочке, но та стала быстро отступать назад. Лори смотрела на Рейчел со страхом - такой большой и грозной показалась ей эта женщина.
- Что ты сделала? - снова задала вопрос Рейчел.
- Я привела ее, - ответила девочка, - чтобы она посмотрела.
Лицо Рейчел исказилось от ярости.
Она попыталась схватить дочь за руку, но та ловко ускользнула. От резкого движения Бабетты у Лори все запрыгало перед глазами и даже закружилась голова.
- Вернись сейчас же! - шепотом сказала Рейчел.
Но Бабетта и не думала слушаться. Она юркнула в дверь и быстро побежала, прекрасно ориентируясь в лабиринте туннелей. Лори продолжала ощущать себя единым целым с этой девочкой и будто бежала вместе с ней в глубину подземелья. Наконец Бабетта остановилась и, оглянувшись назад, подошла к небольшому отверстию в стене. Отверстие было настолько маленьким, что ни один взрослый не мог проникнуть в него. Однако Лори легко преодолела это препятствие и оказалась в крохотной пещере, величиной не больше холодильной камеры. Явно минусовая температура лишь подчеркивала это сходство. Лори поняла, что Бабетта спряталась в своем тайнике. Здесь же хранились все ее детские сокровища - кукла, сделанная из травы, с венком из весенних цветов на голове, два птичьих черепа, несколько камушков. Несмотря на свою необычность, Бабетта во многом напоминала своих нормальных сверстников. Те же детские секреты и игры. Это был ее маленький мир. И то, что она впустила туда Лори, свидетельствовало о большом доверии к ней.
Но Бабетта, видимо, не просто хотела показать Лори свой укромный угол. Здесь отчетливо были слышны голоса, доносившиеся откуда-то сверху.
- Ого! Посмотри-ка. Тут можно спрятать целый полк этих ублюдков.
- Помолчал бы ты, Кэс.
- Что, Томми, уже сдрейфил?
- Не волнуйся, не сдрейфил.
- Что-то ты позеленел весь.
- Пошел к дьяволу!
- Эй, вы, заткнитесь там. Делом надо заниматься.
- С чего начнем?
- Обращаем внимание на все необычное.
- Здесь есть люди. Я чувствую это. Декер был прав.
- Значит, их надо найти.
- Но как? Не вниз же спускаться. Я лично отказываюсь.
- Спускаться не надо.
- Как же ты собираешься вытащить их оттуда?
Вместо ответа прозвучал выстрел и кто-то сказал:
- Выманим. Если не захотят, останутся здесь навсегда.
- Могила уже готова.
"Кто эти люди?" - подумала Лори. И тут же Бабетта приподнялась и стала куда-то протискиваться. В пещере оказался узкий проход, настолько тесный, что у Лори перехватило дыхание от страха, когда Бабетта с трудом полезла по нему. Но вскоре впереди появился просвет, и у Лори отлегло на сердце.
Голоса раздались совсем рядом.
- Начнем здесь. Надо расковырять каждую могилу и посмотреть, можно ли оттуда что-нибудь вытащить.
- Умоляю, не надо оттуда ничего вытаскивать.
- Дурак ты, Петтин. Я имею в виду тех, кого мы ищем.
- Может быть, мы сначала свяжемся с шефом?
- Плевать я хотел на шефа.
- Я тоже. Да вот никак не соберусь...
Наверху раздался громкий смех. Они еще некоторое время переговаривались, перемежая свою речь непрерывными ругательствами, а потом один из них сказал:
- Ну все. Начинаем.
- Чем раньше, тем лучше. Ты готов, Томми?
- Я всегда готов.
Бабетта протиснулась еще немножко вперед, и Лори увидела железную решетку, которой заканчивался туннель и через которую пробивался свет с улицы.
"Осторожно. Там солнце", - подумала Лори. И Бабетта мысленно ответила ей: "Ничего. Все в порядке".
Чувствовалось, что девочка здесь не впервые. Маленькая узница этого подземелья отыскала для себя окошко, через которое, вероятно, часто смотрела на недоступный ей мир. Место для этого она выбрала очень удачное. Сквозь решетку в стене одного из склепов хорошо просматривались близлежащие аллеи. Но солнце не попадало сюда, поэтому Бабетта была в полной безопасности. Она прильнула к решетке и стала внимательно смотреть на улицу.
Лори увидела троих мужчин в форме полицейских. Несмотря на их бравый вид, чувствовали они себя в этом месте явно неуютно. Понять причину было несложно. Ловить преступников на оживленных улицах города - дело привычное. Но здесь, на кладбище, они сами ощущали себя переступившими нечто священное.
При других обстоятельствах Лори с удовольствием понаблюдала бы за их растерянностью. Но не здесь и не сейчас. Слишком напряженной была обстановка.
"Они найдут нас", - со страхом повторяла про себя Бабетта.
"Будем надеяться, что все обойдется", - мысленно ответила ей Лори.
"Не обойдется. Пророк говорит, что они найдут нас".
"Кто говорит?"
Бабетта ничего не ответила, а лишь нарисовала этого пророка в своем воображении, и Лори тотчас увидела его. Оказалось, это было то самое бесполое существо, которое Лори встретила в прошлый раз в одной келье. Тогда он лежал на матрасе и слабо светился. Сейчас его истекающее кровью тело держали на высоко поднятых руках два оборотня. Он что-то говорил, но слов она не могла разобрать.
"Они найдут нас и убьют всех", - снова мысленно сказала девочка.
"Неужели это правда?"
Бабетта молчала.
"Это правда, Бабетта?"
"Пророк не может больше ничего сказать, потому что сам погибнет. Может быть, и я тоже..."
Они переговаривались между собою мысленно, поэтому Лори была бессильна перед нахлынувшим на нее чувством тоски и безысходности.
Неожиданно она заметила четвертого полицейского, который стоял немного поодаль и молча показывал на один из склепов, за приоткрытой дверью которого было заметно какое-то движение. Лори почувствовала тревогу. Бабетта тоже. Дрожь пробежала по всему ее телу, пальцы судорожно вцепились в решетку. Через секунду двое полицейских были уже у склепа, Там - в темноте - кто-то застонал и упал. Не долго думая, они толкнули дверь и зашли внутрь. Двое других поспешили на помощь.
- Уйди с дороги! - крикнул один полицейский, который находился в склепе, и вытолкнул на солнечный свет жертву. Лори не успела разглядеть несчастного, а Бабетта сразу узнала его.
"Охнака", - мысленно сказала она.
- На колени, ублюдок, - заорал полицейский и ударил жертву сзади по ногам. Тот упал, низко наклонив голову, придерживая руками свою широкополую шляпу.
- Отличная работа, Гиббс, - усмехнулся Петтин.
- Где же остальные? - спросил самый молодой полицейский, худощавый парень с самодовольной улыбкой.
- Под землей, Томми. Так сказал Игерман.
Гиббс вплотную подошел к упавшему на колени Охнаке.
- Надо бы нам познакомиться с ним поближе, - сказал он и посмотрел на стоявшего рядом с Томми низкорослого, толстого человека.
- По-моему, ты, Кэс, лучше всех умеешь задавать вопросы.
- Да. Не было еще ни одного ублюдка, который бы не заговорил после встречи со мной. Так... Что же вы хотите от него услышать?
- Правду, - сказал Гиббс.
- Не желаешь ли побеседовать с нашим другом? - обратился к несчастному Петтин. Охнака молчал.
- Притворяется, будто не слышит, - сказал Гиббс. - Ну-ка, Кэс, поговори с ним.
- С удовольствием.
- Да как следует...
Кэс подошел к пленнику, наклонился и сбил с его головы шляпу. Охнака громко закричал.
- Заткнись, скотина! - заорал Кэс и ударил его в живот.
Охнака продолжал кричать, прикрывая руками голову от палящего солнца и пытаясь встать на ноги. Потом в порыве отчаяния он бросился к открытой двери склепа, в спасительную темноту, но дорогу ему преградил Томми.
- Молодец, парень! - похвалил его Петтин. - Продолжай, Кэс.
Тем временем Охнака, оказавшись на солнце, забился, как в припадке.
- Что за дьявол! - воскликнул Гиббс.
Охнака уже не закрывал голову руками. Он опустил их вниз, и тотчас его лицо окутал густой дым. Томми, выронив оружие, стал медленно пятиться назад.
- Ты что делаешь, скотина? - вскричал Петтин и, бросившись вперед, схватил Охнаку за руку, чтобы тот не успел поднять упавшее на землю оружие. Лори не увидела, что случилось дальше, но, видимо, с Охнакой начало происходить неизбежное. Кэс вскрикнул, а Петтин громко выругался и отдернул руку, с ужасом глядя на свою ладонь, испачканную желтым пеплом.
- Что за дьявол! Что за дьявол! - в исступлении повторял Томми.
- Заткнись! - прикрикнул на него Гиббс. Но парень, видно, совсем обезумел от страха и продолжал кричать:
- Что за дьявол!
Не обращая внимания на истерику Томми, Кэс снова ударил Охнаку сзади по ногам. Того, что случилось дальше, не ожидал никто. От сильного удара рука несчастного отломилась по локоть и упала прямо под ноги Томми. Парень захлебнулся рвотой. Даже Кэс отступил назад, вытаращив глаза и мотая головой. Охнака разваливался на глазах. Ноги его подломились. Тело начало оседать и растекаться по земле. Лицо, повернутое к Петтину, исказилось в страшных муках. Он уже не кричал, видимо, потеряв последние силы, а только все сильнее запрокидывал голову, подставляя лицо губительному солнцу, будто хотел ускорить свою кончину. Еще несколько секунд - и его останки, вспыхнув на мгновение ярким пламенем, превратились в жалкую кучку пепла.
Лори с трудом вынесла это зрелище. Она не могла и не хотела смотреть на гибель несчастного, но Бабетта не отвела взгляда. Еще плотнее прижав лицо к решетке, она с застывшим ужасом в глазах следила за разворачивающейся трагедией. И Лори вынуждена была вместе с ней видеть все то, что происходило на аллее, и испытывать те же душевные страдания, глотая безудержные слезы. Охнака погиб, но эти четверо еще не закончили свое дело. И Бабетта знала это.
Томми старательно очищал испачканный рвотой китель. Петтин носком ботинка разгребал останки погибшего. Кэс пытался достать сигарету из нагрудного кармана Гиббса.
- Дай огонька, - сказал он.
Гиббс дрожащей рукой полез в карман брюк, не отрывая взгляда от дымящегося пепла.
- Никогда не видел ничего подобного, - пробормотал Петтин.
- Ну как, Томми, полегчало? - с издевкой спросил Гиббс.
- Да пошел ты, - ответил парень, уже придя в себя. - Кэс ведь говорил, что нужно связаться с шефом. Он был прав.
- Да что этот осел знает? - сказал Петтин и плюнул себе под ноги.
- Но ты видел это лицо? - снова заговорил Томми. - Как он смотрел на меня. Я чуть дуба не дал, честное слово.
- Что же это было? - спросил Кэс.
- Я знаю. Это из-за солнца, - сказал Гиббс. - Есть такая болезнь. Я слышал. Он погиб от солнца.
- Да ты что... - протянул Кэс. - Не может быть.
- Да мы же сами видели, - уверенно сказал Петтин. - Ведь это не была галлюцинация.
- Что нам теперь делать? - спросил Гиббс, пытаясь прикурить зажатую в зубах сигарету дрожащими руками.
- Надо искать остальных - сказал Петтин.
- Я отказываюсь! - воскликнул Томми. - Сейчас звоню шефу, и все. Кто знает, сколько здесь этих ублюдков? Может быть, сотни. Сам сказал, что здесь можно спрятать целый полк.
- Чего ты паникуешь? - строго сказал Гиббс. - Ты же видел, что с ним стало на солнце.
- Ну да. А что будет, когда солнце скроется?
Спичка, которой Гиббс безуспешно пытался зажечь свою сигарету, догорела почти до конца, обжигая ему пальцы. Он бросил ее на землю.
- Я видел в кино, - сказал Томми. - Ночью такое начнется!
Судя по выражению лица Гиббса, он тоже видел в кино нечто подобное.
- Может, нам лучше сходить за помощью? - неуверенно предложил он. - Так, на всякий случай.
Лори поняла, что нельзя терять ни минуты, и мысленно обратилась к Бабетте:
"Ты должна предупредить Рейчел. Расскажи ей все, что мы видели".
"Они все уже знают", - ответила девочка.
"Все равно. Ты должна рассказать им, Бабетта. Иначе будет поздно".
"Я не хочу оставлять тебя".
"Я не смогу помочь. Ведь я не такая, как вы. Я... - Она не хотела этого говорить, но не смогла сдержать свои мысли. - Я нормальный человек. Солнце мне не страшно. А тебя оно убьет. Пожалуйста, прошу тебя..."
Контакт с девочкой оборвался так же неожиданно, как и возник. Мидин исчез, и Лори увидела, что по-прежнему стоит на пороге кухни обгоревшего ресторана.
Где-то рядом жужжали мухи. Звук этот не был отголоском только что исчезнувшего видения. Он был реальностью, такой же неизбежной, как и сами насекомые, роями носившиеся по всей комнате. Она знала, что привлекло их сюда. Она знала и другое. После увиденного в Мидине ей уже не заставить себя сделать те несколько шагов вперед, которые отделяют ее от трупа, лежавшего на плите. Слишком много смертей ей пришлось увидеть. Еще одна - и она сойдет с ума. Нужно выйти на улицу, подышать свежим воздухом.
Может быть, найти какого-нибудь постороннего человека и просто поговорить с ним о погоде или на другие отвлеченные темы.
Но огромные мухи жужжали и жужжали... Она попыталась отогнать их, но они носились вокруг, касаясь ее лица своими пахнувшими смертью крыльями и красными от крови лапками.
- Оставьте меня... - всхлипнула Лори. Но мух становилось все больше и больше. Они тучами полетели на ее голос, застилая все вокруг. У Лори помутилось сознание, задрожали колени. Она поняла, что не может повернуться, чтобы выйти из этого проклятого места. Мелькнула мысль, что это - галлюцинация. Она тряхнула головой, пытаясь сбросить оцепенение, но в глазах у нее потемнело, и из всех ощущений осталось лишь одно - прикосновение мушиных лапок, липких от крови Шерил... Еще мгновение, и отвратительные насекомые облепили все ее тело. Они лезли в рот, нос, жужжали в ресницах...
Однажды во сне она уже испытала подобное чувство. Прах мертвых со всех сторон света... Она стояла в Мидине на перекрестке ветров... Мельчайшие пылинки, проникали в ее организм, несли с собой какую-то весть... Что несут эти мухи? Почему вместо ощущения радостного предчувствия и надежды теперь ее охватывает только омерзение и ужас? И нет того ветра, который избавил бы ее от полчищ этих насекомых...
Прах и мухи... Что лучше или хуже? Теряя сознание, Лори успела сделать последний вывод. Если она допустит гибель Мидина, то настанет день, когда ее бренные останки не найдут пристанища нигде. И тогда вот такие же мухи получат вот такую же власть над ее душой и телом.

Глава 18

Игерман любил поразмышлять, сидя в уборной. Не раз, будучи в сильном подпитии, он хвалился своим приятелям, что именно здесь его посетили самые умные мысли, и советовал другим последовать его примеру. Протрезвев, он понимал, что наболтал лишнего, хотя в глубине души был уверен в своей правоте. Где же, как не в этом месте, ему, человеку с такой ответственной должностью, подумать о своих делах и заботах?
Вот и сейчас он сидел и думал, глядя перед собой на исцарапанную разными непристойными словечками дверь уборной. Эти надписи были настолько привычны и естественны в данном заведении, что Игерман почувствовал небывалую раскованность и ясность Мысли. Ничто не мешало ему сосредоточиться на своих проблемах.
А проблем было две. Во-первых, живой мертвец. Теперь это висит на нем тяжелым грузом, потому что принять какое-то решение чрезвычайно сложно. Это только в кино, где прочно обосновались разные зомби и оборотни, все просто и ясно. А вот что делать в реальной жизни? Во-вторых, этот звонок от Томми Каана. Судя по его голосу, в Мидине Действительно случилось что-то неладное. В связи с этим возникла и еще одна проблема: Декер. Безукоризненно одетый, представительный человек. Но что-то в его облике было подозрительное, отталкивающее. Раньше Игерман этого не замечал, но почему-то именно сейчас его осенило: этот тип чего-то недоговаривает. Черт с ним, с живым мертвецом. Но Мидин...
Что там происходит? Декер явно знает больше того, о чем он рассказал. Не дай Бог, все это скажется на спокойной, размеренной жизни Шернека. Чего ему стоило добиться порядка в городе...
Надо принимать какое-то решение. Утром он чувствовал себя героем. Шутка ли, с его помощью обезврежен опаснейший преступник, маньяк, начавший свой кровавый путь еще в Калгари! А теперь ему кажется, что добром это не кончится. Слишком много вопросов, ответы на которые он найти не мог. Есть, конечно, один выход. Позвонить в Эдмонтон, в вышестоящую инстанцию - и дело с концом. Но избавившись таким образом от давящей его проблемы, он автоматически лишается и того, о чем мечтал всю жизнь. Слава, почет... Нет, нужно искать другой выход. И он существует. Не дожидаясь ночи, как сказал Томми (сколько там времени осталось? часа три-четыре...) вышвырнуть из Мидина всю эту нечисть. И тогда он будет на коне. Кто откажется признать совершенство человека, который осмелился полезть на самое дно, чтобы вытащить оттуда на свет божий зло и наказать его?
И тут же сомнения снова начали мучить его. Мистика... Черт бы ее побрал! Стоит ли связываться со всем этим? Мертвецы, разгуливающие по улицам. Оборотни, рассыпающиеся на солнце. Какая гадость!
Так он сидел полчаса, взвешивая все "за" и "против". Наконец решение было найдено, и, как всегда это бывает, оно показалось ему на удивление простым. В жизни всякое случается. Может быть. Бог даст, завтра все станет на свои места - мертвые окажутся в могилах, а всякая нечисть уберется туда, где ей и положено быть. В любом случае ему следует взять себя в руки. Другой такой возможности проявить себя, наверняка, больше не представится.
Упустить последний шанс? Ну нет! Игерман встал и, закончив все свои дела, решительно вышел из уборной.

***

- Мне нужны добровольцы, Кормак, которые согласились бы отправиться со мной в Мидин. Есть работа.
- Как срочно?
- Это нужно сделать прямо сейчас. Времени мало. Начните с баров. Возьмите с собой Холлидэя.
- А как объяснить людям?
Игерман на минуту задумался.
- Скажите, что мы ищем осквернителей могил. Это будет ближе всего к истине. Пусть возьмут с собой оружие и лопаты. Даю вам час. Управитесь быстрее - еще лучше.
Кормак ушел. Декер с улыбкой смотрел ему вслед.
- Чему вы радуетесь? - спросил Игерман.
- Тому, что вы все-таки последовали моему совету.
- Да, да... вашему совету, - раздраженно отозвался Игерман.
Декер снова улыбнулся.
- Шли бы вы отсюда, доктор. У меня слишком много дел. Если захотите, потом присоединитесь к нам.
- С удовольствием.
Когда Декер ушел, Игерман пошел к телефону. Еще сидя в уборной, он вспомнил номер телефона, набирать который ему не приходилось уже давно. Теперь в этом появилась острая необходимость. Через несколько секунд в трубке послышался запыхавшийся голос отца Эшбери.
- Вы очень торопились, отец?
Эшбери сразу узнал голос своего собеседника.
- Игерман?
- Да. От чего я вас оторвал?
- Я только что с улицы. Ежедневная пробежка...
- Прекрасный способ сбросить эмоциональное напряжение.
- Чего вам надо?
- Не догадываетесь? Мне нужен священник Эшбери.
- Я ничего не сделал.
- Да неужели?
- Пожалуйста, Игерман. Бог простил мне мои грехи.
- Не сомневаюсь.
- Ну и оставьте меня в покое.
- Подождите! Не вешайте трубку.
Эшбери уловил в голосе Игермана беспокойство.
- Так, так, - сказал он.
- Что?
- Насколько я понимаю, у вас какие-то проблемы?
- Думаю, это касается нас обоих.
- Что вы имеете в виду?
- Быстро приезжайте ко мне и захватите свои причиндалы - крест, святую воду и прочее.
- Зачем?
- Делайте то, что я говорю.
Эшбери рассмеялся.
- Я больше не собираюсь быть у вас на побегушках, Игерман. У меня теперь семья...
- Тем более. Послушайте меня, ради своих детей.
- Я не понимаю, о чем вы...
- Ведь вы в своих проповедях говорите о дне страшного суда? Так вот, в Мидине они его уже готовят.
- Кто?
- Не знаю кто и не знаю почему. Но в том, что помощь священника нам необходима, уверен. А вы единственный, кого я могу просить об этом.
- Я больше не играю в ваши игры.
- Это я понял, Эшбери. Поэтому и говорю - если не придете добровольно, я заставлю вас.
- Я сжег негативы, Игерман. Так что теперь вы разговариваете со свободным человеком.
- У меня сохранились копии.
Наступила долгая пауза. Потом Эшбери тихо сказал:
- Вы же обещали.
- Обещал. Ну и что?
- Вы подлец, Игерман.
- А у вас белье кружевное. Ну так что? Когда мне вас ждать?
Эшбери молчал.
- Я вас спрашиваю, - снова сказал Игерман.
- Через час.
- Даю вам сорок пять минут.
- Дьявол! Хотел бы я встретиться с вами наедине...
- О! С удовольствием! Какой же мужчина откажется от такой благочестивой дамы?
Когда Игерман увидел, сколько народу привели с собой Кормак и Холлидэй, он даже удивился. Обычно жители Шернека вели спокойный, размеренный образ жизни и на разного рода авантюры шли неохотно. Пожалуй, только в жару повышалась их активность.
"Значит, будет жарко", - подумал Игерман, глядя на двадцать мужчин и нескольких женщин, собравшихся на солнце у дверей полицейского участка. Среди них Игерман сразу заметил фигуру Эшбери.
К этому часу из Мидина звонили дважды. Сначала Томми, которому Игерман приказал вернуться на кладбище и ждать подмоги. А потом Петтин, сообщивший, что один из обитателей Мидина бежал. Он проскользнул через главные ворота, в то время как его сообщники отвлекли внимание полицейских. Петтин был крайне возбужден и кричал в трубку, что они не могут пуститься за беглецом в погоню. Дело в том, что кто-то поджег автомобили. В одном из них находился радиотелефон. Петтин едва успел сказать, что больше сообщений не будет, как связь прервалась.
Игерман не стал никому рассказывать о случившемся, опасаясь, что это охладит пыл добровольцев. Все они были настроены воинственно, но вряд ли многие сохранят свою решимость, если они узнают, что там, куда они направляются, их ждет сопротивление.
Когда отряд тронулся в путь, Игерман посмотрел на часы. До наступления сумерек оставалось часа два с половиной. До Мидина ехать минут сорок пять. Значит, у них в запасе более полутора часов, которых вполне достаточно, чтобы вытащить всех этих ублюдков на солнце и посмотреть, что с ними будет дальше. Если они действительно рассыплются на кусочки, как о том, заикаясь, рассказал Томми, тогда можно не сомневаться, что нечистая сила будет наказана по заслугам. Если же Декер лжет, а его заместители снова напились до чертиков, то и тогда он найдет применение своим силам. Можно пристрелить кого угодно. Ну, например, того же зомби, который сидит сейчас в камере. В любом случае он не допустит бесцельной траты усилий. Этот день должен закончиться кровью...

Предыдущая страница 4 Следующая страница


Клайв Баркер - Племя тьмы

5 Клайв Баркер

Часть V
Спасительная тьма

"Ни один меч не коснется тебя. Кроме моего".
Обет возлюбленного

Глава 19

Зачем она приходит в себя? Как хорошо лежать без сознания, отключившись от всего, не испытывая ни боли, ни страдании.
Мухи исчезли. Значит, это действительно была галлюцинация. Лори с трудом поднялась на ноги и стала стряхивать пыль с одежды. И тут кто-то позвал ее. Сначала она подумала, что ей слышится голос Шерил. Уж не с ума ли она сошла? Но когда ее имя назвали снова, Лори поняла, что это Бабетта. Да, девочка звала ее. Лори подняла сумку и пошла к выходу. Как долго она пролежала без сознания? Часы ее остановились. Но, судя по солнцу, день уже клонился к вечеру. Лори пошла по улице, оглядываясь назад, все еще силясь понять, что же произошло с ней в этом ресторане, откуда ее позвал голос Бабетты. Несмотря на пережитое, она чувствовала себя на удивление бодрой и спокойной, будто, побыв в каком-то ином измерении, она вернулась в эту жизнь и обнаружила, что все теперь стало на свои места.
Очень скоро Лори поняла, откуда у нее такие ощущения. Мидин... Она вдруг осознала, что все происходящее там - страшные превращения, непонятные существа - не идет ни в какое сравнение с тем, что ей довелось испытать в этом ресторане и в прошлый раз, и сейчас. Распростертое тело Шерил, неизбежность зла и насилия, неизбежность смерти. Все монстры Мидина казались ей теперь почти счастливчиками. Она даже завидовала их способностям к немыслимым превращениям, которые давали им почти неограниченные возможности в схватке со смертью.
А ведь недавно она мечтала совсем о другом - красивое лицо, совершенная фигура. Казалось, это и есть настоящее счастье. Но чего стоит это счастье, если со временем и прекрасное лицо, и идеальная фигура обратятся в прах и исчезнут навсегда? А монстры Мидина бессмертны. Как ей хотелось стать такой же, как они!
Конечно, ко многому пришлось бы привыкать. И самое ужасное - это людоедство, что ей уже довелось увидеть собственными глазами. Но она постарается понять этих существ, их странную и страшную жажду человеческого мяса.
Впрочем, выбора у нее нет. Слишком многое она узнала и испытала, чтобы вернуть все назад. Она уже не та, что была прежде. И единственный выход - это идти вперед, навстречу судьбе, как идет она сейчас по пустынной улице навстречу наступающей ночи.
Вдруг откуда-то сзади раздался звук работающего мотора. Лори оглянулась и увидела машину, стоящую на противоположной стороне улицы. Окна ее были плотно закрыты, несмотря на довольно теплую погоду. Это показалось Лори странным. Водителя она не увидела, потому что все стекла были забрызганы грязью. В душе у нее шевельнулось страшное подозрение. Явно, водитель кого-то ждет. Наверное, ее. Кто и почему - предположить тоже было нетрудно. Только Декер мог догадаться, что она находится здесь.
Лори побежала. Машина медленно тронулась за ней. Ему незачем торопиться - вокруг ни одной живой души, только бегущая впереди жертва. Лори прикинула, можно ли где спрятаться. Наверняка, можно, только она не знала где... Машина тем временем почти догнала ее. Лори понимала, что ей не удастся скрыться, но продолжала бежать, преследуемая ровным гудением мотора. Через несколько секунд автомобиль ехал уже рядом с ней. Лори не остановилась и даже не повернула головы. Но дверца вдруг открылась, и кто-то сказал спокойным голосом:
- Садитесь, иначе нас обоих схватят.
В машине находился не Декер. Осознание этого было слишком неожиданным, внезапным, чтобы просто с облегчением перевести дух. Она остановилась посередине улицы, тяжело дыша и почти теряя сознание от пережитого.
Машина тоже притормозила.
- Садитесь, - снова сказал водитель.
"Кто вы?" - хотела спросить Лори, но, задыхаясь, не смогла выговорить ни слова.
Однако незнакомец сразу понял ее.
- Я друг Буни, - сказал он.
Лори продолжала стоять неподвижно, все еще не решаясь подойти к машине.
- Бабетта объяснила мне, как найти вас.
- Бабетта?
- Садитесь, пожалуйста. У нас мало времени.
Лори направилась к машине, и вдруг незнакомец сказал:
- Только не надо кричать.
Дыхание ее еще не восстановилось, поэтому Лори и не смогла бы вскрикнуть. Но взглянув на того, кто сидел за рулем, она сразу поняла причину столь странного предупреждения. Вид человека был ужасен. Это, несомненно, один из обитателей Мидина, подумала Лори. Правда, он не совсем похож на тех существ, которых она видела тогда в подземелье. Этот больше напоминает человека, правда, сильно обезображенного. Его лицо... Нет, это не лицо, а страшная, кровавая маска. Если бы в машине сидел обычный человек, у Лори могли бы возникнуть подозрения. Но то, что она увидела, свидетельствовало только об одном - этот несчастный из Мидина.
- Меня зовут Нарцисс, - сказал он. - Захлопните, пожалуйста, дверцу. Мне вреден свет. Да и мухи залетают...
Сначала Нарцисс рассказал Лори о том, как он познакомился с Буни в больнице, как попал потом в Мидин, где встретился с ним снова, и, наконец, как они нарушили закон Мидина и вышли на поверхность. Он сказал, что у него на теле остался след, напоминающий об этом последнем событии. След настолько страшный, что показать его просто невозможно, особенно женщине.
- Значит, они выгнали вас тоже, как и Буни? - спросила Лори.
- Да, они хотели, чтобы я ушел. Но я остался, надеясь вымолить прощение. А когда в Мидин пришли полицейские, я подумал - ведь это мы с Буни виноваты во всем. Значит, нужно найти его и попытаться вместе что-то сделать.
- Вы не боитесь солнца?
- Не то что бы не боюсь... Но, во всяком случае пока, могу находиться на свету достаточно долго.
- Вы знаете, что Буни в тюрьме?
- Знаю. Поэтому и попросил Бабетту, чтобы она подсказала, как найти вас. Думаю, что вместе мы сможем помочь ему.
- Не представляю, как это сделать.
- Я, честно говоря, тоже, - признался Нарцисс. - Но попытаться нужно. И как можно быстрее. Они уже везут в Мидин подкрепление.
- Но даже если мы освободим Буни, что он может сделать?
- Буни был у крестителя, - сказал Нарцисс, быстро коснувшись пальцами губ и груди. - Он говорил с ним. Насколько я знаю, никто, кроме Лайлесберга, не удостаивался такой чести. Все, кто пытался проникнуть к Бэфоумету, расплачивались за это жизнью. Я думаю, креститель знает, что нужно делать в подобных случаях.
Лори вспомнила искаженное ужасом лицо Буни, когда они поднимались по склону, спасаясь от ледяного пламени.
- Вряд ли Бэфоумет что-то рассказал ему, - сказала она. - Буни едва тогда остался жив.
Нарцисс засмеялся.
- Но остался же. Вы думаете, креститель выпустил бы его, не имея на то оснований?
- Ну хорошо... А как нам освободить его теперь. Эти уж точно живым его не отпустят.
Нарцисс улыбнулся.
- Что смешного я сказала?
- Вы забываете, кто он теперь. Ведь он наделен особой силой.
- Я не забываю, - ответила Лори. - Я просто ничего не знаю об этом.
- А разве он вам не говорил?
- Нет.
- Он попал в Мидин, потому что считал, что пролил много чужой крови.
- Ну, это понятно.
- Конечно, это не так. Он не виновен; Поэтому его так и приняли в Мидине.
- На него... что... напали?
- Чуть не убили, но ему удалось спастись, и он убежал в город.
- А там его поджидал Декер, - продолжила Лори. - И только чудом, получив столько пуль, он остался жив.
Улыбка исчезла с лица Нарцисса.
- Что вы имеете в виду? - сказал он. - Остался жив... Как же он тогда, по-вашему, вернулся в Мидин? Почему они согласились принять его?
Лори с удивлением смотрела на него.
- Не понимаю, о чем вы говорите.
- Его укусил Пелоквин. Вместе со слюной в кровь Буни попало вещество, на котором держатся все обитатели Мидина. - Нарцисс помолчал. - Дальше рассказывать?
- Да.
- После этого он перестал быть обычным человеком. Обрел новые, не свойственные человеческому существу силы. Именно это позволило ему, несмотря на смертельное ранение, встать и уйти.
- Вы хотите сказать, что он мертв? - еле слышно проговорила Лори.
Нарцисс кивнул.
- Я думал, что вы догадались сами... и просто шутили, когда говорили о том, что он жив.
- Это невыносимо! - воскликнула Лори, схватившись за ручку дверцы. - Невыносимо... - в бессилии всхлипнула она.
- Что вы так расстраиваетесь! Мертвый... да. Но что в этом плохого? Просто необычное состояние, к которому надо привыкнуть.
- И вы тоже?
- Да.
Последние силы оставили Лори. Рука ее соскользнула вниз, глаза закрылись. Мертвые. Все мертвые. Всюду они преследуют ее.
- Возьмите себя в руки, - сказал Нарцисс. - Для меня это сейчас очень важно" Лори! Ну не молчите. Скажите хоть что-нибудь.
- Как вы можете так просто и спокойно обо всем этом говорить, шутить? - наконец проговорила она.
- А что же мне делать? Плакать? С какой стати? И вам не советую. Тем более сейчас, когда мы едем спасать нашего общего друга. Вы готовы?
Лори ничего не ответила.
- Будем расценивать ваше молчание как знак согласия, - удовлетворенно сказал Нарцисс.

Глава 20

Игерман был в Мидине лишь однажды. Он показывал дорогу туда отряду из Калгари, когда они преследовали Буни. Тогда же ему довелось познакомиться с Декером. Доктор в тот день чувствовал себя героем. Ведь он, рискуя жизнью, вошел в дом, где прятался маньяк и безумец. Правда, спустя некоторое время выяснилось, что все усилия Декера были напрасными. Буни сбежал. Каким образом - Игерман понять не мог. Никогда еще он не видел такого количества пуль в человеческом теле. Ладно бы еще этот человек упал, умер и больше не поднялся. Так ведь он - по сути, мертвец - все это время разгуливал, как ни в чем не бывало.
Какая гадость! Игерман внутренне содрогнулся. И поделиться не с кем. Не с этими же двумя - священником и доктором, которые сидели сейчас в машине за его спиной. Им самим есть, что скрывать. Про Эшбери Игерман знал все. Этот тип любил переодеваться в женское белье. Компрометирующий факт стал известен шефу полиции совершенно случайно, но впоследствии он не раз использовал его для оказания давления на священника. А вот что за душой у Декера? Игерман, несмотря на свой опыт, не мог сказать ничего определенного об этом человеке.
Игерман взглянул в зеркало на Эшбери и, встретившись с ним глазами, спросил:
- Вы когда-нибудь изгоняли нечистую силу?
- Нет, - мрачно ответил Эшбери.
- Ну хотя бы видели, как это делается?
- Нет, не видел.
- Но я надеюсь, вы хотя бы верите?
- Во что?
- В чистое и нечистое, господи ты боже мой!
- Я вас не понимаю.
- Не понимаете?!
- Что вы имеете в виду? Чистое, нечистое...
- Господи! И я еще должен вам это объяснять? Вам, священнику! Вы же должны верить в дьявола! Я прав, Декер?
Доктор лишь усмехнулся.
- Все мы когда-нибудь сталкиваемся с, казалось бы, необъяснимым. Особенно врачи. Ведь у вас есть необычные пациенты?
- Да нет... Ничего сверхъестественного.
- Значит, все, что вам довелось увидеть как врачу, объяснимо с научной точки зрения?
- Пожалуй...
- Пожалуй... А Буни? Это тоже можно объяснить?
- Не знаю...
- Нет, вы только подумайте! - возбужденно воскликнул Игерман. - Священник, который не верит в нечистую силу, и врач, который не в состоянии объяснить поведение своего пациента! Ну и компания подобралась!
Декер промолчал, а Эшбери не выдержал.
- По-моему, вы и сами не знаете, во что верить, поэтому и нервничаете.
- Не забывайтесь, дорогой, - ответил ему Игерман. - Лучше достаньте свою книжицу и почитайте, как избавиться от всякой нечисти.
- Сейчас другие времена, Игерман. Мы же не инквизиция.
Игерман обратился к Декеру:
- А что вы думаете, доктор?
- Я думаю, что в данном случае нам следует кое-что перенять от инквизиторов, - ответил Декер. - А вообще, какое вам дело, во что я верю или не верю. Ваше дело - бороться со злом любыми способами.
- Верно, - ответил Игерман и захохотал.
- И еще я думаю, Эшбери прав. Вы сильно напуганы.
Игерман перестал смеяться и, стараясь казаться спокойным, ответил:
- Это мы еще посмотрим...
Весь остальной путь они ехали молча. Игерман следил за дорогой, Декер с опаской поглядывал на небо, а Эшбери углубился в свой молитвенник.
Петтин ждал их недалеко от главных ворот кладбища. Лицо его было черным от дыма. Машины догорали.
- Доложите обстановку, - сказал Игерман.
Петтин оглянулся на кладбище.
- С того случая все спокойно. Только все время слышится какой-то звук.
- Что за звук?
- Такое впечатление, будто мы сидим на термитнике, - сказал Петтин. - Под землей явно происходит какое-то движение. Убедитесь сами, когда послушаете.
Подошел Декер и, прервав разговор, нетерпеливо обратился к Игерману:
- До захода солнца осталось час двадцать.
- Знаю, - отозвался Игерман.
- Может быть, начнем?
- Я сам знаю когда.
- Декер прав, - сказал Петтин. - Единственное, чего боятся эти ублюдки, - солнце. Когда стемнеет, здесь оставаться опасно. Их тут очень много.
- Мы останемся здесь до тех пор, пока не сделаем дело, - ответил Игерман. - Сколько здесь выходов?
- Два - главные ворота и калитка на северо-востоке.
- Хорошо. Значит, удержать их в пределах кладбища будет нетрудно. Поставьте один из грузовиков перед главными воротами. И нужно рассредоточить людей вдоль стены. Мы окружим их и приступим к захвату.
- Вы, я вижу, подстраховались, - заметил Петтин, глядя на Эшбери.
Игерман повернулся к священнику.
- Вы можете освятить воду?
- Да.
- Займитесь этим. Всю воду, какую найдете здесь. Надо обрызгать людей. Будем надеяться, что это поможет. А вам, Декер, лучше отойти подальше. Теперь дело за нами.
Отдав распоряжения, Игерман пошел к воротам кладбища. Оказавшись за стеной, он сразу понял, почему это место Петтин сравнивал с термитником. Из-под земли действительно доносился гул и даже как будто голоса, что сразу напомнило Игерману один неприятный случай из его практики. Однажды ему пришлось выкапывать из могилы женщину, потому что многим казалось, что она кричит под землей. Когда они вскрыли гроб, то обнаружили рядом с мертвым телом живого ребенка. Женщина родила его в гробу и умерла. Ребенок, наверное, попал в приют, а может быть, обитает где-то здесь, вместе со своим папашей.
Ну ничего, он им покажет. Пусть только появятся. Пули живо вернут их туда, где им положено быть.
Декер некоторое время наблюдал за тем, как тщательно готовятся полицейские, и ему даже стало не по себе. Он отошел в сторону и вспомнил, что вообще не любил смотреть на работу других людей. Это его почему-то раздражало. Он чувствовал свое бессилие, свою ущемленность. Никто не мог видеть его работу. Только остекленевшие глаза жертв смотрели на него... Но и эти глаза ему приходилось выкалывать из-за вечного страха быть разоблаченным.
Декер отвернулся и, глядя вдаль, с наслаждением стал планировать будущие дела. Вот покончит с Буни, и тогда для его маски снова найдется работа. Можно попытать счастья в Манитобе или Саскачеване, а можно и в окрестностях Ванкувера. На душе у него полегчало, губы расплылись в довольной улыбке. И вдруг ему показалось, что из портфеля, который он держал в руках, послышался хриплый голос.
"Тихо!" - прошипела маска.
- Что? - громко сказал Декер и обернулся. За его спиной стоял Петтин.
- Вы что-то сказали? - спросил полицейский. - Я не расслышал.
- Да так, - ответил Декер. - Это я сам с собой.
Петтин пожал плечами.
- Шеф сказал, что скоро начинаем. Вы будете принимать участие?
"Я готова", - сказала маска.
- Нет, не буду, - ответил Декер.
- Я понимаю вас. Вы ведь психиатр?
- Да, а что?
- Вероятно, потребуется врачебная помощь. Они, судя по всему, так не сдадутся.
- Ничем не могу помочь. Не выношу даже вида крови.
В портфеле громко рассмеялись, настолько громко, что Декер испугался - не услышит ли Петтин. Однако тот спокойно сказал:
- Тогда вам лучше отойти подальше.
Когда Петтин ушел, Декер крепко прижал к груди портфель. Маска продолжала что-то невнятно бормотать и хихикать.
"Заткнись!" - прошипел Декер.
"Умоляю, выпусти меня. Сегодня неповторимый день, Если ты не выносишь вида крови, разреши мне посмотреть вместо тебя".
"Не могу".
"Не забывай - ты мой должник. Помнишь, тогда, в Мидине, ты предал меня?"
"У меня не было другого выхода".
"Зато теперь есть. Пожалуйста, выпусти меня. Ведь ты сам этого хочешь".
"Меня засекут".
"Ну тогда обещай, что наденешь меня очень скоро".
Декер молчал.
"Обещай, что скоро!" - взвизгнула маска.
"Тихо, ты".
"Обещай".
"Ну послушай..."
"Нет".
"Хорошо, обещаю".

Глава 21

Охранять Буни остались два человека, которые были тщательным образом проинструктированы самим Игерманом. Главное - ни в коем случае не открывать дверь камеры, какие бы звуки оттуда ни доносились, и не подпускать никого из посторонних, будь то сам Господь Бог. В крайнем случае Кормак и Костенбаум могли воспользоваться всем арсеналом оружия.
Ничего удивительного во всем этом не было. Вряд ли Шернек узнает когда-либо еще одного преступника, отличившегося такой жестокостью, как Буни. Если ему удастся улизнуть из-под ареста, имя Игермана будет запятнано навсегда.
Однако оба полицейских, которым было поручено это ответственное дело, понимали, что все гораздо сложнее. Хотя шеф и не вдавался в подробности относительно необычности состояния задержанного, слухи уже поползли по городу. Говорили, что маньяк обладает какой-то необъяснимой силой и представляет собой исключительную опасность, даже находясь под замком.
Кормак был несказанно рад, что ему поручили охранять вход в участок. Костенбаум тем временем находился у двери камеры. Впрочем, полицейский участок был укреплен достаточно хорошо, поэтому нужно было просто усилить бдительность и ждать возвращения отряда из Мидина.
Вероятно, ждать придется недолго. Они быстренько очистят Мидин и вернутся назад, а потом прибудет отряд из Калгари и заберет этого странного пленника. Все станет на свои места. Тогда можно будет расслабиться и съездить куда-нибудь отдохнуть... Кормак с наслаждением предавался мечтам.
И вдруг на улице кто-то сказал:
- Помогите...
Кормак сразу понял - говорит женщина.
- Помогите, пожалуйста, - снова послышалось из-за закрытой двери участка.
Просьба звучала настолько жалобно, что Кормак не мог остаться равнодушным. Прихватив оружие, он направился к двери. Смотрового окошка не было, поэтому он остановился у самого порога и прислушался. За дверью кто-то всхлипнул и слабо постучал.
- Вам придется обратиться в другое место, - сказал он. - Я не могу помочь вам сейчас.
- Я ранена, - едва слышно пробормотала женщина.
Кормак прижал ухо к двери.
- Я не могу помочь вам, - повторил он. - Обратитесь в аптеку. Вы слышите меня?
Однако до него донеслось лишь слабое дыхание. Кормак любил женщин. Любил покрасоваться перед ними, показать свою отвагу и великодушие, особенно если это не требовало от него больших усилий. Тем более сейчас он не мог не откликнуться на просьбу женщины, судя по голосу, молодой и очень несчастной... Он не выдержал и, проверив, не видит ли его Костенбаум, шепнул:
- Подождите...
А потом приоткрыл дверь... В ту же секунду метнулась чья-то рука и полоснула его по лицу острым, как бритва, ногтем, чудом не задев глаз. Кровь залила половину лица. Дверь распахнулась, ударив его в грудь, но он устоял на ногах и даже успел выстрелить - сначала в женщину, а потом в ее спутника, который быстро пригнулся, чтобы спастись от пуль. Оба выстрела оказались неудачными. Кроме того, он каким-то образом сильно поранил ногу и теперь стоял ботинком в лужи крови.
Оружие все-таки выпало из его рук. Понимая, что поднять его не удастся, Кормак хотел броситься к своему столу, где лежал его пистолет. Но, повернувшись, увидел, что человек, ворвавшийся в участок, находится уже там и быстро глотает пули одну за другой.
Чувствуя, как подкашиваются ноги, лишившись всех средств защиты, Кормак громко закричал.
Костенбаум находился на своем посту - у двери камеры. Ему было приказано никого не подпускать и самому никуда не отлучаться, что бы ни произошло. Поэтому, услышав крики Кормака, он постарался сохранить спокойствие и, загасив сигарету, прильнул к смотровому окошку камеры. Заключенный сидел, забившись в угол, старательно пряча лицо от слабых солнечных лучей, пробивавшихся сквозь маленькое окошко почти у самого потолка, и выглядел таким беззащитным и беспомощным, что никому и в голову не могло прийти, какую опасность он представляет.
Но поведение преступников после ареста часто обманчиво. Костенбаум слишком долго проработал в полиции, чтобы заблуждаться на этот счет. Однако Буни не проявил никакой активности, даже когда послышались крики Кормака, и по-прежнему сидел на полу, еще сильнее вжав голову в колени.
Костенбаум закрыл смотровое окошко, и тут же сзади послышался шорох. Он едва успел обернуться, как раздался выстрел. Пуля разнесла в щепки половину двери. Полетели осколки, помещение наполнилось дымом. Увидев метнувшуюся к нему тень, Костенбаум выстрелил наугад и, видимо, промахнулся. Сквозь пелену дыма он различил стоявшего перед ним человека, который бросил на пол оружие и угрожающе поднял вверх руки. Костенбаум выстрелил снова. На этот раз пуля попала в цель, но человек даже не пошатнулся. Через секунду полицейский был прижат к стене. Обезображенное, красное лицо приблизилось вплотную. Одна рука с загнутым ногтем зависла над его левым глазом. Прикосновение другой он почувствовал в области паха.
- Чего ты предпочитаешь лишиться? - спросил человек.
- Не надо, - послышался женский голос.
- Прошу вас, позвольте мне... - сказал Нарцисс.
- Скажите, чтобы он не делал этого, - взмолился Костенбаум. - Пожалуйста!
Женщина приблизилась к ним. Выглядела она обычным человеком, но кем была на самом деле - об этом Костенбаум мог только догадываться. Ясно только одно - он попал в лапы оборотней.
- Где Буни? - спросила она.
Отпираться было бессмысленно. Они все равно найдут арестованного и без его помощи. Поэтому Костенбаум показал глазами на дверь камеры и сказал:
- Там...
- Ключ?
- У меня на поясе.
Женщина наклонилась и отстегнула от его ремня связку ключей.
- Какой? - спросила она.
- С голубой биркой.
- Спасибо.
Женщина направилась к камере.
- Подождите, - обратился к ней Костенбаум.
- Что?
- Скажите, чтобы он отпустил меня.
- Нарцисс, - строго сказала Лори.
Нарцисс опустил одну руку, другая продолжала упираться Костенбауму в пах.
- Нам надо торопиться, - проговорил Нарцисс.
- Знаю, - тихо донеслось в ответ.
Костенбаум услышал скрип открываемой двери. Он оглянулся, но тут же, получив сильный удар в лицо, упал на пол со сломанной челюстью.
Подобный удар испытал на себе и Кормак, но, благодаря тому, что в этот момент он уже оседал на пол, удар получился не очень сильным и лишь на мгновение лишил его сознания. Он быстро пришел в себя, подполз к двери и, ухватившись за косяк, с трудом поднялся на ноги, а потом вышел на улицу. В этот час машин было уже мало, но изредка автомобили все-таки проезжали. И, конечно, раненый полицейский, ковыляющий по проезжей части и слабо размахивающий руками, сразу привлек внимание. Движение остановилось. Водители и пассажиры выскакивали из машин. Вокруг Кормака уже собралась небольшая толпа, когда он вдруг почувствовал, что силы оставляют его. Сознание помутилось. До него долетали лишь обрывки каких-то фраз, смысл которых он никак не мог уловить. Он пытался рассказать им о том, что случилось, но пересохший язык лишь беспомощно ворочался во рту.
Перед глазами у него поплыло. И только в самый последний момент пришла мысль: кровавый след его раненой ноги приведет их к месту преступления... Успокоенный, он потерял сознание.

***

- Буни! - позвала Лори.
Он сидел в углу, голый по пояс, покрытый многочисленными ранами и, услышав свое имя, лишь вздрогнул, даже не подняв головы.
- Забирай его быстрее, - послышался голос Нарцисса, стоявшего у двери.
- Заберу. Только не надо кричать, - сказала Лори. - Оставьте нас, пожалуйста, одних ненадолго.
- Сейчас не время заниматься амурами.
- Выйди... пожалуйста...
- Хорошо, ухожу, - покорно сказал Нарцисс и закрыл за собой дверь.
Они остались вдвоем - Буни и она. Мертвый и живая.
- Вставай, - сказала Лори.
Он снова лишь едва заметно вздрогнул.
- Вставай, пожалуйста. У нас мало времени.
- Оставь меня, - проговорил он.
Ей неважен был смысл его слов, главное - его голос.
- Скажи мне еще что-нибудь, - попросила она.
- Не стоило тебе приходить сюда. Ты рискуешь - и напрасно.
Лори никак не ожидала этого. Он мог быть сердит на нее за то, что она бросила его в гостинице. Мог, в конце концов, с подозрением отнестись к ее появлению - не пришла ли она с кем-нибудь из Мидина. Но он сидел такой отрешенный и беззащитный... как боксер, только что пришедший в себя после нокаута. Куда девался тот полузверь-получеловек, существо необыкновенной силы с жадным блеском в глазах? Сейчас он, похоже, не в состоянии даже поднять головы, не то что рвать зубами человеческое мясо.
Буни словно понял ее мысли.
- Я и сейчас могу это сделать, - тихо сказал он.
Голос его звучал так виновато, что у Лори сжалось сердце.
- Ты просто был не в себе тогда.
- Зато теперь я в норме, - глухо ответил он, сжав голову руками, будто удерживая себя от какого-то безрассудного шага. - Поэтому я никуда не пойду. Я буду ждать здесь... когда они придут и вздернут меня.
- Тебе ведь это не поможет, - осторожно сказала она.
- Господи... - всхлипнул Буни. - Ты все знаешь?
- Да. Нарцисс рассказал мне. Ты мертв, поэтому они не смогут... убить тебя.
- Они найдут способ, - сказал Буни. - Отрубят голову и разможжат ее.
- Не говори так!
- Они должны прикончить меня, Лори. И я наконец избавлюсь от своих страдании.
- Я не хочу этого, - ответила она.
- А я хочу! - решительно сказал он, впервые подняв на нее глаза.
Глядя на его лицо, Лори сразу вспомнила, сколько ему пришлось пережить.
- Я хочу уйти. Уйти от всего, от этой жизни.
- Нет, ты нужен Мидину. Его уже уничтожают, Буни.
- Ну и пусть. Мидин - это просто яма в земле, кишащая разной нечистью, которой давно пора отправиться на тот свет. И они сами понимают это. Просто не могут смириться с этой правдой жизни.
- Правды нет, - неожиданно для себя сказала Лори. - Правда - это только то, что ты сам чувствуешь и знаешь.
Буни совсем сник.
- Я чувствую себя мертвым, - сказал он. - И ничего не знаю.
- Не правда! - воскликнула Лори и шагнула к нему.
Буни съежился, будто ожидая удара.
- Ты знаешь меня, - продолжала она. - И ты должен чувствовать меня.
Она взяла его руку и приложила ладонью к своей груди.
- Думаешь, ты мне отвратителен? Думаешь, я боюсь тебя? Нет, Буни! Ты нужен мне, как прежде. В Мидине тоже ждут тебя. Но мне ты нужен больше, такой, какой есть... Даже если мертвый и холодный. Я не оставлю тебя. Пусть лучше они меня пристрелят.
- Нет, - сказал он.
Лори стояла молча, держа его руку, и он не пытался отнять ее. И она вдруг поймала себя на мысли, что готова стоять вот так вечно, ощущая присутствие любимого человека и прикосновение к своему телу его пальцев.
- Они скоро придут сюда, - проговорила она наконец. И не ошиблась. С улицы послышались возбужденные голоса. - Они уничтожат нас обоих, Буни. Тебя за то, что ты... вот такой. А меня за то, что люблю тебя. И я никогда больше не смогу прикоснуться к тебе. Но я не хочу этого, Буни. Я не хочу, чтобы мы обратились в прах. Я хочу, чтобы мы принадлежали друг другу... как прежде.
Неожиданно она сказала вслух то, о чем даже не решалась мечтать. Но это желание жило все это время в ее подсознании. Да, она хотела его и не стыдилась своей страсти.
- Ты не откажешь мне... - прошептала она, вплотную приблизившись к нему и запустив руку в его густые волосы.
Буни не сопротивлялся. Он встал перед ней на колени и уткнулся лицом ей в живот, с наслаждением вдыхая такой знакомый и незабываемый запах ее тела.
- Забудь обо всем, Буни, - сказала Лори.
Он кивнул, и она прижала его голову к себе, почувствовав, как по всему ее телу прокатывалась теплая волна.
- Забудь обо всем... Забудь обо всем, - повторяла она.
Он взглянул на нее, и в его виноватых глазах и слабой улыбке она вдруг увидела что-то чужое, темное, нечеловеческое. Сердце сжалось от боли. Стараясь избавиться от этого ощущения, она запрокинула голову и быстро забормотала:
- Люби меня, пожалуйста... Прямо сейчас...
Он рванул ворот ее блузки. Потом его рука скользнула вглубь, под лифчик, к ее груди. Это было, конечно, полнейшим безумием. В любой момент сюда могли ворваться разъяренные люди, чтобы растерзать их обоих. Нужно было немедленно уходить. Но какое это теперь имело значение?
Войдя однажды в этот безумный заколдованный круг, она уже не в состоянии была выбраться из него. Новое безрассудство? Почему бы и нет? Лучше так, чем жить без него и вечно нести эту муку.
Он прильнул к ней, вытащил ее грудь из плена лифчика и впился холодным ртом в ее горячий сосок, жадно работая над ним губами и зубами. Смерть научила его любить, дала ему могучие знания плоти и умение разгадывать ее тайны. Он был повсюду вокруг нее и в ней, скользя языком от грудей к ямочке между ключиц и вверх - к горлу и подбородку, до самого рта. Только однажды, много лет назад, она испытала подобные ощущения. Это случилось в Нью-Йорке. Она переспала с каким-то мужчиной, имени которого так и не узнала, но его руки и губы не могла забыть еще очень долго. Это было что-то необъяснимое. И тем больнее показалась ей та душевная рана, которую он нанес ей сразу после того, как они разомкнули объятия.
"Может быть, выпьем?" - предложила она тогда.
"Не могу", - с напускным сожалением ответил он, оделся и ушел.
Она проклинала себя за свою глупость, но долго потом думала о нем, с болью и трепетом воскрешая в своей памяти незабываемые моменты их безумной страсти.
И вот теперь она снова вспомнила его. Это был он. Его губы. Его руки. Его горячее дыхание. Это был живой человек. И она живая... Не стыдясь. Лори громко застонала, и тут же ее рот оказался зажатым долгим, сладким поцелуем.
Буни уже разделся. Она дотронулась до его члена. Теперь настала его очередь застонать, когда ее пальцы задвигались по его возбужденной плоти, быстрее и быстрее, пока его язык вытанцовывал между ее губ. Потом, повинуясь внезапному импульсу, он потянулся к ее юбке, вздернул ее и сорвал трусы. Она одним резким движением спустила вниз его джинсы, и, одной рукой обхватив его за плечо, другой потянула его член к себе. Он чуть сопротивлялся, замедляя наступление сладкого момента.
Потом это действительно началось. Прижав Лори к стене, он резко вдвинул в нее свой член. Она облизала ему лицо. Он улыбнулся; она, заметив это, слегка шлепнула его.
- Да, - сказала она. - Да. Давай скорее.
Это было все, что она могла сказать - "да" его члену, "да" его губам, "да" его жизни в смерти и его способности наслаждаться этой жизнью.
В ответ он лишь продолжал свою работу, закрыв глаза. Выражение его лица заставило все ее нутро сжаться. Это была сладкая боль. Она ухватилась одной рукой за стену у его головы, двигаясь навстречу его движению.
Она взлетела на вершину блаженства. Хотелось, чтобы это никогда не кончалось. Но за дверью кто-то четко сказал:
- Быстрее...
Лори с трудом открыла глаза, еще окончательно не придя в себя, и прислушалась. Это был Нарцисс. Это он вернул ее из опьяняющего мира любви в жестокую реальность. Вот он толкнул дверь и стал на пороге, без тени смущения уставившись на любовников.
- Ну как? Кончили? - спросил он. - Мы можем двигаться?
- Да, можем... И куда угодно, - ответил Буни.
- Не куда угодно, а в Мидин, - строго сказал Нарцисс.
- В Мидин, так в Мидин...
Лори встала и начала одеваться.
- Там полно народу, - сказал Нарцисс. - Как мы пройдем мимо них?
- Очень просто, - сказал Буни. - Ведь они обычные люди. А мы...
Лори молчала, все еще находясь во власти пережитого. Стоя спиной к Буни, она чувствовала, что он смотрит на нее. Его тень, казалось, заполнила все помещение, накрыла ее своей нежностью, грела душу. Даже Нарцисс почувствовал что-то. Он смущенно хмыкнул и широко открыл дверь, будто приглашая войти долгожданную и спасительную ночь...
На улице собиралась толпа. У некоторых в руках было оружие. Кто-то прихватил с собой веревки. Другие подбирали с земли камни. Кровавый след от раненой ноги Кормака, ведущий к двери полицейского участка, не оставлял сомнений в том, где скрываются преступники. Люди возбужденно переговаривались. Лидеры толпы, определившиеся сразу и безропотно признанные остальными, что-то громко кричали, размахивая руками. И тут все разом взглянули в сторону участка. В проеме открытой двери стоял Нарцисс.
- Бей его! - крикнул кто-то из задних рядов в наступившей тишине. И сразу несколько голосов подхватили:
- Бей ублюдка! Бей гада!
Трое стоящих впереди мужчин выстрелили почти одновременно. Одна из пуль попала Нарциссу в плечо и прошла насквозь. В толпе послышались радостные вопли. Воодушевленные удачей, люди бросились вперед. Задние жаждали увидеть поверженного врага. А передние не сразу заметили, что раненый человек не проронил ни капли крови. Они остановились только тогда, когда увидели, что он продолжает стоять как ни в чем не бывало. Снова раздались выстрелы. Несколько пуль прошли мимо, но две попали в цель.
И тут из-за спины Нарцисса раздался страшный, яростный рев такой силы, что лампа, освещающая коридор, треснула. На пол посыпались осколки. Несколько человек, не выдержав, начали судорожно пробираться на улицу. Остальные замерли в нерешительности. Но когда из темноты показался силуэт безобразного существа, людей охватила паника.
Тем, которые стояли впереди, пришлось хуже всего. Дверь оказалась заблокированной, и они лишь выставили вперед свое оружие, намертво вцепившись в него руками.
Среди них находился один, который был свидетелем захвата Буни в гостинице "Свитграсс". Он узнал в приближающемся к ним чудовище того людоеда и громко закричал:
- Это он! Он!
Стоявший рядом с ним мужчина, тот, который попал в Нарцисса с первого раза, выстрелил.
...В Буни стреляли много раз. И эта маленькая пуля, попавшая в его грудь и задевшая давно остановившееся сердце, не могла причинить ему никакого вреда. Его тело уже начало разжижаться. Образовавшееся сквозное отверстие быстро затянулось, и лишь несколько капель упало на пол. Он засмеялся. Полузверь-получеловек, способный стать бесплотным, как Лайлесберг, и сохранивший в себе частичку прежнего Буни со здоровым телом и больной душой... Какое удивительное состояние! Какое наслаждение видеть полные ужаса глаза этих людей - тех, которые присвоили себе право распоряжаться чужой жизнью и смертью, судить, где правда, а где ложь, где реальное, а где сверхъестественное. И вот теперь они с вытаращенными глазами, роняя оружие, веревки, камни, в панике бросаются прочь, давя друг друга.
И только один, то ли оцепенев от ужаса, то ли демонстрируя свою отвагу, остался стоять на месте, целясь Буни в грудь. Но когда чудовище выхватило из его рук оружие, он не выдержал и вылетел на улицу.
Было еще достаточно светло, и Буни побоялся переступить через порог. Но Нарциссу дневной свет был не так страшен. Он быстро проскользнул через дверь и, не замеченный обезумевшей толпой, добежал до машины.
Люди, немного придя в себя, остановились на противоположной стороне улицы, взволнованно переговариваясь между собой, видимо, не оставляя надежды возобновить атаку. Шок от вида Буни стал постепенно проходить. Нельзя было терять ни минуты.
Нарцисс уже сидел в машине. Лори подошла к двери и встала за спиной Буни. Он уже не пугал ее. Минуты, проведенные с ним наедине, перевернули в ее душе все. И теперь лишь внезапно возникшая безумная мысль об интимной близости с этим чудовищем (а как это будет?) слегка смущала ее.
Нарцисс подогнал машину к двери.
- Быстро! - шепнул Буни, пропуская Лори вперед.
Она не успела еще оказаться на сиденье, как пуля с противоположной стороны улицы вдребезги разнесла заднее стекло. Буни слегка подтолкнул Лори сзади и, усевшись с ней рядом, захлопнул дверцу. Нарцисс нажал на газ и машина рванула с места.
- Они пустятся за нами в погоню, - сказал он.
- Ну и пусть, - ответил Буни.
- Куда мы? В Мидин?
- Конечно. Теперь нет смысла скрываться.
- Верно.
- Мы приведем их прямо в ад, - сказал Буни, оглянувшись назад и увидев эскорт машин, следовавших за ними. - Ну что ж, они сами этого пожелали...

Глава 22

Игерман был в прекрасном расположении духа. Если сегодня все закончится благополучно, ему грех жаловаться на свою судьбу. Сначала он поймал Буни. Потом вынес из гостиницы ребенка, и это запечатлели десятки фотокамер, значит, завтра его фотография появится во всех газетах. И, наконец, Мидин, охваченный языками пламени.
Эту замечательную идею подал Петтин. Они налили во все щели бензин и подожгли. Как и следовало ожидать, подземные жители начали вылезать на поверхность, где с ними безжалостно расправлялись жаркие солнечные лучи.
Но не все из них погибали сразу. Кое-кто подготовился к приходу полицейских и придумал нехитрые средства защиты. Однако все было напрасно. Огонь в конце концов уничтожит их всех. Кладбище окружено. А перелететь через стены, обратившись птицей, не позволит главный враг оборотней - солнце.
При других обстоятельствах Игерман, вероятно, не стал бы так открыто выражать свою радость. Все-таки на его глазах гибли люди... Впрочем, эти существа не были людьми. Это он видел даже издалека. Уродливые создания, настолько безобразные и отталкивающие, что Игерман был уверен - сам Господь Бог испытывает сейчас облегчение и радость.
Но день уже клонится к вечеру. Вот-вот сядет солнце, и тогда им придется менять тактику. Преимущества окажутся на стороне оборотней. Ну что ж, они могут оставить здесь огонь до утра, а когда рассветет, вернутся назад и добьют тех, кто останется в живых. Святая вода, которой обрызганы все стены и ворота, поможет удержать нечисть в пределах кладбища. Игерман очень надеялся на это.
На самом деле он не знал, что представляет реальную опасность для этих существ - святая вода, огонь, дневной свет, а может быть, их молитвы. Вероятно, все вместе. Впрочем, это не имело никакого значения. Главное - любой ценой уничтожить их всех.
Ход его мыслей прервал крик Эшбери:
- Нужно немедленно прекратить это!
Он бежал весь перепачканный сажей, красный и возбужденный.
- Что прекратить? - спросил Игерман.
- Эту бойню!
- Не вижу никакой бойни.
Эшбери был уже почти совсем рядом с Игерманом, но продолжал кричать. Из-за стены доносился рев пламени и грохот рушившихся стен склепов и мавзолеев.
- У них не осталось никакого выхода! - кричал Эшбери.
- Его и не должно быть, - спокойно заметил Игерман.
- Но вы не знаете, кто там внизу! Вы не знаете, кого вы убиваете!
Игерман усмехнулся.
- Прекрасно знаю, - сказал он, устремив на Эшбери пустой, равнодушный взгляд. - Я уничтожаю мертвецов. Что в этом предосудительного? Ответьте мне, Эшбери. Мертвые должны лежать мертвыми, ведь так?
- Там дети, Игерман, - сказал Эшбери, показывая в сторону горящего кладбища.
- О, да! Дети с глазами что чайные блюдца... А зубы... Вы видели их зубы? Это дети самого дьявола, мой дорогой.
- Вы сами не понимаете, что делаете.
- Я не понимаю? - вскричал Игерман, шагнул к Эшбери и схватил его за черную рясу. - Может быть, вы сами такой, как они?
Эшбери вырвал ткань из руки Игермана и сказал:
- Хорошо... Я пытался убедить вас. Но если вы ничего не понимаете, я сам могу остановить их.
- Оставьте моих людей в покое, - строго ответил Игерман.
Но священник уже побежал к главным воротам и, заглушаемый адским шумом, закричал:
- Остановитесь! Опомнитесь!
У главных ворот сосредоточились основные силы полицейских, поэтому Эшбери и направился туда. И люди в форме обернулись на его голос, готовые выслушать все, что он им скажет, хотя большинство из них, если не все, были в церкви последний раз лишь на венчании или собственных крестинах. Но теперь они смотрели на священника, они хотели понять, что происходит, подсознательно чувствуя всю безнравственность своих действий. Они хотели получить оправдание своему поступку из уст человека с крестом в руках.
Игерман догадывался, что подчиненные недолюбливают его, но они привыкли выполнять приказания. Они и теперь послушались его, потому что уважали закон, потому что каждый не хотел показаться трусом перед своими товарищами. И они спокойно смотрели на гибель странных существ, потому что это было проще и безопаснее, чем высказывать недовольство.
Эшбери может подействовать на них своими речами, своим благообразным видом. Если его не остановить, то он все испортит.
Игерман достал из кобуры пистолет и пошел вслед за священником. Эшбери увидел, что он приближается, увидел оружие в его руках и закричал еще громче:
- Бог не простит вас! Вы сами не понимаете, что делаете. Ваши руки будут испачканы невинной кровью!
- Заткнись, скотина! - заорал Игерман.
Эшбери даже не повернулся. Видя, что его слушают, он продолжал говорить:
- Там не звери! Там люди! И вы убиваете их, потому что этот сумасшедший приказал вам.
Его слова произвели впечатление на всех, даже на атеистов. Священник высказал вслух то, о чем думали многие, но произнести не решались. Человек шесть добровольцев направились к своим машинам, начисто растеряв весь энтузиазм. Один из полицейских тоже стал медленно отходить назад. Игерман выстрелил в его сторону, и тот, не раздумывая, бросился прочь.
- Вернись! - кричал Игерман, но дезертир даже не оглянулся и вскоре исчез за пеленой дыма.
Игерман обрушил весь свой гнев на Эшбери.
- Ну, собака... - зловеще произнес он, приближаясь к священнику.
Эшбери с надеждой оглянулся по сторонам, ища поддержки и защиты, но никто не шевельнулся.
- И вы позволите, чтобы он убил меня? - растерянно вопрошал он. - Господи! Неужели никто не поможет мне?
Игерман прицелился в него. Эшбери, не сделав ни малейшей попытки спастись, рухнул на колени.
- Отче наш... - начал он.
- Давай, давай, - насмешливо произнес Игерман. - Все равно тебя никто не слушает.
- Не правда, - сказал кто-то.
- Что?
Эшбери нерешительно замолчал.
- Я слушаю.
Игерман повернулся на голос и увидел в дыму смутные очертания человеческой фигуры. Он направил туда дуло пистолета и строго спросил:
- Кто вы?
- Солнце почти село... - послышался другой голос.
- Один шаг - и я стреляю, - прорычал Игерман.
- Стреляйте, - ответил человек и смело пошел вперед.
Вот он приблизился почти вплотную, и Игерман с ужасом узнал в нем своего пленника, который должен был находиться сейчас в камере участка. Он стоял голый по пояс, изрешеченный пулями, с горящими в наступающих сумерках глазами.
- Мертвец... - пролепетал Игерман.
- Да, собственной персоной.
- Господи...
Он сделал несколько шагов назад.
- До захода солнца осталось минут десять, - сказал Буни. - Ночь будет принадлежать нам.
Игерман затряс головой.
- Ну нет, - сказал он. - Я вам не дамся.
Он резко повернулся и помчался прочь, не оборачиваясь.
Но Буни и не собирался гнаться за ним. Он подошел к Эшбери, который все еще стоял на коленях.
- Встаньте, - обратился к нему Буни.
- Если вы собираетесь убить меня, - сказал Эшбери, - то я готов.
- Почему я должен убивать вас?
- Я священник.
- Ну и что?
- А вы монстр.
- А вы нет?
Эшбери взглянул на Буни.
- Я?
- У вас из-под одежды виднеются кружева...
Эшбери зажал ворот рясы, разорванной Игерманом.
- Почему вы скрываете это?
- Оставьте меня.
- Забудьте обо всем. Это поможет. Я сам убедился, - сказал Буни и направился к воротам.
- Подождите, - окликнул его священник.
- На вашем месте я бы ушел. Они не любят людей в рясах. Тяжелые воспоминания...
- Я хочу посмотреть, - попросил Эшбери.
- Зачем?
- Пожалуйста, возьмите меня с собой.
- Вы рискуете.
- Согласен на все.

***

Издалека Декер с трудом мог разглядеть, что произошло у ворот кладбища. Но два факта были очевидны: Буни вернулся и каким-то образом вынудил Игермана к бегству. Как только доктор увидел Буни, он спрятался в одной из полицейских машин и, сидя там с зажатым в руках портфелем, принялся обдумывать дальнейший план своих действий.
Это было нелегкой задачей, потому что ему приходилось выбирать между двумя абсолютно противоположными точками зрения. Голос разума твердил ему:
"Уезжай, пока дело не приняло более серьезный оборот. Пусть они все здесь погибнут".
Декер понимал, что так и нужно поступить. Приближается ночь, и тогда Буни со своими друзьями будут на коне, а уж если они найдут его, пощады не жци... Но в то же время другой голос внушал ему свое:
"Останься".
Это был голос маски.
"Ты уже однажды, отказался от меня. И это случилось именно здесь".
Да, было дело. Теперь пришло время платить долги.
"Не сейчас", - прошептал он.
"Сейчас", - настойчиво заявила маска.
Декер знал, что никакие доводы и уговоры не подействуют.
"Раскрой глаза, - насмешливо протянула маска. - Ведь для меня есть отличная работа".
Что же такое увидела она, чего не заметил он? Декер прильнул к стеклу машины.
"Разве ты не видишь ее?"
Теперь он увидел. С ужасом разглядывая Буни, он и не заметил, что тот прибыл не один, а со своей женщиной.
"Ты видишь жертву?" - спросила маска.
"Да".
"Сейчас самое подходящее время. В этом хаосе никто не заметит, как я прикончу ее. Исчезнет она - исчезнет последний свидетель".
"Но Буни останется".
"Какой же он свидетель? Кто будет слушать мертвеца? Скажи мне, чего стоят показания зомби?"
"Ничего не стоят".
"Вот именно. Для нас он не представляет никакой опасности. Не то что эта женщина. Позволь мне заткнуть ей глотку".
"А что, если тебя увидят?"
"Подумают, что я один из обитателей Мидина".
"Не ты", - сказал Декер, содрогнувшись при мысли о том, что его могут принять за одного из этих выродков.
"Ты чиста", - добавил он.
"Ну так позволь мне доказать это", - настаивала маска.
"Только женщину?"
"Да. И мы сразу уйдем".
Он знал, что это мудрое решение. Никогда больше не представится возможность выследить эту жертву. Он стал открывать замок портфеля. Маска сгорала от нетерпения.
"Быстрее, а то мы упустим ее".
Пальцы Декера дрожали. Он никак не мог набрать код.
"Быстрее, черт возьми".
Наконец замок щелкнул. О! Никогда еще эта маска не была так прекрасна!

***

Хотя Буни советовал своим друзьям держаться пока подальше от кладбища, вид полыхающего Мидина произвел на Нарцисса такое сильное впечатление, что он не выдержал, вышел из машины и пошел к главным воротам. Лори последовала за ним, но, понимая состояние Нарцисса, она решила идти чуть поодаль, и вскоре случилось то, чего можно было ожидать: в дыму и грохоте она потеряла его из виду.
Лори осталась одна в этом аду, где все теперь перемешалось, перепуталось. После бегства Игермана попытки захватить город мертвых прекратились. Часть полицейских и добровольцев уже покинули это страшное место. Другие спешно заводили свои машины, вероятно, испугавшись надвигающейся ночи. Но большинство остались, правда, готовые в любой момент бежать без оглядки. Они стояли и смотрели на огонь остекленевшими, безумными глазами. Лори ходила между этими людьми, заглядывая им в лица, стараясь понять, что они чувствуют, переживают. Но взгляд их был пустым и бессмысленным. "Они все похожи на мертвецов", - подумала Лори. Так в чем же отличие между ними и теми несчастными, которых она теперь узнала, которые могут чувствовать и сопереживать, плакать и смеяться? Кто же настоящие мертвецы? Существа с холодным телом и горячей душой или эти равнодушные люди с остекленевшими глазами?
Сквозь просвет в черных клубах дыма, застилавших все вокруг. Лори увидела багряный кусочек неба. Садилось голице. Она зажмурилась и стояла так некоторое время, пока не услышала за своей спиной чье-то дыхание. Почувствовав недоброе, она открыла глаза и стала медленно поворачиваться. Бежать уже было поздно...
Прошло несколько секунд, прежде чем нож опустился на нее. И за это время она успела разглядеть маску лучше, чем в прошлый раз. Страшная своим пустым и бессмысленным выражением, а под ней Декер. Но нет смысла называть его имя. Те бездушные люди, лица которых она разглядывала минуту назад, не видят и не слышат ничего.
Нож вонзился ей в руку. Еще раз, и еще...
Декер молчал. На этот раз он не упражнялся в остроумии. Он пришел только для того, чтобы уничтожить ее.
Из ран хлынула кровь. Она инстинктивно стала зажимать их ладонью, и это дало убийце возможность сбить ее с ног. Падая, Лори думала только об одном - спасти от удара лицо. Она уткнулась им в землю, и тут же почва будто содрогнулась под ней. "Наверное, показалось", - мелькнула мысль. Но землю снова тряхнуло.
Лори подняла глаза на Декера. Он тоже, видимо, почувствовал что-то и, застыв с поднятым ножом, устремил взгляд в сторону кладбища. Это была единственная возможность ускользнуть, и Лори не могла не воспользоваться ею. Перекатившись в тень, она встала на ноги. Рядом не было никого, кто мог бы ей помочь - ни Нарцисса, ни Рейчел. А люди, на которых она, впрочем, и не рассчитывала, бежали теперь в панике от кладбища, подгоняемые страшным ревом, доносившимся из-под земли. Другого выхода у нее не осталось, и она побежала, спотыкаясь, к главным воротам - туда, где был Буни.
Гул и рев усиливались с каждой минутой. Лори не сомневалась - это они, обитатели Мидина, племя тьмы... С заходом солнца наступил их час, последний час. Они решили уничтожить свое единственное убежище сами. Они восстали, защищая свою свободу и жертвуя всем.
Лори поняла это сразу, но продолжала двигаться дальше. Смерть была впереди, смерть следовала за ней по пятам. Вряд ли стоит задумываться сейчас над тем, какую выбрать.
Пламя, поднимающееся над могилами, освещало ей путь. Она бежала, замечая вокруг следы недавней осады: канистры, лопаты, брошенное оружие. У самых ворот Лори увидела Бабетту. Она стояла, прижавшись к стене, с перекошенным от ужаса лицом.
- Беги! - закричала ей Лори, опасаясь, что Декер может ранить девочку.
Бабетта послушалась и вскоре исчезла в дыму и пламени.
Оказавшись на территории кладбища, Лори остановилась. Гул усилился. Земля сотрясалась от мощных подземных толчков. Вековые склепы и мавзолеи рассыпались на ее глазах как карточные домики. Она не ожидала, что Бэфоумет обладает такой силой, и поняла, что шансов выжить в этом аду у нее практически нет.
Ну что ж, лучше сгореть в этом огне, чем погибнуть от руки садиста. Хорошо уже то, что судьба предоставила ей хотя бы такой выбор.

Глава 23

Находясь в заточении, Буни не мог думать ни о чем другом, кроме Мидина. Вспоминал о нем с болью, с отчаянием. Закрыв глаза, он представлял себя в лабиринтах подземелья и в бессилии сжимал руки. Как он виноват перед теми, кто приютил его, дал вторую жизнь! Каждая клеточка его мертвого организма отзывалась мучительной болью на эти воспоминания.
Лори вывела Буни из этого состояния. Она пришла и заставила забыть обо всем и о вине перед Мидином тоже.
Теперь, вернувшись на кладбище, он понял, как много значила для него любовь этой женщины. Без нее он не смог бы пережить всего того, что происходило сейчас на его глазах. Обитатели Мидина не просто уничтожали свой дом. Они поставили себе цель - не оставить никаких следов своего существования на этой земле. Это было то, о чем так мечтал Игерман... Они собирали останки погибших и кидали в огонь, сжигали мебель, одежду, все то, что невозможно было взять с собой.
Об отчаянном решении навсегда покинуть это место свидетельствовало и другое - внешний облик обитателей Мидина. Такими Буни их еще никогда не видел - с мощными крыльями и лапами, наиболее подходящими для дальней дороги. Некоторые на глазах превращались в стаи диковинных птиц. Другие, наоборот, сливались воедино по трое, четверо... Все вокруг было в движении. Они торопились, они собирались в путь.
Эшбери не отходил от Буни ни на шаг и смотрел на происходящее широко открытыми глазами, дрожа от возбуждения.
- Куда они собираются? - спросил он.
- Я опоздал, - сказал Буни. - Они покидают Мидин.
Надгробная плита одной из могил отодвинулась. Какое-то существо ракетой взмыло в ночное небо и тотчас скрылось из виду.
- Потрясающе! - воскликнул Эшбери. - Кто они? Почему раньше я ничего не знал о них?
Буни промолчал. Что он мог рассказать о племени тьмы? Он знал лишь одно - они не ангелы и не дьяволы. Они - то, чего не должно быть. Но они есть. Почему и зачем? Это ему только предстояло узнать, а вместе с этим познать наконец самого себя. Но он не успел...
- Я опоздал... - снова послышался его полный отчаяния голос, и слезы навернулись на глаза.
Приготовления подходили к концу. Из широко открытых дверей склепов и мавзолеев стали появляться самые разнообразные звери и птицы. Кто-то сразу взмывал в воздух, кто-то осторожно пробирался сквозь огонь и дым к главным воротам кладбища. Большинство шли в одиночестве. Но у некоторых были семьи. Они двигались небольшими группами, в каждой из которых было по несколько детенышей. Буни смотрел на них, понимая, что именно он стал причиной их страданий. Он привел сюда людей, которые разрушили Мидин. Как простить себе это? Даже Лори не заставила бы его забыть об этой страшной вине. Он готов был броситься в пламя и сделал бы это, если бы не услышал слабый детский голосок, который назвал его по имени.
Девочка, единственная из всего племени сохранившая человеческий облик, стояла рядом с ним.
- Лори, - сказала она.
- Что с ней?
- Маска поймала ее.
Буни сразу все понял.
- Где? - быстро спросил он.
Декер был все ближе и ближе. Зная, что убежать ей не удастся, Лори ринулась туда, куда, по ее мнению, он не решился бы ступить - на территорию кладбища. Но убийца уже не мог остановиться. Он бросился за ней, не обращая внимания на сотрясающуюся под ним землю, на клубы дыма, на жаркие языки пламени.
И вдруг раздался чей-то голос:
- Лори! Сюда!
Она повернула голову и, еще не веря удаче, увидела Нарцисса, который манил ее к себе. Свернув на полуразрушенную аллею, она бросилась к нему, прикрывая голову руками от летящих осколков и кирпичей. Впереди виднелась только тень Нарцисса с горящими глазами. Он вышел из своего укрытия, и Лори показалось, что это маленький кусочек ночного неба с двумя яркими звездочками, который спустился к ней на землю. Пораженная этим удивительным сходством, она на мгновение остановилась, и это чуть не стоило ей жизни. Декер догнал ее и схватил сзади за блузку. Лори рванулась вперед. Ткань затрещала. Потеряв равновесие, Лори упала на землю. Она подползла к развалившейся стене склепа и, хватаясь за нее руками, попыталась подняться, но тут же почувствовала, как рука в перчатке сжала ей сзади шею.
- Ну, гад! - закричал кто-то.
Лори подняла глаза и увидела Нарцисса. Он стоял в конце аллеи между двумя склепами. Декер тоже увидел его и слегка разжал пальцы, но Лори поняла, что пока ей вырваться не удастся. Если бы Нарцисс смог отвлечь его внимание!
- Я кое-что приготовил для тебя, - сказал он, вынимая руки из карманов. Блеснули два серебряных ногтя. Нарцисс чиркнул один о другой. Посыпались искры.
Декер отпустил шею Лори. Не раздумывая, она встала на колени и поползла к Нарциссу. А тот направился к ней.
Только взгляд его был прикован к Декеру. Заметив это. Лори с трудом выдохнула:
- Не надо. Он опасен.
Нарцисс услышал ее, но лишь усмехнулся и, не останавливаясь возле Лори, пошел прямо навстречу убийце.
Лори оглянулась. Дождавшись, когда Нарцисс подойдет ближе, Декер вытащил из кармана второй нож. Нарцисс не успел даже опомниться, как убийца взмахнул своим страшным оружием и отсек ему левую руку до запястья. Тряхнув головой, Нарцисс отступил назад, но Декер изловчился и нанес ему второй удар, на этот раз по голове, разрубив ее пополам до самой шеи. От такой раны не смог бы оправиться даже мертвец. Тело Нарцисса задрожало и начало оседать, а потом он рассыпался на части, как Охнака - тогда, под палящими лучами солнца.
Из груди Лори вырвался стон, но она зажала себе рот руками. Сейчас не время предаваться скорби. Если Декер все-таки поймает ее, значит, смерть Нарцисса будет напрасной. Лори стала отползать в сторону, понимая, что единственный шанс для нее сейчас - бежать без оглядки. Но она не могла отвести взгляда от Декера. Ослепленный победой, он забыл обо всем, глумясь над останками своей жертвы. Лори с ужасом смотрела, как садист, наколов на лезвие ножа половину головы Нарцисса, пристраивал эту страшную ношу у себя на плече. И только потом, удовлетворенно хмыкнув, возобновил преследование.
Лори побежала. Нужно найти главную аллею. Но кругом были одни развалины. Лори не могла найти ни одного знакомого ориентира и поняла, что заблудилась. А Декер не отставал. И Лори представила себе, что она бежит вот так вечно по жизни, а он преследует и преследует ее. Вечный страх, вечное ожидание удара в спину. Стоит ли так мучиться? Может быть, прекратить эту изнурительную погоню прямо сейчас? Остановиться наконец и получить тот сокрушительный удар, который все равно когда-нибудь настигнет ее?
Она остановилась и повернулась навстречу смерти. Но тут земля перед ней треснула. Поднялся столб дыма, который закрыл от нее преследователя. Лори покачнулась и упала в пропасть.

***

- Падает, - сказала Бабетта.
Буни вздрогнул, и девочка чуть не сползла с его плеч. Он едва успел подхватить ее, и она еще крепче вцепилась в его волосы.
- Уселась? - спросил он.
- Да.
Бабетта не захотела, чтобы Эшбери пошел с ними. Они оставили его одного на произвол судьбы, а сами отправились на поиски Лори.
- Вперед, - сказала девочка. - Это недалеко.
Пожар утихал. Огонь, уничтожив все, что может гореть, беспомощно лизал теперь холодные камни, покрывая их черной копотью. Но толчки под землей становились все сильнее.
Бабетта с трудом повернула голову.
- Вот сюда, - сказала она.
Идти стало легче. Огонь больше не слепил глаза Буни. Он пошел быстрее, переступая через комья развороченной земли.
- Далеко еще?
- Тихо! - прошептала девочка.
- Что случилось?
- Остановись.
- Ты тоже слышишь? - спросил он.
- Да.
- Что это?
Бабетта ничего не ответила и снова прислушалась, а потом сказала:
- Бэфоумет.
Сидя под замком в камере, Буни не раз вспоминал крестителя, свой визит к нему. Что сказал тогда ему расчлененный бог Мидина? Он предчувствовал крах, он знал, что последний час близок, и поведал об этом Буни. Но не было в его словах ярости по отношению к тому, кто стал причиной всей трагедии. Буни почувствовал даже дружеские нотки в его голосе, и это испугало его еще больше. Почему креститель выбрал именно его и поделился с ним своими предчувствиями? Ведь он шел только для того, чтобы вымолить прощение и получить разрешение остаться на этой земле. Но Бэфоумет встретил его не как просителя, а как будущего участника надвигающейся трагедии. Он даже назвал его другим именем. У Буни в душе все перевернулось. Он не хотел другого имени, не хотел слышать всех этих страшных предсказаний. Он сопротивлялся как мог - отвернулся, зажав уши руками. Но слова Бэфоумета настигли его.
- Ты теперь Кабал, - сказал он.
Буни не согласился с этим тогда. Не согласился бы и сейчас, хотя понимал всю трагедию крестителя. Он один из всех обитателей Мидина не мог бежать. Но чем Буни мог помочь ему? Ничем. Зато он мог помочь Лори.
- Она там, - сказала девочка.
- Где?
- Ну вон же, впереди.
Но впереди был только дым, поднимающийся из разверзнутой земли, и ни одной живой души вокруг.
- Я не вижу ее, - сказал он.
- Она под землей, - ответила девочка. - В яме.
- Веди меня туда.
- Я не могу.
- Почему?
- Опусти меня на землю. Я сделала все, что могла. - В голосе ее звучал неподдельный страх. - Опусти же, - настаивала она.
Буни опустился на колени, и девочка спрыгнула с его плеч.
- Что случилось? - спросил он.
- Я не должна идти с тобой. Мне нельзя.
Буни удивился. После всего, что произошло, испуг девочки казался странным?
- Чего ты боишься? - спросил он.
- Я не могу смотреть на крестителя.
- Он здесь?
Она кивнула и попятилась назад. Трещина впереди от мощного толчка стала еще шире.
- Иди к Лори, - прокричала Бабетта. - Вытащи ее оттуда. Только ты теперь можешь ей помочь.
Она побежала и, на ходу превратившись в небольшого зверька, исчезла в темноте.

***

Сорвавшись в пропасть, Лори на несколько секунд потеряла сознание, а когда пришла в себя, увидела, что лежит на крутом склоне в какой-то пещере. Земляной свод был еще целым, но разбегавшиеся во все стороны трещины не оставляли сомнений в том, что очень скоро потолок рухнет и заживо погребет ее здесь. Она взглянула на вершину склона и увидела широкий просвет, через который виднелось усыпанное звездами ночное небо. Не теряя ни минуты, Лори стала карабкаться наверх. Комья земли летели ей в лицо, стены дрожали.
- Только бы успеть, - шептала она, - только бы успеть.
Она почти уже добралась до самого верха, как вдруг поняла, что этот склон ей знаком. Да, именно здесь она тащила за собой Буни, а внизу полыхало ледяное пламя и ревел Бэфоумет. Что если он и теперь здесь, наблюдает за ее отчаянными попытками спастись от смерти? А может быть, его уже нет? Может быть, он ушел, устроив на прощание это страшное землетрясение? Но Лори была настолько слаба, что могла думать лишь об одном - как можно скорее достичь того просвета и выбраться наружу. Там была жизнь, а здесь только смерть. Инстинкт, заглушая усталость, боль и страх, вел ее к жизни...
Через минуту она в изнеможении лежала на вершине склона, глядя на открывшееся над ней ночное небо. Превозмогая себя, она поднялась на ноги и осмотрела раненую руку. Порез был залеплен грязью, но кровь больше не сочилась.
Лори огляделась по сторонам, прикидывая, как можно отсюда выбраться. И вдруг что-то упало ей под ноги. Лори в ужасе отшатнулась. Перед ней лежала половина головы Нарцисса. Она подняла глаза, зная, что увидит сейчас маску. Декер стоял на краю ямы, широко расставив ноги, а потом спрыгнул вниз.
Нож взметнулся над ней. Если бы Лори устояла, удар непременно настиг бы ее. Но земля вдруг стала оползать под ее ногами и, потеряв равновесие, она покатилась кувырком вниз по склону.
Ее крик услышал Буни. В несколько прыжков он достиг ямы и, хватаясь руками за ее осыпающиеся края, быстро спустился вниз. Но Лори он не увидел. Перед ним стояла до боли знакомая фигура и блестели широкие лезвия ножей. Это был Декер.

***

Ухватившись здоровой рукой за какой-то камень, Лори удалось остановить свое падение. Она тут же взглянула наверх и увидела, что Декер стоит к ней спиной. Значит, что-то привлекло его внимание. Через секунду мелькнула фигура Буни. У Лори перехватило дыхание. Она уже видела, что сделал Декер с Нарциссом, и знала теперь, что мертвые тоже могут погибнуть. Она хотела крикнуть, предупредить Буни, но не успела. Сзади на нее дохнуло ледяным холодом. "Бэфоумет здесь", - мелькнула мысль. Склон сильно тряхнуло. Она разжала пальцы и покатилась вниз, в дыру, извергающую ледяное пламя.
Несмотря на происходящее вокруг, Декер сохранил завидное самообладание. Он спокойно подошел к Буни, как палач, которому необходимо закончить начатое им дело. Ни одного лишнего движения. Удар получился сильным и неожиданным. Острое лезвие вонзилось Буни в шею. Чтобы обезоружить противника он быстро сделал шаг назад. Рукоятка ножа выскользнула из рук убийцы, а сам нож остался в шее Буни. Но Декер не смутился. Он взялся обеими руками за второй кинжал. Из груди его вырвался нетерпеливый стон. Буни едва успел увернуться от второго удара. Нож, задев его волосы, вонзился в стену. Декер с силой рванул его, и тотчас сверху на них посыпались комья земли и камни.
Потеряв равновесие, Буни чуть не упал. И вдруг его взгляд упал вниз. На земле, испачканный грязью, валялся кусок головы Нарцисса. Буни сразу узнал это изуродованное лицо, и ярость охватила его.
- Ах ты, ублюдок! - зарычал он.
Декер на мгновение остановился и посмотрел на Буни.
- Ты тоже можешь умереть, - сказал он, и Буни не узнал его голоса.
Но это был Декер. Он стоял перед ним и размахивал ножом, демонстрируя свою силу и преимущество. Лезвие со свистом рассекало воздух. Жуткий звук. У Буни все похолодело внутри.
"Декер прав, - подумал он вдруг. - Мертвые тоже могут умереть".
Буни глубоко вздохнул. Он уже понял, какую роковую ошибку сделал, сохранив перед Декером человеческий облик. Но он наивно полагал, что их последняя встреча должна быть именно такой. Он хотел остаться в его глазах человеком, чтобы высказать все, что накопилось в душе.
Не получилось. И теперь это будет битва человека со зверем.
Буни ощутил знакомое превращение в своем теле. Какие необыкновенные чувства вызывали они в его душе! Даже в той, прошлой жизни он никогда не испытывал такого наслаждения, как в эти минуты, когда каждая его клеточка наполнялась удивительной, нечеловеческой силой.
Декер поднял нож, намереваясь поразить врага до того, как тот успеет закончить свое превращение. Но реакция Буни была мгновенной. Он прыгнул вперед и сорвал маску с лица убийцы. Декер вскрикнул и инстинктивно прикрыл голову руками. Буни, ревя от ярости, принялся с остервенением рвать ненавистную ткань. Клочья летели во все стороны. Декер пришел в себя и, воспользовавшись моментом, ударил Буни ножом в грудь. Однако, когда он занес нож во второй раз, Буни ловко перехватил удар и прижал руку Декера к стене с такой силой, что у того затрещали кости. Нож упал на землю.
Вот оно - это лицо - совсем рядом. Эти глаза, в которые он смотрел порой часами, ища спасения и утешения. Перед ним замер человек, которому он безгранично верил и который жестоко лгал ему все эти долгие годы. Лапа скользнула к шее и вцепилась жертве в горло. Еще секунда, и острые когти стали рвать кожу и мясо. Кровь брызнула во все стороны. Тело Декера задрожало и начало оседать.
Но Буни подхватил его и, прижав к стене, принялся раздирать на части. Он уже смутно помнил все то, что сотворил этот человек. Сейчас он был только зверем, монстром из Мидина, размазывающим по стене останки своей жертвы, которая когда-то была человеком. Потом он бросил окровавленное, растерзанное тело на землю и принялся топтать его ногами.
Даже в порыве своего страшного гнева, не видя ничего, кроме крови, Буни твердо помнил - этот человек никогда не должен подняться, воскреснуть из мертвых. Именно поэтому он не прикоснулся к нему зубами, зная, что тем самым может подарить Декеру вторую жизнь. Нет, он должен сгнить здесь, исчезнуть с лица земли, превратиться в прах. Буни знал, что делает. До сих пор он был невиновен. А теперь стал убийцей человека, который задолго до этого обвинил его во множестве страшных преступлений. Ну что ж, Декер не дожил до того, о чем так мечтал.
Бросив тело, Буни отправился на поиски Лори. Где искать - он знал. Внизу темнела огромная трещина. Креститель забрал ее к себе и, словно приглашая его туда же, вдруг заревел, выбросив наружу гигантский столб ледяного пламени. Не раздумывая, Буни бросился вниз.

Глава 24

Оставшись один, Эшбери долго не мог сориентироваться, пока наконец не заметил странный свет, исходивший из-под развалин и многочисленных трещин в скале. Этот свет казался почему-то холодным и каким-то липким. Заинтригованный, он стал ходить от одной трещины к другой, а свет становился все ярче.
Если бы Эшбери знал, кто является источником этого света...
Он, возможно, испугался бы. Но он не знал. Он видел только свет, который манил его за собой.

***

Когда Буни оказался в пещере крестителя, он увидел, что вдоль стен стоят на коленях, повернувшись спиной к пламени, с завязанными глазами, одиннадцать представителей племени тьмы. Среди них были Рейчел и Лайлесберг.
На земле, справа от входа, лежала Лори. Рука и лицо ее были в крови, глаза закрыты. Буни быстро подошел к ней и тут же почувствовал на себе чей-то взгляд. Он невольно повернулся в сторону ледяного пламени и застыл, встретившись глазами с Бэфоуметом.
- Подойди ближе, - сказал креститель. - Сам.
Буни испугался. Столб пламени казался в два раза больше того, что он видел в прошлый раз. От него веяло таким страшным холодом, что даже в том месте, где сейчас стоял Буни, находиться можно было с трудом. А Бэфоумет звал его ближе.
- Не бойся, - сказал он. - На тебе кровь твоего врага. Она защитит тебя от холода.
Буни сделал шаг к Бэфоумету. Его тело, изрешеченное пулями и изрезанное ножом, давно уже не ощущало никакой боли. Оно было бесчувственным и практически неуязвимым. Но сейчас его обдало жгучим холодом. И обнаженное тело почувствовало это, отозвавшись острой, колющей болью. Однако Бэфоумет был прав. Кровь Декера все-таки согревала его, становясь с каждой секундой все горячее и горячее.
- Оружие, - сказал Бэфоумет. - Выбрось его.
Буни совсем забыл о ноже, который торчал у него в шее. Он вытащил его и отбросил в сторону.
- Подойди еще ближе, - сказал креститель.
Буни подчинился, хотя страх не покидал его.
Неожиданно креститель что-то протянул из огня и схватил Буни за волосы. Буни не успел заметить, рука это или какая-то другая часть расчлененного тела. Он только почувствовал, как Бэфоумет тянет его к себе, прямо в пламя. Кровь Декера уже не спасала от жуткого холода. Лицо, казалось, покрылось коркой льда. Но сопротивляться было бы бесполезно. Бэфоумет подтащил Буни к себе и погрузил его голову в пламя. В ту же секунду Буни понял, что с ним делают: это обряд крещения.
И как бы в подтверждение его мыслей Бэфоумет торжественно произнес:
- Теперь ты Кабал.
Боль постепенно утихала. Буни открыл рот, чтобы перевести дыхание, и огонь ринулся в его организм, наполняя каждую клеточку новой силой, неся с собой его новое имя, а вместе с этим и новый смысл его существования.
Он больше не Буни. Он Кабал. Один из многих, подобных ему.
Вместе с крещением он получил от Бэфоумета великий дар: настоящую вторую жизнь, которая позволит ему любить и иметь детей. Но он во многом теперь потеряет свою неуязвимость, и не потому что в его жилах будет течь настоящая кровь. Бэфоумет поручает ему серьезное, важное дело.
- Сегодня ночью меня должны спрятать, - сказал креститель. - У всех нас есть враги, но мои враги самые жестокие и опасные. Меня заберут сегодня отсюда и спрячут от них.
Теперь понятно, для чего собрались здесь все оставшиеся представители племени тьмы. Они разберут Бэфоумета по частям и спрячут.
- Для тебя тоже есть дело. Кабал, - сказал Бэфоумет. - Я не обвиняю тебя. Это должно было случиться. Ничего не бывает вечным. Но я поручаю тебе...
- Да, я слушаю.
- Восстанови то, что ты разрушил.
- Новый Мидин?
- Нет.
- А что же?
- Ты должен найти место для нас в этом мире.
- Помогите мне.
- Я не могу. Это ты должен помочь мне. Ты разрушил наш мир. Ты и восстановишь его.
- Но с чего начать? - растерянно проговорил Кабал.
Но Бэфоумет вместо ответа вдруг слабо заговорил:
- Спасите меня. Спасите меня от моих врагов.
Его голос потерял свою величественность. Теперь в нем звучала только мольба о помощи. Сидящие у стены люди пришли в движение. Несмотря на завязанные глаза, они уверенно направились к пламени, которое уже почти совсем угасло, и встали вокруг, протянув вперед руки. Тело Бэфоумета начало распадаться. Каждый, получив свою часть, быстро заворачивал ее и уходил.
Процесс этот был для Бэфоумета, видимо, очень болезненным. Кабал, продолжая стоять там, где он принял крещение, почувствовал эту боль всем телом, как свою собственную. В какое-то мгновение она стала почти невыносимой, и он поспешил выйти из угасающего пламени.
Но что-то заставило его обернуться. Последняя часть Бэфоумета - огромная, белая голова - неподвижно повисла в огне. И тут Кабал почувствовал, как организм его стал оживать. Застывшая кровь вновь потекла по венам, сердце застучало. Он выпрямился, ощущая небывалый прилив сил.
Наконец Лайлесберг подхватил голову крестителя и, завернув ее, быстро ушел.
Пещера опустела. И пламя вдруг вновь разгорелось с такой силой, что Кабал едва успел отскочить на безопасное расстояние.

***

А наверху был Эшбери. Он почувствовал неладное и попытался спастись, но не успел. Слишком долго он ходил по кладбищу, высматривая источник необыкновенного света. Вырвавшееся из-под земли пламя подхватило его и подбросило вверх. Он закричал и упал на землю. Вся его одежда - ряса и кружевное белье - превратилась в прах. Страшный огонь не пощадил и его тело. Он лежал обнаженный и изуродованный до неузнаваемости.

***

Кабал с опаской поглядывал на разбушевавшийся костер. Огонь уже прожег потолок пещеры и вырвался наружу. Искры летели во все стороны. Языки пламени подбирались к лежащей на земле Лори. Кабал понял, что нужно уходить. Лори уже пришла в себя. По ее испуганным глазам Кабал догадался, что она видела обряд крещения и теперь боится его.
- Это я, - сказал он. - Все тот же.
Он подал ей руку и помог подняться на ноги.
- Я понесу тебя, - предложил он.
Но Лори покачала головой. Взгляд ее упал на нож Декера, который валялся за спиной Кабала. Он оглянулся и спросил:
- Он тебе нужен?
- Да.
Прикрывая голову руками, Кабал сделал несколько шагов и быстро поднял кинжал.
- Он мертв? - спросила Лори, когда Кабал подошел к ней.
- Да, - ответил тот.

***

Однако труп они не нашли. Туннель, в котором Буни одержал победу над своим противником, уже обвалился, как, впрочем, и весь Мидин. Когда они вышли на поверхность, вокруг не осталось ни одного склепа или мавзолея - одни развалины. Главные ворота хорошо просматривались даже издалека, и они быстро пошли по направлению к ним. Ни одного живого существа не встретилось им на пути. Тот, кто не успел покинуть Мидин, погиб в огне или под развалинами.
У самых ворот Лори неожиданно остановилась. На земле лежала кукла, сделанная из травы с венком из весенних цветов - игрушка Бабетты. Лори дотронулась до нее, и тут же перед ее глазами возникло видение. Ей показалось, что она бежит по какому-то полю в поисках убежища. Лори сразу все поняла - она снова видит глазами этой необыкновенной девочки, и, наверное, в последний раз. Она хотела передать ей свои мысли, попрощаться, но не успела. Сзади что-то затрещало. Лори быстро оглянулась. Каменные столбы, на которых держались ворота, пошатнулись. Кабал едва успел схватить ее за руку и оттащить в сторону...

***

Хотя часов не было ни у него, ни у Лори, Кабал четко знал, сколько времени осталось до рассвета. Это был еще один дар Бэфоумета. Он мог теперь видеть всю Землю как на ладони и без труда определять точное время суток.
И еще. Он больше не боялся солнца. Креститель позаботился и об этом. Солнечный свет ему не страшен. Конечно, предпочтительнее ночь, но и днем он может жить, не прячась от жарких лучей, которые так опасны для всех его братьев и сестер из племени тьмы. Он представил их, судорожно ищущих в этот час убежище перед наступающим новым днем. Где они теперь? Сколько их, тех, которые спаслись? Бредут усталые, падая и вновь поднимаясь... Он мысленно пожелал им удачи.
Но это еще не все. Ему предстоит найти их, собрать вместе. Невольно он причинил им зло и теперь обязан помочь, облегчить страдания, чего бы ему это ни стоило.
- Я должен отправиться в путь сегодня, - сказал он Лори. - Иначе следы совсем затеряются, и я никогда не смогу найти их.
- Одного я тебя не отпущу, Буни.
- Я больше не Буни, - ответил он.
- Почему?
Они присели на землю, и он принялся рассказывать ей про все то, что узнал от крестителя. Лори, все еще дрожа от пережитых волнений, сидела молча, и лишь изредка, когда он вдруг запинался, говорила слабым голосом:
- Продолжай. Я хочу знать все.
Но о многом она и так догадывалась, потому что сама была участником всех этих невероятных и жутких событий. Без нее Буни никогда бы не вернулся в Мидин, и что стало бы с его обитателями - даже представить страшно. Он спас их всех и, конечно, должен выполнить поручение крестителя.
Лори все понимала, но сердце ее не могло смириться с этим.
- Ты не оставишь меня, - сказала она. - После всего того, что произошло... Нет... - Она положила руку ему на колено. - Вспомни... Там, в камере...
Он взглянул на нее.
- Ты сказала тогда, чтобы я забыл обо всем. Это спасло меня. Но то, что случилось здесь... Понимаешь, я никогда не прощу себе. Ведь я отнял у них последнее.
- Ты ни в чем не виноват.
- Если бы я не пришел сюда, все осталось бы по-прежнему. И теперь я должен восстановить то, что разрушил.
- Тогда возьми меня с собой. Мы пойдем вместе.
- Нельзя. Ты живая, Лори. А я нет. Ты человек. А я...
- Можно все изменить.
- О чем ты говоришь?
- Я могу стать такой же, как ты. Ведь это не трудно.
Пелоквин один раз укусил тебя и ты стал другим. То же можно сделать и со мной.
- Я не могу.
- Ты просто не хочешь.

***

Она повертела в руках нож Декера и положила его рядом с собой.
- Ты не хочешь, чтобы мы были вместе. Все очень просто. - Она слабо улыбнулась. - Разве я не права?
- Нет... Я должен закончить свое дело... - ответил он. - И тогда, может быть...
- Ну, конечно, через сто лет! - воскликнула она, и слезы потекли по ее лицу. - Ты придешь, выкопаешь меня из могилы и скажешь... вот... хотел прийти раньше, но время так быстро летит...
- Лори...
- Замолчи! Я больше не хочу тебя слушать! - Она отвернулась. - У тебя важное дело, и, конечно, никто не должен мешать.
Он сидел молча.
- Ну, что же ты ждешь? Иди! Не хочу тебя видеть...
Он встал, она больше не плакала, и ему стало легче. Он сделал несколько шагов назад. Лори по-прежнему смотрела в сторону. Тогда он повернулся и зашагал прочь.
Лори подняла глаза и, увидев его удаляющуюся спину, поняла, что это все. Она взяла нож Декера и приставила острие к своему животу. Конечно, одной рукой ей вряд ли удастся что-то сделать, поэтому она встала на колени... Рукоятка ножа уперлась в землю. Еще мгновение - и она навалилась на кинжал всей тяжестью своего тела. Боль оказалась невыносимой, и она громко вскрикнула.
Он обернулся и увидел, как она корчится на земле в луже крови. Он бросился к ней, перевернул на спину. Ее тело уже билось в предсмертных судорогах.
- Это... не правда, - едва слышно проговорила она. - Я хочу видеть только тебя.
- Не умирай, - сказал он. - Господи! Только не умирай!
- Спаси меня.
- Я не знаю как...
- Убей меня... Твоя слюна... Она даст мне вторую жизнь.
Лицо ее исказилось от боли. Задыхаясь, она проговорила:
- Если ты не можешь взять меня с собой, то пусть я умру. Это лучше, чем жить без тебя.
Он приподнял ее голову. Слезы застилали ему глаза. Она захрипела. Еще несколько секунд и ее не станет, и тогда уже ничто не сможет ей помочь.
- Нет? - прошептала она и закрыла глаза.
Он наклонился над ней, а потом впился зубами в ее шею. Горячая кровь заполнила его рот. Он чуть не захлебнулся, но долго не отрывался от нее, стремясь, чтобы та сила, которой он был наделен, попала в ее организм.
Тело Лори обмякло. Он поднял голову и долго смотрел на нее. Но она не шевелилась. Господи! Что он сделал! Она была для него всем. А он не успел выхватить ее из лап смерти.
Убитый горем, он осторожно опустил ее на землю. И тут... она открыла глаза и тихо сказала:
- Я никогда тебя не оставлю.

Глава 25

Тело Эшбери нашел Петтин, но опознать священника мог только Игерман. Удивительно, но несчастный был еще жив, несмотря на полученные увечья. Ему ампутировали обе ноги и одну руку выше локтя. После операции он находился в глубочайшей коме, но все-таки выжил, хотя все хирурги утверждали, что шансов у него практически нет. Но они не знали, что огонь, который покалечил его, был не простым. Этот же огонь и позволил выжить ему на удивление всем.
Игерман не отходил от него круглые сутки, с нетерпеливым ожиданием вглядываясь в его лицо, потому что был уверен - Эшбери укажет ему дорогу к тому дьяволу, который искалечил и его жизнь тоже. После двух месяцев беспамятства Эшбери пришел наконец в себя. Рассудок его помутился, но Игерман ловил каждое слово священника, несмотря на то, что многим его речь казалась абсолютно бессвязной. А рассказал он очень много. Упомянул Бэфоумета. Кабала. Поведал о том, что тело идола разобрали по кусочкам и спрятали. Кроме того, он утверждал, что знает, как их найти.
- Я найду по запаху, - без устали повторял он.
- Вы сможете привести нас к нему? - спрашивал Игерман.
- Смогу, - неизменно отвечал Эшбери.
- Тогда я иду с вами, - не колеблясь ни секунды, заявил Игерман.
Никто, кроме него, не воспринимал всерьез рассказ безумного священника. И власти охотно предоставили Игерману возможность взять на себя заботу о несчастном и распорядиться его судьбой. "Они стоят друг друга", - таково было общее мнение об этой странной парочке.
Эшбери находился в полной зависимости от Игермана, по крайней мере, первое время. Накормить, одеть, вымыть... Ухаживать за безумным калекой - занятие не из приятных, но Игерман знал, что только с помощью Эшбери он сможет отомстить врагам за свое унижение. Сумасшедший священник - единственный человек на земле, в чьих руках ключ к разгадке. Игерман добьется своего. И тогда наступит его день, который не сравнится даже с днем страшного суда.

***

Они разбрелись по всему континенту в поисках убежища.
Кто-то подался на родину своих предков, осев в небольших провинциальных городках. Некоторые решили обосноваться в крупных городах, таких, как Торонто, Вашингтон, Чикаго, рассчитывая затеряться в толпе. Им казалось, что на этих кишащих людьми улицах, где давно уже стерта грань между добром и злом, между правдой и ложью, легче оставаться незамеченным. Но все они без исключения знали, что долго им не продержаться. Год, два, три... и люди обнаружат их, и снова начнутся гонения.
А значит, осторожность - превыше всего. Придется отчаянно голодать, тщательно подбирая себе жертву из тех, кого не будут искать, о ком не будут скорбеть. Придется следить за тем, чтобы ни одна жертва не осталась в живых, получив со слюной оборотня дозу чудодейственного бальзама. Нельзя принимать чужаков, нельзя раскрывать свой секрет. А если попадется кто-то один, другие не должны рисковать безопасностью всех. Жестокие законы, но нарушение их грозит страшными последствиями.
И еще... терпение, к которому они все уже привыкли. Если оно не изменит им и на этот раз, спаситель непременно придет.
Лишь немногие знали, кто он, но его имя было на устах у всех. Кабал. Тот, кто разрушил Мидин. Они повторяли это имя в своих молитвах изо дня в день, потому что знали - с его приходом изменится все.
А пока... Пока нужно как-то существовать. Растить детей, оберегая их от яркого солнца. Утешать стариков. И следить за молодежью - вокруг живые люди, а любовь не знает границ...
Это была жизнь.

Предыдущая страница 5


[i] Огл. 1 2 3 4 5


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Клайв Баркер - Племя тьмы

Оглавление

  • Часть I
    Дурачок     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 1)
    • Глава 5 (Страница 1)
    • Глава 6 (Страница 1)
  • Часть II
    В царстве мертвых     (Страница 2)
    • Глава 7 (Страница 2)
    • Глава 8 (Страница 2)
    • Глава 9 (Страница 2)
    • Глава 10 (Страница 2)
  • Часть III
    Тьма     (Страница 3)
    • Глава 11 (Страница 3)
    • Глава 12 (Страница 3)
    • Глава 13 (Страница 3)
    • Глава 14 (Страница 3)
  • Часть IV
    Святые и грешники     (Страница 4)
    • Глава 15 (Страница 4)
    • Глава 16 (Страница 4)
    • Глава 17 (Страница 4)
    • Глава 18 (Страница 4)
  • Часть V
    Спасительная тьма     (Страница 5)
    • Глава 19 (Страница 5)
    • Глава 20 (Страница 5)
    • Глава 21 (Страница 5)
    • Глава 22 (Страница 5)
    • Глава 23 (Страница 5)
    • Глава 24 (Страница 5)
    • Глава 25 (Страница 5)


Клайв Баркер - Племя тьмы

Клайв Баркер

Племя тьмы

 Читать книгу

Аннотация

В поисках таинственного города Мидин,где оживают мёртвые,Буну приходится пройти сквозь непонимание окружающих его людей. Ради достижения своей цели он отказывается от близких ему людей и идёт по намеченному пути,не считаясь ни с обществом,ни с законом...

Содержание

Создание книги: Сергей БЕС adskij@mail.ru
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel