Клайв Баркер - Первая Книга Крови

1 Клайв Баркер

Предисловие к изданию «BOOKS OF BLOOD» limited edition

Я получаю гораздо больше приглашений на Хеллоуин, чем на любой другой праздник. Приглашений погостить в студенческих кампусах колледжей и рассказать об истории литературы ужасов, или обнародовать список десяти моих самых любимых страшных фильмов на страницах солидного журнала, или сочинить кошмарную историю для ночного ток-шоу. С начала моей карьеры в качестве печатающегося автора - она стартовала в 1984 году с трёх книг, которые вы найдёте собранными под этой обложкой - я принял огромное количество таких предложений, восприняв их с радостью, как почву для популяризации моего творчества. Но в последнее время, когда мои книги начали выплывать из мрака неизвестности (жуткие рассказы, позволившие мне получить немного раннего признания), я отказался от большинства приглашений. Мне не очень нравилось выступать в роли Главного Пугала, оставившего уединение ради сезона тыкв и баек у костра, чтобы поведать о Тёмной Стороне, в то время как темы, питающие мою нынешнюю работу, оставались в стороне. Я даже стал избегать традиционной хеллоуиновской лабуды - вечеринок и шествий, беспокоясь за своё дело.
Тем не менее, в прошлом году я нарушил это правило. Мой друг, Дэвид Армстронг, уговорил меня побывать на Параде в честь Дня Всех Святых здесь, в Лос-Анджелесе. В последнее время он превратился в настоящее событие. Дэвид заверил меня, что Парад станет прекрасным противоядием тем трудным моментам, которые я испытывал в ходе работы над последним романом. Я должен отложить перо, выпить рюмку водки и присоединиться к нему - так он сказал. Я согласился, поскольку он не настаивал, чтобы я надевал карнавальный костюм, а отправился туда только в качестве зрителя. Дэвид заявил, что его собственного костюма вполне хватит, чтобы украсить нас обоих.
И это было не просто хвастовством. Дэвид начал свою трансформацию в полдень. Она заняла шесть часов. К тому времени как Дэвид закончил, он стал неузнаваем. Он полностью изменил своё лицо, походившее теперь на клюв хищной птицы, похотливой горгульи. Космы волос скрывали его глаза и подбородок. Дэвид так разукрасил себя, что стал на порядок более мрачным и зловещим, чем его создал Бог. Вдобавок мой друг нацепил кожаные аксессуары и оснастил себя огромным искусственным фаллосом, торчащим над двумя наполненными водой чёрными воздушными шарами. Вид его тыльной стороны обнаруживал голую задницу, к которой был приделан хвост на манер жеребячьего.
До того момента, как я начал писать это предисловие, я не думал, что Дэвид может выглядеть так, будто сошёл со страниц одной из моих историй: соединение сексуального эпатажа и демонической элегантности, способного одновременно и шокировать тебя, и растрогать до слёз.

* * *

В половину одиннадцатого мы вышли на бульвар. Ночь была жутко холодной, но присутствие большой толпы людей согревало воздух. Улицы заполнили тысячи гуляющих, большая часть которых была в причудливых костюмах. Здесь были куклы Кена и Барби, покачивающиеся в своих ярких коробках; маршировали трансвеститы всех мастей, от Пром Куин до вдовы Беверли-Хилз; показались и Американские Серийные Убийцы с накачанными стероидами мышцами, одетые в окровавленные футболки; шествовала небольшая группка Солдат Конфедерации, вооружённых и бравых; хватало там и отливающих серебром инопланетян, заполнявших стайки летающих тарелок. Кроме того, многие просто надели маски и бродили по улице, изображая своих любимых чудовищ. Монстры Франкенштейна (вкупе с Невестами), Фредди Крюгеры, крючкорукие Кэндимены и даже парочка Пинхедов. В довершение здесь собрался небольшой, но примечательный контингент, использующий мероприятие, как оправдание собственному эксгибиционизму. Группа величественных транссексуалов, демонстрирующих созданные хирургом атрибуты; парень в потертом плаще, показывающий каждому третьему-четвёртому встречному то, что у него находиться между ног; бригада монументально тучных женщин, затянутых в фетишистские костюмы настолько туго, что приходилось удивляться - как они вообще могут дышать.
Были и демоны. Но даже близко не походившие на Дэвида, которого незамедлительно пригласил попозировать фотограф: угрожая белокурой Лолите, избивая татуированного панка в ошейнике с поводком, окружённого толпой трансвеститов. Была в этом одна любопытная деталь. Наблюдая за тем, как люди смотрят на моего товарища - смесь восторга и отвращения - я начал вспоминать о том, что сделало меня писателем в жанре ужасов, много лет назад. Мне нравилось приобретаемое чувство тяжёлого груза ответственности, осознания того, что мои слова, появляющиеся на бумаге, могут остановить людей от необдуманных шагов. Так же, как это сейчас делает сомнительная привлекательность костюма моего возлюбленного Дэвида. Возможно, слова заставят их задуматься о том, что грань между тем, чего они боятся и от чего получают удовольствие не такая уж широкая, как кажется на первый взгляд.
Рассказ похож на запечатанную капсулу. Внутри него - способом, который не просто понять, пока не пройдёт достаточно времени - содержатся весьма специфические детали жизни автора в тот период, когда рождалось произведение. Это вряд ли применимо к роману: мои крупные вещи достаточно монументальны и пишутся по году и более. Первый набросок же короткого рассказа может появиться за пару дней - чистый и глубокий. В сравнении с ним крупный роман может быть создан с целью примирить существующие противоречия и двусмысленности.
Сейчас я смотрю на мои ранние истории и, почти как фотограф делающий снимки на вечеринке, подмечаю все знаки и символы того, каким я был. Был? Да, был. Я вырос из этих произведений, и я не думаю, что написавший их человек живёт во мне до сих пор. В процессе составления предисловия к десятому юбилейному изданию «Сотканного мира» в прошлом году я подметил ту же вещь: человек, написавший роман, куда-то пропал. Он умер во мне и похоронен во мне. Мы - собственные могильщики; мы живём между надгробий тех, кем мы когда-то были. Будучи в добром здравии мы каждый день празднуем День Мертвых, в процессе которого благодарим за прожитые жизни. А будучи в депрессии, мы мучаемся и скорбим, и хотим превратить прошлое в настоящее. Перечитывая лежащие передо мной истории, я испытывал одновременно оба чувства. Та энергия, что позволяла перу переносить слова на бумагу, что делала фразы точными, а идеи блестящими - всё ушло. Я потерял их создателя давным-давно. Ему нравились фильмы ужасов гораздо больше, чем мне; он возлагал надежды на Голливуд; он был более жизнерадостным, менее стеснительным, обращавшим меньше внимания на критику. Я видел себя, как постановщика шоу уродов, бьющего в барабан, призывающего зрителей полюбоваться коллекцией...
Эта часть моего существа, спустя приличное количество времени, была успешно подавлена. Я покончил с ярмарочными зазываниями и игрой на барабане. Я составил свой каталог излишеств и, в конце концов, полагаю, вырос из коротких штанишек подобных шоу.
Теперь, спустя четырнадцать лет, возвращение к карнавалу было немного странным. В глубине души я понимал, что мне крупно повезло. Я продвигал эти истории в те времена, когда издатели всё ещё шли на определённый риск, публикуя начинающих авторов и их произведения. Ну а в наше время опубликовать подобный сборник новичку попросту невозможно. Возможно потому, что рассказы привлекают гораздо меньше читателей, чем романы. Я пригласил Барбару Бут, моего первого редактора, человека достаточно храброго, чтобы работать с материалом, от которого других редакторов тошнило. И я считаю большой удачей съёмку моего первого фильма, первой части «Восставших из ада», вскоре после публикации. Его успех привлёк людей к моим произведениям гораздо больше, чем я вообще мог рассчитывать.
Оглядываясь назад, я могу назвать это время отправной точкой. Так много вещей, на которые я надеялся, о которых мечтал, воплотились за короткий период. Мои книги опубликованы и собрали положительные отзывы критиков, созданное мной чудовище пугало зрителей с экранов многих стран, люди спрашивали мой автограф и моё мнение.
Теперь всё это кажется таким далёким. Я ещё могу уловить его слабые отзвуки, слушая знакомый фрагмент музыки или отыскивая строчки в одном из произведений и вспоминая о том, как их писал. Перечитывая «Полночный поезд с мясом» в памяти оживает моё первое путешествие в одиночку в Нью-Йоркском метро: по ошибке я заехал в самый конец линии подземки, на мрачную и пустую станцию. Читая «Новое убийство на улице Морг», мою дань уважения величайшему в мире автору ужасов Эдгару Аллану По, я вспоминаю заснеженный Париж, то время, когда мой покойный друг Билл Генри и я оказались отрезанными от внешнего мира в притихшем городе, покой которого не нарушало ни одно движение. Листая страницы «Сына Целлулоида», я снова сижу в отреставрированном кинотеатре в своём родном Ливерпуле, в котором я посмотрел множество фильмов, питавших моё детское воображение. Les Yeux San Visage Франжу, удивительный Onibaba, пышный Kwaidan, визионерские работы Пазолини и бредовые фантазии Феллини. Вновь открывая «Страх», я почти вижу перед собой тех людей из университетских лет, которые послужили праобразом персонажей произведения (сомнительная честь, я полагаю, но так или иначе они оказали своё влияние на меня).
У меня нет ни малейшей теории насчёт того, выживут ли эти истории с течением времени. Я сомневаюсь, что какой-либо автор может быть уверен в этом. Но, к лучшему или к худшему, они написаны. И - как бы это сказать получше - я всё ещё доволен ими. Это единственное, я полагаю, на что можно рассчитывать: удовольствие от работы, и равное от создания и перечитывания.
Одна вещь остаётся непреложной. Аппетит публики к гротескным и пугающим историям, к призрачным посещениям и демонической одержимости, к зловещим актам возмездия и дьявольским монстрам - он по-прежнему здоровый и непреходящий. Люди в масках на бульваре Санта-Моника в том октябре не являлись извращенцами или злодеями. Они по большей части были обычными ребятами, использовавшими полученную возможность выразить свой интерес к тем вещам, которые отвергаются традиционными культурными принципами. (Кстати, я восторгаюсь этим мероприятием: интерес, запертый на амбарный замок, растёт гораздо интенсивнее). Есть насущная необходимость прикоснуться к тёмной стороне нашей души, делать это снова и снова. Это способ соединения с нашим первобытным "я", той частью, которая уже существовала к моменту, когда мы начали формировать слова, которая обладает знанием о том, что мир содержит великий свет и великую тьму, и одно не может существовать без другого.
В пути, который проделало моё творчество с момента создания этих историй, я начал чувствовать гораздо большую необходимость в исследовании Искупления, чем Проклятия. В «Сотканном мире», в «Имаджике», в «Sacrament» и в «Galilee», даже в моей книге для детей, «Вечном Похитителе», образы боли и смерти уступают место свету и святости, фигуры, олицетворяющие зло, повержены. Совсем не так обстоит дело с историями, следующими за размышлениями предисловия. В этой книге - торжество монстров, битва с которыми иногда завершается тем, что можно с натяжкой назвать оптимистическим финалом, и всё же воскресающими для дальнейшего служения Злу впоследствии. В случае, если Зло всё же побеждено, оно обычно забирает своих свидетелей и очевидцев с собой.
Я не верю в то, что одна история может быть полезнее, чем другая. Мудрость этих произведений - да и любых других - состоит в том эффекте, который они оказывают на индивидуальное воображение. Поэтому я не сочту необходимым обсуждать их моральную значимость, пытаться извлечь уроки и ломать над ними голову, над тем, чему они могут научить. Это не церемонии Белой или Чёрной мессы. Это маленькие путешествия, маленькие парады, если хотите, которые уносят со знакомых улиц на всё более тёмную территорию до тех пор, пока где-нибудь далеко от знакомых нам мест мы не обнаружим себя в странной компании. Странной для нас самих.
Клайв Баркер,
Л.А., февраль 8, 1998.
Перевод Александра Корнева: outlooks@yandex.ru

1 Следующая страница


Клайв Баркер - Первая Книга Крови

Первая Книга Крови 2

Книга крови

Каждый человек - это Книга Крови; вы можете открыть ее в любом месте и прочитать.

«The Book of Blood», перевод М. Массура
У мертвых есть свои магистрали. Проложенные в тех неприветливых пустырях, что начинаются за пределами нашей жизни, они заполнены потоками уходящих душ. Их тревожный гул можно услышать в глубоких изъянах мироздания, сквозь выбоины и трещины, оставленные жестокостью, насилием и пороком. Их лихорадочную сутолоку можно мельком увидеть, когда сердце готово разорваться на части, а взору открывается то, чему положено быть тайным.
У них, у этих магистралей, есть свои дорожные указатели, развилки и мосты. У них есть свои тупики и перекрестки.
Именно на этих перекрестках эти запретные пути иногда могут коснуться нашего мира. Толпы мертвецов здесь встречаются друг с другом, и их голоса звучат громче, чем где-либо. Здесь бесчисленными ступнями подточены барьеры, отделяющие одну реальность от другой.
Такое перепутье дорог мертвых находилось по адресу в Толлингтон Плейс, 65. Во всех прочих отношениях Номер Шестьдесят Пять был ничем не примечателен - просто старый кирпичный особняк, выстроенный в условном Георгиевском стиле. Заброшенный и лишенный даже той дешевой помпезности, на которую некогда претендовал, этот дом пустовал целыми десятилетиями, а порой и дольше.
Но не сырость, поднимавшаяся снизу, изгоняла обитателей Шестьдесят Пятого, не плесень в подвалах и не фундамент, осевший настолько, что по всему фасаду от входной двери до мансарды протянулась огромная трещина. Причиной их бегства был невыносимый шум чьих-то незримых хождений через дом. На верхнем этаже грохот движения не умолкал ни на минуту. От него осыпалась штукатурка и дрожали балки под крышей. От него дребезжали стекла и трещали оконные рамы. Мозги тоже сдавали. Номер Шестьдесят Пять на Толлингтон Плейс напоминал проходной двор, и никто не мог жить в нем, не теряя здравого рассудка.
Когда-то в истории этого дома произошло нечто такое, после чего в нем поселился ужас. Никто не знал, когда и что именно здесь случилось. Но даже неподготовленный наблюдатель обращал внимание на гнетущую атмосферу особняка, особенно ощутимую на верхнем этаже Номера Шестьдесят Пять, какие-то жуткие воспоминания и обещания крови, неотвратимо проникавшие за пазуху и выворачивавшие самые крепкие желудки. Этого здания избегали мыши, птицы и даже мухи. Ни одно насекомое не заползало на кухню, ни один скворец не пытался свить гнездо под крышей. Каким бы ни было совершенное здесь насилие, оно пронзило сверху донизу весь дом подобно ножу, вспарывающему рыбье брюхо; и вот, через этот порез, через эту рану бытия выглядывали мертвецы - и вылезали наружу.
Во всяком случае, так утверждали многие...
Шла третья неделя исследований на Толлингтон Плейс, Шестьдесят Пять. Третья неделя беспрецедентных успехов в царстве паранормальных явлений. Используя в качестве медиума двадцатидвухлетнего новичка по имени Саймон Макнил, отделение парапсихологии Эссекского университета записало на пленку все, кроме неопровержимого доказательства существования посмертной жизни.
На верхнем этаже дома, в комнате с клаустрофобическим коридором молодому Макнилу удавалось вызывать мертвых; по его просьбе они оставляли многочисленные свидетельства своих визитов - в виде сделанных разными почерками надписей на бледно-коричневых стенах. Казалось, они записывали все, что приходило им на ум. Конечно же, свои имена, даты рождения и смерти. Обрывки воспоминаний и пожелания живущим потомкам; странные эллиптические фразы, намекающие на их теперешние мучения и на скорбь об утерянном счастье. Некоторые надписи были сделаны грубой мужской рукой, некоторые - весьма аккуратно - изящной женской ручкой. Были какие-то малопонятные наброски и разрозненные строчки из романтической поэзии. Одна плохо нарисованная роза. Расчерченное поле с незаконченной игрой в крестики и нолики. Перечень вещей, купленных в каком-то магазине.
К этой стене плача приходили знаменитости - здесь побывали Муссолини, Джон Леннон, Джейнис Джоплин - и никому неизвестные люди, расписавшиеся под именами великих. Это была какая-то перекличка мертвых; она разрасталась изо дня в день, как будто некий клич распространился среди ушедших племен и искушал каждого изгнанника отметить эту пустую комнату своим священным присутствием.
Проработав большую часть жизни на поприще психологических исследований, доктор Флореску привыкла мириться с неудачами. Было даже почти комфортно, когда всякий раз приходилось возвращаться к уверенности в том, что искомое доказательство не появится никогда. И вот, столкнувшись с неожиданным и несомненным успехом, она чувствовала себя окрыленной и в то же время сконфуженной.
Как и все эти три немыслимые недели, она сидела посреди самого большого помещения второго этажа, в одном лестничном пролете от верхней комнаты с ее настенными росписями, и, прислушиваясь к доносившемуся оттуда шуму, едва осмеливалась поверить в то, что ей позволено присутствовать при чуде. До сих пор были танталовы муки поисков, намеки на существование голосов из другого мира, но теперь их область сама настойчиво взывала о том, чтобы быть услышанной.
Шум наверху прекратился.
Мери взглянула на часы: было шесть семнадцать вечера. По каким-то причинам, лучше известным незримым посетителям дома, контакт с ними никогда не продолжался намного позже шести часов. Она решила подождать до половины седьмого. Что-то будет сегодня? Кем окажется тот, кто придет в эту убогую комнату и оставит там свою отметину?
- Включить камеры? - спросил Рег Фаллер, ее ассистент.
- Да, пожалуй, - изнывая от ожидания, прошептала она.
- Любопытно - что у нас будет сегодня?
- Мы дадим ему десять минут.
- О'кей.
Наверху Макнил грузно опустился на пол в углу комнаты и взглянул на октябрьское солнце в крошечном окне. Ему было немного одиноко, запертому в этом проклятом месте, но он все равно улыбнулся - той чарующей улыбкой, от которой таяли самые сухие женские сердца. Особенно сердце доктора Флореску: о да, эта женщина была ослеплена его обаянием, его глазами, его заговорщицкими взглядами...
У них была забавная игра.
По крайней мере, сначала. Теперь Саймон Макнил знал, что они играли по-крупному; то, что прежде выглядело как некая разновидность теста на детекторе лжи, быстро превратилось в серьезное состязание: Макнил против Истины. Истина была проста: он был мошенником. Все эти «послания призраков» он написал обломком грифеля, который прятал под языком: если же стучал кулаками в стены, катался по полу и кричал во все горло, то исключительно ради собственного удовольствия; а все неизвестные имена, которыми была испещрена комната, - ха, о них нельзя было вспоминать без смеха - их он нашел в телефонном справочнике.
Да, их игра и в самом деле была чудесной забавой.
Она сулила ему очень многое; обольщала славой, поощряя каждую сочиненную ложь. Обещала богатство, бесчисленные выступления по телевизору и поклонение, которого он еще не знал. Но - лишь до тех пор, пока он вызывал духов.
Он еще раз улыбнулся. Она называла его Промежуточником: невинным почтальоном, приносящим послания из ниоткуда. Скоро она поднимется наверх - посмотрит на его тело и будет готова прослезиться от патетического возбуждения, когда увидит новую серию каракулей и прочей настенной чепухи.
Ему нравилось, когда она смотрела на его наготу - точнее, на все, кроме наготы. Во время своих оккультных сеансов он надевал только узкие плавки, что должно было исключить применение каких-либо запрещенных вспомогательных средств. Смехотворные предосторожности. Все, что ему было нужно, - это лишь грифель под языком и некоторый избыток энергии, чтобы полчаса крутиться волчком и выть во весь голос.
Он вспотел. Выемка на груди блестела от пота, волосы прилипли к бледному лбу. Сегодня выдалась тяжелая работа: ему не терпелось выбраться из комнаты и ненадолго расслабиться. Млея от удовольствия, Промежуточник закрыл глаза. Его рука проникла в плавки и стала поигрывать плотью. Где-то в комнате застряла муха - или мухи. Лето уже давно прошло, но он явственно слышал их неподалеку от себя. Они жужжали и бились то ли в окно, то ли в колбу электрической лампы. Он различал их тонкий писк, но не придавал ему никакого значения, слишком поглощенный мыслями о своей игре и своим невинным занятием.
А они жужжали и жужжали, эти безобидные твари. Жужжали, пищали и жаловались. Они жаловались.
Мери Флореску барабанила пальцами по столу. Сегодня ее обручальное кольцо почти свободно болталось на оправляемой им фаланге - она чувствовала, как оно подпрыгивало в ритме постукиваний по дереву. Иногда кольцо сидело плотно, иногда нет: одно из небольших чудес, которые она не анализировала, а просто принимала как необъяснимую реальность. Сегодня оно болталось больше, чем обычно, - оно чуть не сваливалось. Она вспомнила лицо Алана. Дорогое, желанное. Мери подумала о нем, глядя в отверстие обручального кольца - как в некий переносный туннель, за которым была только темнота? Она повертела кольцо перед глазами. Держа его кончиками указательного и большого пальцев, она почти ощущала металлический привкус - как будто попробовала кольцо на язык. Любопытное ощущение, своего рода иллюзия.
Чтобы отогнать от себя горькие воспоминания, она снова стала думать об этом юнце. Его лицо плавно - очень плавно - всплыло перед ее мысленным взором, непривлекательное и немужественное. Совсем как у девочки: округлое, с нежной и чистой кожей, почти непорочное.
Кольцо оставалось в пальцах, а металлический привкус во рту постепенно усиливался. Она подняла глаза. Фаллер колдовал над аппаратурой. Вокруг его лысины мерцал и переливался нимб бледно-зеленого света...
Внезапно у нее закружилась голова.
Фаллер ничего не видел и ничего не слышал. Он полностью сосредоточился на своем деле. Мери не сводила взгляда с ореола над ассистентом и чувствовала, как в ней просыпались новые, захватывающие ощущения. Воздух вдруг показался ожившим: сами молекулы кислорода, водорода и азота теснились вокруг, обнимая ее - крепко и жарко. Нимб над головой Фаллера расширился, постепенно обволакивая все предметы комнаты. Неестественное ощущение в кончиках ее пальцев тоже разрасталось. Она могла видеть цвет своего дыхания - клубящееся розовое облако перед глазами. Она могла слышать голос стола, за которым сидела: жалобный стон под его твердой поверхностью.
Мир открывался ей: смешивая все чувства в каком-то диком первобытном экстазе. Внезапно она подумала, что способна понять мир не как систему политических или религиозных взглядов, а как совокупность чувств, которые распространяются от живой плоти к неодушевленному дереву письменного стола, к потускневшему золоту обручального кольца.
И дальше, вглубь. За дерево, за золото. Перед ней расползлась трещина, выходившая на широкую дорогу. В голове зазвучали голоса, которые не могли принадлежать живущим.
Она взглянула наверх - точнее, какая-то грубая сила оттолкнула ее голову назад, и она вдруг поняла, что смотрит в потолок. Тот был сплошь покрыт червями. Нет, этого не могло быть наяву! Он казался живым, он кишел жизнью - пульсирующей, извивающейся, пляшущей.
Сквозь потолок она видела мальчика. Он сидел на полу, держа руку между ног. Его голова была запрокинута так же, как и ее. Он был погружен в экстаз, как и она. Ее новое зрение различало пульсирующий свет вокруг его тела - источавшийся из нижней части живота. Он изнывал от наслаждения.
Она видела его ложь, отсутствие силы там, где, как ей казалось, могло быть нечто феноменальное. Он не обладал талантом общения с духами - не обладал никогда. Она ясно это видела. Он был маленьким лжецом, наивным белокурым обманщиком, не имевшим понятия о сострадании и не разумевшим того, что осмелился вытворять.
Дело было сделано. Ложь была произнесена, шутки сыграны, и мертвецы, разгневанные надругательством над ними, толпились у трещины в стене, требуя возмездия.
Эту трещину разверзла она - бессознательно расшатала и вскрыла незаметными движениями. Все свершили ее чувства к мальчику: бесконечные мысли о нем, отчаяние, пылкие желания и отвращение к собственной пылкости раздвинули эту трещину. Из всех сил, которые могли подействовать, самыми властными были любовь, ее спутница - страсть, и их спутница - утрата. Она была воплощением всех трех сил. Она любила и желала близости, и остро ощущала невозможность того и другого. Ослепленная агонией чувств, в которых не могла признаться самой себе, она полагала, что любит мальчика просто как посредника между собой и чем-то высшим. Как Промежуточника.
Да! Именно так. Она хотела, хотела его сейчас, желала всем своим существом. Только сейчас было слишком поздно. Те широкие пути больше не могли сворачивать перед препятствиями: они требовали - да требовали - доступа к этому маленькому шалуну и проказнику.
Она ничего не могла предотвратить. Что она могла - лишь вздрогнуть от ужаса, когда увидела широкую дорогу, открывшуюся перед ней, и поняла, на каком перекрестке они находились.
Фаллер услышал какой-то звук.
- Доктор?
Краем глаза она увидела его обеспокоенное лицо. Оно было объято голубоватым свечением.
- Вы что-то сказали? - спросил он.
Не в силах проглотить комок, застрявший в, горле, она подумала о том, чем все это должно было кончиться.
Восковые лица мертвецов отчетливо проступали перед ней. Она понимала глубину их страдания и сочувствовала их жажде быть услышанными.
Она явственно видела, что магистрали, пересекавшиеся на Толлингтон Плейс, не были заурядным перепутьем. Она смотрела отнюдь не на счастливое, беззаботное блуждание обычных мертвых. Нет, этот дом отворился на дорогу, по которой шагали только жертвы и творители насилия. Здесь были мужчины, женщины и дети, которые перед смертью испытали всю боль, доступную рассудку и нервам. Их память запечатлела собственную агонию, их глаза красноречиво говорили о ней, а тела еще хранили раны, умертвившие их. Среди безвинных она видела их мучителей и убийц. Обезумевшие исчадия человеческого рода; они болтали какие-то бессвязные слова и тревожно озирались вокруг.
Теперь и мальчик наверху ощутил их присутствие. Она увидела, как он повернул голову - до него дошло, что голоса, которые он слышал, не были жужжанием насекомых, жалобным мышиным писком. Он внезапно осознал, что жил в крохотном уголке мироздания и что остальные части этого монолитного целого - Третий, Четвертый и Пятый миры - вплотную прикасались к его холодеющей спине. Да, она чувствовала его так, как давно и страстно желала, но их ощущения объединил не поцелуй, а панический страх. Он заполнял ее: проникновение было полным. Ужас в глазах принадлежал ему так же, как и ей; из их пересохших гортаней вырвалось одно и то же короткое слово:
- Пожалуйста...
Которому учат детей.
- Пожалуйста...
Которое завоевывает улыбки, заслуживает прощение.
- Пожалуйста...
Которое даже мертвые - о, даже они! - должны знать и уважать.
- Пожалуйста...
Она знала наверняка, что сегодня такой милости не будет. Призраки, шедшие по дороге печали, отчаялись в надежде избавиться от увечий, с которыми умерли, и от безумия, с которым убивали. Они не вынесли его легкомыслия и наглости, его дерзких проделок, высмеивавших их скорбный удел.
Фаллер вглядывался в нее более пристально, чем прежде. Его лицо сейчас плавало в море пульсирующего оранжевого света. Она почувствовала его руки на своей коже. У них был привкус уксуса.
- С вами все в порядке? - хрипло спросил он.
Она покачала головой.
Нет, с ней не все было в порядке. Ничего не было в порядке - вообще ничего.
Трещина расширялась с каждой секундой; сквозь нее уже виднелось другое небо - тяжелое и серое, нахмурившееся над дорогой. Оно подавляло обыденность внутренней обстановки дома.
- Пожалуйста, - проговорила она, тараща глаза на рассыпавшуюся поверхность потолка.
Шире. Шире.
Мир, к которому она привыкла, был напряжен до последнего предела.
Затем он разломился, и в образовавшуюся брешь хлынула черная вода. Она быстро затопляла комнату.
Фаллер знал - что-то было не так, неправильно (в цвете его ауры появился испуг), - но не понимал того, что случилось.
Она почувствовала, как у него по спине забегали мурашки; увидела смятение его мыслей.
- Что здесь происходит? - громко произнес он. Пафос его вопроса чуть не рассмешил ее.
Наверху бурлила вода, низвергавшаяся в комнату, как в кувшин с расписными стенками.
Фаллер отпрянул и опрометью бросился к двери. Та уже ходила ходуном - как если бы снаружи в нее стучались все обитатели преисподней. Ручка бешено крутилась то в одну, то в другую сторону. Краска пузырилась. Ключ в замке раскалился докрасна.
Фаллер оглянулся на доктора, которая сидела в прежнем гротескном положении, с запрокинутой головой и широко раскрытыми глазами.
Он потянулся к ручке, но дверь распахнулась прежде, чем он дотронулся до нее. Коридора не было. Вместо знакомого интерьера открылся вид на простиравшуюся до самого горизонта широкую дорогу. Эта панорама мгновенно уничтожила Фаллера. Его рассудок не смог вынести такого зрелища - слишком велико было напряжение, сковавшее каждый его нерв. Его сердце остановилось; желудок сжался, мочевой пузырь лопнул; у него подкосились ноги. Когда он рухнул на пороге комнаты, его лицо начало пузыриться, как краска на двери, а тело задергалось, как дверная ручка. От него осталась лишь косная материя; не более восприимчивая к подобным унижениям, чем дерево или сталь.
Где-то далеко на Востоке его душа ступила на дорогу, ведущую к перекрестку, на котором секундой раньше он умер.
Мери Флореску видела, что осталась одна. Наверху ее дивный мальчик, ее очаровательный шалопут корчился и пронзительно визжал в мстительных руках мертвецов, обхватывавших его обнаженное тело. Она знала их намерение - в нем не было ничего нового. Предания издавна рассказывали ей об этой пытке.
Он должен был стать их исповедальной книгой, сосудом их воспоминаний. Книгой крови. Книгой, сотворенной из крови. Книгой, написанной кровью. Она подумала о маньяке, который сшил для себя одежду из человеческой кожи: такие вещи вызывали у нее смешанное чувство ужаса и омерзения. Она подумала о татуировках, которые ей доводилось видеть: демонстрации уродства на низкопробных шоу; наколотые на спинах мертвых подростков послания, предназначавшиеся их матерям. Да, подобное не было невиданным или неслыханным делом - писать книгу крови.
Но на этой коже, на этой сияющей, нежной коже - о Господи, вот где совершилось настоящее преступление! Когда осколки разбитого оконного стекла вонзились в его плоть, он истошно завопил. Она ощущала его боль так, как если бы была на его месте - и эта боль была не так кошмарна...
Он все еще кричал. И вырывался, и проклинал своих мучителей. Они же не обращали никакого внимания на его душераздирающие вопли. Глухие к мольбам и оскорблениям, они сгрудились вокруг него и работали с ожесточенностью существ, которые были обречены на слишком долгое бездействие. Мэри слушала его крики и боролась со страхом, сковывавшим ее тело. Она чувствовала, что должна была подняться в ту комнату. Что бы ни происходило за дверью или на лестнице - достаточно было того, что он нуждался в ней.
С волосами, развевавшимися, как змеи на голове Медузы Горгоны, она встала и сделала первый шаг. Почти гребок - едва ли можно было назвать полом то, что виднелось у нее под ногами. Из-за призрачных стен дома на нее уставился зияющий, жуткий мрак. Ощущая в себе какую-то бессильную вялость, она взглянула на дверь.
Там явно не желали ее появления. «Может быть, даже побаивались», - подумала она. Эта мысль придала ей решимости: разве стали бы запугивать ее, если бы она, отворившая их мир, не представляла для них какую-то угрозу?
Облупившаяся дверь была открыта. За ней реальная обстановка жилого дома уже целиком уступила место чудовищному хаосу дороги мертвых. Она переступила порог, чувствуя под ногами твердую поверхность, которой не видела глазами. Над ней нависло небо цвета берлинской глазури, дорога была широкой и ветреной, а по обеим сторонам навстречу шли мертвецы. Она расталкивала их, как толпу живых людей, и они с ненавистью заглядывали ей в лицо.
«Пожалуйста» было забыто. Теперь она ничего не говорила: лишь стиснула зубы, зажмурила глаза и осторожно передвигала ступни, пытаясь нащупать лестницу, которая должна была находиться где-то здесь. С каждым прикосновением к ее телу толпа поднимала вой и свист. Она не могла понять, смеялись ли она над ее неуклюжестью или предупреждали о том, что она зашла слишком далеко.
Шаг. Другой. Третий.
Она с трудом пробиралась вперед. Там была дверь комнаты, в которой, широко раскинув руки, лежал ее маленький лжец. Над ним склонились его мучители. Плавки на нем были спущены до лодыжек: происходившее напоминало сцену изнасилования. Он больше не кричал, но в обезумевших глазах застыли боль и ужас. Она видела, что он был еще жив. Его молодое сознание только наполовину воспринимало то, что творили с его телом, - и только поэтому он до сих пор не умер.
Внезапно он судорожным движением поднял голову и через дверь посмотрел прямо на нее. В этой экстремальной ситуации в нем проснулся дар, - несоизмеримый со способностями Мери, но достаточный для того, чтобы почувствовать ее приближение. Их глаза встретились. В море синего мрака, отовсюду окруженного миром, который они оба не знали и не понимали, их сердца устремились друг к другу.
- Прости меня, - беззвучно сказал он. Его терзало раскаяние. - Прости меня, прости.
Он отвел взгляд.
Она была уверена в том, что поднялась почти на вершину лестницы. Ее ступни все еще переступали в воздухе. Сверху, снизу, слева и справа она различала искаженные ненавистью лица путников, шедших ей навстречу. Впереди смутно темнело кубическое пространство комнаты, где лежал Саймон. Он был окровавлен с головы до пят. Она могла рассмотреть багровые отметины, иероглифы агонии на каждом дюйме его торса, лица и конечностей. На какой-то короткий момент он попал в некое подобие оптического фокуса, и она увидела его лежащим в пустой комнате, в луче света, падавшем сквозь разбитое окно. Затем эту картину вновь затмил тот невидимый мир, в котором он висел в воздухе, разрезаемый вдоль и поперек кусками стекла - вонзавшегося в его кожу, выбривавшего волосы с головы и тела, впивавшегося в его подмышки и глазные веки, чертившего на гениталиях, в ямке между ягодиц и на подошвах ступней.
Каждые два соседних знака объединялись одной раной. Видела ли она его окруженным авторами этих писем или одиноко распростертым в комнате, он истекал и истекал кровью.
Она уже достигла двери. Ее дрожащая рука протянулась вперед, но не нащупала никакой твердой поверхности. Сосредоточив всю свою волю, она попыталась отвлечься от посторонних звуков и видений. Ей повезло. Что-то вдруг прояснилось, и на короткий миг из хаоса проступила дверная ручка. Она схватила ее, повернула и распахнула комнату с письменами.
Он был там, прямо перед ней. Их разделяли не больше трех ярдов обезумевшего пространства. Их глаза снова встретились, они обменялись взглядом, общим для живого и мертвого миров. В этом взгляде были жалость и любовь. Вместо наигранных улыбок у мальчика была неподдельная нежность, отраженная на его лице.
И мертвые в страхе отпрянули от этого взгляда. Их лица вытянулись, кожа стала быстро темнеть, а голоса превратились в жалобный писк. Они почувствовали свое поражение. Она бросилась к нему, больше не обращая внимания на орды мертвецов; они отваливались от своей жертвы и падали на пол, как высохшие мухи сыплются из распахнутого после зимы окна.
Она осторожно коснулась его лица. В ее прикосновении было что-то от благословения. У него из глаз хлынули слезы - потекли по обезображенным щекам, смешиваясь с кровью и разъедая свежие раны.
От мертвецов не осталось ни голосов, ни ртов, еще недавно искаженных ненавистью. Они пропали на своей дороге, их злодейство было проклято.
Постепенно комната стала приобретать свой прежний вид. Стали видны каждый гвоздь и каждая залитая кровью доска паркета под всхлипывающим телом. Отчетливо прояснилось разбитое окно - с вечерней улицы доносился гомон детских криков. Магистраль мертвых исчезла из поля зрения живых. Ее путники ушли во тьму, канули в забвение, оставив после себя только свои знаки и талисманы.
На втором этаже Номера Шестьдесят Пять лежало обугленное и чадящее тело Рега Фаллера. Оно вздрагивало всякий раз, когда проходившие по перекрестку наступали на него. Наконец собственная душа Фаллера пришла и посмотрела сверху на то, что раньше было ее жилищем. Затем напирающая сзади толпа подтолкнула ее дальше, и она двинулась туда, где должен был вершиться суд над ней.
В полутемной комнате на третьем этаже Мери Флореску стояла на коленях перед молодым Макнилом и осторожно притрагивалась к его окровавленной голове. Она не хотела покидать дом и звать на помощь, не убедившись в том, что его истязатели не вернутся. Сейчас вокруг не было слышно ни звука, если не считать жалобного воя реактивного самолета, прокладывавшего в стратосфере путь к утреннему свету. Даже дыхание юноши было тихим и спокойным. Каждое чувство обрело свое место. Зрение. Слух. Осязание.
Осязание.
Она прикасалась к нему так, как не посмела бы никогда прежде - ласково поглаживала тело, нежно проводила кончиками пальцев по вспухшей коже: как слепая, читающая азбуку Брайля. На каждом миллиметре его тела теснились десятки микроскопических слов, написанных множеством разных почерков. Даже сквозь запекшуюся кровь она могла осязать дотошную отчетливость слов, врезанных в живую плоть. Даже в сумерках можно было прочитать некоторые случайные фразы. Они были неопровержимым свидетельством. Они были тем доказательством существования загробной жизни, которое она ожидала всю свою жизнь. Но, Господи, как она желала никогда не получать его!
Она не сомневалась в том, что мальчик выживет. Его бесчисленные раны уже начали затягиваться. В конце концов, у него был здоровый и крепкий организм, и ему не нанесли смертельных телесных повреждений. Конечно, его красота пропала навсегда. Отныне он в лучшем случае должен был стать объектом любопытства; в худшем - отвращения и ужаса. Но она знала, что будет защищать его и что когда-нибудь он научится понимать ее и доверять ей. Теперь их сердца были неразрывно связаны друг с другом. Теперь они стали одним нераздельным целым.
Придет время, слова на его теле превратятся в струпья и шрамы, и тогда она прочтет его. С бесконечной любовью и терпением она будет вникать в то, что мертвые поведали на нем.
В письмена, старательно выведенные на его животе. В каллиграфические строки заветов, покрывавшие его лицо и темя. В исповеди, испещрившие его спину, горло и пах.
Она вчитается в них, тщательно перепишет все до последней буквы, горящей и сочащейся под ее чуткими пальцами, и мир узнает рассказы тех, кто жил в нем.
Он был Книгой Крови, и она была ее единственным переводчиком. Когда спустилась темнота, она оставила свое тревожное бдение и повела его, обнаженного, в целебную прохладу ночи.
Это рассказы, написанные в Книге Крови. Читайте, если хотите, и запоминайте.
Они - карта той мрачной дороги, что ведет из жизни в неизвестность окончательного забвения. Немногим суждено ступить на нее. Большинство мирно пойдут по светлым улицам, напутствуемые заботами и молитвами живущих. Но немногим - немногим избранным - явятся те ужасы, чтобы повлечь за собой, на дорогу проклятия.
Так что, читайте. Читайте и запоминайте.
Все-таки лучше быть готовым к худшему, и вы поступите мудро, если научитесь ходить раньше, чем испустите дух.

Предыдущая страница 2 Следующая страница


Клайв Баркер - Первая Книга Крови

3 Клайв Баркер

Полночный поезд с мясом

«The Midnight Meat Train», перевод М. Массура
...Леон Кауфман уже хорошо знал этот город. Дворец Восторгов - так он называл его раньше, в дни своей невинности. Но тогда он жил в Атланте, а Нью-Йорк еще был неким подобием обетованной земли, где сбывались все самые заветные мечты и желания. В этом городе грез Кауфман прожил три с половиной месяца, я Дворец Восторгов уже не восторгал его.
Неужели вправду миновало всего четверть года с тех пор, как он сошел с автобуса на станции возле Управления порта и вгляделся в заманчивую перспективу 42-й улицы, в сторону ее перекрестка с Бродвеем? Такой короткий срок и так много горьких разочарований.
Теперь ему было неловко даже думать о своей прежней наивности. Он не мог не поморщиться при воспоминании о том, как тогда замер и во всеуслышание объявил:
- Нью-Йорк, я люблю тебя. Любить? Никогда.
В лучшем случае это было слепым увлечением. И после трех месяцев, прожитых вместе с его воплощенной страстью, после стольких дней и ночей, проведенных с нею и только с нею, та утратила даже ауру былого великолепия.
Нью-Йорк был просто городом. Может быть, столицей городов.
Столицей - буквально. Он видел ее утром просыпавшейся, как шлюха, и выковыривавшей трупы убитых из щелей в зубах и самоубийц из спутанных волос. Он видел ее поздно ночью, бесстыдно соблазнявшей пороком на грязных боковых улицах. Он наблюдал за ней в жаркий полдень, вяло и безразличной к жестокостям, которые каждый час творились в ее душных переходах.
Нет, этот город не был Дворцом Восторгов. Он таил не восторг, а смерть.
Все, кого встречал Кауфман, были отмечены клеймом насилия; таков был непреложный факт здешней жизни было даже что-то утешительное в том, чтобы вновь узнать о чьей-нибудь насильственной смерти. Это свидетельствовало о жизни в этом городе.
Но он почти двадцать лет любил Нью-Йорк. Свою будущую любовную связь он планировал большую часть своей сознательной жизни. Поэтому ему нелегко было забыть о своей страсти, как будто ее не существовало. Порой очень рано, задолго до воя полицейских сирен, все еще выдавались минуты, когда Манхеттен по-прежнему был чудом.
Вот за эти-то редкие мгновения и ради лучших снов юности он дарил бывшей возлюбленной свои сомнения в ней - даже если она вела себя не так, как положено добропорядочной леди.
Она не дорожила его щедротами. За те несколько месяцев, что Кауфман прожил в Нью-Йорке, на улицы города были выплеснуты целые потоки крови.
Точнее, не на сами улицы, а в тоннели под ними. «Подземный убийца» - таково было модное выражение, если не пароль того времени. Только на прошлой неделе сообщалось о трех новых убийствах. Тела были найдены в одном из вагонов сабвея, на Авеню оф Америка - разрубленные на части и почти полностью выпотрошенные, как будто какой-то умелый оператор скотобойни не успел закончить свою работу. Эти убийства были совершены с таким отточенным профессионализмом, что полицейские допрашивали каждого человека, который, по их сведениям, когда-либо имел дело с торговлей мясом. В поисках улик или каких-нибудь зацепок для следствия были тщательно осмотрены мясоперерабатывающие фабрики в портовом районе и дома, где жили жертвы преступления. Газеты обещали скорую поимку убийцы, но никто так и не был арестован.
Недавние три трупа были не первыми из обнаруженных в аналогичном состоянии; в тот самый день, когда Кауфман приехал в город, «Таймс» разразился статьей, которая до сих пор не давала покоя впечатлительным секретаршам из его офиса.
Повествование начиналось с того, что некий немецкий турист, заблудившись в сабвее поздно ночью, в одном из поездов набрел на тело. Жертвой оказалась хорошо сложенная, привлекательная тридцатилетняя женщина из Бруклина. Она была полностью раздета. На ней не было ни одного лоскута материи, ни одного украшения. Даже клипсы были вынуты из ушей.
Не менее экстравагантной выглядела та систематичность, с которой вся одежда была свернута и упакована в отдельные пластиковые мешки, лежавшие на сиденье возле трупа.
Здесь орудовал не обезумевший головорез. Тот, кто это сделал, должен был быть чрезвычайно организованным и хладнокровным субъектом; каким-то лунатиком с весьма развитым чувством опрятности.
Еще более странным, чем заботливое оголение трупа, было надругательство, совершенное над ним. В сообщении говорилось - хотя полицейский департамент не брался подтверждать сведения репортера, - что тело было тщательнейшим образом выбрито. На нем был удален каждый волос: на голове, в паху и в подмышках; волосы сначала срезали чем-то острым, а потом опалили. Даже брови и ресницы были выщипаны.
И наконец, это чересчур обнаженное изделие было подвешено за ноги к поручням на потолке вагона, а прямо под трупом была поставлена пластиковая посудина, в которую стекала кровь, сочившаяся из ран.
В таком состоянии нашли обнаженное, обритое, повешенное вниз головой и практически обескровленное тело Лоретты Дайс.
Преступление было омерзительным, педантичным и обескураживающим.
Оно не было ни изнасилованием, ни каким-то изощренным истязанием. Женщину просто убили и разделали, как мясную тушу. Мясник же как в воду канул.
Отцы города поступили мудро, запретив посвящать прессу в обстоятельства убийства. Было решено, что человека, обнаружившего тело, необходимо отправить в Нью-Джерси, где он находился бы под защитой местной полиции и где до него не смогли бы добраться вездесущие журналисты. Однако уловка не удалась. Один нуждающийся в деньгах полицейский поведал все детали преступления репортеру из «Таймс» - Теперь эти тошнотворные подробности обсуждались всюду, они были главной темой разговоров в каждом баре и в каждой забегаловке; и, разумеется, в сабвее.
Но Лоретта Дайс была только первой из многих. Вот и еще три тела были найдены в метро; хотя на этот раз работа была явно прервана на середине. Тела не все были обриты, а кровь из них не совсем вытекла, потому что вены остались не перерезанными. И другое, более важное, отличие было в новой находке: на трупы наткнулся не турист из Германии, а хроникер из «Нью-Йорк Таймс».
Кауфман как раз проглядел репортаж, занявший всю первую полосу газеты. Проглядел и поморщился. Смакование подземных ужасов не увлекало его, чего нельзя было сказать о соседе слева, который сидел вместе с ним за стойкой кафе. Леон отодвинул яичницу. Статья лишний раз свидетельствовала о загнивании его города. Она не прибавляла аппетита.
Тем не менее, он не мог вовсе не обращать внимания на страницу с репортажем (убогая притязательность описания усиливала чувство сострадания к жертвам). Он также не мог мысленно не полюбопытствовать, кто же стоял за этими жестокостями. Совершил ли их какой-нибудь один психически ненормальный человек или несколько, одержимых манией копирования оригинала? Возможно, настоящий кошмар только начинался. Он подумал, что, может быть, произойдет еще немало убийств, прежде чем последний убийца, перевозбужденный кровью или уставший от нее, потеряет бдительность и попадется в руки полиции. А до тех пор весь город, обожаемый город Кауфмана, будет жить в состоянии между истерикой и экстазом.
Сидевший рядом бородатый мужчина ударил кулаком по стойке, опрокинув чашку Кауфмана.
- Дерьмо! - выругался он.
Кауфман отодвинулся от растекшегося кофе.
- Дерьмо, - повторил мужчина.
- Ничего страшного, - сказал Кауфман. Он презрительно взглянул на соседа. Неуклюжий бородач достал носовой платок и теперь пытался вытереть кофейную лужицу, еще больше размазывая ее по стойке.
Кауфман поймал себя на мысли о том, насколько этот неотесанный субъект был способен убить кого-нибудь. Был ли в его цветущем лице или в маленьких глазках какой-нибудь знак, выдающий истинную натуру их владельца?
Мужчина снова заговорил:
- Заказать другую?
Кауфман кивнул.
- Кофе. Одну порцию. Без сахара, - сказал субъект девушке за стойкой.
Та подняла голову над грилем, с которого счищала застывший жир:
- Мм?
- Кофе. Ты что, глухая?
Мужчина повернулся к Кауфману.
- Глухая, - ухмыльнувшись, объявил он. Кауфман заметил, что у него не хватало трех зубов в нижней части рта.
- Неприятно, а?
Что он имел в виду? Пролитый кофе? Отсутствие зубов?
- Сразу трое. Ловко сработано.
Кауфман еще раз кивнул.
- Поневоле призадумаешься, - добавил сосед.
- Еще бы.
- Сдается мне, нам хотят запудрить мозги, а? Они знают, кто это сделал.
Бестолковость разговора начала досаждать Кауфману. Он снял очки и положил их в футляр. Бородатое лицо больше не было так отчетливо назойливым. Стало немного легче.
- Ублюдки, - продолжал бородач, - паршивые ублюдки, все они. Ручаюсь чем угодно, они хотят запудрить нам мозги.
- Зачем?
- У них есть улики, - просто они скрывают их. Держат нас за слепых. Так люди не поступают.
Кауфман понял. Некая теория всеобщей конспирации, вот что проповедовал этот субъект. Панацея на все случаи жизни, он был хорошо знаком с ней.

* * *

Что-то здесь неладно. Все эти истории, они плодятся с каждым днем. Вегетативный период. Небось, вырастают какие-то дерьмовые монстры, а нас держат в темноте. Говорю же, хотят запудрить нам мозги. Ручаюсь чем угодно.
Кауфман оценил его уверенность - в ней была заманчивая перспектива. Незримо крадущиеся чудовища. С шестью головами, двенадцатиглазые. Почему бы и нет?
Он знал, почему. Потому что это извиняло бы его город. А Кауфман ни на минуту не сомневался в том, что монстры, поселившиеся в подземных тоннелях, были абсолютно человекообразны.
Бородач бросил деньги на стойку, скользнув широким задом по запачканному кофейными пятнами стулу.
- Может быть, какой-нибудь паршивый легавый, - сказал он на прощание, - пробовал сделать какого-нибудь паршивого супермена, а сделал паршивого монстра.
Он гротескно ухмыльнулся.
Ручаюсь чем угодно, - добавил он и неуклюже заковылял к выходу.
Кауфман медленно, через нос выпустил воздух из легких - напряженность в теле постепенно спадала.
Он ненавидел этот сорт конфронтации; в подобных ситуациях у него отнимался язык и появлялось чувство какой-то неловкости. И еще он ненавидел этот сорт людей: мнительных скотов, которых во множестве производил Нью-Йорк.
Было почти шесть, когда Махогани проснулся. Утренний дождь к вечеру превратился в легкую изморось. В воздухе веяло чистотой и свежестью, как обычно на Манхеттене. Он потянулся в постели, откинул грязную простыню и встал босыми ступнями на пол. Пора было собираться на работу.
В ванной комнате слышался равномерный стук капель, падающих с крыши на дюралевую коробку кондиционера. Чтобы заглушить этот шум, Махогани включил телевизор: безразличный ко всему, что тот мог предложить его вниманию.
Он подошел к окну. Шестью этажами ниже улица была заполнена движущимися людьми и автомобилями.
После трудного рабочего дня Нью-Йорк возвращался домой: отдыхать, заниматься любовью. Люди торопились покинуть офисы и сесть в машины. Некоторые будут сегодня вспыльчивы - восемь потогонных часов в душном помещении непременно дадут знать о себе; некоторые, безропотные, как овцы, поплетутся домой пешком: засеменят ногами, подталкиваемые не иссякающим потоком тел на авеню. И все-таки многие, очень многие уже сейчас втискивались в переполненный сабвей, невосприимчивые к похабным надписям на каждой стене, глухие к бормотанию собственных голосов, нечувствительные к холоду и грохоту туннеля.
Махогани нравилось думать об этом. Как-никак, он не принадлежал к общему стаду. Он мог стоять у окна, свысока смотреть на тысячи голов внизу и знать, что относится к избранным.
Конечно, он был так же смертей, как и люди на улице. Но его работа не была бессмысленной суетой - она больше походила на священное служение.
Да, ему нужно было жить, спать и испражняться, как и им. Но его заставляла действовать не потребность в деньгах, а высокое призвание.
Он исполнял великий долг, корни которого уходили в прошлое глубже, чем Америка. Он был ночным сталкером: как Джек-Потрошитель и Жиль де Ре; живым воплощением смерти, небесным гневом в человеческом обличье. Он был гонителем снов и будителем страхов.
Люди внизу не знали его в лицо и не посмотрели бы на него дважды. Но его внимательный взгляд вылавливал и взвешивал каждого, выбирая самых пригодных, селекционируя тех молодых и здоровых, которым суждено было пасть под его сакральным ножом.
Иногда Махогани страстно желал объявить миру свое имя, но на нем лежал обет молчания, и эту клятву нельзя было нарушить. Он не смел ожидать славы. Его жизнь была тайной, и только лишь неутоленная гордость могла жаждать признания.
В конце концов он полагал, что жертвенному тельцу вовсе не обязательно приветствовать жреца, стоя на коленях и трепеща перед ним.
Во всяком случае, он не жаловался на судьбу. Сознавать себя частью великого обычая - вот в чем состояло искупление и вознаграждение неудовлетворенного тщеславия.
Правда, были кое-какие недавние открытия... Нет, он ни в чем не был виноват. Никто не смог бы упрекнуть его. Но времена были не из лучших. Жизнь стала не такой легкой, как десять лет назад. Он постарел, работа уже давно измотала его; а на плечи ложилось все больше забот и обязанностей. Он был Избранным, и эта привилегия была нелегка.
Он все чаще подумывал о том, как передать свои знания какому-нибудь более молодому человеку. Конечно, нужно было посоветоваться с Отцами, но рано или поздно преемника предстояло найти, и он чувствовал, что для него не могло быть большего преступления, чем пренебрежение таким драгоценным опытом.
В его работе слишком многое значили навыки. Как лучше всего подкрасться, нанести удар, раздеть и обескровить. Как выбрать наилучшее мясо. Как проще всего избавиться от останков. Так много подробностей, так много приемов и уловок.
Махогани прошел в ванную комнату и включил душ. Перед тем, как встать под теплый, упругий дождь, он оглядел свое тело. Небольшое брюшко, поседевшие волосы на груди, фурункулы и угри, испещрившие бледную кожу. Он старел. И все же этой ночью, как и в любую другую ночь, у него было много работы...
Купив пару сэндвичей, Кауфман вбежал обратно в вестибюль, опустил воротник пиджака и смахнул с волос капли дождя. Часы над лифтом показывали семь шестнадцать. Работать предстояло до десяти, не дольше.
Лифт поднял его на двенадцатый этаж, в общий зал конторы. Немного поплутав в лабиринте пустых столов с зачехленными компьютерами, он добрался до своего крохотного рабочего места, над которым все еще горел свет. Уборщицы уже покинули помещение и теперь переговаривались в коридоре; кроме них здесь никого не было.
Он снял пиджак, стряхнул его, насколько мог, от водяных брызг и повесил на спинку стула.
Затем уселся перед ворохом ордеров, с которыми возился в последние три дня, и принялся за работу. Он хотел побыстрее закончить баланс, а сосредоточиться было легче, когда вокруг не стучали пишущие машинки и не жужжали принтеры.
Развернув пакет с сэндвичами, он достал ломтик ветчины с густым слоем майонеза, а остальное отложил на вечер.
Было девять.
Махогани оделся на ночную работу. На нем был его, обычный строгий костюм с аккуратно заколотым коричневым галстуком; серебряные запонки (подарок первой жены) торчали в манжетах безукоризненно выглаженной сорочки, редеющие волосы были смазаны маслом, ногти острижены и отполированы, а лицо освежено одеколоном.
Его чемоданчик был собран. В нем лежали полотенца, инструмент, крючки и кожаный фартук.
Он придирчиво вгляделся в зеркало. Ему подумалось, что с виду его можно было принять за человека лет сорока пяти, от силы - пятидесяти.
Всматриваясь в собственное лицо, он не переставал думать о своих обязанностях. Кроме всего прочего, ему нужно было соблюдать осторожность. Сегодня ночью к нему будет приглядываться множество глаз. Его вид не должен был вызывать никаких подозрений.
«Если бы они только знали, - подумал он, - те люди, что проходят и пробегают мимо него на улице; те, что наталкиваются, задевают локтями и не извиняются; те, что сочувственно улыбаются ему; те, что посмеиваются за его спиной, глядя на этот мешковатый костюм. Если бы они только знали, кем он был, что делал и что носил с собой!»
Он еще раз предупредил себя о том, что нужно быть осторожным, и выключил свет. Комната погрузилась во мрак. Он подошел к двери и открыл ее, привычный к темноте. Рожденный в ней.
Дождевых облаков уже не было. Махогани направился к станции сабвея на 145-й улице. На эту ночь он выбрал «Авеню оф Америка», свою излюбленную и, как правило, наиболее продуктивную линию.
С жетоном в руке он спустился по лестнице. Прошел через автоматический турникет. В ноздри дохнуло запахом метро. Пока что не из самих туннелей. У тех был свой собственный запах. Но уже этот спертый, наэлектризованный воздух подземного вестибюля - уже он один придавал уверенности. Исторгнутый из легких миллиона пассажиров, он циркулировал в этом кроличьем загоне, смешиваясь с дыханием гораздо более древних существ: созданий с мягкими, как глина, голосами и отвратительными аппетитами. Как он любил все это! И запах, и мрак, и грохот.
Он стоял на платформе и критически рассматривал тех, кто спускался сверху. Его внимание привлекли два или три тела, но в них было слишком много шлаков: далеко не все могли удостоиться охоты. Физическое истощение, переедание, болезни, расшатанные нервы. Тела, испорченные излишествами и плохим уходом. Как профессионала они огорчали его, хотя он и понимал слабости, свойственные даже лучшим из людей.
Он пробыл на станции больше часа, прогуливаясь от платформы к платформе, с которых уходили поезда с людьми. Отсутствие качественного материала приводило его в отчаяние. Казалось, день ото дня предстояло выжидать все дольше и дольше, чтобы найти плоть, пригодную для использования.
Было уже почти половина одиннадцатого, а он еще не видел ни одной по-настоящему идеальной жертвы.
«Ничего, - говорил он себе, - время терпит. Вот-вот толпа народа должна хлынуть из театра. В ней всегда были два-три крепких тела. Откормленные интеллектуалы, перелистывающие программки и обменивающиеся своими соображениями об искусстве, - да, среди них можно было подыскать что-нибудь ценное».
Иначе (бывали же ночи, когда здесь не встречалось ничего подходящего) ему пришлось бы подняться в город и подстеречь за углом какую-нибудь припозднившуюся парочку влюбленных или одного-двух спортсменов, возвращающихся из гимнастического зала. Обычно они поставляли неплохой материал - правда, с подобными экземплярами всегда был риск натолкнуться на сопротивление.
Он помнил, как больше года назад подловил двух черных самцов, различавшихся возрастом чуть не на сорок лет, - может быть, отца и сына. Они защищались с ножами в руках, и он потом шесть недель отлеживался в больнице. Та бешеная схватка заставила его усомниться в своем мастерстве. Хуже - она заставила его задуматься о том, что сделали бы с ним его хозяева, если бы те раны оказались смертельными. Был бы он тогда перевезен в Нью-Джерси, к своей семье, и предан должному христианскому погребению? Или его плоть была бы скинута в этот мрак, на их собственное потребление?
Заголовок «Нью-Йорк Пост», оставленного кем-то на лавке, уже несколько раз попадался на глаза Махогани: «Все силы полиции брошены на поиски убийцы». Он вновь не удержался от улыбки. Сразу исчезли мысли о неудачах, старости и смерти. Как-никак, а ведь именно он был этим человеком, этим убийцей, но предположение об аресте вызывало разве только смех. Ни один полисмен не смог бы отвести его в участок, ни один суд не смог бы вынести ему приговор. Те самые блюстители закона, что с таким рвением изображали его преследование, служили его хозяевам не меньше, чем правопорядку: иногда ему даже хотелось, чтобы какой-нибудь безмозглый легавый схватил его м торжественно предал суду, - посмотрел бы он на их лица, когда из той темноты придет весть о том, что Махогани находится под покровительством высшей власти. Самой высшей: Подземной.
Время близилось к одиннадцати. Поток театралов уже заполнил станцию, но все еще не было ничего примечательного. Он решил пропустить толпу, а потом с одной или двумя особями доехать до конца линии. Как любой настоящий охотник, он умел терпеливо выжидать.
Кауфман не закончил даже к одиннадцати, на час позже установленного им самим срока. Спешка и отчаяние намного затрудняли работу; колонки цифр на бумаге уже давно начали плыть перед глазами. В десять минут двенадцатого он бросил авторучку на стол и признал поражение. Затем тыльными сторонами ладоней протер воспаленные веки.
- Фак ю, - сказал он.
Он никогда не ругался в компании. Но порой это слово было его единственным утешением. Он собрал документы и с влажным пиджаком на локте направился к лифту. От усталости у него ломило спину, глаза слипались.
Снаружи холодный воздух немного взбодрил его. Он пошел к сабвею на 34-й улице. Оставалось лишь поймать экспресс до «Фар Рокуэй». Все. Дорога домой обычно занимала не больше часа.
Ни Кауфман, ни Махогани не знали того, что в это время под пересечением 96-й и Бродвея в поезде, следовавшем из центра, полицейские обезвредили и арестовали человека, которого приняли за подземного убийцу. Европеец по происхождению, довольно щуплый, он был вооружен молотком и пилой, которой грозил во имя Иеговы разрезать пополам молодую женщину, оттесненную им в угол второго вагона.
Едва ли он был способен привести в исполнение свою угрозу. Тем более что такая возможность ему просто не представилась. Пока остальные пассажиры (включая двух морских пехотинцев) следили за развитием событий, потенциальная жертва нападения ударила его ногой в пах. Он выронил молоток. Она подобрала этот инструмент и размозжила им правую скулу обидчика, после чего в дело вступила морская пехота.
Когда поезд остановился на 96-й, «палача сабвея» уже поджидали полицейские. Они ворвались в вагон, крича от ярости и готовые наложить в штаны от страха. Изувеченный «палач» лежал в луже крови. Торжествуя победу, они выволокли его на платформу. Женщина дала показания и поехала домой в сопровождении морских пехотинцев.
Это происшествие сыграло на руку ничего не ведавшему Махогани. Полицейские почти до самого утра не могли установить личность задержанного - главным образом потому, что тот едва шевелил свернутой челюстью и вместо ответов на вопросы издавал только нечленораздельное мычание. Лишь в половине четвертого на дежурство пришел капитан Девис, который в арестанте узнал бывшего продавца цветов, известного в Бронксе как Хэнк Васерли. Выяснилось, что Хэнка регулярно арестовывали за угрожающее поведение и непристойные выходки, почему-то всегда совершавшиеся во имя Иеговы. Его поступки были обманчивы; сам он был не опасней чем Истер Банки. Он не был Подземным Убийцей. Но к тому времени, когда полицейские удостоверились в этом, Махогани уже давно покончил со своим делом.
В одиннадцать пятнадцать Кауфман вошел в экспресс, следовавший через Мотт-авеню. В вагоне уже были двое пассажиров: пожилая негритянка в лиловом плаще и прыщавый подросток, тупо взиравший на потолок с надписью «Поцелуй мою белую задницу».
Кауфман находился в первом вагоне. Впереди было тридцать пять минут пути. Разморенный монотонным громыханием колес, он прикрыл глаза. Поездка была утомительной, а он устал. Он не видел, как замигал свет во втором вагоне, не видел и лица Махогани, выглянувшего из задней двери.
На 14-й Стрит негритянка вышла. Никто не вошел.
Кауфман приподнял веки, посмотрел на пустую платформа станции и вновь закрыл глаза. Двери с шипением ударились одна о другую. Он пребывал в безмятежном состоянии между сном и бодрствованием; в голове мелькали какие-то зачаточные сновидения. Ощущение было почти блаженным. Поезд опять тронулся и, набирая скорость, помчался в глубь туннеля.
Возможно, подсознательно Кауфман отметил, что дверь между первым и вторым вагонами ненадолго отворилась. Может быть, он почувствовал, как на него дохнуло подземной сыростью, а стук колес внезапно стал громче. Но он предпочел не обращать внимания на перемены обстановки.
Возможно, он даже слышал шум драки, когда Махогани расправлялся с туповатым подростком. Но все эти звуки были слишком далеки, а сон был слишком близок. Он задремал.
По каким-то причинам сновидение перенесло его в кухню матери. Она резала репу и ласково улыбалась, отделяя от овощей крепкие, хрустящие дольки. Во сне он часто оказывался ребенком и видел ее за работой. Хрум. Хрум. Хрум.
Он вздрогнул и открыл глаза. Его мать исчезла. Вагон был пуст.
Как долго продолжалась его дрема? Он не помнил, чтобы поезд останавливался на «Уэст 4-й Стрит». Все еще полусонный, он поднялся и чуть не упал от сильного толчка под ногами. Состав разогнался до едва ли допустимого предела. Вероятно, машинисту не терпелось поскорей очутиться дома, в постели с женой. Они во весь опор летели вперед; было довольно жутковато.
Окно между вагонами затемняли шторы, которых (насколько он помнил) раньше не было. Кауфман окончательно пробудился, и в его мысли закралась смутное беспокойство. Он заподозрил, что спал чересчур долго и служащие метро просмотрели его. Может быть, они уже миновали «Фар Рокуэй», и теперь их состав мчался туда, где поезда оставляют на ночь.
- Фак ю, - вслух сказал он.
Следовало ли ему пройти вперед и спросить машиниста? Вопрос был бы совершенно идиотским: простите, где я нахожусь? Разве в такое время ночи не ожидал бы его в лучшем случае поток ругани вместо ответа?
Затем состав начал тормозить.
Какая-то станция. Да, станция. Поезд вынырнул из туннеля на грязный свет «Уэст 4-й Стрит». Он не пропустил ни одной станции.
Так где же сошел мальчик?
Либо тот проигнорировал предупреждение на стене, запрещающее передвигаться между вагонами во время движения, либо прошел вперед, в кабину управления. Скривив губы, Кауфман подумал, что подросток вполне мог очутиться между ног машиниста. Такие вещи не были неслыханной редкостью. Как-никак, это был Дворец Восторгов, и в нем каждый имел право на свою долю восторгов в темноте.
Кауфман еще раз криво усмехнулся и пожал плечами. Какое ему дело до того, куда направился тот подросток?
Двери закрылись. В поезд никто не сел. Тронувшись со станции, состав перешел на запасной путь, и лампы вагона снова замигали - поезду потребовалась почти вся мощность, чтобы набрать прежнюю скорость.
Кауфмана уже не клонило в сон. Страх потеряться впрыснул немалую дозу адреналина в его артерии; все мышцы сразу напряглись.
Обострились сразу и чувства.
Даже сквозь стук и лязганье колес на стыках он услышал звук разрываемой ткани, доносившийся из второго вагона. Может быть, там кто-нибудь рвал на себе одежду?
Он стоял и держался за поручень, чтобы сохранять равновесие.
Окно между вагонами было полностью зашторено, но он внимательно всматривался в него и хмурился, как если бы внезапно его зрение обрело проницательность рентгеновских лучей. Вагон бросало из стороны в сторону. Состав стремительно мчался вперед. Снова треск материи. Может быть, изнасилование?
Как загипнотизированный, он медленно двинулся в сторону задней двери, надеясь найти какую-нибудь щель в шторе. Его взгляд был все еще прикован к окну, и он не замечал крови, растекшейся на дрожавшем полу.
Затем его нога поскользнулась. Он посмотрел на пол. Его желудок опознал кровь раньше, чем мозг, и выдавленный спазмами комок теста с ветчиной мгновенно подкатил к горлу. Кровь. Сделав несколько судорожных глотков спертого воздуха, он отвел взгляд - назад к окну.
Его рассудок говорил: кровь. От этого слова некуда деться. Между ним и дверью оставалось не больше одного ярда. Ему нужно было заглянуть за нее. На его ботинках была кровь, и кровь узкой полосой тянулась в следующий вагон, но ему все равно нужно было глянуть за дверь. Ему нужно было глянуть за нее.
Он сделал еще два шага и начал исследовать окно, надеясь найти какую-нибудь щель в шторе: ему хватило бы даже микроскопической прорези от нити, случайно вытянутой из ткани. Оказалось, что там было крошечное отверстие. Он приник к нему зрачком.
Его разум отказался воспринять то, что разглядел глаз. Открывшееся зрелище представилось ему какой-то нелепой, кошмарной галлюцинацией. Но если разум отвергал увиденное, то голос плоти убеждал в обратном. Его тело окаменело от ужаса. Глаз, не мигая, смотрел на тошнотворную сцену за шторой. Он стоял перед дверью шаткого грохочущего поезда, пока кровь не отхлынула от его конечностей и голова не закружилась от недостатка кислорода. Багровые вспышки света замелькали перед его взором, затмевая картину содеянного злодейства.
Затем он потерял сознание.
Он был без сознания, когда поезд прибыл на Джей-стрит. Он не слышал, как машинист объявил, что пассажиры, следующие дальше этой станции, должны пересесть в другой состав. Если бы он услышал подобное требование, то мог бы задать вопрос о его смысле. Ни один поезд не высаживал пассажиров на Джей-стрит: эта линия тянулась к Мотт-авеню, через Водный Канал и мимо Аэропорта Кеннеди. Он мог бы спросить о том, что же это был за поезд. Мог бы - если бы уже не знал. Истина находилась во втором вагоне. Она ухмылялась и подмигивала ему, жалко покачиваясь на окровавленных крючьях.
Это был Полночный Поезд с Мясом.
В глубоком обмороке отсутствует счет времени. Прошли секунды или часы, прежде чем глаза Кауфмана открылись и мысли сосредоточились на его новом положении.
Раньше других у него появилась мысль о том, что судьба благоволила к нему: должно быть, от тряски его бесчувственное тело перекатилось сюда, в единственное безопасное место этого поезда.
Он подумал об ужасах второго вагона и едва подавил в себе рвотные спазмы. Где бы ни находился дежурный по составу (скорее всего, убитый), звать на помощь было невозможно. Но машинист? Лежал ли он мертвым в кабине управления? Мчался ли поезд навстречу гибели в этом неизвестном, нескончаемом туннеле без станций?
Если ему не грозило смертью крушение на рельсах, то был Палач, все еще орудовавший за дверью, перед которой лежал Кауфман.
Что бы ни случилось, эта дверь именовалась: Смерть. Его, Кауфмана, Смерть.
Грохот колес заглушал все звуки - особенно теперь, когда он лежал на полу. От вибрации у Кауфмана ныли зубы; лицо онемело; даже череп болел.
У него уже давно затекли конечности. Чтобы восстановить кровообращение, он принялся осторожно сжимать и разжимать пальцы рук.
Ощущения вернулись вместе с тошнотой. Перед глазами все еще стояла омерзительная картина, увиденная в соседнем вагоне. Конечно, ему приходилось видеть фотографии с мест преступлений; но здесь были необычные убийства. Он находился в одном поезде с Мясником сабвея - монстром, который подвешивал свои жертвы за ноги, нагими и безволосыми.
Как скоро этот убийца должен был выйти из этой двери и окликнуть его? Он был уверен, что умрет - если не от рук Палача, то от мучительного ожидания смерти.
Внезапно за дверью послышалось какое-то движение. Инстинкт самосохранения взял верх. Кауфман забился глубже под сиденье и сжался в крохотный полуживой комок с бледным лицом, повернутым к грязной стене. Он втянул голову в плечи и зажмурил глаза, как ребенок, скрывающийся от кошмаров Богимена.
Дверь начала открываться. Щелк. Чик-трак. Порыв воздуха с рельсов. Запах чего-то незнакомого: незнакомого и холодного. Воздух из какой-то первобытной бездны. Он заставил его содрогнуться.
Щелк - дверь закрылась.
Кауфман знал, что Мясник был совсем рядом. Без сомнения, тот стоял в нескольких дюймах от сиденья.
Может быть, сейчас он смотрел на неподвижную спину Кауфмана? Или уже занес руку с ножом, чтобы выковырять его отсюда, как улитку, спрятавшуюся в свой жалкий домик?
Ничего не произошло. Он не почувствовал злорадного дыхания в затылок. Лезвие, обагренное чужой кровью, не вонзилось ему под лопатку.
Просто послышалось шарканье ног возле головы; неторопливый, удаляющийся звук.
Сквозь стиснутые зубы Кауфмана вырвался выдох. В легких осталась боль от задержанного в них воздуха.
Махогани почти расстроился от того, что спавший мужчина вышел на Уэст 4-й Стрит. Он рассчитывал заниматься делом вплоть до прибытия к месту назначения. Увы, нет: мужчина пропал. «Впрочем, это тело выглядело не совсем здоровым, - сказал он себе, - вероятно, оно принадлежало какому-нибудь малокровному еврею-бухгалтеру. Его мясо едва ли могло быть сколько-нибудь качественным». Успокаивая себя такими мыслями, Махогани пошел через весь вагон, в кабину управления. Он решил провести там оставшуюся часть поездки.
Кауфман задышал судорожными рывками. У него не хватало духа предупредить машиниста о приближающейся опасности.
Послышался звук открываемой двери. Затем низкий и хриплый голос Мясника:
- Привет.
- Привет.
Они были знакомы друг с другом.
- Сделано?
- Сделано.
Кауфман был потрясен банальностью этих реплик. О чем они? Что сделано?
Несколько последующих слов он пропустил из-за того, что поезд загромыхал по рельсам какого-то другого, особенно глухого туннеля.
Больше Кауфман не мог выносить неизвестности. Он осторожно выпрямился и через плечо взглянул в дальний конец вагона. Из-под сиденья виднелись только ноги Палача и нижняя половина открытой двери. Проклятье! У него появилось желание еще раз посмотреть в лицо этого монстра.
Там засмеялись.
Кауфман быстро оценил ситуацию: впал в арифметическую форму паники. Если продолжать оставаться на месте, то Мясник рано или поздно заметит его и превратит в отбивную котлету. С другой стороны, если рискнуть покинуть убежище, то можно оказаться обнаруженным еще раньше. Что хуже: бездействовать и встретить смерть загнанным в нору или попробовать прорваться и испытать Судьбу в середине вагона?
Кауфман сам удивился своей храбрости: он уже отодвинулся от стены.
Не переставая следить за спиной Палача, он медленно выбрался из-под сиденья и пополз к задней двери. Каждый преодоленный дюйм давался ему с мучительным трудом, но Палач, казалось, был слишком увлечен разговором, чтобы оборачиваться.
Кауфман добрался до двери. Затем начал подниматься на ноги, заранее готовясь к зрелищу, которое ожидало его во Втором Вагоне. Дверная ручка поддалась почти без нажима; он отворил дверь.
Грохот колес и смрад, какого никогда не бывало на земле, на мгновение оглушили его. Боже! Наверняка Палач услышал шум или почувствовал запах. Сейчас он обернется.
Но нет. Кауфман проскользнул в дверной проем и через два шага очутился в залитом кровью вагоне.
Чувство облегчения сделало его неосторожным. Он забыл как следует прикрыть за собой дверь, и она, качнувшись вместе с поездом, распахнулась настежь.
Махогани повернул голову и внимательно оглядел ряды сидений.
- Что за черт? - спросил машинист.
- Не захлопнул дверь, вот и все.
Кауфман услышал, как Палач подошел к двери. Всем телом вжавшись в торцевую стену и оцепенев от ужаса, он внезапно подумал о том, что его мочевой пузырь переполнен. Дверь затворилась, и шаги начали удаляться.
Опасность вновь миновала. Теперь по крайней мере можно было перевести дыхание.
Кауфман открыл глаза, стараясь не смотреть на то, что находилось перед ним.
Этого невозможно было избежать.
Это заполоняло все его чувства: запах выпотрошенных внутренностей; вид багрово-красных тел; ощущение липких сгустков на его ладонях, которыми он опирался на пол, когда полз; скрип крючьев и веревок, вытягивавшихся под тяжестью трупов; даже воздух, разъедавший небо соленым привкусом крови. Он угодил в жилище смерти, на всей скорости мчавшееся сквозь тьму.
Но тошноты уже не было. Остались только редкие приступы головокружения. Неожиданно он поймал себя на том, что с некоторым любопытством разглядывал тела.
Ближе всего были останки того прыщеватого подростка, которого он встретил в первом вагоне. Его труп, подвешенный за ноги, при каждом повороте поезда раскачивался в такт с тремя другими, видневшимися поодаль: омерзительный танец смерти. Руки мертвецов болтались, как плети: под мышками были сделаны глубокие надрезы, чтобы тела висели ровнее.
Все анатомические части подростка гипнотически колыхались. Язык, вывалившийся из открытого рта. Голова, подергивавшаяся на неестественно длинной шее. Даже пенис, перекатывавшийся из стороны в сторону по выбритому лону. Из большой раны в затылке кровь капала в черное пластиковое ведро, предусмотрительно подставленное снизу. Во всем этом было нечто от элегантности: печать хорошо выполненной работы.
Немного дальше висели трупы двух белых женщин и одного темнокожего мужчины. Кауфман наклонил голову, чтобы разглядеть их лица. Они были полностью обескровлены. Одна из девушек еще недавно была настоящей красавицей. Мужчина показался ему пуэрториканцем. Все головы и тела были тщательно острижены. Волосы лежали в отдельном пластиковом пакете. Кауфман отодвинулся от стены, и как раз в этот момент тело женщины повернулось к нему спиной.
Он не был готов к такому ужасу.
Ее спина была разрезана от шеи до ягодиц; в рассеченных мускулах сверкала белая кость позвоночника. Это был отточенный штрих Мастера, финальное торжество его искусства.
О, жалкие человеческие останки, безволосые, истекшие кровью, распоротые, как рыбы, предназначенные для не менее жуткого пожирания.
Кауфман почти рассмеялся над законченностью своего ужаса. Он чувствовал, как им овладевало безумие, сулившее помутненному рассудку забвение и полное безразличие к окружающему миру.
Он чувствовал, как стучали его зубы; как тряслось все тело. Он знал, что его голосовые связки пытались издать какое-то подобие крика. Ощущение было невыносимым: только способность кричать еще отличала его от того, что находилось перед ним, и она могла в несколько секунд превратить его в такую же окровавленную, неодушевленную массу.
- Фак ю, - сказал он громче, чем намеревался.
Затем плечом оттолкнулся от стены и пошел по вагону, разглядывая аккуратные стопки одежды на сидениях. Слева и справа мерно раскачивались трупы. Пол был липким от высыхающей желчи. И даже сквозь прищуренные веки он слишком отчетливо видел кровь в пластиковых ведрах: она была черной и густой, с тяжело колебавшимися световыми бликами.
Он миновал тело подростка. Впереди была дверь в третий вагон. Путь к ней пролегал между двумя рядами воплощенных кошмаров его вчерашней и позавчерашней жизни. Он старался не замечать их, сосредоточившись на дороге, которая должна была вывести его из этого невменяемого состояния.
Он прошел мимо первой женщины. Он знал, что ему нужно было пройти всего лишь несколько ярдов; не больше десяти шагов, если ничего не случится.
Затем погас свет.
- О, Боже, - простонал он.
Поезд качнуло, и Кауфман потерял равновесие.
В кромешной тьме он взмахнул руками и ухватился за висевшее рядом тело. Ладони ощутили холодную и скользкую плоть, пальцы погрузились в рассеченные мышцы на спине женщины, ногти вцепились в столб позвоночника, царапая его, как громадную рыбью кость. Щека вплотную прижалась к липкой поверхности бедра.
Он закричал; его крик еще не затих, когда начали вновь зажигаться лампы на потолке.
Неоновые трубки еще мигали, не успев разгореться своим ровным мертвенным свечением, когда из первого вагона послышались шаги Палача.
Его руки выпустили тело, за которое держались. Лицо было вымазано еще не свернувшейся трупной кровью. Он ощутил ее у себя на щеке: как воинственную раскраску индейца.
Крик привел его в чувство - и неожиданно придал силы. Он понял, что бегство не спасло бы его: в этом поезде он не скрылся бы от преследования. Предстояла примитивная схватка двух человек, встретившихся лицом к лицу в логовище смерти. И он был готов не раздумывая воспользоваться любым средством, которое помогло бы ему уничтожить противника. Это был вопрос выживания, простой и ясный.
Дверная ручка начала поворачиваться.
Кауфман быстро огляделся в поисках какого-нибудь оружия. Мозг лихорадочно, но четко просчитывал возможные варианты обороны. Внезапно взгляд упал на аккуратную стопку одежды возле тела пуэрториканца. На ней лежал нож с рукояткой, инкрустированной под золото. Длинное, безукоризненно чистое лезвие. Почти кинжал; вероятно, гордость бывшего владельца. Шагнув вперед, Кауфман подобрал нож с сиденья. С оружием в руке, он почувствовал себя увереннее; пожалуй, даже - веселее.
Дверь стала отворяться. Показалось лицо убийцы.
Их разделяли два ряда раскачивавшихся трупов. Кауфман пристально посмотрел на Махогани. Тот не был чересчур безобразен или ужасен с виду. Всего лишь лысеющий, грузный мужчина лет пятидесяти. Тяжелая голова с глубоко посаженными глазами. Небольшой рот с изящной линией губ. Совершенно неуместная деталь: у него был женственный рот.
Махогани не мог понять, откуда во втором вагоне появился незваный гость, но осознавал, что допустил еще один просчет, еще одну промашку, свидетельствующую об утере былой квалификации. Он должен был немедленно распотрошить этого маленького человечка. Как-никак, до конца линии осталось не более одной-двух миль. Новую жертву предстояло разделать и повесить за ноги прежде, чем они прибудут к месту назначения.
Он вошел во второй вагон.
- Ты спал, - узнав Кауфмана, сказал он. - Я видел тебя.
Кауфман промолчал.
- Тебе следовало бы сойти с этого поезда. Что ты здесь делал? Прятался от меня?
Кауфман продолжал молчать.
Махогани взялся за рукоятку большого разделочного ножа, торчавшего у него за поясом. Из кармана фартука высовывались молоток и садовая пила. Все инструменты были перепачканы кровью.
- Раз так, - добавил он, - мне придется покончить с тобой.
Кауфман поднял правую руку. Его нож выглядел игрушкой по сравнению с оружием Палача.
- Фак ю, - сказал он.
Махогани ухмыльнулся. Попытка сопротивления казалась ему просто смешной.
- Ты не должен был ничего видеть. Это не для таких, как ты, - проговорил он, шагнув навстречу Кауфману. - Это тайна.
В голове Кауфмана промелькнули отрывочные воспоминания о варварских жертвоприношениях, о которых он читал еще в школе. Они кое-что объясняли.
- Фак ю, - снова сказал он.
Палач нахмурился. Ему не нравилось подобное безразличие к его работе и репутации.
- Все мы когда-нибудь умрем, - негромко произнес он. - Тебе повезло больше, чем другим. Ты не сгоришь в крематории, как многие из них: я могу использовать тебя, чтобы накормить твоих праотцев.
Кауфман усмехнулся в ответ. Он уже не испытывал суеверного ужаса перед этим тучным, неповоротливым мясником.
Палач вытащил из-за пояса нож и взмахнул им. - Маленькие грязные евреи вроде тебя, - сказал он, - должны быть благодарны, если от них есть хоть какая-то польза. Ты пригоден только на мясо!
Бросок был сделан без предупреждения. Широкое лезвие стремительно рассекло воздух, но Кауфман успел отступить назад. Оружие Палача распороло рукав его пиджака и с размаху погрузилось в голень пуэрториканца. Под весом тела глубокий надрез стал расползаться. Открывшаяся плоть была похожа на свежий бифштекс: сочный и аппетитный.
Палач начал вытаскивать свое орудие из ноги трупа, и в этот момент Кауфман кинулся вперед. Он метил в глаз Махогани, но промахнулся и попал в горло. Острие ножа насквозь пронзило шейный позвонок и узким клином вышло с той стороны шеи. Насквозь. Одним ударом. Прямо насквозь.
У Махогани появилось такое ощущение, будто он чем-то подавился - будто у него в горле застряла куриная кость. Он издал нелепый, нерешительный, кашляющий звук. На губах выступила кровь - окрасившая их, как помада у женщины, пользующейся слишком яркой косметикой. Тяжелый нож со звоном упал на пол.
Кауфман отдернул руку. Из двух ран заструилась кровь.
Удивленно опершись на оружие, которое убило его, Махогани опустился на колени. Маленький человечек безучастно смотрел на него. Он что-то говорил, но Махогани был глух к словам: будто находился под водой.
Внезапно Махогани ослеп. И с ностальгией по утраченным чувствам, понял, что уже никогда не будет слышать или видеть. Это была смерть: она обхватывала его со всех сторон.
Его руки еще ощущали горячий и влажный воротник сорочки. Его жизнь еще колебалась, привстав на цыпочки перед черной бездной, пока пальцы еще цеплялись за это последнее чувство... затем тело тяжело рухнуло на пол, подмяв под себя его руки, священный долг и все, что казалось таким важным.
Палач был мертв.
Кауфман глотнул спертого воздуха и, чтобы удержаться на ногах, ухватился за поручень. Его колотила дрожь. Из глаз хлынули слезы. Они текли по щекам и подбородку и капали в лужу крови на полу. Прошло какое-то время: он не знал, как долго простоял, погруженный в апатию своей победы.
Затем поезд начал тормозить. Он почувствовал и услышал, как по составу прокатилось лязганье сцеплений. Висящие тела качнулись вперед, колеса прерывисто заскрежетали по залитым слизью рельсам.
Кауфманом завладело смутное любопытство.
Свернет ли поезд в какое-нибудь подземное убежище, украшенное коллекцией мяса, которое Палач собрал за свою карьеру? А этот смешливый машинист, такой безразличный к сегодняшней бойне, - что он будет делать, когда поезд остановится? Но что бы ни случилось, вопросы были чисто риторическими. Ответы на них должны были появиться с минуты на минуту.
Щелкнули динамики. Голос машиниста:
- Дружище, мы приехали. Не желаешь занять свое место, а?
Занять свое место? Что бы это значило?
Состав сбавил ход до скорости черепахи. За окнами было по-прежнему темно. Лампы в вагоне замигали и погасли. И уже не зажигались.
Кауфман очутился в кромешной тьме.
- Поезд тронется через полчаса, - объявили динамики, точно на какой-нибудь обычной линии.
Состав двигался только по инерции. Стук колес на стыках, к которому так привык Кауфман, внезапно исчез. Теперь он не слышал ничего, кроме гула в динамиках. И ничего не видел.
Затем - шипение. Очевидно, открывались двери. Вагон заполнялся каким-то запахом: таким едким, что Кауфман зажал ладонью нижнюю часть лица.
Ему показалось, что он простоял так целую вечность - молча, держа рот рукой. Боясь что-то увидеть. Боясь что-нибудь услышать. Боясь что-нибудь сказать.
Затем за окнами замелькали блики каких-то огней. Они высветили контуры дверей. Они становились все ярче. Вскоре света было уже достаточно, чтобы Кауфман мог различить тело Палача, распростертое у его ног, и желтоватые бока трупов, висевших слева и справа.
Из гулкой темноты донесся какой-то слабый шорох, невнятные чавкающие звуки, похожие на шелест ночных бабочек. Из глубины туннеля к поезду приближались какие-то человеческие существа. Теперь Кауфман мог видеть их силуэты. Некоторые из них несли факелы, горевшие мутным коричневым светом. Шуршание, вероятно, издавали их ноги, ступавшие по слою ила; или, может быть, их причмокивающие языки; а может, то и другое.
Кауфман был уже не так наивен, как час назад. Можно ли было сомневаться в намерениях этих существ, вышедших из подземной мглы и направлявшихся к поезду? Палач сабвея убивал мужчин и женщин, заготавливая мясо для этих каннибалов; и они приходили сюда, как на звон колокольчика в руке камердинера, чтобы пообедать в вагоне-ресторане.
Кауфман нагнулся и поднял нож, который выронил Па-дач. Невнятный шум становился громче с каждой секундой. Он отступил подальше от открытых дверей - обнаружил, что противоположные двери тоже были открыты и за ними тоже слышался приближающийся шорох.
Он отпрянул. Он уже собирался укрыться под одним из сидений, когда в проеме ближней двери показалась рука - такая худая и хрупкая, что она выглядела почти прозрачной.
Он не мог отвести взгляда. Но его охватил не ужас, как у окна. Им снова завладело любопытство.
Существо влезло в вагон. Факелы, горевшие сзади, отбрасывали тень на его лицо, но очертания фигуры отчетливо вырисовывались в дверном проеме.
В них не было ничего примечательного.
Оно было таким же двуруким, как и он сам. Голова была обычной формы, тело - довольно хилым. Забравшись в поезд, оно хрипло переводило дыхание. В его одышке сказывалась скорее врожденная немощь, чем минутная усталость; поколения людоедов не наделили его физической выносливостью. Пожалуй, в нем было что-то изначально старческое.
Сзади из темноты поднимались силуэты таких же существ. Больше того - они карабкались во все двери.
Кауфман очутился в ловушке. Взвесив в руке нож, примерившись к его центру тяжести, он приготовился к Схватке с этими дряхлыми чудовищами. Одно из них принесло с собой факел, и лица остальных озарились неровным светом.
Они были абсолютно лысыми. Их иссушенная плоть обтягивала черепа так плотно, что, казалось, просвечивала насквозь. Кожу покрывали лишаи и струпья, а местами из черных гнойников выглядывала лобная или височная кость. Некоторые из них были голыми как дети, - с сифилитическими, почти бесполыми телами. Болтались сморщенные гениталии.
Еще худшее зрелище, чем обнаженные, представляли те, кто носил покровы одежды. Кауфману не пришлось напрягать воображение, чтобы догадаться, из чего были сделаны полуистлевшие рваные лоскуты, наброшенные на плечи и повязанные вокруг их животов. Напяленные не по одному, а целыми дюжинами или даже больше, как некие патетические трофеи.
Предводители этого гротескного факельного шествия уже достигли висящих тел и с видимым наслаждением поглаживали своими тонкими пальцами их выбритую плоть. В разинутых ртах плясали языки, брызгавшие слюной на человеческое мясо. Глаза метались из стороны в сторону, обезумев от голода и возбуждения.
Внезапно один из монстров заметил Кауфмана. Его глаза перестали бегать и неподвижно уставились на незнакомца. На лице появилось вопросительное выражение, сменившееся какой-то пародией на замешательство.
- Ты, - пораженно протянул он.
Возглас был таким же тонким, как и губы, издавшие его.
Мысленно прикидывая свои шансы, Кауфман поднял руку с ножом. В вагоне было десятка три чудовищ - гораздо больше находилось снаружи. Однако они выглядели совсем слабыми, и у них не было никакого оружия - только кожа да кости.
Оправившись от изумления, существо заговорило снова. В правильных модуляциях его голоса зазвучали нотки некогда обаятельного и культурного человека:
- Ты приехал с остальными, да?
Оно опустило взгляд и увидело тело Махогани, Ему понадобилось не больше двух-трех секунд, чтобы уяснить ситуацию.
- Ладно. Слишком старый, - объявило оно и, подняв водянистые глаза на Кауфмана, принялось осторожно изучать его.
- Фак ю, - сказал Кауфман.
Существо попыталось улыбнуться. Забытая техника этого мимического упражнения проявилась в гримасе, оскалившей два ряда острых зубов.
- Теперь ты должен будешь делать это для нас, - проговорило оно, и его ухмылка стала плотоядной. - Мы не можем жить без мяса.
Его рука похлопала одно из человеческих тел. Кауфман не знал, что ответить. Он с отвращением следил за пальцами монстра, скользнувшими в щель между ягодиц и ощупывавшими выпуклую мякоть.
Оно нам так же отвратительно, как и тебе, - добавило чудовище. - Но мы обязаны есть это мясо. Чтобы не умереть. Господь знает, что оно не вызывает у меня аппетита.
Все-таки у монстра было какое-то чувство юмора. К Кауфману вернулся дар речи. Он удивленно вслушался в собственный голос - в нем было больше смятения, чем страха.
- Кто вы? - Он вспомнил бородача из кафе. - Что с вами произошло? Какой-нибудь несчастный случай?
- Мы - отцы Города, - сказало существо, - и матери, и дочери, и сыновья. Строители, творцы законов. Мы создали этот город.
- Нью-Йорк? - спросил Кауфман, вспомнив Дворец Восторгов.
- Задолго до твоего рождения, до рождения всех живущих.
Продолжая разговаривать, оно засунуло пальцы в рану висящего тела и начало ногтями раздирать жировую ткань под его обритой поверхностью. За спиной Кауфмана послышались восторженные возгласы и звон крючьев, освобождаемых от трупов. Там тоже снимали кожу - с таким же деловитым возбуждением, с каким на скотобойне освежевывают туши телят.
- Ты принесешь нам больше, - сказал отец Города. - Больше мяса. Предыдущий был слишком слаб.
Не веря своим ушам, Кауфман уставился на него.
- Я? - наконец выговорил он. - Кормить вас? За кого ты меня принимаешь?
Хрупкая рука протянулась в сторону окна.
Последовав за этим указующим жестом, взгляд Кауфмана вонзился во мрак. Совсем рядом с поездом находилось нечто такое, чего он до сих пор не видел: гораздо большее, чем что-либо человеческое.
Существа расступились, чтобы Кауфман мог подойти и рассмотреть поближе то, что было снаружи. Однако его ноги не двигались с места.
- Иди, - сказал отец.
Кауфман подумал о городе, который любил. В самом деле они были его старейшинами, его философами и создателями?
Ему верилось в это. Возможно, там, на поверхности, преспокойно жили люди - бюрократы, политики, представители всех видов власти, - которые знали эту страшную тайну и все время поддерживали существование этих чудовищных тварей; кормили их, как дикари выкармливают ягнятами своих богов. Так ужасающе отлажен был начинавшийся ритуал. Он, словно удар колокола, изнутри потряс Кауфмана. Он отозвался не в сознании, а в более глубокой, более древней его части: в его существе.
Его ноги, больше не подчинявшиеся рассудку и повиновавшиеся только инстинкту поклонения, сделали шаг вперед. Он прошел сквозь коридор тел и вышел из вагона.
Зыбкие огни факелов едва освещали мглу, простирающуюся снаружи. Воздух казался почти окаменелым; таким крепким и застоявшимся был смрад первобытной тверди. Но Кауфман не чувствовал запахов. Он нагнул голову - только так он мог бороться с новым приближающимся обмороком.
Вот где он был: предшественник человека. Самый первый американец, чей дом находился здесь задолго до Алгонкинов или Шауни. Его глаза - если у него были глаза - смотрели на Кауфмана.
У Кауфмана затряслось тело; мелкой дробью застучали зубы.
Он различил звуки, доносящиеся из утробы этого исполинского чудища: пыхтение, хруст.
Оно пошевелилось в темноте.
Даже шум его движения был способен вызвать благоговейный страх. Точно гора - вспучилась и осела.
Внезапно подбородок Кауфмана задрался кверху, а сам он, не раздумывая о том, что и для чего делает, повалился на колени, в липкую жижу перед Прародителем Отцов.
Вся его прожитая жизнь вела к этому дню. Все бессчетные мгновения складывались в ней для этого момента священного ужаса - ужаса, который полностью подавил его.
Если бы в этой доисторической пещере было достаточно света, чтобы полностью разглядеть увиденное, то его трепещущее сердце, вероятно, разорвалось бы на части. Он чувствовал, как надсадно гудели мышцы у него в груди.
Оно было громадно. Без головы и конечностей. Без каких-либо черт, сравнимых с человеческими, без единого органа, назначение которого можно было бы определить. Оно было похоже на все, что угодно, и напоминало стаю. Тысячу больших и малых рыб, сгрудившихся в один общий организм: ритмично сокращавшихся, жевавших, чавкавших. Оно переливалось множеством красок, цвет которых глубже, чем любой из знакомых Кауфману.
Все, что видел Кауфман, и было больше того, что он хотел видеть. И еще больше оставалось скрытым в темноте: колыхавшимся и вздрагивавшим в ней.
Не в силах смотреть, Кауфман отвернулся. И краем глаза заметил, что из поезда вылетел футбольный мяч, шлепнувшийся в лужу перед Прародителем.
Он думал, что это был футбольный мяч, пока не вгляделся и не узнал в нем человеческую голову. Голову Палач его лица были содраны широкие лоскуты. Блестя от крови голова замерла возле Повелителя.
Кауфман отвел взгляд и пошел обратно в вагон. Все тело содрогалось, как от рыданий, и только глаза не могли оплакать прошлую жизнь. Слишком много испепеляющей ярости оставалось у него за спиной - она иссушила все слезы.
Внутри уже началось пиршество. Одно существо склонилось над трупом женщины и выковыривало нежную студенистую мякоть из глазницы. Другое засунуло руку в ее рот. У двери лежало обезглавленное тело Палача; из обрубленной шеи все еще струилась кровь.
Перед Кауфманом стоял тот низкорослый отец Города, который недавно говорил с ним.
- Будешь служить нам? - спросил он с такой кротость с какой можно попросить корову пойти за человеком.
Кауфман уставился на тяжелый нож Палача, символ службы. Существа покидали поезд, волоча за собой подует денные тела. Когда унесли факелы, вагон снова стал погружаться во мрак.
Перед тем как огни полностью исчезли в темноте, он шагнул вперед и, обхватив ладонью голову Кауфмана, повернул его лицо к грязному стеклу вагонного окна. Отражение было мутным, но Кауфман мог различить насколько он изменился внешне. Мертвенно бледный, заляпанный гримом крови. Рука существа еще не выпускала лица Кауфмана, а пальцы уже проникли в его рот, залезая все дальше в горло и царапая ногтями гортань. Кауфмана тошнило, но у него не было воли противиться этому вторжению.
- Служи, - сказало существо. - Молча.
Слишком поздно Кауфман осознал намерение этих пальцев.
Внезапно его язык был крепко сжат, повернут вокруг корня. Оцепенев, Кауфман выронил нож. Он силился закричать, но не сумел издать ни звука. В его горле бурлила кровь, он слышал, как чужие когти раздирали его плоть - и окаменел от боли. Затем рука вылезла наружу и застыла перед его лицом, держа большим и указательным пальцами его багровый, покрытый пеной язык.
Кауфман навсегда утратил способность говорить.
- Служи, - повторил отец и, отправив его язык себе в рот, с явным удовольствием начал жевать.
Кауфман упал на колени, изрыгая потоки крови и остатки сэндвича. Отец заковылял прочь, в темноту; остальные старцы уже исчезли в своей пещере, чтобы остаться в ней до следующей ночи.
Щелкнули динамики.
- Возвращаемся, - возвестил машинист.
С шипением захлопнулись двери, загудели электродвигатели. Лампы замигали, погасли и снова зажглись.
Поезд тронулся.
Кауфман лежал без движения, а по его лицу текли слезы - слезы покорности и смирения. Он решил, что истечет кровью и умрет на этом липком полу. Смерть его не пугала. Этот мир был отвратителен.
Его разбудил машинист. Он открыл глаза. Над ним склонилось черное негритянское лицо. Оно дружелюбно улыбалось. Кауфман хотел что-то сказать, но его рот был залеплен спекшейся кровью. Он замотал головой, как слюнявый дегенерат, старающийся произнести какое-нибудь слово. У него не выходило ничего, кроме мычания и хрюканья.
Он не умер. Он не истек кровью.
Машинист усадил его к себе на колени, обращаясь и разговаривая с ним так, будто он был трехлетним ребенком:
- У тебя будет важная работа, дружище: они очень довольны тобой.
Он облизал свои пальцы и прикоснулся к опухшим губам Кауфмана, пробуя разлепить их:
- До ночи нужно многому научиться...
Многому научиться. Многому научиться.
Он вывел Кауфмана из поезда. Они находились на станции, подобной которой тот еще никогда не видел. Платформу окружала первозданная белизна кафеля: безукоризненная нирвана станционных служителей. Стены не были обезображены корявыми росписями. Не было сломанных турникетов; но не было и эскалаторов или лестниц. У этой линии было только одно назначение: обслуживать Полночный Поезд с Мясом.
Рабочие утренней смены уже смывали кровь с сидений и пола поезда. Двое или трое уже снимали одежду с тела Палача, готовя его к отправке в Нью-Йорк. Все люди были заняты работой.
Сквозь решетку в потолке струился мутный поток утреннего света. В нем клубились мириады пылинок. Они падали и снова взвивались, как будто старались взобраться вверх, против светового напора. Кауфман восторженно следил за их дружными усилиями. Такие чудесные зрелища ему встречались только в раннем детстве. Волшебные пылинки. Вверх и вниз, вверх и вниз.
Наконец машинисту удалось разлепить его губы. Изувеченный и онемевший рот еще не двигался, но, по крайней мере, уже можно было вздохнуть полной грудью. И боль уже начала утихать.
Машинист улыбнулся ему, а потом повернулся к работавшим на станции.
- Хочу представить вам преемника Махогани. Он наш новый Мясник, - объявил он.
Рабочие посмотрели на Кауфмана. Их лица выразили несомненное почтение, которое он нашел довольно трогательным.
Кауфман поднял глаза на потолок, где квадрат света становился все ярче. Мотнув головой, он показал, что хочет выйти наверх, на свежий воздух. Машинист молча кивнул и повел его через небольшую дверь, а потом по узкой лестнице, выходящей на тротуар.
Начинался хороший, погожий день. Голубое небо над Нью-Йорком было подернуто тающей пеленой бледно-розовых облаков. Отовсюду веяло запахом утра.
Улицы и авеню были почти совсем пустыми. Вдали через перекресток проехал автомобиль, едва проурчавший двигателем и сразу скрывшийся за поворотом; по противоположной стороне дороги трусцой пробежал пожилой мужчина в спортивном костюме.
Очень скоро эти безлюдные тротуары должны были заполниться толпами народа. Город продолжал жить в неведении: не подозревая о том, на чем был построен и кому обязан своим существованием. Без малейшего колебания Кауфман встал на колени и окровавленными губами поцеловал грязный бетон. Он давал клятву верности этому вечному творению.
Дворец Восторгов снисходительно принял его поклонение.

Предыдущая страница 3 Следующая страница


Клайв Баркер - Первая Книга Крови

Первая Книга Крови 4

Йеттеринг и Джек

«The Yattering And Jack», перевод М. Массура
Зачем высшие силы (такие занятые, такие утомленные возней с обреченными на вечное проклятие) подослали его к Джеку Поло, этого Йеттеринг никак не мог выведать. Всякий раз, когда он пробовал навести справки и через все инстанции обращался к хозяину с простым вопросом: «Что я здесь делаю?», его сразу же упрекали в излишнем любопытстве. «Не твое дело, - отвечали ему, - твое дело - выполнить порученное». Выполнить или умереть. И после шести месяцев охоты на Джека самоликвидация стала казаться ему не самым худшим из возможных исходов. Эта нескончаемая игра в прятки никому не шла на пользу, а Йеттерингу уже давно истрепала все нервы. Он боялся язвы, боялся психосоматической проказы (болезнь, к которой предрасположены низшие демоны), но больше всего опасался, что однажды потеряет остатки терпения и убьет человека, приводившего его в такое отчаяние.
Кем же был Джек Поло?
Импортером корнишонов. Во имя всех назиданий Левита, он был самым заурядным импортером корнишонов! Его жизнь была серой, семья - подлой и обывательской, у него не было ни устойчивых политических взглядов, ни каких-либо религиозных убеждений. Человеком он был совершенно ничтожным, одним из безликого множества. К чему же стараться из-за таких? Он не был доктором Фаустом: творцом договоров, торговцем собственной душой. Если бы ему представился случай заключить сделку с самим Сатаной, он бы хмыкнул, пожал плечами и вернулся к импорту корнишонов.
И вот Йеттеринг был обязан находиться в его доме до тех пор, пока не превратил бы своего подопечного в лунатика или нечто подобное. Такая работа обещала быть долгой, если не бесконечной. О да, бывали времена, когда даже психосоматическая проказа была бы спасительна, если бы освободила его от этого невыполнимого задания.
Со своей стороны Джек Джей Поло продолжал сохранять исключительное неведение относительно того, что творилось вокруг. Он всегда был таким: его прошлое было усеяно жертвами его наивности. О том, что его несчастная бывшая жена наставляла ему рога (по крайней мере два раза он сам присутствовал в доме, сидя перед телевизором), он узнал в последнюю очередь. А сколько улик они оставляли после себя! Слепой, глухой, слабоумный - и тот заподозрил бы неладное. Слепой, глухой, слабоумный - но не Джек. Он был занят скучными перипетиями своего бизнеса и не замечал ни запаха чужого мужского одеколона, ни поразительной регулярности, с которой его жена меняла постельное белье.
Не проявил он особого интереса к семейным делам и тогда, когда его младшая дочь Аманда призналась ему в своих лесбийских наклонностях.
- Ну, до тех пор, пока тебе не грозит беременность... - смущенно пробормотал он и, отведя взгляд, продефилировал в сад обрабатывать розовые кусты.
Разве можно было привести в ярость такого человека?
Для существа, обученного бередить раны людских душ, Поло представлял абсолютно ровную, неуязвимую поверхность, сравнимую разве что с гладью ледника на скалистой твердыне.
Казалось, ни одно событие не могло поколебать его полного безразличия к окружающему миру. Жизненные неурядицы и катастрофы не задевали ни его чувств, ни мыслей. Когда, наконец, ему пришлось узнать правду о неверности супруги (он застал их плескавшимися в ванной), у него отнюдь не потемнело в глазах.
- Что ж, бывает и такое, - сказал он себе, выходя из ванной комнаты, чтобы не мешать им закончить начатое.
- Ке сера, сера.
Ке сера, сера. Эту проклятую фразу он произносил с монотоннейшей регулярностью. Создавалось впечатление, будто философия фатализма помогала ему не замечать унижений, со всех сторон сыпавшихся на него - сыпавшихся и отскакивавших, как капли дождя от его лысины.
Йеттеринг сам слышал, как жена Джека во всем призналась своему мужу (невидимый для обоих супругов, он висел вниз головой на люстре). Разыгравшаяся сцена заставляла его морщиться, как от боли. Несчастная блудница умоляла обвинить ее, наказать, даже ударить, а Джек Поло, вместо того чтобы утолить жажду возмездия, только пожимал плечами и, ни разу не перебив оступившуюся спутницу жизни, дал ей говорить до тех пор, пока у нее было, что сказать. В конце концов она тихо вышла из комнаты - больше расстроенная, чем пристыженная; Йеттеринг слышал, как она плакала в ванной, жалуясь зеркалу на оскорбительное отсутствие гнева у некоторых людей. Вскоре она выбросилась с балкона в Рокси Синема.
Ее самоубийство в каком-то смысле могло послужить тому, что ей не удалось при жизни. Оставшись без жены и без дочерей (те сразу ушли из дома), Джек должен был испытать на себе самые изощренные уловки Йеттеринга, которому теперь не нужно было скрывать свое присутствие от существ, не обозначенных высшими иерархами как объекты нападения.
Правда, опустевший дом уже через несколько дней стал навевать невыносимую скуку на Йеттеринга. Время с девяти до пяти часов часто казалось ему целой вечностью. Он бродил взад и вперед, измерял шагами комнаты и замышлял новые козни против Поло, сопровождаемый только потрескиванием остывших радиаторов или щелканьем и гудением включающегося и выключающегося холодильника. Положение быстро стало таким отчаянным, что он начал ждать дневной почты как кульминации всего дня и погружался в глубокую меланхолию, когда почтальон, не имея ничего для Джека, проходил мимо.
Оживлялся он лишь с возвращением Поло. В качестве затравки для игры у него всегда был припасен старый прием: он встречал Джека у двери и не давал ему повернуть ключ в замке. Борьба, как правило, продолжалась минуту или две, пока Джек не выяснял меру сопротивления Йеттеринга и не одерживал победу. После чего в доме начинали раскачиваться все люстры. Впрочем, рассеянный домовладелец редко обращал внимание на их исступленную пляску. В лучшем случае он пожимал плечами и бормотал:
- Верно, фундамент оседает...
И, вздохнув, ронял неизменное:
- Ке сера, сера.
В ванной комнате Йеттеринг обычно выдавливал зубную пасту на сиденье унитаза и обматывал туалетной бумагой водопроводные краны. Он даже принимал душ вместе с Джеком, незримо свисая с никелированной трубы и нашептывая ему на ухо различные неприличные предложения. Это всегда приносило нужный результат, так учили демонов в академии. Непристойности, навязчиво звучавшие в ушах, неминуемо выводили клиентов из состояния душевного равновесия, заставляли их заподозрить себя в пагубных пристрастиях, вызывали сначала отвращение к себе, затем самонеприятие и, наконец, помешательство. Конечно, иные чересчур восприимчивые натуры после таких нашептывании выбегали на улицу и принимались рьяно исполнять то, что считали велением внутреннего голоса. В этом случае жертву чаще всего арестовывала полиция. Тюрьма приводила к новым преступлениям, а постепенное расшатывание моральных устоев - опять-таки к победе. Так или иначе, сумасшествие им было обеспечено.
Исключая Поло, который почему-то не подходил под эту закономерность: он был непоколебим - незыблемый столп благочестия.
Пожалуй, дело шло к тому, что надломиться должен был Йеттеринг. Он устал, очень устал. Эти бесчисленные дни, которые он коротал, то мучая кота, то читая всякую чушь во вчерашних газетах, то сидя перед телевизором, - они иссушили его ярость. С недавних пор у него даже появилась страсть к женщине, жившей через дорогу от Поло. Она была молодой вдовой и, казалось, наибольшую часть жизни тратила на то, чтобы обнаженной фланировать по своим апартаментам. Порой это становилось просто невыносимо - в середине дня, когда почтальон снова проходил мимо, наблюдать за той женщиной и знать, что он никогда не сможет переступить порог дома, принадлежавшего Джеку Поло.
Таков был Закон. Йеттеринг относился к числу низших демонов, чья охота за душами ограничивалась периметром жилища его жертвы. Сделав всего один шаг наружу, он оказался бы во власти хозяина дома; он был бы вынужден сдаться на милость человеческого существа.
Весь июнь, июль и август он трудился, как каторжник, заточенный в самой надежной из тюрем, и все эти месяцы Поло сохранял полнейшее безразличие к его стараниям.
Йеттеринг был сбит с толку. Он терял веру в собственные силы. Ему было больно видеть, как его плешивая добыча ускользала из всех ловушек, стоивших такого труда и терпения.
Йеттеринг плакал.
Йеттеринг кричал.
От отчаяния и обиды он вскипятил воду в аквариуме, заживо сварив в нем десяток гуппи и одну золотую рыбку.
Поло ничего не видел и ничего не слышал.

* * *

Наконец, в середине сентября, Йеттеринг не выдержал и, нарушил одну из первых заповедей демона, представ прямо перед своими хозяевами.
Осень - время года, специально созданное для Преисподней: демоны высших рангов были настроены благодушно. Они милостиво согласились выслушать своего посланца.
- Ну, чего тебе? - спросил Вельзевул и при звуке его голоса в резиденции потемнел воздух.
- Этот человек... - нерешительно начал Йеттеринг.
- Ну?
- Поло...
- Ну?
- Я ничего не могу с ним поделать. Мне не удается запугать его, не удается заставить запаниковать или даже просто встревожиться. Повелитель Мух, я оказался бессилен и желаю избавиться от моих страданий.
Лицо Вельзевула ненадолго показалось в зеркале над камином.
- Желаешь - чего?
Внешне Вельзевул напоминал что-то среднее между слоном и осой. Йеттеринг задрожал.
- Желаю - умереть.
- Ты не можешь умереть.
- Только для этого мира. Пожалуйста. Только перейти в другое измерение.
- Ты не умеешь.
- Но я не могу сломить его, - простонал Йеттеринг.
- Ты должен сломить его.
- Почему?
- Потому что так мы тебе велели, - Вельзевул всегда употреблял королевское «мы», хотя не имел на это никакого права.
- Мне нужно хотя бы знать, зачем меня послали в его дом, - взмолился Йеттеринг. - Кто он? Никто! Он ничтожество!
Его отчаяние показалось Вельзевулу забавным. Он трубно расхохотался.
- Джек Джей Поло - сын прихожанина Церкви Утраченного Спасения. Он принадлежит нам.
- Но зачем он Вам? Он так глуп!
- Его душа была обещана нам, но его мать не передала ее нам. Так же, как и свою. Ей удалось провести нас. Она умерла на руках священника и благополучно попала на...
Последовавшее слово было анафемой. Повелитель Мух с трудом заставил себя выговорить его.
- ...на небо, - бесконечно печальным голосом докончил Вельзевул.
- На небо, - повторил за ним Йеттеринг, тщетно пытаясь вникнуть в значение сказанного.
- Поло должен быть доставлен сюда по воле своего отца. Кроме того, он должен понести наказание за проступок его матери. Никакие мучения не достаточны для семьи, обманувшей нас.
- Я устал, - умоляюще произнес Йеттеринг и осмелился приблизиться к камину. - Пожалуйста. Прошу Вас.
- Передай нам этого человека, - сказал Вельзевул, - или окажешься на месте, которое предназначено для него.
Изображение в зеркале взмахнуло черно-желтым хоботом и начало таять.
- Где твоя гордость? - донесся до него голос хозяина, когда того уже не было видно. - Гордость, Йеттеринг, гордость!
Йеттеринг вернулся в ненавистный ему дом.
От расстройства он схватил кота и швырнул в огонь, где тот был немедленно кремирован. «О, как бы все было просто, если бы точно так же можно было поступить с человеческой плотью», - подумалось ему. Если бы. Если бы. Тогда он заставил бы Поло испытать адские мучения, не покидая этого света. Но Йеттеринг знал законы: недаром столько лет их вдалбливали в него. А Первый Закон гласил: «Не смей прикасаться к своей жертве».
В Академии учителя не объясняли - почему. Просто заставляли повторять за ними, и все.
«Не смей прикасаться...»
И он не смел. И поэтому страдал так же, как и прежде. Проходили дни, а человек не проявлял ни малейших признаков капитуляции. В течение последующих нескольких недель Йеттеринг убил еще двух котов, которых Поло принес на смену своему бесценному Фредди (испепеленному и удобряющему почву под яблоней).
Вторая из этих несчастных жертв однажды оказалась утопленной в унитазе. Было приятно видеть выражение лица Поло, когда он расстегнул ширинку и взглянул вниз. Однако удовольствие от его замешательства было полностью уничтожено тем сосредоточенным и умиротворенным видом, с которым он вытащил из толчка комок мокрого меха, завернул его в полотенце и, не произнеся ни слова, похоронил в саду.
Третий принесенный Джеком кот был настолько умен, что с самого начала учуял незримое присутствие демона. Тогда, в середине ноября, Йеттеринг на одну неделю даже ощутил некоторый интерес к жизни, играя в кошки-мышки с Фредди Третьим. Фред был мышкой. Правда, коты не относятся к числу особенно храбрых животных, и их игру едва ли можно было назвать великим интеллектуальным развлечением, но, во всяком случае, его появление стало хоть какой-то переменой в унылой череде надежд и разочарований. В конце концов, это существо смирилось с присутствием Йеттеринга. Тем не менее, однажды, когда Йеттеринг снова пребывал в скверном настроении (по причине вторичного замужества обнаженной вдовы), оно все-таки вывело демона из терпения. Когти животного постоянно скребли по нейлоновому ковру, царапали обивку дивана и кресел. Демона передергивало от этих звуков. В один прекрасный момент он не выдержал и бросил на кота такой взгляд, что тот разлетелся на мелкие куски, будто проглотил гранату с выдернутой чекой.
Эффект был зрелищным. Кошачьи мозги, шерсть, внутренности - теперь они были повсюду.
В тот вечер Поло пришел домой усталым. Он долго стоял на пороге комнаты и сурово разглядывал то, что осталось от его Фредди Третьего.
- Проклятые собаки, - наконец сказал он. - Паршивые, паршивые псы.
В его голосе явно звучала злость. Йеттеринг чуть не подпрыгнул от радости. Этот человек впервые вышел из себя: его эмоции были написаны на лице.
Воспрянув духом и решив закрепить успех, демон заметался по дому. Он хлопал каждой дверью. Он смахивал на пол вазы. Он раскачивал люстры.
Пол начал соскабливать со стен останки кота.
Йеттеринг опрометью слетел вниз по лестнице и в клочья разорвал подушку. Затем поднялся наверх и, обмотавшись простыней, изобразил привидение. Он носился под потолком, хихикал и издавал запахи, неаппетитные для людей.
Пол всего лишь похоронил Фредди Третьего рядом с могилой Фредди Второго и прахом Фредди Первого.
Потом улегся в постель, без простыни и подушки.
Демон тяжело рухнул на пол. Если этого человека только на миг обеспокоило то, что его кот взорвался в обеденной комнате, то как же можно было справиться с ним?
Оставалась только одна, последняя, возможность.
Приближалась Христова Месса, и дети Джека должны были навестить лоно семьи. Может быть, они смогли бы убедить ее главу в том, что не все в мире так хорошо и спокойно; может быть, им удалось бы запустить ногти под толстокожую плоть этого болвана и изнутри подточить его безразличие. Пугаясь собственных надежд, Йеттеринг провел три недели декабря, вынашивая планы самых изощренных злодейств, на какие только было способно его воображение.
Между тем жизнь Джека Поло текла своим чередом. Казалось, он жил отдельно от ее течения, как автор какого-нибудь романа, наперед знающий описываемые им события и не слишком углубляющийся в них. Некоторое исключение, впрочем, составляли надвигающиеся праздники. Он тщательно прибрал комнаты дочерей. Застелил их постели бельем с ароматной отдушкой. Очистил ковер от последних пятнышек кошачьей крови. Он даже водрузил рождественскую ель посреди большой комнаты, увешав зеленую хвою яркими игрушками, гирляндами и сувенирами.
Во время этих приготовлений Джек не раз задумывался об игре, в которую решился играть, и перебрал в уме все ее вероятные испытания. Ему приходилось учитывать не только свои собственные силы, но и силы дочерей, которые тоже были брошены на весы, на другой чаше которых лежал всего лишь один шанс на победу. Но сколько бы он ни занимался своими расчетами, возможность успеха всегда перевешивала меру предстоящей опасности.
Поэтому он продолжал писать книгу своей жизни - и терпеливо ждать.
Вскоре пошел снег, его пушистые белые хлопья закружились за окнами, постепенно устилая сад и дорогу перед домом. Во двор ватагой прибежали дети, распевавшие веселые рождественские гимны, и он был щедр с ними. На какое-то короткое время можно было поверить, что на земле царит мир.
Поздно вечером двадцать третьего декабря приехали дочери, засыпавшие его подарками в бумажных свертках и поцелуями. Первой появилась младшая, Аманда. С наблюдательного пункта на шкафу Йеттеринг недобро осмотрел ее. Она не выглядела идеальным материалом для внедрения во вражескую оборону. У нее были чересчур внушительные габариты. Джина последовала двумя часами позже: стройная и довольно миловидная, она казалась такой же неуправляемой особой, как и ее сестра. Они с хохотом бросились хозяйничать в доме: вытащили все содержимое из морозильника; переставляли мебель; носились по всем комнатам и кричали друг дружке (и отцу), как им не хватало семейной компании. Через несколько часов унылое жилище одинокого вдовца засияло чистотой, опрятностью и любовью.
Йеттерингу стало не по себе.
Он сунулся в ванную комнату, намереваясь перевернуть вверх дном всю ее обстановку, но внезапно его охватило какое-то оцепенение. Он был способен только сидеть, слушать и обдумывать планы возмездия.
Джек радовался тому, что дочери навестили родной дом. Аманда, такая же решительная и сильная, как ее мать. Джина, больше напоминавшая его мать: сообразительностью, лукавством. Их присутствие было трогательным до слез: и вот он, гордый отец, был вынужден подвергать их обеих жуткой опасности. Но разве у него был другой выход? Если бы он отменил рождественские праздники, то это выглядело бы крайне подозрительно. Это могло нарушить его стратегический замысел, насторожить врага и сорвать всю игру.
Нет; он должен был по-прежнему прикидываться круглым идиотом и не делать того, чего враг ожидал от него.
Его время еще не наступило.
В 3 часа 15 минут рождественского утра Йеттеринг открыл военные действия, сбросив Аманду с постели. Сонно потирая ушибленную голову, она забралась обратно - только для того, чтобы ее ложе мгновенно затряслось и встало на дыбы, как норовистый жеребец.
От грохота и воплей проснулся весь дом. Первой в комнате очутилась Джина:
- Что случилось?
- Там кто-то под кроватью.
- Что?
Джина взяла со стола пресс-папье и громко потребовала, чтобы злоумышленник вылез наружу. Йеттеринг незримо сидел на подоконнике и строил женщинам неприличные жесты.
Джина заползла под кровать. Йеттеринг уже вскарабкался на люстру и раскачивал ее, отчего тени прыгали по стенам, как на корабле во время четырехбалльного волнения.
- Там ничего нет.
- Есть.
Аманда знала, что говорила.
- Есть, Джина, - сказала она. - Мы не одни в этой комнате, я уверена.
- Нет, - насупилась Джина. - Здесь никого нет.
Аманда пыталась заглянуть за гардероб, когда вошел Поло:
- Что за шум?
- Папа, в доме что-то неладное. Меня кто-то сбросил с кровати.
Джек посмотрел на скомканные простыни, на перевернутый матрац и перевел взгляд на Аманду. Предстояло первое испытание: нужно было солгать по возможности небрежно.
- Похоже, тебе приснился нехороший сон, дочурка, - сказал он и изобразил невинную улыбку.
- Под кроватью что-то было, - продолжала настаивать Аманда.
- Сейчас там никого нет.
- Но я же чувствовала.
- Хорошо, я проверю весь дом, - предложил он без особого энтузиазма, - а вы обе оставайтесь здесь, на всякий случай.
Когда Поло покинул комнату, люстра закачалась еще сильнее, чем прежде.
- Фундамент, - сказала Джина. - Осадка.
Внизу было нетоплено, и Поло мог бы обойтись без шлепанья босиком по холодному кафелю кухни, но его радовало то, что битва началась с подобной мелочи. Он немного боялся, что с такими хрупкими жертвами в руках враг окажется куда более свирепым. Но нет: он не ошибся, оценивая характер этого существа. Оно было из разряда низших. Могучее, но несообразительное. И способное потерять самообладание. Теперь он знал, что делать. Главное - соблюдать осторожность.
Он побродил по всему дому, добросовестно открывая шкафы и заглядывая за мебель; потом вернулся к дочерям, которые молча сидели на лестнице, у двери в комнату. Аманда выглядела маленькой и бледной - снова ребенок, а не двадцатидвухлетняя женщина.
- Никого и ничего, - с улыбкой объяснил он. - Рождество наступило, но в нашей избушке...
Джина договорила за него.
- Никого не слыхать: даже мышки-норушки.
- Даже мышки-норушки, дочка.
В этот момент Йеттеринг дал о себе знать, смахнув с этажерки тяжелую хрустальную вазу.
Даже Джек подскочил на месте.
- Дерьмо, - вырвалось у него.
Ему хотелось поспать, но Йеттеринг явно не намеревался оставлять его в одиночестве.
- Ке сера, сера, - пробормотал он, подобрав осколки вазы и завернув их в газету.
- Видите, дом оседает на левый бок, - добавил он немного громче. - Это продолжается уже несколько лет.
- Осадка фундамента, - со спокойной уверенностью проговорила Аманда, - не вышвырнула бы меня из моей постели.
Джина промолчала. Число альтернатив было ограниченным. Ситуация складывалась неприятная.
- Ну, значит, это был Санта-Клаус, - почти развязно предположил Поло. Он взял обеими руками сверток с осколками вазы и направился в кухню, ничуть не сомневаясь в том, что каждый его шаг внимательно прослеживается.
- А кто же еще? - крикнул он снизу, запихивая сверток в мусорную корзину. - Единственное другое объяснение, - тут он осмелел настолько, что позволил себе вплотную приблизиться к истине, - единственное другое возможное объяснение было бы сейчас слишком неуместным.
У него екнуло сердце от собственной наглости. И все-таки забавно было поменяться ролями с тем, чье присутствие он ощущал каждую минуту.
- Ты имеешь в виду полтергейст? - спросила Джина, когда он вернулся к ним.
- Я имею в виду все, что мешает спокойно спать по ночам. Но ведь мы уже взрослые, да? Мы уже не верим в Богимена?
- Нет, - решительно сказала Джина. - Я не верю, как не верю и в оседание фундамента.
- Ну, теперь придется поверить, - беззаботно отрезал Джек. - Начинается Рождество. Мы не хотим испортить его разговорами о гоблинах, полагаю.
Они все вместе рассмеялись.
Гоблины. Это было уж слишком. Назвать посланника Ада гоблином.
До боли стиснув зубы, Йеттеринг едва заставил себя сдержаться.
Нет, у него еще будет время посмотреть, как эта проклятая атеистическая ухмылка сползет с гладкого, жирного лица Джека. Скоро, скоро пробьет его час. Отныне никаких полумер. Никаких утонченностей. Начинается наступление по всему фронту.
Пусть прольется кровь. Пусть здесь воцарится Ад. Они все пропали.

* * *

Аманда была на кухне и готовила рождественский обед, когда Йеттеринг предпринял свою следующую атаку. По дому плавали напевные рефрены хора Королевского колледжа, исполнявшего «О городок Вифлеем, ты стоишь перед нашими взорами...»
Подарки были распакованы, свечи зажжены, весь дом с крыши до подвала был объят семейным теплом и уютом.
В жаркой кухне пронесся порыв холода, заставивший Аманду внезапно задрожать; она подошла к окну и закрыла форточку. Вероятно, она немного простыла.
Йеттеринг со спины наблюдал за тем, как она занималась праздничным салатом. Аманда отчетливо почувствовала чей-то взгляд. Она обернулась. Никого, ничего. Она продолжила мыть брюссельскую капусту и укладывать ее на блюдо.
Все так же пел хор.
В столовой Джек о чем-то разговаривал с Джиной.
Затем раздался какой-то странный грохот. Как будто кто-то стучал кулаками в дверь. Аманда бросила нож на стол и осмотрелась, пытаясь определить источник шума. Он становился все громче и громче. Если бы это был какой-нибудь незнакомый дом, то можно было бы подумать, что кто-то оказался запертым в одном из буфетов и теперь силится выбраться наружу. Точно кот попал в ящик или...
Птица.
Звуки доносились из печи.
Вообразив худшее, Аманда ощутила какую-то тошнотворную пустоту в желудке. Неужели она заперла кого-то в печи, когда ставила туда индейку? Крикнув отца, она взяла в руки сухую тряпку и приблизилась к дверце плиты, которая сотрясалась от ударов паникующего узника. Ей представилось, как оттуда на нее выпрыгивает несчастный кот - с опаленной шерстью, обугленным мясом и дико вытаращенными глазами.
На пороге кухни появился Джек.
- Там кто-то в печи, - сказала она ему, как будто он нуждался в ее словах. Печь ходила ходуном; странно, что ее беснующееся содержимое еще не вышибло дверцу.
Он взял у нее тряпку. Он ничего не понимал. Это было что-то новое. Враг вполне мог быть умнее, чем ему казалось. Это было нечто оригинальное.
В кухню подоспела Джина.
- Что жарим? - язвительно спросила она.
Шутка осталась незамеченной, потому что в этот момент печь пустилась в пляс, как живая, и с горелок на пол опрокинулись кастрюли с кипятком. Разлившейся водой ошпарило ногу Джека. Он заорал от боли, отскочив в сторону, натолкнулся на Джину и ринулся на печь с воплем, который не посрамил бы любого самурая.
Ручка заслонки была скользкой от сажи и жара, но ему удалось схватить ее и распахнуть дверцу.
Его обдало клубами пара и сочным запахом печеной индейки. Но птица, которую Аманда положила внутрь, явно не желала быть съеденной. Она носилась по противню, стуча костяными культяшками и разбрызгивая во всех направлениях мелкие капли подливки. Ее поджаренные, с румяной корочкой крылья бешено колотились в стенки печки, яростно били по чугунным крышкам и поддону.
Затем она словно почувствовала открытую дверцу. Изрезанные крылья вытянулись вдоль нафаршированного туловища, и, глумясь над всякой живой тварью, дичь вылетела наружу. Обезглавленная, сплошь покрытая кипящим жиром и разбрасывающая липкие комки фарша, она заметалась по кухне - сейчас ни один здравомыслящий человек не сказал бы, что она неживая. Аманда завизжала.
Джек отпрянул к двери, а птица взмыла в воздух, со слепой, исступленной свирепостью кидаясь из стороны в сторону. Что она намеревалась делать, если бы настигла хоть одну из своих съежившихся жертв, это оставалось загадкой для всех троих. Джина подхватила Аманду и выскочила в коридор. Следом за ними ретировался Джек. Он едва успел захлопнуть за собой дверь - секундой позже та затрещала под ударами ничего не видящей птицы. Из нижней щели по полу потекла темная, жирная подливка.
Дверь не запиралась на ключ, но Джек был вправе думать, что взбесившаяся индейка не сумеет повернуть дверную ручку. Отступая назад, он проклинал свою самонадеянность. Противник оказался куда более коварным, чем он предполагал.
Прислонившись к стене, Аманда всхлипывала и не замечала пятен подливки у себя на лице. Казалось, она была способна только лишь отрицать увиденное, мотая головой и одними губами повторяя слово «нет», как заклинание против издевательского кошмара, который продолжал ломиться в дверь коридора. Джек отвел ее в сторону. Унылые гимны, все еще звучавшие по радио, несколько приглушали грохот ударов и падающей посуды, но обещания небесной благодати уже не доставляли никакого комфорта.
Джина налила для сестры полный бокал бренди и, сев рядом на софу, принялась ободрять ее всеми доступными словами. Но они не производили большого впечатления на Аманду.
- Что это было? - спросила наконец Джина, обратившись к отцу.
Вопрос был задан тоном, требовавшим немедленного ответа.
- Не знаю, - ответил Джек.
- Массовая истерия?
Джина не скрывала недовольства, у ее отца была какая-то тайна: он знал, что происходит в доме, но по неизвестной причине отказывался говорить об этом.
- Кого мне позвать: полицию или экзорциста?
- Никого.
- Ради Бога...
- Ничего не происходит, Джина. Поверь мне.
Ее отец отвернулся от окна и посмотрел на нее. Его глаза сказали то, о чем умолчал язык, - началась война.
Джек был испуган.
Дом внезапно превратился в тюрьму. В игре наметился летальный исход. Враг бросил свои дурацкие проделки и теперь намеревался причинить зло, настоящее зло им всем.
В кухне индейка наконец признала свое поражение. В радиоприемнике вялые гимны незаметно сменились рождественской проповедью.
Нежная улыбка на его лице прокисла и скорее походила на гримасу отчаяния. Он затравленно посмотрел на Аманду и Джину. Обе дрожали, у каждой был свой повод для страха. Еще немного, и Поло рассказал бы им обо всем. Но эта проклятая тварь должна была находиться совсем рядом - он был уверен в том, что сейчас она пожирала их злорадным взглядом.
Он ошибался. Йеттеринг, удовлетворенный достигнутым эффектом, вернулся на чердак. Птица - он это чувствовал - была находкой гения. Теперь он мог немного отдохнуть: восстановить силы. Пусть враг сам потреплет себе нервы. Потом наступит время решающего удара.
Гордясь собой, он даже позволил себе праздный вопрос: что если бы какие-нибудь инспектора увидели его операцию с индейкой? Вероятно, тогда ее впечатляющий результат улучшил бы его служебные перспективы. В самом деле, не для того же он учился столько лет, чтобы возиться с такими простаками, как Поло! Ему нужно было задание, достойное его способностей. Он почти осязал победу: ощущение было приятным.
Охота на Поло, конечно, подходила к концу. Его дочери должны были убедить отца (тут у Йеттеринга не было никаких сомнений), что вокруг него происходит нечто ужасное. Поло не сможет устоять. Он должен рухнуть. Может быть - превратиться в классического сумасшедшего: вымазать себя своими собственными экскрементами и выкрикивать что-нибудь нечленораздельное.
О да, победа была близка. И она открывала дорогу к почестям, наградам, похвалам хозяев.
Оставалось устроить только лишь одно небольшое представление. Одно, последнее нападение - и Поло будет повержен в прах.
Усталый, но уверенный в успехе, Йеттеринг спустился в столовую.
Аманда спала, вытянувшись во всю длину софы. Очевидно, ей снилась индейка. Ее глаза двигались под сомкнутыми веками, губы вздрагивали. Джина сидела у радиоприемника, который теперь безмолвствовал. У нее на коленях лежала раскрытая книга, но она не читала ее.
Импортера корнишонов в комнате не было. Не его ли шаги слышались на лестнице? Ну конечно, он пошел облегчить свой мочевой пузырь, изнемогавший от выпитого бренди.
Идеальный момент.
Йеттеринг пересек комнату. Во сне Аманда увидела что-то темное и угрожающее - что-то такое, от чего у нее во рту появился горький привкус.
Джина оторвала взгляд от книги.
Серебряные шары на рождественской ели тихо покачивались. И не только шары. Ствол и ветви - тоже.
Вообще - все дерево. Вся ель раскачивалась, как будто кто-то схватил ее.
Ель начала крутиться вокруг ствола.
- Господи, - прошептала она. - Господи Иисусе.
Аманда спала.
Ель накренилась.
Джина встала. Затем, ступая по возможности ровными шагами, подошла к софе и попыталась растолкать сестру. Аманда спросонок стала отбиваться.
- Отец, - сказала Джина. Ее голос был достаточно громким, чтобы достичь холла. Он также разбудил Аманду.
Спускаясь по лестнице. Поло услышал звук, похожий на вой собаки. Нет, двух собак. Пока он добегал до нижней ступени, дуэт превратился в трио. Ворвавшись в столовую, он был готов увидеть там все войско Ада - с песьими головами, пляшущее на растерзанных телах его дочурок.
Вместо этого он увидел рождественскую ель, с безумной скоростью крутящуюся на месте, завывающую, как стая голодных псов.
Лампы уже давно были выкручены из патронов. В воздухе стоял запах жженого пластика и еловая смолы. Сама ель с виду напоминала какую-то огромную юлу, которая с щедростью спятившего Санта-Клауса расшвыривала игрушки и подарки.
Джек оторвал взгляд от этого зрелища и увидел Джину и Аманду, скорчившихся за спинкой софы.
- Убирайтесь отсюда! - заорал он.
Не успел он выкрикнуть эти слова, как телевизор дерзко повернулся на одной ножке и, быстро набрав скорость, стал вращаться вместе с елью. К их пируэтам присоединились часы, до тех пор спокойно стоявшие на камине. Затем - кочерга перед очагом. Подушки софы. Вазы и украшения. Каждый предмет добавлял свою ноту в аккорды надсадного воя, который по своей силе был сравним со звучанием мощного органа. Запахло паленым деревом - трение разогревало крутящиеся части до точки воспламенения. Комната начала заполняться дымом.
Джина схватила Аманду за руку и потащила к двери, заслоняясь одной ладонью от града еловых иголок, которые выпустило им вслед дерево, вращающееся с нарастающей скоростью.
Теперь крутились и лампы.
Книги, высыпавшиеся с полок, тоже присоединились к этой тарантелле.
Джек мысленно видел врага, метавшегося от одного предмета к другому и, как жонглер в цирке, пытавшегося заставить их двигаться одновременно. Такая работа была явно изнурительной. Демон, вероятно, уже изнемогал. Он был ослеплен собственной яростью. И уязвим. Если когда-либо Поло мог вступить в битву с ним, то более подходящего момента невозможно было представить. Сейчас это существо можно было заманить в ловушку.
Что касается Йеттеринга, то он наслаждался оргией разрушения. Ему давно хотелось дать выход энергии, накопившейся в нем за месяцы вынужденной бездеятельности.
Ему нравилось смотреть на суетившихся женщин; он почти смеялся, глядя на пожилого мужчину, который неподвижно уставился на этот безумный танец.
Глаза мужчины были дико вытаращены. Не спятил ли он, а?
Не замечая еловых иголок, впивавшихся в волосы и кожу, дочери добрались до двери. Поло не видел, как они выползли за порог. Он зигзагами добежал до стола и, уворачиваясь от дождя настенных украшений, схватил длинную металлическую вилку, которую проглядел враг. Вокруг него с устрашающей скоростью замелькали различные безделушки и столовые приборы. У него сразу появилось несколько ушибов и порезов. Увлеченный боевым азартом и не обращавший внимания на полученные раны, он принялся протыкать книги, вдребезги разбивать часы и крушить блюдца из китайского фарфора. Как человек, сражающийся с тучами саранчи, он носился по комнате, нанося удары направо и налево, разя подвернувшиеся под руку томики любимых стихов, смахивая на пол дрезденскую посуду, пронзая гардины и абажуры. Обрывки и черепки истребляемой собственности заполоняли пространство комнаты, но при этом продолжали сохранять все признаки жизни. Каждая разбитая вещь превращалась в дюжины бешено вращающихся и воющих осколков. От них стало трудно уклоняться.
Он услышал, как Джина из-за двери кричала ему, чтобы он все бросил и бежал к ним.
Но до чего же упоительно было играть с врагом так открыто, как он еще никогда не позволял себе! Нет, ему не хотелось сдаваться. Он желал, чтобы демон показал себя, предстал во всем своем обличье.
Он желал в первый и последний раз схватиться с посланником Ада.
Внезапно дерево уступило диктату центробежной силы и взорвалось. Звук получился оглушительным - точно сама смерть рявкнула где-то рядом. Ветви, сучья, остатки хвои, шары, лампочки, провода и гирлянды - все эти рождественские аксессуары разлетелись по комнате подобно шрапнели артиллерийского снаряда. Джек, стоявший спиной к месту взрыва, почувствовал сильный толчок в спину и упал на пол. Его затылок и шея были поражены множеством острых щепок и еловых иголок. Довольно большая, лишенная хвои ветка просвистела над его головой и вонзилась в спинку софы. Мелкие обломки дерева усеяли ковер.
Следом стали взлетать на воздух другие предметы, структура которых не выдерживала нарастающей скорости вращения. Взрывом разметало телевизор, и смертоносная волна стеклянных осколков ударилась в противоположную стену. Их раскаленная лавина рикошетом накрыла Джека, который, как солдат во время бомбежки, на локтях полз к двери.
Заградительный огонь был так силен, что границы комнаты казались скрытыми в густом тумане. Разодранные подушки внесли свою лепту в ее пейзаж, устлав ковер белыми хлопьями перьев. Куски фарфоровых статуэток - то глазированная рука всадника, то голова куртизанки, то еще что-нибудь - со звоном падали прямо перед его носом.
За порогом Джина, стоя на коленях, срывающимся голосом умоляла его поспешить. Когда он добрался до дверного проема и почувствовал, как ее руки обхватили его, то мог поклясться, что из столовой послышался хохот. Отчетливый, раскатистый, довольный хохот.
Аманда, зеленая от еловой хвои, неподвижно стояла в холле и тупо смотрела на него. Он втянул ноги за порог, и Джина захлопнула дверь.
- Что это? - спросила она. - Полтергейст? Призрак? Мамин призрак?
Мысль о том, что его мертвая жена несла ответственность за это массовое разрушение, показалась Джеку довольно забавной.
На лице Аманды появилась блуждающая улыбка. Он обрадовался, подумав, что она отходит от первого потрясения. Затем увидел ее отсутствующий взгляд, и истина прояснилась. Она не выдержала, ее покинул рассудок, не справившийся с тем, что она испытала.
- Что там было? - настойчиво спрашивала Джина. Ее пальцы сжимали его локоть с такой силой, что рука почти онемела.
- Я не знаю, - солгал он. - Аманда!
Улыбка не исчезла. Аманда просто смотрела куда-то сквозь него.
- Ты знаешь.
- Нет.
- Ты лжешь.
- Кажется.
Он тяжело поднялся на ноги и стряхнул с себя осколки фарфора, стекла и перья.
- Кажется... Мне нужно прогуляться.
За его спиной в столовой утихли последние звуки кошмарного воя. Воздух в холле был наэлектризован от незримого присутствия врага. Тот был поблизости - невидимый, как всегда, но почти ощутимый. Наступило самое опасное время. Ему нельзя было терять спокойствия. Он должен был действовать так, будто ничего не случилось: должен был предоставить Аманду самой себе и не пускаться ни в какие объяснения, пока все это не закончится.
- Прогуляться? - недоверчиво переспросила Джина.
- Да... прогуляться... мне нужно немного свежего воздуха.
- Ты не можешь нас бросить.
- Я позову кого-нибудь на помощь.
- Но Менди! Посмотри на нее!
Это было жестоко. Это было почти непростительно. Но слова были уже сказаны.
Нетвердыми шагами он направился к входной двери, чувствуя тошноту после карусели в столовой. Джина рассвирепела.
- Ты не можешь так уйти! Ты что, свихнулся?
- Мне нужен свежий воздух, - сказал он настолько небрежно, насколько позволяли его гулко колотившееся сердце и пересохшее горло. - Я ненадолго. Я скоро вернусь.
«Нет, - захотелось крикнуть Йеттерингу. - Нет, нет, нет!»
Он был сзади. Поло чувствовал его. Такого разъяренного, готового в любую секунду сорваться и броситься на Поло. Вот только его запрещалось трогать. Но он ощущал злобу, лютую злобу этого существа - так же, как и его присутствие.
Он сделал еще один шаг к двери.
Тот не отставал. Поло чувствовал его и упрямо продвигался вперед. Джина заорала во весь голос:
- Ты, сукин сын, посмотри на Менди! Она сошла с ума!
Нет, ему нельзя было оборачиваться. Если бы он взглянул на Менди, то мог бы разрыдаться, мог бы потерять самообладание, чего и добивалась эта тварь, и тогда все пропало бы.
- С Менди все будет в порядке, - чуть не шепотом проговорил он.
Он добрался до ручки входной двери. Демон сразу же задвинул запор - с резким, громким щелчком. У него уже не хватало терпения для притворства.
Тщательно контролируя свои движения, Джек отодвинул засов. Тот задвинулся снова.
Игра была упоительной, настолько же, насколько и ужасающей. Мог ли он заставить демона позабыть все свои угрозы?
Плавно и неторопливо он снова отпер дверь. Настолько же плавно и неторопливо, насколько быстро Йеттеринг запер ее.
Джеку стало любопытно, как долго еще мог продолжаться этот поединок. Ему нужно было каким-то образом выйти наружу: выманить врага из дома. По его расчетам, требовался всего один шаг. Один простой шаг.
Задвинуто. Отодвинуто. Задвинуто.
Джина стояла тремя ярдами позади своего отца. Она не понимала того, что видела; ей было ясно одно: ее отец с кем-то или с чем-то борется.
- Папа... - начала она.
- Заткнись, - мягко перебил он и, усмехнувшись, в седьмой раз отпер дверь. В его усмешке было что-то лунатическое - слишком беззаботное и слишком кроткое.
Как ни странно, она улыбнулась в ответ. Улыбка была мрачной, но не фальшивой. Что бы здесь ни творилось, она любила его.
Джек попробовал прорваться через заднюю дверь. Демон опять опередил его и запер замок прежде, чем он успел коснуться дверной ручки. Ключ повернулся, вылез из замочной скважины и рассыпался в воздухе, стертый в порошок невидимой рукой.
Джек сделал движение в сторону окна и двери, но там сразу же опустились жалюзи и хлопнули ставни. Впрочем, Йеттеринг был слишком занят окном и не уследил за тем, что происходило в доме.
Когда же демон увидел, какую шутку с ним сыграли, то опрометью кинулся назад - чуть не столкнувшись с Джеком на гладко отполированном полу. Катастрофы он избежал лишь благодаря фантастическому балетному пируэту, который удался ему в самый последний момент. Крушение было бы смертельной, досаднейшей оплошностью: коснуться человека, почти победив его!
Пока Йеттеринг и Джек боролись возле заднего окна, Джина уразумела стратегию своего отца и отперла входную дверь. Джек молился в душе за то, чтобы его дочь успела открыть ее. Она успела. Щелкнул замок. В холл ввалились клубы морозного воздуха.
Несколько оставшихся до двери ярдов Джек преодолел одним рывком, всей кожей чувствуя ярость Йеттеринга, от которого ускользнула такая долгожданная и почти пойманная добыча.
Йеттеринг не относился к числу чересчур амбициозных созданий. Все, что он хотел в этот миг и что стало бы для него самым лучшим сбывшимся сном, - лишь крепко схватить череп этого человека, а потом превратить его в жидкое месиво. И навсегда расстаться с Джеком Джей Поло. Разве много он просил у судьбы?
Поло ступил в скрипучий сугроб. Брючины и домашние тапочки, надетые на босу ногу, погрузились в колючий холод. К тому времени, когда его рассвирепевший преследователь достиг порога, он уже был в трех ярдах от крыльца и уходил в сторону ворот. Уходил. Уходил.
Йеттеринг взвыл от злости, забыв обо всем, чему его столько лет учили. Все правила и уроки, которые так настойчиво вколачивали в его сознание, уступили место всепоглощающему желанию завладеть жизнью Поло.
Он покинул человеческое жилье и бросился в погоню. Его проступок был непростителен. Где-то в Аду высшие власти (такие занятые, такие утомленные возней с обреченными на вечное проклятие) поняли, что битва за душу Джека Джей Поло была ими уже проиграна.
Джек тоже это понял. Он слышал приближающееся шипение воды, вскипавшей под ногами демона. Тот погнался за ним! Эта тварь нарушила первый закон своего существования. Ее ждала горькая расплата. Он торжествовал победу.
Демон обогнал его уже у самых ворот. Его дыхание отчетливо различалось в морозном воздухе, хотя тело еще было незримым.
Джек попытался открыть ворота, но Йеттеринг захлопнул их прямо перед его носом.
- Ке сера, сера, - сказал Джек.
Йеттеринг больше не мог выносить подобных издевок. Он обхватил голову Джека, намереваясь немедленно стереть ее в порошок.
Это касание было его вторым грехом. Агония последовала мгновенно. Он взвыл, как смертельно раненный зверь, и упал в снег, отброшенный какой-то чудовищной, неведомой силой.
Он осознал свою ошибку. Уроки, которые столько лет вдалбливали в него, теперь дали о себе знать пронзительной, ни с чем не сравнимой болью. Он знал, за что ему было послано наказание: за то, что покинул дом; за то, что Дотронулся до этого человека. Отныне он был обязан подчиняться новому хозяину, пресмыкаться перед гадким, безмозглым кретином, который сейчас стоял перед ним.
Поло победил.
Он улыбался, глядя на место в снегу, где проступали контуры демона. Его облик проявлялся, как на фотоснимке.
Нарушенный закон делал свою работу постепенно, но неотвратимо. Йеттеринг больше не мог скрываться от нового хозяина. Он предстал перед глазами Поло во всем своем неприглядном величии. С коричневой безволосой кожей, с горящими, лишенными ресниц глазами, с дрожащими руками и с длинным хвостом, пляшущим на снегу.
- Ублюдок, - сказал поверженный. У него был акцент австралийского аборигена.
- Ты будешь говорить только тогда, когда тебя попросят, - со спокойной властностью в голосе приказал Поло. - Понятно?
Лишенные ресниц веки чуть-чуть дрогнули.
- Да, - сказал Йеттеринг.
- Да, мистер Поло.
- Да, мистер Поло.
Хвост поджался, как у побитой собаки.
- Можешь встать.
- Благодарю, мистер Поло.
Он встал. Вид у него был не из приятных, но тем не менее Джек наслаждался им.
- Они все равно доберутся до вас, - мрачно сказал Йеттеринг.
- Кто они?
- Вы знаете, - в некотором замешательстве произнес демон.
- Назови их.
- Вельзевул, - ответил он, гордясь именем своего бывшего хозяина. - Власти. Сама Преисподняя.
- Не думаю, - усмехнулся Поло. - Во всяком случае, ты постараешься засвидетельствовать мое умение постоять за себя. Разве я не сильнее их всех?
Глаза потупились.
- Разве я не сильнее?
- Да, - с горечью признал бывший посланник Ада. - Да. Ты сильнее их всех.
Его начала колотить мелкая дрожь.
- Тебе холодно? - спросил Поло.
Он кивнул с видом потерянного ребенка.
- Тогда тебе будет полезно заняться кое-какими физическими упражнениями, - сказал человек. - Ступай в дом и приступай к уборке.
Казалось, пришелец из другого мира был озадачен, даже разочарован этой инструкцией.
- И ничего больше? - недоверчиво протянул он. - Никаких чудес? Ни Прекрасной Елены? Ни полетов на метле?
При мысли о полетах в такой морозный, снежный день Джек почувствовал довольно сильный озноб. Он был человеком весьма простых вкусов: от жизни ему хотелось получить только любовь своих дочерей, уютную обстановку дома и выгодную цену за корнишоны, импортом которых он занимался.
- Никаких полетов, - решительно произнес он. Возвращаясь к крыльцу, Йеттеринг вспомнил об одной вещи, от осознания которой немного воспрянул духом. Он вновь повернулся к Поло - раболепно, но и торжественно.
- Могу я кое-что сказать? - спросил он.
- Говори.
- В качестве моей первой услуги я хочу довести до вашего сведения, что контакт с такими, как я, считается не лучшим фактом человеческой биографии. Точнее сказать, ересью.
- В самом деле?
- О, да, - заверил Йеттеринг, воодушевленный своим пророчеством, - за это по меньшей мере сжигают.
- Ну, только не в наше время, - ответил Поло.
- Но Серафим все увидит, - упрямо сказал демон. - Ты никогда не попадешь в это место.
- В какое место?
И тогда у Йеттеринга вырвалось слово, которое он слышал от Вельзевула.
- На небо, - торжественно объявил он. Его лицо исказила глумливая ухмылка: он поступил исключительно мудро, проделав этот фокус; он никогда не думал, что сможет так ловко жонглировать всякими теологическими штуковинами.
Джек прикусил нижнюю губу и медленно кивнул головой.
Это существо, пожалуй, говорило правду: факт общения с ему подобными едва ли мог быть благосклонно воспринят Ликом Святых и Ангелами. Вероятно, теперь для него была закрыта дорога в рай.
- Ну, - сказал он, - ты ведь знаешь, что я скажу об этом, не так ли?
Йеттеринг хмуро уставился на него. Нет, он этого не знал. Затем он понял, куда клонил Поло, и удовлетворенная усмешка сползла с его лица.
- Так что я скажу? - спросил Поло.
Окончательно сраженный Йеттеринг с трудом выдавил из себя эту фразу.
- Ке сера, сера.
Поло улыбнулся.
- Для тебя не все потеряно, - похвалил он и пошел домой, тщательно сохраняя подобие суровости на своем лице.

Предыдущая страница 4 Следующая страница


Клайв Баркер - Первая Книга Крови

5 Клайв Баркер

Свиньи Тиффердауна

"Pig Blood Blues", перевод М. Массура
Малолеток можно было бы узнать, даже не видя их, - по застоявшемуся слабому запаху мочи в коридорах с голыми окнами, по спертому прокисшему воздуху, по атмосфере уныния и покорности, царившей в здании. И уже потом - по голосам, нивелированным правилами внутреннего распорядка.
Не бегать. Не кричать. Не свистеть. Не драться.
Это называлось Специальным Центром для несовершеннолетних правонарушителей, но больше всего напоминало тюрьму. Тут были и замки, и ключи, и надзиратели. Ростков либерализма было немного, и они не слишком тщательно маскировали истину: Тифердаун был худшей из тюрем, его обитатели хорошо знали это.
Нельзя сказать, что Рэдмен испытывал какие-то иллюзии в отношении своих будущих учеников. Они были закоренелыми преступниками, и их не без причины изолировали от общества. Почти все при первом же удобном случае постарались бы обчистить вас до нитки, изувечить. Если бы это было им нужно, не стали бы рассусоливать. Он слишком много лет проработал в детских исправительных учреждениях, чтобы все еще верить социологическим эвфемизмам. Да, он имел возможность узнать этих заложников демографической политики и родительского воспитания. Они вовсе не были беспомощными недоумками - нет, они были исключительно сообразительны, коварны и аморальны. И не нуждались ни в чьих сантиментах.
- Добро пожаловать в Тифердаун.
Как была фамилия этой женщины? Левертон? Или Леверфолл? Или...
- Доктор Ловерхол.
Ловерхол. Да. Та отпетая стерва, которую он встретил...
- Мы встречались на интервью.
- Да.
- Мы рады видеть вас здесь, мистер Рэдмен.
- Нейл. Пожалуйста, зовите меня Нейл.
- Мы стараемся не обращаться друг к другу по именам, когда поблизости могут быть мальчики. Не следует давать им повода думать, будто здесь позволено совать нос в чужую частную жизнь. Поэтому я бы предпочитала, чтобы вы оставили имена на нерабочее время.
Своего имени она, конечно, не назвала. Вероятно, что-нибудь кремнеподобное. Ирэна. Кларисса. Итак, ему предстояло подобрать какой-нибудь подходящий заменитель. Она выглядела на пятьдесят, а была лет на десять моложе. Никакой косметики, волосы заплетены на затылке так туго, что он удивлялся, почему у нее до сих пор не лопнули глаза.
- Уроки вы начнете вести послезавтра. Наш директор попросил меня познакомиться с вами и от его имени извиниться за то, что он сам не смог приехать сюда. У нас неотложные проблемы с бюджетными ассигнованиями.
- Они у вас часто возникают?
- К сожалению, да. Боюсь, здесь мы плывем против течения: основные общественные настроения в этой стране не ориентированы на закон и порядок.
Любопытно, что подразумевало это высказывание? Может, прикажете сажать за решетку каждого подростка, перешедшего улицу в неположенном месте? Да, в свое время он и сам держался таких взглядов, но они уводили в тупик - еще худший, чем излишняя сентиментальность.
- Дело идет к тому, что мы вообще можем потерять Тифердаун, - сказала она, - а это было бы слишком грустно. Я понимаю, он выглядит не так, как хотелось бы...
- Но обстановка в нем самая уютная, - улыбнулся он. Шутка не нашла никакого отклика. Казалось, ее даже не расслышали.
- Ваше, - в ее голосе появились ледяные нотки, - прошлое... (или она сказала - пошлое?) ...связано с полицией. У нас есть надежда, что, пригласив вас, мы заручимся поддержкой органов бюджетного финансирования.
Вот оно что. Жетон бывшего полицейского, призванный задобрить власти и засвидетельствовать почтение к департаменту гражданской дисциплины. Сам он не был им нужен. Их вполне устроил бы любой преподаватель социологии, способный строчить отчеты о том, как система классного воспитания отражается на жестокости среди тинэйджеров. Итак, она спокойно объявляла ему, что он здесь лишний.
- Я говорил вам, почему оставил службу.
- Вы упоминали об этом. По инвалидности.
- Я не хотел заниматься канцелярской работой, а от привычных обязанностей меня отстранили. Из-за опасности для моей собственной жизни, если верить некоторым утверждениям.
Казалось, она была немного смущена его объяснениями. Так же, как и он сам; ей предстояло проглотить горькую пилюлю, ему же не улыбалась перспектива обсуждать здесь свои личные обиды. Но перед Богом он желал предстать с чистой совестью.
- Поэтому я уже не связан со своим прошлым, - он запнулся, но остальное досказал почти равнодушным тоном. - У меня нет даже полицейского жетона, я вообще не отношусь к полиции. Моя бывшая служба и я - это теперь две разные вещи. Вы понимаете, о чем я говорю?
- Хорошо, хорошо!
Она, разумеется, не поняла ни черта. Он попробовал подступить с другой стороны:
- Хотелось бы знать, что сказали мальчикам.
- Сказали?
- Обо мне.
- Ну, кое-что о вашем прошлом.
Да, они уже предупреждены. Внимание, дети, вы имеете дело с порядочной свиньей.
- Это нужно было сделать. Вы согласны со мной?
Он хмыкнул - если не хрюкнул.
- Видите ли, очень многие беды этих подростков заключаются в проблеме агрессивности. Вот откуда берется большинство их трудностей. Они не могут контролировать себя, и сами же страдают от этого.
Она взглянула на него так, как если бы он собирался спорить с ней.
- О да, страдают. Вот почему мы так настойчиво стараемся научить их ценить свое нынешнее положение: им нужно показать, что для них существуют альтернативы.
Она подошла к окну. Со второго этажа открывался почти такой же вид, как и с первого. Тифердаун был своего рода поместьем, и к главному зданию примыкал довольно большой земельный участок. Игровое поле, трава на котором пожухла после июльской засухи. За ним - хаотично разбросанные пристройки, несколько хилых деревьев и пустырь, тянувшийся вплоть до самой стены. Он видел эту стену с другой стороны дома. Алькатрас гордился бы ею.
- Мы стараемся дать им немного свободы, немного образования и немного любви. Почему-то бытует мнение, будто правонарушители восторгаются своими поступками. Мой опыт свидетельствует об обратном. Я не могу не пожалеть их...
Один из таких жалких правонарушителей сделал за ее спиной жест из двух повернутых вверх пальцев (Ловерхол уже вела нового сотрудника по коридору). Волосы у подростка были взъерошены. На руке мелькнула какая-то незаконченная татуировка.
- Тем не менее, они совершали уголовные преступления, - заметил Рэдмен.
- Да, но...
- И им необходимо напоминать об этом факте.
- Не думаю, что им нужно напоминать об этом, мистер Рэдмен. Я думаю, они родились с сознанием своей вины.
Вину она ставила во главу угла, что его нисколько не удивило. Ни один из этих психоаналитиков не был первооткрывателем кафедры, с которой они возвещали свои ошеломительные откровения. Их место досталось им по наследству от суровых толкователей Библии, не менее вдохновенных, но не обладавших таким пестрым лексиконом. Они проповедовали почти то же самое, включая обещание полного исцеления - разумеется, при соблюдении должных ритуалов. И в обоих случаях правоверным завещалось Царство небесное.
На игровом поле происходило какое-то действие, привлекшее его внимание. Преследование, которое быстро завершилось пленением. Один маленький охотник догнал свою маленькую добычу, поверг на землю и ударил ногой - игра оказалась довольно жестокой.
Ловерхол заметила эту сцену одновременно с Рэдменом.
- Извините меня. Мне нужно...
Она стала спускаться по лестнице.
- Ваша мастерская за третьей дверью слева, если хотите взглянуть, - бросила она через плечо. - Я скоро вернусь.
Едва ли она могла скоро вернуться. Судя по сцене, разыгравшейся на поле, разнять соперников сумел бы только дюжий рабочий с очень прочным ломом.
Рэдмен побрел в мастерскую. Дверь оказалась запертой, но сквозь небольшой глазок были видны лавки, наглядные пособия, инструменты. Зрелище в общем-то утешало. Если бы у него было достаточно времени, то он мог бы даже обучить ребят столярной работе.
Немного расстроенный тем, что не попал внутрь, он пошел туда, куда недавно направилась Ловерхол. Лестница привела прямо на игровую площадку. Место драки, точнее - побоища, было окружено редкой толпой зрителей. Посредине стояла Ловерхол. Она молча взирала на мальчика, лежавшего на земле. К его голове склонился один из надзирателей; рана на затылке подростка выглядела серьезной.
Некоторые зрители оглянулись на приближавшегося Рэдмена. Донесся приглушенный шепот; замелькали улыбки.
Рэдмен оглядел жертву. Мальчику было лет шестнадцать. Он лежал, уткнувшись щекой в траву, как будто прислушивался к чему-то, доносившемуся из-под земли.
- Лью, - Ловерхол назвала фамилию мальчика специально для Рэдмена.
- Сильно пострадал?
Мужчина, стоявший на коленях перед Лью, отрицательно покачал головой.
- Нет, не слишком. Ушибся при падении. Кости не повреждены.
По лицу мальчика текла кровь, и она же сочилась из разбитого носа. Глаза были закрыты. Выражение было мирным и отстраненным - почти как у мертвого.
- Ну, где же эти чертовы носилки? - раздраженно произнес надзиратель. Ему явно было невмоготу стоять на коленях и хотелось побыстрее встать с твердой, пересохшей земли.
- Уже несут, сэр, - сказал кто-то.
Рэдмену показалось, что это был нападавший. Худощавый паренек лет девятнадцати, не больше. С такими глазами, от взгляда которых молоко может свернуться за несколько минут.
И верно, из главного здания вышла небольшая группа подростков с носилками и красной простыней. Новые действующие лица радостно ухмылялись.
Толпа зрителей начала таять: лучшая часть представления была уже закончена. Невелико удовольствие подбирать останки.
- Погодите, погодите, - окликнул Рэдмен. - Или нам не нужны свидетели? Кто это сделал?
Некоторые неопределенно пожали плечами, большинство решили притвориться глухими.
Рэдмен сделал вторую попытку.
- Мы все видели. Из окна.
Ловерхол посмотрела в сторону здания.
- Разве нет? - спросил он ее.
- Думаю, с такого расстояния невозможно было разглядеть зачинщика. Но я не желаю принимать участие в подобных разбирательствах. Надеюсь, вы меня понимаете?
Она увидела и узнала Лью. Почему же не разглядела его обидчика? Рэдмен упрекнул себя в несобранности: не ознакомившись заранее со своими будущими воспитанниками, он едва ли мог различить их по лицам. Слишком велика была вероятность ошибки - пусть даже он почти не сомневался в том, что нападавшим был паренек с кислым взглядом. Сейчас у него не было права на неверные обвинения, и поэтому оставалось лишь смириться со своей пассивной ролью в данной ситуации.
Ловерхол не принимала никакого участия в происходящем.
- Лью, - спокойно произнесла она. - Как всегда.
- Он сам напрашивался на это, - встряхнув белокурой челкой, сказал один из мальчиков с носилками. - Он не понимает другого обращения.
Проигнорировав его замечание, Ловерхол проследила за тем, как Лью положили на носилки, а затем в сопровождении Рэдмена направилась к главному зданию. Инцидент был исчерпан.
- Не так уж он безобиден, этот Лью, - в качестве объяснения загадочно проговорила она и больше ничего не добавила. Никаких сожалений или обещаний наказать виновных.
Рэдмен оглянулся на красную простыню, покрывавшую неподвижное тело Лью. И тогда - почти одновременно - случились две вещи.
Первая: кто-то в толпе произнес слово «свинья».
Вторая: Лью открыл глаза и посмотрел прямо на Рэдмена - ясным и чистым взглядом.

* * *

Почти весь следующий день Рэдмен приводил в порядок мастерскую. Большинство инструментов оказались сломанными или пришедшими в негодность из-за неумелого обращения с ними: в пилах недосчитывалось зубьев, напильники были затуплены, на тисках была сорвана резьба. Чтобы восстановить рабочие места, требовалось немало денег, но время для претензий еще не наступило. Сейчас приходилось довольствоваться более скромными задачами. Просто ждать. Как и на прежней службе: в полиции тоже ни одно дело не решалось сразу, без проволочек и канцелярской волокиты.
Приблизительно в четверть пятого начал звенеть звонок - можно было собираться домой. Сначала он проигнорировал его, но вскоре инстинкт взял верх. Звонок мог быть сигналом тревоги, а сигнал тревоги предназначался для того, чтобы настораживать людей. Он прекратил приборку и, заперев мастерскую, пошел туда, куда его вел собственный слух.
Звонок доносился из места, издевательски называемого больничным отделением, которое на самом деле было двумя или тремя комнатами, отгороженными от основных помещений здания, а также условно декорированными парой дешевых картин на стенах и занавесками на окнах. Дымом не пахло, следовательно, причиной тревоги был не пожар. Тем не менее, слышались крики. Больше чем крики. Настоящие вопли.
Он ускорил шаги и за поворотом одного из нескончаемых коридоров столкнулся с небольшой человеческой фигуркой, со всех ног бежавшей навстречу. Столкновение было неожиданным для обоих, но Рэдмен успел ухватить паренька раньше, чем тот смог снова дать деру. Пленник ответил незамедлительным ударом босой ноги по его голени. Удар достиг цели, но не подействовал.
- Пусти меня, ты, паршивый...
- Спокойно! Спокойно!
Его преследователи были совсем близко.
- Держи его!
- Легавый! Свинья!
- Держи его! Держи!
Бороться с ним было не легче, чем с крокодилом: страх удесятерил силы подростка. Однако весь заряд ярости был почти истрачен. Из его подбитых глаз брызнули слезы, а изо рта вырвался плевок, растекшийся по лицу Рэдмена. В руках бывшего полицейского был Лью, все тот же небезобидный Лью, пострадавший во вчерашнем инциденте.
- О'кей. Он у нас...
Отступив на шаг, Рэдмен поручил Лью надзирателю, который сжал локоть мальчика с силой, достаточной для перелома кости. Из-за угла появились трое других преследователей: двое подростков и воспитательница с малопривлекательной внешностью.
- Пусти меня... Пусти... - Лью все еще кричал, но сил для борьбы уже не было. Его лицо исказила гримаса отчаяния, широко раскрытые глаза с беспомощным укором уставились на Рэдмена. Он выглядел моложе своих шестнадцати лет - почти ребенок. Вчерашние синяки и ссадины были смазаны йодом, на переносице белел плохо приклеенный пластырь, но лицо было совсем как у девочки. Как у невинной девочки. И с такими же невинными глазами.
Показалась Ловерхол - слишком поздно, чтобы найти себе применение в этой сцене.
- Что здесь происходит?
Надзиратель шумно, всей грудью вобрал воздух. Погоня сбила его дыхание и отняла воинственный дух.
- Он заперся в туалетной комнате. Пытался сбежать через окно.
- Почему?
Вопрос относился ко взрослому, не к ребенку. Надзиратель сконфузился. И смущенно пожал плечами.
- Почему? - Рэдмен обратился к Лью.
Тот смерил его таким взглядом, будто впервые столкнулся с необходимостью отвечать на чьи-либо расспросы.
- Ты - свинья? - шмыгнув носом, внезапно проговорил он.
- Свинья?
- Он хотел сказать - полицейский, - недовольно произнес один из мальчиков. Это разъяснение было сделано таким тоном, каким обычно обращаются к слабоумным.
- Спасибо, парень. Я знаю, что он хотел сказать, - проговорил Рэдмен, не сводивший глаз с Лью. - Я очень хорошо знаю, что он хотел сказать.
- Неужели?
- Не зарывайся, Лью, - подала голос Ловерхол, - у тебя и так достаточно неприятностей.
- Хорошо, сынок. Я - свинья.
Противоборство взглядов вступило в решающую фазу - поединок должен был чем-то закончиться.
- Вы ничего не знаете, - сказал Лью. В его реплике не было никакой озлобленности. Он просто высказал свою версию истины, его глаза смотрели не мигая.
- Ладно, Лью, пока хватит. - Надзиратель попытался увести подростка за собой; из-за пояса пижамы вылезла складка бледно-молочной кожи.
- Пусть он договорит, - сказал Рэдмен. - Чего я не знаю?
- Свою интерпретацию случившегося он сможет изложить директору, - произнесла Ловерхол прежде, чем успел ответить Лью. - Вас это не касается.
Нет, это его очень даже касалось. Он почти непосредственно ощущал на себе взгляд Лью, отчаянный, затравленный, умолявший о защите и спасении.
- Пусть он скажет, - повторил Рэдмен, властностью голоса отменяя распоряжение Ловерхол.
Надзиратель немного ослабил свое объятие.
- Лью, почему ты пытался убежать?
- Потому, что он вернулся.
- Кто вернулся? Имя, Лью! О ком ты говоришь?
Несколько секунд Рэдмену казалось, что мальчик пробовал пересилить себя; затем встряхнул головой, разорвав незримую связь между ним и взрослым. Точно мысленно перенесся куда-то и затерялся там, на него напало какое-то оцепенение.
- Не бойся, тебе ничего не будет.
Лью нахмурился и принялся смотреть себе под ноги.
- Я хочу вернуться в постель. Сейчас мне хочется спать, - тихо сказал он.
- Тебе не сделают ничего плохого, Лью. Я обещаю.
Это обещание не произвело немедленного эффекта, даже наоборот. Лью еще больше замкнулся в себе. Тем не менее, оно было обещанием, и Рэдмен надеялся, что позже Лью мог бы оценить его. Сейчас подросток выглядел изможденным усилиями, которые потратил на неудачное бегство, на попытку скрыться от погони и на битву взглядов. Его лицо побледнело. Он безропотно позволил надзирателю повернуть себя и повести за собой. Прежде чем исчезнуть за углом, он, казалось, внезапно передумал; попробовал высвободиться - не смог, но успел оглянуться на своего недавнего визави.
- Хенесси, - сказал он, в последний раз обменявшись взглядом с Рэдменом. Произнесенное слово тоже было последним. Он пропал из виду раньше, чем смог что-нибудь добавить.
- Хенесси? - недоумевая, произнес Рэдмен. - Кто такой Хенесси?
Ловерхол достала сигарету и закурила. У нее дрожали руки. Вчера он этого не заметил, но сейчас не удивился. Он еще не встречал такого блюстителя нравов, у которого не было бы своих личных проблем.
- Мальчик врет, - сказала она. - Хенесси у нас нет.
Короткая пауза. Рэдмен не торопил ее - любые расспросы сейчас были преждевременны.
- Лью довольно умен, - продолжала она, поднеся сигарету к своим бесцветным губам. - Он всегда знает, где можно найти слабое место.
- Мм?
- Вы здесь новый человек, и он хочет создать у вас впечатление, будто у нас есть какая-то тайна.
- Значит, это не тайна?
- Хенесси? - фыркнула она. - Господи, конечно, нет. Он сбежал от нас в начале мая... (Она против воли замешкалась). Между ним и Лью что-то было. Мы так и не выяснили, что именно. Может быть, наркотики. Может быть, токсикомания или взаимная мастурбация - одному Богу известно.
Она и в самом деле не испытывала удовольствия от этого разговора. Ее лицо выражало отвращение.
- Как Хенесси удалось сбежать отсюда?
- Мы до сих пор не знаем, - сказала она. - Однажды его просто не оказалось на утренней поверке. Были осмотрены все помещения и лазейки. Но он исчез. Бесследно исчез.
- А может он вернуться?
Снисходительная улыбка.
- Боже! Конечно, нет. Он ненавидел это место. Да и как он смог бы пробраться сюда?
- Выбрался же он наружу.
Ловерхол задумчиво стряхнула пепел и вздохнула.
- Он не был особенно отважен, но сообразительности у него хватало. В общем-то я не удивилась, когда он пропал. За несколько недель до своего исчезновения он полностью ушел в себя. Я не могла добиться от него ни слова, хотя до тех пор он был довольно общителен.
- А Лью?
- Был у него под пятой. Такое случается. Младшие мальчики нередко пресмыкаются перед старшими, более опытными и более яркими личностями. И у Лью несчастное семейное прошлое.
Рэдмен подумал, что ситуация была изображена весьма доходчиво. Настолько доходчиво, что он не поверил ни единому слову. Нарисованные детали не были картинами на какой-нибудь выставке: педантично пронумерованными и расположенными в порядке возрастания важности, от именуемой «Сообразительный» до «Впечатляющий». Они скорее напоминали каракули - грязные настенные росписи с подтеками краски, непредсказуемые и хаотичные.
А маленький мальчик Лью? Он был как картинка на воде.

* * *

Занятия начались на следующий день. Солнце палило так, что к одиннадцати часам мастерская превратилась в раскаленную жаровню. Тем не менее, подростки быстро и охотно усваивали все, что объяснял им Рэдмен. Они признали в нем человека, которого могли уважать, не утруждаясь особой любовью или привязанностью. И не ожидая от него излишне дружелюбных чувств, они не удостаивались их. Это было чем-то вроде взаимного соглашения.
Рэдмен заметил, что служащие и преподаватели Центра были менее общительны, чем их воспитанники. Каждый взрослый здесь держался в стороне от другого. Он решил, что среди них не было ни одного сколько-нибудь незаурядного человека. Казалось, рутинные порядки Тифердауна перемалывали их в серую, унылую массу. Вскоре он поймал себя на том, что стал избегать разговоров с равными по возрасту и социальному статусу. Его постоянным убежищем стала мастерская, манившая запахом свежей древесной стружки и ребячьих тел, разогретых дружной работой.
Здесь он проводил большую часть своего времени: вплоть до следующего понедельника, когда один из мальчиков впервые упомянул о ферме.
До тех пор никто не говорил ему, что на территории Центра расположена ферма, и сама идея ее существования поначалу представилась ему совершенно нелепой.
- Туда мало кто ходит, - сказал Крили, один из тех подростков, кого Господь не наделил склонностями к столярному ремеслу. - Там смердит.
Всеобщий смех.
- Спокойнее, ребята. Ну-ка, угомонитесь.
Смех затих, уступив место каким-то негромким перешептываниям.
- Где же находится эта ферма, Крили?
- Это даже не совсем ферма, сэр, - пожевав губами, объяснил Крили. - Это просто несколько старых бараков. И они очень смердят, сэр. Особенно сейчас.
Он показал за окно, в сторону деревьев за игровой площадкой. С того дня, когда Рэдмен рассматривал их вместе с Ловерхол, пустырь от засухи разросся. Теперь в отдалении виднелась часть кирпичной стены, окруженной почти облетевшим кустарником.
- Видите, сэр?
- Да, Крили, вижу.
- Это хлев, сэр.
Снова приглушенное хихиканье.
- Что здесь смешного? - строго оглядев класс, проговорил он.
Две дюжины голов тотчас склонились над работой.
- Я бы не пошел туда, сэр. Там очень нечистый дух.

* * *

Крили не преувеличивал. Даже в сравнительно прохладную предвечернюю пору запах, доносившийся от фермы, грозил вывернуть желудок. Миновав игровую площадку, Рэдмен всего лишь пошел вслед за указаниями своего носа. Постройки, часть которых он разглядел из окна мастерской, появились довольно скоро. Несколько обветшалых бараков, поднимавшихся из груды искореженной металлической арматуры и гнилых деревянных досок, загородка для цыплят да кирпичный хлев - вот и все, что представляла собой эта ферма. И, как сказал Крили, на самом деле она едва ли была фермой. Скорее она была небольшим Дахау для домашних животных, заброшенным и запустевшим. По всей видимости, кто-то еще кормил нескольких содержавшихся в нем узников - кур, полдюжины гусей, свиней, - но, казалось, никто не заботился об уходе за ними. Отчего и был весь этот тошнотворный смрад. Свиньи лежали на подстилке из собственного навоза, на солнце запекались горы отбросов, над ними роились тысячи мух.
Сам хлев состоял из двух отделений, разгороженных высокой кирпичной стенкой. Прямо у входа в луже нечистот валялся поросенок, его бок шевелился от полчищ клещей и блох. Другой, более крупный, виднелся поодаль, на куче изгаженного сена. Ни один из них не проявил ни малейшего интереса к Рэдмену.
Второе помещение казалось пустым, в нем не было экскрементов и почти не слышалось жужжания мух над соломой. Тем не менее, застоявшийся смрад старых фекалий здесь был ничуть не слабее, а потому Рэдмен едва не отпрянул, когда внутри что-то шумно зашевелилось и в проеме показалась огромная свинья. Грузно ступая, она приблизилась к невысоким воротам с висячим замком.
Животное вышло, чтобы посмотреть на него. Оно было в три раза крупнее любых своих сородичей и могло быть родительницей поросят, обитавших в смежном помещении, но если помет прозябал в грязи, то сама она содержалась в безукоризненной чистоте, ее сияющие розовые бока дышали отменным здоровьем. Рэдмена поразили исполинские размеры свиньи. Она, как ему показалось, должна была весить в два раза больше, чем он: весьма впечатляющая туша. По-настоящему великолепный экземпляр. С нежной кожей на рыле, переходящей в лоснящуюся щетину вокруг оттопыренных ушей, с загнутыми рыжими ресницами и сытыми, маслянистыми глазами.
Горожанин, Рэдмен не часто имел возможность видеть одушевленные мясные изделия. Этот превосходный живой окорок был для него открытием, почти откровением. Представление о нечистоплотности свиней, создавшее им такую скверную репутацию, казалось варварским заблуждением.
Эта хавронья была просто чудом - от похрюкивавшего пятачка до штопором завитого хвостика и соблазнительных ляжек.
Ее глаза разглядывали его как равного - он не сомневался в этом - и восхищались им гораздо меньше, чем он восхищался ею.
Она была по-своему уверена в своей безопасности, он по-своему знал свою силу. И оба были равны под этими знойными августовскими небесами.
Даже вблизи она не издавала никакого дурного запаха. Очевидно, кто-то приходил утром и заботливо мыл ее. Рэдмен заметил, что корыто, стоявшее за перегородкой, было до краев наполнено помоями, остатками вчерашнего ужина. Она не притрагивалась к нему: она не была обжорой.
Вскоре она составила какое-то мнение о нем и, повернувшись на проворных ногах, вернулась в прохладу своего жилища. Аудиенция завершилась.

* * *

В тот же вечер Рэдмен пошел навестить Лью. Мальчика уже выписали из больничного отделения и поместили в убогую комнатенку на втором этаже. В спальне его все еще задирали остальные ребята, и единственной альтернативой было это одиночное заключение. Рэдмен застал его сидевшим на ворохе старых комиксов и уставившимся в обшарпанную стену. По сравнению с яркими книжными обложками его лицо выглядело даже более бледным, чем раньше. Пластырь на носу отсутствовал, синяк на щеке отливал желтизной.
Он слегка потряс Лью за плечо, и мальчик поднял на него взгляд. Со времени их последней встречи в нем произошла очень заметная перемена. Лью был на редкость спокоен и покорен. На рукопожатие Рэдмена он ответил вяло и равнодушно.
- Ну как? Тебе лучше?
Мальчик кивнул.
- Тебе нравится быть одному?
- Да, сэр.
- Когда-нибудь тебе придется вернуться в спальню.
Лью покачал головой.
- Но ты же знаешь, что не сможешь оставаться здесь вечно.
- Знаю, сэр.
- Ты должен будешь вернуться.
Лью кивнул. Логические доводы, казалось, не действовали на него. Он открыл один из комиксов и уставился в страницу, не разглядывая ее.
- Послушай, Лью. Я хочу, чтобы мы правильно поняли друг друга. Да?
- Да, сэр.
- Я не смогу помочь тебе, если ты не скажешь мне правды. Не смогу?
- Нет, сэр.
- Почему ты на прошлой неделе упомянул о Хенесси? Я знаю, что его здесь больше нет. Он ведь убежал, разве не так?
Лью смотрел на трехцветного супермена, занимавшего полстраницы комикса.
- Разве не так?
- Он здесь, - очень спокойно произнес Лью.
Внезапно им овладело какое-то недеятельное помешательство. Оно было в его голосе и в отрешенном выражении лица.
- Если он сбежал, то зачем ему возвращаться? Мне это кажется довольно бессмысленным, а тебе?
Лью замотал головой. У него к горлу подступили слезы, они мешали ему говорить, но глаза оставались сухими.
- Он никуда не убегал.
- Как? Что значит, никуда не убегал?
- Он умный, сэр. Вы не знаете Кевина. Он умный.
Он закрыл комикс и взглянул на Рэдмена.
- В каком смысле умный?
- Он все спланировал заранее, сэр. Он все предвидел.
- Ты не можешь говорить яснее?
- Вы не поверите мне. Со мной все кончено, потому что вы не поверите мне. Вы не знаете - он все слышит, он всюду. Стены для него не имеют значения. Для мертвых ничего не имеет значения.
Мертвый. Короткое слово, всего два слога. Но оно заслонило все остальные.
- Он может прийти и уйти, - сказал Лью, - тогда, когда захочет.
- Ты говоришь, Хенесси мертв? - тихо произнес Рэдмен. - Осторожней, Лью!
Мальчик заколебался: он знал, что шел по натянутому над пропастью канату без единой возможности как-нибудь подстраховаться.
- Вы обещали, - вдруг сказал он ледяным голосом.
- Обещал, что тебя не накажут. Я не нарушу своего слова. Но, Лью, это не значит, что ты можешь лгать мне.
- Лгать о чем, сэр?
- Хенесси не умер.
- Умер, сэр. Об этом все знают. Он повесился. В хлеву, сэр.
Рэдмену не раз приходилось слышать ложь, изрекаемую куда более опытными устами, и он думал, что научился распознавать лжецов. Ему были известны все признаки умышленного обмана. Но мальчик не проявлял ни одного из них. Он говорил правду. Рэдмен кожей ощущал это.
Правда, полная правда, ничего, кроме правды.
Это не значило, что слова мальчика соответствовали истине. Он высказывал то, что считал ею. Он верил в смерть Хенесси. Это ничего не доказывало.
- Если Хенесси умер...
- Он умер, сэр.
- Если так, то как он может до сих пор оставаться здесь?
Мальчик не без лукавости взглянул на Рэдмена.
- Вы не верите в духов, сэр?
Столь очевидное решение, что Рэдмен даже опешил. Хенесси был мертв, и Хенесси все-таки был здесь. Следовательно, Хенесси был призраком.
- Не верите, сэр?
Мальчик задавал вопрос, который вовсе не был риторическим. Он хотел - нет, требовал! - разумного ответа на свой резонный вопрос.
- Нет, парень, - сказал Рэдмен. - Не верю.
Такое несовпадение взглядов, казалось, ничуть не смутило Лью.
- Вы увидите, - просто сказал он. - Увидите, сэр.

* * *

В хлеву, окруженном пожухлым кустарником, безымянная свинья мучилась от голода.
Она имела свое представление о ритме чередующихся дней и ночей: с их прогрессией увеличивались ее страдания. Она знала, что время прокисших помоев в корыте уже давно миновало. В ней проснулся другой, более взыскательный аппетит.
У нее с самого первого раза развилось пристрастие к пище с определенным запахом и определенным вкусом. В этой пище она нуждалась нечасто. Однако когда потребность в ней возникала, то была весьма настойчивой: достаточной для того, чтобы откусить руку, кормившую ее.
Стоя перед воротами своей тюрьмы, она ждала и ждала. Она фыркала, она хрипела, ее нетерпение перерастало в тупую злобу. В смежном загоне ее кастрированные сыновья чувствовали настроение матери и в свою очередь начинали проявлять беспокойство. Они знали ее характер, знали, как это было опасно. Как-никак, она заживо сожрала двух их братьев, выношенных в ее же собственной утробе.
Затем в голубом проеме небольшого оконца под потолком послышались шелестящие звуки: мягкий шорох чьих-то шагов в зарослях крапивы, сопровождаемый приглушенными Детскими голосами.
К хлеву приближались двое мальчиков, ступавших с почтительной и боязливой осмотрительностью. Их настороженность была вполне понятной. Число ее уловок не смог бы сосчитать никто.
Разве не разговаривала она, когда злилась, этим невообразимым, страшно знакомым голосом, который доносился из ее разинутой пасти, ворочавшей похищенным языком? Разве не вставала порой на задние ноги, потрясая складками розового аристократического жира, и не требовала, чтобы какого-нибудь самого младшего мальчика подложили под сосцы, обнаженного, как ее опоросы? И не била ли она своими тяжелыми копытами по земле до тех пор, пока принесенная ей пища не была разрезана на маленькие кусочки, которые нужно было брать большим и указательным пальцами, поочередно отправляя в ее ненасытное чрево? Да, все это она делала.
И гораздо худшие вещи.
В этот вечер мальчики знали, что не принесли ей того, чего она хотела. Нет, не та пища, которая ей полагалась, лежала на их тарелке. Не то сладкое, белое мясо, которого она требовала своим чужим голосом, - мясо которое если бы пожелала, то могла бы взять силой. Ее сегодняшней пищей был всего лишь заплесневевший бекон, украденный на кухне. А то питание, которое она действительно просила, то мясо, которое для еще большего удовольствия уже было отбито, как сочный бифштекс, - оно находилось под особой зашитой. И нужно было еще какое-то время, чтобы добыть его.
Поэтому они надеялись, что она примет их мольбы и слезы и не загрызет их от злости.
Еще не дойдя до кирпичной стены хлева, один из мальчиков наложил в штаны. Свинья учуяла его запах. Тембр ее голоса указывал на то, что она наслаждалась их страхом, находила его пикантным. Вместо короткого, низкого похрапывания она издавала более высокие, звенящие нотки. Они говорили: «Я знаю, я знаю. Идите и предстаньте перед своим судьей. Я все знаю».
Она наблюдала за ними сквозь щель в дощатых воротах, и ее глаза сверкали, как два бриллианта пасмурной ночью: ярче, чем ночь, потому что живые, прозрачней, чем ночь, потому что выжидательные.
Мальчики встали на колени и покорно склонили головы. Они вдвоем держали одну тарелку, покрытую куском грязного муслина.
- Ну? - сказала она. Они бесспорно слышали этот голос: его голос, доносившийся из пасти свиньи.
Старший мальчик, негритенок с заячьей губой, пересилил страх и спокойно взглянул в эти сияющие глаза.
- Это не то, что ты хотела. Мы виноваты перед тобой. Младший, чувствовавший себя неловко в своих переполненных штанах, тоже шепотом попросил прощения.
- Но мы приведем его к тебе. Правда, приведем. Он будет у тебя, как только мы сможем получить его.
- Почему не сейчас? - спросила свинья.
- Его охраняют.
- Новый учитель, мистер Рэдмен.
Свинья уже знала об этом. Она помнила, как тот человек смотрел на нее через ворота хлева - как на какую-то зоологическую невидаль. Так вот кто был ее врагом. Что ж, она доберется до него. Ох, доберется!
Мальчики слышали ее обещание скорой расправы и казались довольными тем, что это дело не было поручено им.
- Дай ей мяса, - сказал негритенок.
Младший встал, снимая лоскут муслина с тарелки. От бекона плохо пахло, но, тем не менее, свинья проявила все признаки энтузиазма. Может быть, она простила их.
- Давай, быстро.
Мальчик двумя пальцами взял первый ломтик бекона и протянул за ворота. Свинья склонила набок свое умное рыло и, показав желтые зубы, взяла предложенное лакомство. Оно было проглочено почти мгновенно. Так же, как и второй, третий, четвертый и пятый куски.
Шестой и последний ломтик бекона она отхватила вместе с его пальцами, откушенными с такой изящностью и с такой быстротой, что мальчик даже не закричал, когда она, чавкая, начала пережевывать их. Отдернув руку, он уставился на свою изуродованную кисть. Она тоже задумчиво посмотрела на свежее увечье. Одна фаланга большого и половина указательного пальца были срезаны, как бритвой. Из ран хлынула кровь, сразу забрызгавшая его рубашку и ботинки. Она фыркнула, но было ясно, что зрелище ей понравилось.
Мальчик заорал во все горло и бросился прочь.
- Завтра, - сказала свинья оставшемуся просителю, - но не эту старую свинину. Завтрашнее мясо должно быть белым. Белым и... Льющимся. - Шутка показалась ей очень удачной.
- Да, - проговорил негритенок. - Да, конечно.
- Обязательно, - велела она.
- Да.
- Или я приду за ним. Ты меня понял?
- Да.
- Я найду его, где бы он ни прятался. Если я захочу, то съем его прямо в постели. Пока он будет спать, я отгрызу сначала его ступни, затем голени, затем коленки...
- Да, да.
- Я хочу его, - роя копытами солому, сказала свинья. - Он мой.

* * *

- Хенесси умер? - переспросила Ловерхол, склонившаяся над одним из своих бесконечных докладов. - Еще одна выдумка. Вчера ребенок говорит, что он в Центре, сегодня - что его нет в живых. Мальчик не может даже толком сочинить свою историю.
Да, это противоречие было трудно оспаривать, если мысль о существовании призраков не принимали с такой же готовностью, какую проявлял Лью. Рэдмен не мог ничего возразить ей. Призраки были глупостью, чепухой, всего лишь детскими страхами, воплощенными в зримые очертания. Однако самоубийство Хенесси не казалось Рэдмену такой же бессмыслицей. Он решил прибегнуть к заранее припасенному доводу.
- А откуда Лью взял историю о смерти Хенесси? Ее не так просто придумать.
Она удостоила его коротким взглядом, как будто улитка на мгновение высунулась из своего домика и снова спряталась.
- Здешние подростки отличаются очень богатым воображением. Если хотите, я дам вам послушать кое-какие записи: среди них есть такие, от которых у вас голова пойдет кругом.
- Здесь были случаи самоубийства?
- При мне? - она ненадолго задумалась, авторучка застыла над листом бумаги. - Две попытки. И ни одна, полагаю, не замышлялась как самоубийство. Всего лишь крик о помощи.
- И одним из них был Хенесси?
Покачав головой, она позволила себе едва заметно усмехнуться.
- Неуравновешенность Хенесси заключалась в другом Он думал, что будет жить вечно. Это была его маленькая мечта: Хенесси - сверхчеловек из «Заратустры». У него было что-то вроде презрения к общей массе. Он, насколько мог, старался держаться в стороне от окружающих. Мы для него были простыми смертными, а себя он считал стоящим выше всех этих серых...
Он понял, что она собиралась сказать «свиней» и запнулась как раз на этом слове.
- Этих серых домашних животных, - сказала она и вновь уткнулась в свой доклад.
- Хенесси часто бывал на ферме?
- Не чаще, чем любой другой подросток, - солгала она. - Ни один из них не любит работу в подсобном хозяйстве, но она входит в число их обязанностей. Вывозить навоз - не самое приятное занятие. Я могу это подтвердить.
Ее очевидная ложь заставила Рэдмена вспомнить последнюю деталь из рассказа Лью: тот говорил, что Хенесси покончил с собой в хлеву. Он помолчал, а потом предпринял новый тактический ход.
- Лью получает какие-нибудь лекарства?
- Только снотворное.
- Снотворное дают всем мальчикам, участвующим в драках?
- Только если они пытаются убежать. У нас накопился достаточный опыт, чтобы предугадать поступки таких подростков, как Лью. Я не понимаю, почему это вас так беспокоит.
- Я хочу, чтобы он доверял мне. Я дал ему слово. Я не хочу подводить его.
- По правде говоря, все это подозрительно напоминает какую-то особую опеку. Этот мальчик - один из многих. У него нет ни особых проблем, ни особых надежд на искупление.
- Искупление?
Слово было довольно странным.
- На реабилитацию, если вам так угодно. Послушайте, Рэдмен, я буду искренней. У всех нас есть такое чувство, что вы здесь играете не совсем за наши ворота.
- Вот как?
- Нам всем кажется, полагаю, это не исключает и директора Центра, что вам следует позволить нам вести дела так, как мы привыкли их вести. Узнайте наши порядки, прежде чем...
- Вмешиваться.
Она кивнула.
- Это можно по-разному называть. Вы приобретаете врагов.
- Спасибо за предупреждение.
- Наша работа и без врагов достаточно трудна, поверьте мне.
Она попробовала бросить на него примирительный взгляд, но Рэдмен проигнорировал ее усилия. Он мог ужиться с врагами, но не с лжецами.

* * *

Кабинет директора был заперт, как и всю неделю. Его отсутствие объяснялось по-разному. Чаще всего сотрудники упоминали о каких-то собраниях в бюджетных организациях, но секретарша о них ничего не знала. Кто-то говорил о семинарах в университете, где проводились исследования, призванные решить проблемы исправительного Центра. Может быть, директор был занят на одном из них? «Если мистеру Рэдмену угодно, то он может оставить записку - директор непременно получит ее».
Он вернулся в мастерскую. Там его поджидал Лью. Уроки уже закончились: кроме него, в помещении никого не было.
- Что ты здесь делаешь?
- Жду вас, сэр.
- Зачем?
- Вы мне нужны, сэр. Я только хотел передать вам письмо, сэр. Для моей мамы. Вы отошлете его?
- Ты ведь можешь послать его как обычно - разве нет? Отдай секретарю, и она сделает все остальное. Тебе разрешается два письма в неделю.
Лью понуро посмотрел на свои ботинки.
- Сэр, их всегда распечатывают и читают: на тот случай, если кто-нибудь напишет лишнего. И если в письмах есть что-нибудь такое, то их сжигают.
- А ты написал что-то лишнее?
Он кивнул.
- Что именно?
- О Кевине. Я рассказал ей о Кевине. О том, что случилось с ним.
- А ты не ошибаешься в своих предположениях?
Мальчик пожал плечами.
- Это правда, сэр, - произнес он спокойно и уже явно не заботясь о том, насколько его слова были убедительны для Рэдмена. - Это правда. Он здесь, сэр. Он в ней.
- В чем? О ком ты говоришь?
Может быть, Лью просто пересказывал свои страхи (как и предполагала Ловерхол)? С этим парнем можно было потерять всякое терпение, и Рэдмен чувствовал, что был уже близок к тому.
В дверь постучали. В мастерскую просунулся неопрятный подросток по фамилии Слейп, быстро оглядевший их сквозь очки в металлической оправе.
- Входи.
- Вас срочно просят к телефону, сэр. К тому, который в кабинете секретаря.
Рэдмен ненавидел срочные телефонные звонки: они никогда не приносили ничего хорошего.
- Срочно? Кто?
Слейп только пожал плечами.
- Останешься с Лью, ладно?
Казалось, подобная перспектива не очень обрадовала Слейпа.
- Здесь, сэр?
- Здесь.
- Ладно, сэр.
- Я полагаюсь на тебя. Не подведи меня, Слейп.
- Не подведу, сэр.
Рэдмен повернулся к Лью. Казалось, тот был готов расплакаться.
- Дай мне свое письмо. Я передам его секретарше.
Лью нехотя вынул конверт из кармана и протянул его Рэдмену.
- Нужно сказать «спасибо».
- Спасибо, сэр.

* * *

В коридорах никого не было.
Настало время телевизора, час ночного поклонения могучему идолу. Вероятно, все прилипли к черно-белому экрану, украшавшему унылую обстановку рекреационной комнаты, и бездумно впитывали мешанину из боевиков, космических войн и мелодрам. Обычно они застывали там с разинутыми ртами и молчали, как загипнотизированные, до первой сцены насилия или намека на секс. Тогда зал взрывался улюлюканьем, свистом, непристойными выкриками и ободрительными аплодисментами - только для того, чтобы вновь смениться гробовым молчанием, в течение которого они вновь напряженно ждали нового выстрела, нового нескромного кадра. Он и сейчас слышал ружейный огонь и музыку, эхом разносившуюся в пустом коридоре.
Кабинет был открыт, но секретарша отсутствовала. Будильник на ее столе показывал девятнадцать минут девятого. Рэдмен подправил стрелки на своих часах.
Телефонная трубка лежала на рычаге. Тот, кто его вызвал, видимо, устал ждать и не оставил никакой записки. Обрадованный тем, что звонок оказался не настолько срочным, чтобы абонент не мог проявить немного терпения, он, впрочем, почувствовал легкое разочарование, лишившись возможности поговорить с внешним миром, как Робинзон Крузо, завидевший на горизонте парус, который проплыл мимо его острова.
Почти смехотворная ситуация: ведь это была не его тюрьма. Он мог в любое время выйти отсюда. Ему захотелось сейчас же выйти за ворота и больше не быть несчастным Робинзоном.
Сначала он подумал оставить письмо Лью на столе секретарши, но почти сразу переменил решение. Он обещал защищать интересы мальчика и не собирался отказываться от своих слов. При необходимости можно было самому бросить письмо в почтовый ящик.
Возвращаясь в мастерскую, он ни о чем особенном не размышлял. Ему мешало сосредоточиться какое-то смутное беспокойство, смешанное с усиливающимся раздражением. Его лицо все больше хмурилось. «Проклятое место», - он вслух произнес свою мысль, подразумевая не эти стены и пол, а ту ловушку, частью которой они были. Он чувствовал, что мог бы здесь умереть, не успев претворить своих самых лучших намерений. И никто не узнал бы, не пожалел бы, не стал бы оплакивать его смерть. Идеализм здесь не был в почете, жалость считалась потаканием. Всюду царили озлобленность, отчужденность и...
Молчание.
Вот что было не так. Телевизор гремел на полную катушку, его звуки разносились по пустому коридору, но их не сопровождали ни свист, ни бранные крики.
Рэдмен ускорил шаги и свернул в коридор, ведущий к рекреационной комнате. В этой части здания было устроено место для курения - на полу валялось множество раздавленных окурков. Спереди доносился ничем не заглушаемый шум драки. Женский голос выкрикнул чье-то имя. Мужской голос ответил, но был прерван ружейными выстрелами. Явно близилась развязка.
Он открыл дверь.
Вопли были почти оглушительными.
- Ложись!
- Он вооружен!
Снова выстрелы.
Женщина, большегрудая блондинка, заработала пулю в сердце и, упав на обочину дороги, умерла рядом с мужчиной, которого любила.
Трагедия завершалась при полном отсутствии зрителей. Их стулья были расставлены перед телеэкраном, но сами они, очевидно, на этот вечер нашли какое-то другое развлечение. Лавируя между рядами пустых сидений, Рэдмен пробрался к телевизору и нажал кнопку. Едва погасло изображение и исчезла музыка, как за дверью послышались чьи-то спешные шаги.
- Кто там?
Дверь открылась.
- Слейп, сэр.
- Я велел тебе оставаться с Лью.
- Ему нужно было куда-то уйти, сэр.
- Уйти?
- Он сбежал, сэр. Я не смог задержать его.
- Черт тебя побери! Что значит, не смог задержать?
Рэдмен пошел к выходу. По дороге он задел один из стульев, и тот, протестуя, жалобно взвизгнул на скользком линолеуме.
Слейп поежился.
- Извините меня, сэр, - сказал он. - Я не мог поймать его. У меня не в порядке нога.
Да, Слейп прихрамывал на одну ногу.
- Куда он направился?
Слейп пожал плечами.
- Не заметил, сэр.
- Постарайся вспомнить.
- Не нужно нервничать, сэр.
Это «сэр» было совсем неразборчивым: пародия на уважение. У Рэдмена появилось желание ударить этого прыщавого подростка. Он был уже в двух шагах от двери. Слейп не двигался с места.
- Прочь с дороги, Слейп.
- Правда, сэр. Вы уже ничем не поможете ему. Он сбежал.
- Я сказал, с дороги!
Он уже шагнул вперед, чтобы оттолкнуть Слейпа, когда на уровне пупка раздался щелчок и в живот Рэдмена уперлось острие ножа с выкидывающимся лезвием.
- Правда, сэр. Не нужно ходить за ним.
- Боже! Что ты делаешь, Слейп?
- Мы играем в одну игру, сэр, - побледнев, процедил тот сквозь стиснутые зубы. - Ему не будет ничего плохого. Лучше оставить его в покое, сэр.
Острие ножа осторожно проткнуло кожу Рэдмена. Теплая струйка крови потекла вниз по животу. Вне всяких сомнений, Слейп был готов убить его. Если это была игра, то Слейп явно наслаждался своей ролью. Она называлась «Убийца своего учителя». Нож все так же медленно, но неуклонно вдавливаемый, бережно вонзался в тело Рэдмена. Струйка крови превратилась в горячий поток, постепенно заполнявший его брюки.
- Кевину нравится иногда приходить к нам и немного поиграть.
- Хенесси?
- Вы предпочитаете называть нас по фамилиям, да? Это почти по-мужски, верно я говорю? Это значит, что мы уже не дети, а взрослые. Но Кевин совсем не взрослый, если хотите знать. Он никогда не хотел быть взрослым. И знаете почему? (Лезвие ножа все так же неторопливо резало его мускулы.) Он думал, что как только ты становишься взрослым, так сразу начинаешь умирать, а Кевин говорил, что никогда не умрет.
- Никогда не умрет?
- Никогда.
- Я хочу повидать его.
- Все хотят, сэр. Он - харизматический лидер. Так о нем сказала доктор Ловерхол: он - харизматический лидер.
- Я хочу повидать этого харизматического парня.
- Скоро повидаете, сэр.
- Сейчас.
- Я сказал «скоро».
Рэдмен схватил запястье Слейпа так быстро, что тот не успел двинуть ножом ни в ту, ни в другую сторону. Возможно, реакция подростка была заторможена каким-то наркотиком - бывший полицейский сжал пальцы, и нож упал на пол. Левой рукой Рэдмен обвил шею Слейпа, довольно сильно надавив на адамово яблоко.
- Где Хенесси? Ты отведешь меня к нему?
Подросток хрипел, уставившись на него мутными вытаращенными глазами.
- Отведи меня к нему! - потребовал Рэдмен.
Слейп нащупал рану на животе Рэдмена и вцепился в нее ногтями. Рэдмен выругался и разжал правую руку. Слейп почти вырвался, но получил резкий удар коленом в пах. Взвыв от боли, подросток рванулся с удвоенной силой, однако локоть, державший его шею, не дал ему выскользнуть. Колено взметнулось снова - уже резче. И еще раз. И еще.
Из глаз Слейпа непроизвольно брызнули слезы, сразу растекшиеся по вулканическим фурункулам на его лице.
- Я могу сделать тебе в два раза больнее, чем ты мне, - сказал Рэдмен. - Если ты хочешь всю ночь продолжать это занятие, то я буду счастлив доставить тебе такое удовольствие.
Слейп замотал головой, сдавленным горлом глотая воздух, который ловил широко открытым ртом.
- Больше не хочешь?
Слейп снова замотал головой. Рэдмен вытолкнул его из комнаты в коридор. Подросток ударился о противоположную стену и, опустившись на пол, замер в положении утробного плода.
- Где Лью?
Слейп затрясся всем телом, затем, стуча зубами, заговорил:
- А вы думаете где? Кевин забрал его.
- Где Кевин?
Слейп снова замер и с явным недоумением взглянул на Рэдмена.
- Вы что, не знаете?
- Если бы знал, не спрашивал бы.
Слейп издал приглушенный стон и начал клониться вперед. В первую секунду Рэдмен подумал, что подросток собирался растянуться на полу, однако у того были другие намерения. Внезапно он схватил лежавший неподалеку нож и, распрямившись со скоростью сжатой пружины, бросился на Рэдмена. Рэдмен отпрянул, чудом избежав удара, и Слейп снова оказался на ногах. Боли как не бывало. Лезвие, сверкая, рассекало воздух во всех направлениях. Слейп сквозь зубы шипел проклятия и торопился побыстрей осуществить свое желание.
- Убью, свинья! Убью!
Затем его рот широко раскрылся, и он закричал во все горло:
- Кевин! Кевин! На помощь!
Взмахи ножа становились все менее целенаправленными. Наступая на свою жертву, Слейп все больше терял контроль над собой. Его глаза застилали пот и слезы, из носа текли сопли, мешавшие ему дышать.
Рэдмен выбрал момент и изо всей силы ударил мыском ботинка под колено больной, как рассчитывал, ноги Слейпа. Он не просчитался, Слейп взвыл и, прижав локти к бокам, медленно повернулся лицом к стене. Не давая ему прийти в себя, Рэдмен с размаху пнул подростка ногой в спину. Он слишком поздно осознал то, что сделал. Слейп вздрогнул, распрямился, и его правая рука, уже безоружная, но окровавленная, стала хвататься за воздух. Испустив хриплый предсмертный выдох, он рухнул на пол. В его животе торчала рукоятка ножа. Слейп умер, еще не успев упасть.
Рэдмен испуганно уставился на неподвижное тело. Он все еще не привык к внезапности смерти. Так быстро уйти из жизни! Угаснуть, как изображение на экране телевизора. Нажал на выключатель - и темнота. И никаких вестей из нее.
Тишина в коридорах стала оглушающей - он уже шел обратно к вестибюлю. Порез на животе был незначительным, кровь, прилипшая к рубашке, превратилась в подобие временного пластыря. Рана почти не болела. Но порез был не самой важной его проблемой: он должен был решить возникшую загадку - и не находил в себе силы даже подступиться к ней. Гнетущая атмосфера этого заведения заставляла его чувствовать себя подавленным и уставшим. Слишком нездоровой была окружающая обстановка - нездоровой и безумной.
Внезапно он поверил в привидения.
В вестибюле горел свет - пыльная лампочка над мертвым пространством пустого помещения. Рэдмен вытащил из кармана смятый конверт и прочитал письмо Лью. Угловатые буквы, тлеющие на белой бумаге, были подобны ломаным спичкам, от которых вспыхнула его паника.

* * *

Мама.
Меня скормили свинье. Не верь, если тебе скажут, что я никогда не любил тебя или что я сбежал от них. Я не убежал от них. Они скормили меня свинье. Я люблю тебя.
Томми.

* * *

Он сунул письмо в карман, выбежал из здания и опрометью помчался через поле. Уже сгустилась мгла, тяжелая, беззвездная и слепая. Тропинку, ведущую к ферме, нелегко было найти и при дневном свете - тем более ночью. Вскоре он понял, что сбился с дороги; очутился где-то между игровой площадкой и деревьями. Расстояние до главного здания было слишком большим, чтобы разглядеть его очертания, а все деревья казались похожими одно на другое.
Воздух был затхлым и застоявшимся: ни дуновения ветерка, который мог бы освежить уставшее тело. Вокруг все было так же неподвижно, как и в доме, точно целый мир превратился в душную комнату с серыми облаками, нарисованными на потолке.
Не слыша ничего, кроме гула в голове, он стоял посреди этой темноты и пытался сориентироваться.
Слева, где, как ему казалось, должны были находиться пристройки, мерцал какой-то огонек. Приглядевшись к нему, он понял свою ошибку. Свет горел в хлеве. Там отчетливо различались контуры загородки для кур. Рядом было несколько человеческих фигур, застывших и как будто смотревших на какое-то зрелище, которого он не видел.
Он направился к хлеву, еще не зная, что будет делать, когда окажется там. Если все они были вооружены, как Слейп, и разделяли его агрессивные намерения, то он шел навстречу собственной смерти. Эта мысль его не испугала. Любая возможность покинуть этот наглухо замкнутый мир была благоприятным исходом сегодняшнего вечера, гнетущего и бесконечного.
И там был Лью. После разговора с Ловерхол он какое-то время сам не мог понять, почему так заботился об этом мальчике. То обвинение в особой опеке - в нем была доля истины. Испытывал ли он, бывший полицейский, какое-то предосудительное влечение к Томми Лью? Хотел ли видеть его обнаженным перед собой? Не в этом ли состоял подтекст реплики, которую бросила ему Ловерхол? Как бы то ни было, даже сейчас, неуверенно продвигаясь в сторону огней, он мог думать только о глазах этого мальчика, огромных, умоляющих и глядящих в его душу.
Впереди появилось еще несколько людских фигур, вышедших из фермы. Они были хорошо различимы на фоне огней в хлеве. Неужели все было кончено? Он сделал большой крюк влево, чтобы не повстречаться с возвращавшимися зрителями. Они двигались бесшумно: не перешептывались, не смеялись. Все порознь шли, склонив головы, как собрание людей, покидающих кладбище после похорон. Было жутко видеть этих безбожных сорванцов такими торжественными и благоговейными.
Он добрался до куриной загородки, не столкнувшись ни с одним из них.
Перед хлевом все еще оставались пять или шесть человеческих силуэтов. Кирпичная стена была озарена пламенем многих дюжин свечей, обрамлявших ее с четырех сторон. Они отбрасывали густые красноватые блики на каменную кладку постройки и на лица тех, кто смотрел на ее подножие.
Среди них были Ловерхол и тот надзиратель, который в первый день стоял на коленях перед головой Лью. И еще двое или трое подростков, чьи фамилии он абсолютно не помнил.
Из хлева доносились хруст и шорох: свинья лениво возилась в соломе. Кто-то говорил, но Рэдмен не мог разобрать, кто именно. Какой-то детский голос, тонкий и музыкальный. Когда в этом голосе прозвучали повелительные интонации, надзиратель и один из мальчиков повернулись и ушли в темноту. Рэдмен подкрался немного ближе. Сейчас была дорога каждая минута. Скоро первая группа ребят должна была пересечь поле и вернуться в главное здание. Там они могли увидеть труп Слейпа и поднять тревогу. Нужно было поскорее найти Лью, если его еще можно было найти.
Ловерхол первой заметила его. Она оторвала взгляд от хлева и приветливо кивнула, ничуть не обеспокоенная его появлением. Точно его присутствие в этом месте было неудивительным и даже неизбежным, точно все дороги Тифердауна вели к этой куче соломы, разившей тяжелым смрадом экскрементов. Казалось, Ловерхол думала именно так. Он и сам был готов так думать.
- Ловерхол, - все еще не веря своим глазам, произнес он.
Она открыто и широко улыбнулась ему. Подросток, стоявший рядом с ней, поднял голову и тоже улыбнулся.
- Ты Хенесси? - спросил он, глядя на мальчика.
Тот засмеялся вместе с Ловерхол.
- Нет, - сказала она. - Нет, нет. Хенесси здесь.
Она указала на хлев.
Рэдмен приблизился к кирпичной стене.
- Где? - встретившись взглядом со спокойно лежавшей свиньей, спросил Рэдмен.
- Здесь, - ответил мальчик.
- Это свинья.
- Она съела его, - продолжая улыбаться, сказал подросток. - Она съела его, и он теперь говорит из нее.
Рэдмену захотелось смеяться. Басни о призраках, которые рассказывал Лью, звучали вполне приемлемо по сравнению с этим признанием. Оказывается, свинья была чревовещательницей.
- Хенесси повесился? Томми говорил правду?
Ловерхол кивнула.
- В хлеве?
И снова кивок.
Внезапно свинья предстала перед ним в новом виде. Недоверчиво оглядевшись, он вообразил ее обнюхивающей ноги Хенесси и терпеливо дожидающейся окончания предсмертных конвульсий: ноги неподвижно застывают, и у нее из пасти начинает капать слюна. Он увидел, как она рывками тащит к себе тело, облизывает, обгрызает - и пожирает без остатка. Нетрудно было понять, как у этих подростков возник их варварский культ: и сочиненные ими гимны, и поклонение свинье как божеству. Все эти свечи, торжественное молчание, намерение совершить человеческое жертвоприношение - все это свидетельствовало о порочности, но было не более странным, чем тысячи других религиозных обрядов. Он даже стал понимать апатию Лью, его неспособность бороться с силами, которые овладели им. «Мама, меня скормили свинье».
Не «мама, помоги, спаси меня». Просто: меня отдали свинье.
Все это он мог понять: они были еще детьми, многие из них - совершенно необразованные, склонные к предрассудкам и суевериям. Но это не объясняло поведения Ловерхол. Она снова смотрела в глубь хлева, и он только сейчас заметил, что ее волосы были распущены. Они падали на плечи плавными волнами, отсвечивавшими мягким медовым оттенком.
- По-моему, это всего лишь обыкновенная свинья, - сказал он.
- Она говорит его голосом, - спокойно произнесла она. - Его языком, если вам так больше нравится. Скоро вы услышите его. Моего дорогого мальчика.
Тут он понял.
- Вы и Хенесси?
- Не смотрите на меня так испуганно, - сказала она. - Ему было восемнадцать, волосы черные, как смоль. И он любил меня.
- Зачем он повесился?
- Чтобы жить всегда, - ответила она. - Чтобы никогда не стать взрослым и не умереть.
- Мы шесть дней не могли найти его, - подойдя сзади к Рэдмену, почти прошептал подросток. - И даже тогда она никого не подпускала к нему, потому что он принадлежал ей. Я хочу сказать - свинье, а не доктору. Знаете, Кевина все любили. - Его губы приблизились к уху Рэдмена. - Он был очень красивым.
- А где Лью?
Улыбка медленно сползла с лица Ловерхол.
- С Кевином, - сказал подросток. - Там, где он нужен Кевину.
Он указал в дверной проем. На соломе спиной к выходу лежало человеческое тело.
- Если он вам нужен, то отправляйтесь к нему, - сказал подросток, и в следующее мгновение его пальцы впились в горло Рэдмена.
Рэдмен попытался вырваться и в то же время ударил локтем в живот подростка. Тот охнул, разжал пальцы и скорчился где-то сзади, но его место уже заняла Ловерхол.
- Отправляйся к нему! - закричала она, вцепившись в волосы Рэдмена. - Отправляйся, если хочешь его! - Ее ногти расцарапали его нос и виски, едва не задев глаз.
- Пусти! А ну, пусти!
Он пробовал сбросить с себя женщину, но она висела на нем мертвой хваткой. Она визжала и мотала головой из стороны в сторону, изо всех сил стараясь прижать его к стене.
Все остальное произошло с ужасающей быстротой. Ее волосы коснулись горевшей свечи и вспыхнули, как промасленная пакля. Испустив душераздирающий вопль, она отпрянула и натолкнулась на невысокие ворота хлева. Те не выдержали веса ее тела и повалились внутрь. Рэдмен увидел, как объятая пламенем женщина упала на солому и огонь с готовностью рванулся вверх, сразу охватив развешанные на стенах связки хвороста.
И даже сейчас свинья была всего лишь свиньей. Никакого чуда не случилось: не было ни угроз, ни криков о помощи. Животное просто в панике завизжало, когда языки пламени лизнули его бока. В воздухе запахло паленой шерстью. Щетина загорелась, как подожженная сухая трава.
Ее голос был голосом свиньи, паника - паникой свиньи. Истерически визжа и хрюкая, она бросилась через тело.
Ловерхол, оттолкнулась от него копытами и выскочила в сломанные ворота.
Полыхавшая, как факел, носившаяся по полю и от боли шарахавшаяся во все стороны, она представляла собой поистине волшебное зрелище. Ее вопли продолжали слышаться даже тогда, когда сама она уже исчезла в темноте: тогда крик стал похожим на эхо, долго не затихающее в пустом и запертом помещении.
Рэдмен перешагнул через чадящий труп Ловерхол и вошел в хлев. Солома горела все ярче, пламя уже подбиралось к двери. К потолку поднимались клубы едкого дыма. Прищурив глаза и набрав в легкие воздуха, он нырнул во мглу.
Лью лежал у самого выхода, так же неподвижно, как и прежде, Рэдмен перевернул его на спину. Он был еще жив. И он был в сознании. Его лицо исказила гримаса ужаса, глаза грозили вылезти из орбит.
- Вставай, - сказал Рэдмен, наклонившись над мальчиком.
Тело Лью свело от судорог, и Размену с трудом удалось разнять его онемевшие руки. Всячески подбадривая мальчика, он поставил его на ноги только тогда, когда дым уже начал обволакивать помещение свиньи.
- Давай, давай. Все в порядке.
Рэдмен распрямился, и в этот момент что-то зашевелилось у него в волосах. Почувствовав у себя на щеках мелкий дождик из холодных и мокрых червей, он поднял глаза и увидел Хенесси - или то, что от него осталось, висевшее на верхних балках хлева. Его лицо было почерневшим и сморщенным, как сушеный гриб, черты были неразличимы. Тело было обглоданным до пояса, и из зловонных внутренностей сыпались черви, падавшие на голову и плечи Рэдмена.
Если бы не дым, смрад тела был бы невыносимым. Рэдмена стошнило, и рвотные спазмы придали ему силы. Он вывел Лью из-под тошнотворного дождя и вытолкнул за дверь.
Снаружи солома уже догорала, но даже мерцание свечей и тлевшего трупа, казавшееся ослепительным после темноты хлева, заставили его зажмуриться.
- Ну, давай, парень, - сказал он и перенес ребенка через огонь. Глаза мальчика, большие и неподвижные, светились лунатическим блеском. Они говорили об обреченности всех попыток вырваться из этого ада.
Взрослый и подросток прошли через ворота, обогнули тело Ловерхол и направились через поле в темноту, отделявшую их от главного здания.
Мальчик, казалось, с каждым шагом все больше оправлялся от недавнего оцепенения. Хлев, полыхавший позади, уже был дымящимся воспоминанием. Мгла, царившая впереди, была такой же непроницаемой, как и прежде.
Рэдмен старался не думать о свинье. Скорее всего, та была уже мертва.
Правда, продвигаясь вперед, они все время слышали какой-то гул под ногами, как будто что-то огромное неотступно следовало за ними, враждебное и неумолимо приближавшееся.
Он тянул Лью за руку. Он торопился миновать выжженную солнцем неровную площадку. Лью негромко стонал - еще не слова, но уже какой-то звук. Стон был хорошим признаком, и Рэдмен немного приободрился. До сих пор он беспокоился за рассудок мальчика.
До здания они добрались без происшествий. Коридоры были такими же пустыми, как и час назад. Вероятно, тело Слейпа еще не нашли. Иначе почему никого не было ни на крыльце, ни на лестнице? Наверное, подростки сразу разошлись по спальням и уснули, уставшие от всего, что пережили вечером.
Самое время найти телефон и вызвать полицию.
Держась за руки, взрослый и ребенок направились к кабинету директора. Лью снова замолчал, но выражение его лица уже не было таким безумным; казалось, он мог в любую минуту разразиться очистительным потоком слез. Он сопел, издавал горлом какие-то хриплые звуки.
Его рука сжала ладонь Рэдмена, а затем расслабилась.
Впереди вестибюль был погружен в темноту. Кто-то совсем недавно разбил лампочку. Патрон с осколками стеклянной колбы еще раскачивался на своем проводе, освещаемый из окна тусклым лучом света.
- Давай, давай. Здесь нам нечего бояться. Давай, мальчик.
Внезапно Лью наклонился к запястью Рэдмена и впился в него зубами. Этот трюк был проделан так быстро, что Рэдмен непроизвольно выпустил мальчика, и тот со всех ног бросился во мрак коридора, ведущего из вестибюля.
Ничего. Все равно он не смог бы далеко убежать. Рэдмен впервые порадовался тому, что у этого заведения были высокие стены с колючей проволокой над ними.
Он пересек темный вестибюль и подошел к комнате секретаря. Никакого движения. Тот, кто разбил лампочку, сохранял спокойствие и ничем не выдавал себя.
Телефон оказался разнесенным вдребезги. Не просто разбитым, а превращенным в груду пластмассовых и металлических обломков.
Рэдмен вернулся к кабинету директора. Там тоже был телефон, недосягаемый для вандалов.
Дверь, конечно же, была заперта, но Рэдмен и не ожидал ничего другого. Он локтем разбил матовое стекло над дверной ручкой и просунул руку внутрь. Ключа с той стороны не было.
Мысленно выругавшись, он попробовал вышибить дверь плечом. Добротное дерево поддалось не сразу. К тому времени, когда замок был выбит, у Рэдмена болело все тело, а на животе снова открылась рана. Наконец он ввалился в кабинет.
Его пол был устлан грязной соломой, смрад казался еще более невыносимым, чем в хлеву. Рядом со столом лежал наполовину выпотрошенный труп директора.
- Свинья, - сказал Рэдмен. - Свинья. Свинья.
И, продолжая повторять это слово, потянулся к телефону.
Раздался какой-то звук. Он обернулся и всем лицом встретил удар, от которого у него сломались переносица и скула. Комната сначала засверкала яркими вспышками света, а потом побелела.

* * *

В вестибюле уже не было темно, как прежде. Всюду горели свечи, десятками или даже сотнями расставленные под каждой стеной. Правда, он был контужен, и его глаза не могли ни на чем сосредоточиться. Поэтому вполне вероятно, что горела всего одна свеча, многократно размноженная его болезненными чувствами.
Он стоял посреди вестибюля и не понимал, как это ему удавалось, потому что ноги его не слушались, он их не ощущал под собой. Откуда-то издалека доносилось приглушенное бормотание людских голосов. Слова были неразличимы и скорее даже были не словами, а какими-то бессмысленными, нечленораздельными звуками.
Затем он услышал похрюкивание: утробное, астматическое похрюкивание свиньи, которая вскоре появилась перед ним, между плавающими языками пламени. Она больше не была ни лоснящейся, ни очаровательной. Ее бока были обуглены, глаза сморщены, а рыло неправдоподобно перекручено вокруг шеи. Она медленно заковыляла к нему, и так же медленно показалась человеческая фигура на ее спине. Это был, конечно же, Томми Лью - нагой и розовый, как один из ее детенышей. Ни его глаза, ни лицо не выражали ничего такого, что можно было бы назвать человеческими чувствами. Он правил свиньей, держа ее за уши. Хрюкающие звуки, которые слышал Рэдмен, доносились не из пасти животного, а из его рта. У него был голос свиньи.
Стараясь сохранять спокойствие, Рэдмен позвал его по имени. Не Лью, а Томми. Мальчик, казалось, не расслышал. Свинья и ее наездник уже немного приблизились, когда Рэдмен понял, почему до сих пор не упал ничком на пол. Вокруг его шеи была обмотана толстая веревка.
Не успел он о ней подумать, как петля затянулась и тело оказалось поднятым в воздух.
Он почувствовал не боль, а неописуемый ужас - им овладело нечто гораздо большее и худшее, чем боль, и оно поглотило его без остатка.
Свинья неспеша подошла к его раскачивающимся ногам. Мальчик слез с нее и встал на четвереньки. Рэдмен увидел гладкую золотистую кожу его спины. И еще он увидел узловатую веревку, обвязанную вокруг пояса и свисавшую между бледными ягодицами. Ее свободный конец был распущен, наподобие кисточки. Нет, не кисточки - свиного хвоста.
Свинья задрала рыло, хотя ее обгоревшие глаза не могли ничего видеть. Рэдмена немного утешала мысль о том, что она страдала сейчас и должна была страдать до самой смерти. Затем ее пасть открылась, и она заговорила. Он не совсем понял, как ей удавалось произносить человеческие слова, но, как бы то ни было, она произнесла их. Тонким детским голосом.
- Такова участь скотов, - сказала она. - Поедать и быть съеденными.
Затем свинья совсем по-человечески улыбнулась, и Рэдмен почувствовал первый приступ невыносимой боли (хотя до сих пор думал, что не ощущал себя), когда Лью впился зубами в его ступню и стал взбираться вверх по висевшему телу, постепенно лишая его плоти и жизни.

Предыдущая страница 5 Следующая страница


Клайв Баркер - Первая Книга Крови

Первая Книга Крови 6

Секс, смерть и сияние звезд

«Sex, Death and Starshine», перевод М. Массура
Диана провела пальцами по рыжеватой щетине, отросшей за день на подбородке Терри.
- Ты мне нравишься, - сказала она. - Тебе идет.
Ей все в нем нравилось, во всяком случае, так она заявляла.
Когда он целовал ее: «Ты мне нравишься».
Когда раздевал: «Ты мне нравишься». Когда стягивал с нее трусики: «Ты мне нравишься».
Она с таким неподдельным энтузиазмом повалилась перед ним на колени, что ему оставалось только смотреть за ее качающейся пепельноволосой головой и молить Бога, чтобы никого не угораздило зайти в гримерную. Как никак, она была замужней женщиной, хотя и актрисой. У него тоже была жена - пусть даже он сам не знал, где именно. Этот тет-а-тет мог послужить смачным поводом для шумихи в какой-нибудь из местных бульварных газетенок, а он хотел сохранить за собой репутацию серьезного театрального режиссера: никаких скандалов, никаких сплетен, только искусство.
Затем все мысли об амбициях растаяли на ее языке, вразнос игравшем его нервными окончаниями. У нее не было большого актерского таланта, но, Господь свидетель, эту свою роль она исполняла неподражаемо. Безукоризненная техника, безупречное чувство партнера; инстинкт или частые репетиции, но она знала, как подобрать верный ритм и привести все действие к благополучному финалу.
В кульминационный момент этого акта он почти хотел аплодировать.
Разумеется, весь состав актеров, занятых в постановке «Двенадцатой ночи», знал об их связи. Были нередки даже сальные комментарии, когда актриса и режиссер опаздывали на репетицию, когда она выглядела чересчур довольной, заставляя его краснеть. Он пробовал убедить ее в том, что женщина должна следить за выражением своего лица, но она была плохой притворщицей. Что могло показаться странным, учитывая ее профессию.
Но Ла Дюваль, как настойчиво просил называть ее Эдвард, не нуждалась в большом даре перевоплощения: она была знаменита. Что с того, что она декламировала Шекспира как если бы хотела отчеканить «Гайавату»: трам-та-та-там, трам-та-та-там? Что с того, что смутно разбиралась в психологии персонажей, не понимала их внутренней логики и не представляла, как адекватно передать сценический образ? Что с того, что не чувствовала поэзии так, как умела чувствовать наживу? Она была звездой, а это означало бизнес и ничего кроме бизнеса.
Без нее нельзя было обойтись: ее имя обещало деньги. Вот почему перед входом в Театр Элизиум красовалась афиша с трехдюймовыми буквами, напечатанными внизу:
ДИАНА ДЮВАЛЬ
ИСПОЛНИТЕЛЬНИЦА ГЛАВНОЙ РОЛИ В СПЕКТАКЛЕ «ДИТЯ ЛЮБВИ».
«Дитя любви». Вероятно, худшая из всех мыльных опер, когда-либо мелькавших да экранах телевизоров: каждый день по сорок пять минут напыщенных диалогов, бесконечных сцен прощания и слезоточивых встреч, в результате чего она в течение года завоевывала наивысшие рейтинги, а ее исполнители стали самыми крупными звездами на фальшивом телевизионном небосклоне. Ярчайшей из которых была Диана Дюваль.
Может быть, она не родилась для классических ролей, не зато она была кладом для театральной кассы. А в эпоху пустующих лож и партеров это было важнее всего.
Каллоуэй рассчитывал на то, что участие Дианы обеспечит его «Двенадцатой Ночи» по крайней мере коммерческий успех, который открыл бы ему кое-какие двери в Вест-Энде.
Кроме того, работа с такой энергичной актрисой, как миссис Д. Дюваль, имела свои преимущества.

* * *

Каллоуэй застегнул брюки и посмотрел на нее. В ответ она подарила ему очаровательную улыбку, одну из тех, что использовала в недавней сцене. Улыбка номер пять из репертуара Дианы ла Дюваль: что-то среднее между девственной и материнской.
Он в свою очередь удостоил ее взглядом из собственного бутафорского реквизита: выражением глубокой благодарности, которую с расстояния в пять ярдов можно было принять за неподдельную. Затем сверился с часами.
- Господи! Милая, мы опаздываем.
Она облизала губы. Неужели ей и в самом деле так нравился этот вкус?
- Может быть, мне сначала причесаться? - спросила она и, встав, погляделась в длинное зеркало над раковиной.
- Да.
- Как ты себя чувствуешь?
- Лучше невозможно, - ответил он и, поцеловав ее в плечо, вышел из комнаты.
По пути на сцену он заглянул в мужскую гримерную, чтобы привести в порядок одежду и ополоснуть холодной водой раскрасневшиеся щеки. Занятия сексом всегда сказывались на его кровообращении. Вытерев лицо, Каллоуэй критически посмотрел в зеркало. После тридцати шести лет игры в прятки с собственным возрастом ему предстояло отказаться от части своего прежнего амплуа. Едва ли он теперь мог претендовать на роль пылкого юноши. Под глазами были неоспоримые припухлости, которые не имели ничего общего с бессонницей, так же, как и морщины на лбу или вокруг рта. Увы, он уже давно не выглядел подающим надежды вундеркиндом, все тайны распутной жизни были написаны на его лице. Излишества в сексе, чрезмерное пристрастие к спиртному, стрессы от изнурительных поединков с судьбой и всегда упущенного одного главного шанса. Он с горечью подумал о том, как мог бы сейчас выглядеть, если бы довольствовался каким-нибудь менее притязательным репертуаром, гарантировавшим десяток-другой зрителей на каждый вечер сезона. Пожалуй, тогда его физиономия была бы гладкой, как попка младенца и как у большинства людей, работающих в периферийных театрах. Беззлобные, обреченные, несчастные кролики.
- Ну а ты рискуешь и платишь за это, - сказал он самому себе.
Он в последний раз взглянул на осунувшегося херувима в зеркале и, отметив, что, какими бы заметными ни были мешки под глазами, женщины все еще не могли сопротивляться ему, побрел испытывать все тяготы и горести третьего акта.
На сцене разгоралась какая-то жаркая дискуссия. Плотник - его звали Джейк - уже сколотил две ограды для сада Оливии. Их еще предстояло прикрыть листвой, но даже сейчас они, протянувшиеся из глубины сцены к циклораме, где предстояло нарисовать остальную часть пейзажа, выглядели вполне впечатляюще. Не какая-нибудь символическая бутафория. Сад как сад: зеленая трава, голубое небо. Как раз такой, каким публика хотела видеть Бирмингем. Терри в некотором смысле симпатизировал ее неизощренным вкусам.
- Терри, любовь моя.
Эдди Каннингхем взял его под локоть и повел к спорившим.
- В чем проблема?
- Терри, любовь моя, скажи, что ты не всерьез задумал эти чертовы (он выговорил не без изящества: ч-чертовы) ограды. Скажи дяде Эдди, что это не всерьез, пока я не грохнулся в обморок. (Он сделал широкий жест в сторону циклорамы.) Ведь ты же и сам видишь их? (Он сплюнул на пол.)
- В чем проблема? - снова спросил Терри.
- Проблема? В движении, любовь моя, в движении. Пожалуйста, подумай еще раз. Мы только что репетировали всю сцену, и я скакал через эти барьеры, как молодой горный козел. Я просто не успеваю обежать их вокруг. И послушай! Они загромождают весь задник, эти ч-чертовы ограды.
- Но без них нельзя, Эдди. Они нужны для иллюзии.
- Они мне мешают, Терри. Ты должен понять меня.
Он вызывающе посмотрел на остальных людей, находившихся на сцене: плотников, двух рабочих и трех актеров.
- От них слишком много неудобства.
- Эдди, мы можем немного раздвинуть их.
- Вот как?
Он сразу сник.
- По-моему, это самое простое решение.
- А как же сцена с крокетом?
- Вот ее мы можем сократить. Извини, мне нужно было подумать об этом заранее.
Эдди отвернулся.
- Пожалуйста, любовь моя, почаще обдумывай все заранее.
Послышалось приглушенное хихиканье. Терри пропустил его мимо ушей. Эдди был отчасти прав: он не отдавал никаких точных указаний о размерах этих проклятых оград.
- Извини, Эдди, извини. Та сцена все равно была слишком затянутой.
- Ты бы не сократил ее, если бы в ней играл не я, а кто-нибудь другой, - сказал Эдди.
Он бросил презрительный взгляд на появившуюся Диану и направился в гримерную. Уход разгневанного актера, передний план. Каллоуэй не пытался остановить его. Это не улучшило бы ситуации. Поэтому он только пробормотал «О, Господи!» и провел рукой по лицу. Таков был роковой недостаток его профессии: работать с актерами.
- Кто-нибудь сходит за ним? - сказал он немного погодя.
Молчание.
- Где Рьен?
Высунувшись из-за злополучной ограды, режиссер-постановщик огляделся и водрузил на нос очки.
- В чем дело?
- Рьен, милый, ты можешь отнести Эдди чашку кофе и вернуть его в лоно семьи?
Рьен состроил гримасу, которая означала: ты обидел его, тебе и идти. Однако Каллоуэй уже имел некоторый опыт укрощения его строптивости: тут не требовалось большого мастерства. Он не переставал в упор смотреть на Рьена, вызывая его на возражения, до тех пор, пока противник не опустил глаза и не кивнул - хотя и с еще более недовольным видом, чем прежде.
- Ладно, - угрюмо сказал он.
- Хороший мальчик.
Рьен бросил на него укоризненный взгляд и исчез, отправившись в погоню за Эдди Каннингхемом.
- Как всегда. Ни одного шоу без грома и молнии, - проговорил Каллоуэй, стараясь немного разрядить напряженную атмосферу.
Кто-то хмыкнул. Небольшой полукруг зрителей начал таять. Шоу было окончено.
- О'кей, - окликом остановил их Каллоуэй. - Теперь все за работу. Повторяем ту же самую сцену. Диана, ты готова?
- Да.
- Хорошо. Приступаем.
Чтобы собраться с мыслями, он отвернулся от сада Оливии и выжидательно застывших актеров. Лампы горели только над сценой, в зале было темно. Там зияла черная пустота, ряд за рядом углублявшаяся и жадно требовавшая все новых подачек, уже и так пресыщенная развлечениями. Да, в его жизни случались дни, когда удовольствие какого-нибудь бухгалтера казалось ее единственным и благополучнейшим завершением, если перефразировать Принца Датского.
В амфитеатре Элизиума что-то зашевелилось. Каллоуэй отвлекся от своих мыслей и, сощурившись, вгляделся во мрак. Не Эдди ли нашел убежище на заднем ряду? Нет, конечно нет. Хотя бы потому, что не успел забраться туда.
- Эдди? - козырьком приставив ладонь ко лбу, на всякий случай позвал Каллоуэй. - Это ты?
Он никак не мог разглядеть двигавшейся фигуры. Нет, не фигуры - фигур. Двух человек, медленно пробиравшихся к выходу из зрительного зала.
- Это не Эдди, нет? - спросил Каллоуэй, обернувшись к бутафорскому саду.
- Нет, - ответил кто-то.
Говорил сам Эдди. Он стоял за циклорамой, облокотившись на ограду и держа в губах незажженную сигарету.
- Эдди...
- Ладно, все в порядке, - добродушно произнес актер. - Не унижайся. Не выношу, когда симпатичные мужчины унижаются.
- Может быть, мы куда-нибудь впихнем эту сцену с крокетом.
Эдди зажег сигарету и, затянувшись, покачал головой.
- Ни к чему.
- Правда?..
- Все равно у меня не слишком хорошо получалось.
Скрипнула, а затем хлопнула центральная дверь. Каллоуэй даже не обернулся. Кем бы ни были недавние посетители, они ушли.

* * *

- Сегодня кто-то заходил в театр.
Хаммерсмит оторвался от листа бумаги с двумя колонками цифр и поднял голову.
- Да?
Движение взметнувшейся челки было подхвачено его густыми, жесткими бровями. В деланном изумлении они взлетели высоко над крошечными глазками Хаммерсмита. Желтыми от никотина пальцами он потеребил нижнюю губу.
- Кто же это был?
Не оставляя в покое свою пухлую губу, он задумчиво вгляделся в посетителя, на лице мелькнуло пренебрежительное выражение.
- Это какая-то проблема?
- Я просто хочу знать, кто подглядывал за репетицией, вот и все. Полагаю, у меня есть полное право на подобное любопытство.
- Полное право, - повторил Хаммерсмит и недовольно кивнул.
- Я слышал, сюда собирались зайти из Национального театра, - сказал Каллоуэй. - Так говорил мой коммерческий агент. Я только не хочу, чтобы к нам приходили без моего ведома. Особенно если это важные посетители.
Хаммерсмит уже снова изучал колонки цифр. В его голосе прозвучали усталость и досада.
- Терри, если кто-нибудь с Южного Берега придет взглянуть на твое творение, то, обещаю, ты первым узнаешь об этом. Ты удовлетворен?
Интонации были нестерпимо грубыми. Они означали: катись отсюда, мальчик, и не мешай занятым людям. Каллоуэй ощутил острое желание ударить его.
- Я не хочу, чтобы подглядывали за моей работой. Слышишь, Хаммерсмит? И я хочу знать, кто сегодня был в театре!
Менеджер тяжело вздохнул.
- Поверь мне, Терри, - сказал он. - Я и сам не знаю. Полагаю, тебе нужно спросить у Телльюлы. Сегодня она дежурила у входа в театр. Если кто-нибудь заходил, то она не могла не заметить его.
Он еще раз вздохнул.
- Ну, все в порядке? Да, Терри?
Каллоуэй вышел, оставив вопрос без ответа. Он не доверял Хаммерсмиту. Этому человеку не было абсолютно никакого дела до театра, о чем он сам не переставал упоминать; если с ним говорили не о деньгах, то он напускал на себя такой усталый вид, точно эстетические тонкости были ниже его достоинства. И еще у него было слово, которым он объединял как всех актеров, так и режиссеров: «бабочки». Беззаботные однодневки. В мире Хаммерсмита вечными были только деньги, и Элизиум стоял на его земле: находился в собственности, правильно распорядившись которой, умный хозяин мог получать солидный доход.
Каллоуэй не сомневался в том, что Хаммерсмит продал бы театр завтра же, если бы смог приделать к нему колеса. Такому небольшому и растущему пригороду, как Реддитч, требовались не театры, а конторы, офисы, супермаркеты, склады: ему была нужна современная индустрия. А для этой новой индустрии нужны были земельные участки. Никакое искусство не могло выжить в такой прагматической обстановке.

* * *

Телльюлы не было ни в фойе, ни в подсобных помещениях.
Раздраженный грубостью Хаммерсмита и исчезновением Телльюлы, Каллоуэй вернулся в зрительный зал, чтобы забрать пиджак и пойти чего-нибудь выпить. Репетиция закончилась, актеры давно ушли. С последнего ряда партера две одинокие ограды выглядели жалкими и маленькими. Может быть, их не помешало бы увеличить на несколько дюймов. Он записал на обороте какого-то счета, который нашел в кармане: «ограды больше?»
Услышав звуки чьих-то шагов, он поднял голову и увидел человеческую фигуру, появившуюся на сцене. Плавная походка, задний план, как раз посередине, между декорациями. Каллоуэй не узнал этого мужчину.
- Мистер Каллоуэй? Мистер Теренс Каллоуэй?
- Да.
Незнакомец подошел к краю сцены, где в прежние времена были бы огни рампы, и вгляделся в темноту зала.
- Примите мои извинения, если отвлек вас от ваших мыслей.
- Ничего страшного.
- Я хотел бы поговорить.
- Со мной?
- Если не возражаете.
Каллоуэй прошел через партер и оценивающе оглядел посетителя.
Он с головы до пят был одет в серое. Серый костюм с начесом, серые ботинки, серый галстук. Самодовольный щеголь, в первую минуту подумал Каллоуэй. И почему-то решил, что гость был знаком с искусством производить впечатление на других людей. Широкополая шляпа затеняла черты его лица.
- Позвольте представиться.
Ясный, хорошо поставленный голос. Идеальный для того, чтобы звучать за кадром в какой-нибудь рекламе - например, туалетного мыла. После дурных манер Хаммерсмита этот голос определенно не резал слуха.
- Моя фамилия Литчфилд. Но я не ожидаю, что это много значит для человека в таком нежном возрасте, как ваш.
«Нежный возраст: ну-ну. А может быть, в нем еще осталось что-то от внешности вундеркинда?»
- Вы критик? - осведомился Каллоуэй.
Под шляпой наметилась явно ироническая улыбка.
- Именем Иисуса, нет, - ответил Литчфилд.
- Извиняюсь, но в таком случае я в затруднительном положении.
- Не стоит извиняться.
- Это вы были сегодня в зале?
Последний вопрос Литчфилд проигнорировал.
- Я понимаю, вы занятый человек, мистер Каллоуэй, и не хочу отнимать у вас много времени. Театр - мое ремесло, как и ваше. Думаю, мы станем союзниками, хотя и не встречались до сих пор.
Вот оно что. Великое братство служителей Мельпомены. Каллоуэй чуть не сплюнул с досады. Слишком много он повидал так называемых союзников, которые при первом удобном случае старались толкнуть его в спину, - драматургов, назойливости которых он в свою очередь не выносил, актеров, которых изводил небрежными насмешками и колкостями. К черту братство, это была грызня голодных псов, как и в любой другой области людских профессий.
- Я питаю, - продолжил Литчфилд, - непреходящий интерес к Элизиуму.
Он довольно странно выделил слово «непреходящий». Оно прозвучало с каким-то похоронным оттенком. Непреходящий со мной.
- Вот как?
- Да, я провел немало счастливых часов в этом театре в течение многих лет. И искренне сожалею о том, что должен был прийти к вам с горькой вестью.
- С какой вестью?
- Мистер Каллоуэй, я вынужден сообщить вам, что ваша «Двенадцатая ночь» будет последней постановкой, которую увидит Элизиум.
Несмотря на то, что это сообщение не было неожиданным, оно тем не менее было болезненным. Выражение лица Каллоуэя не укрылось от внимания его гостя.
- Ах... так вы не знали. Не ожидал. Насколько понимаю, здесь предпочитают держать артистов в неведении? Служители Аполлона никогда не отказывают себе в подобном удовольствии. Месть уязвленного бухгалтера.
- Хаммерсмит, - пробормотал Каллоуэй.
- Хаммерсмит.
- Ублюдок.
- Его клану нельзя доверять. Вижу, вам не нужно говорить об этом.
- Вы думаете, театр будет закрыт?
- Увы, не сомневаюсь. Если бы он мог, то закрыл бы Элизиум завтра же.
- Но почему? Я поставил Стоппарда, Теннеси Уильямса - их всегда играют в хороших театрах. Зачем же закрывать? Какой смысл?
- Боюсь, исключительно финансовый. Если бы вы, подобно Хаммерсмиту, мыслили цифрами, то это было бы для вас вопросом элементарной арифметики. Элизиум стареет. Мы все стареем. Мы вымираем. Нам всем предстоит одна и та же участь: закрыть дверь с той стороны и уйти.
«Уйти» - в его голосе появились мелодраматические оттенки. Он как будто собирался перейти на шепот.
- Откуда у вас такие сведения?
- Я много лет был всей душой предан этому театру и, расставшись с ним, стал - как бы это сказать? - чаще прикладывать ухо к земле. Увы, в наши времена уже трудно возродить успех, который видела эта сцена...
Он ненадолго замолк. Как казалось, задумался о чем-то. Затем вернулся к прежнему деловому тону:
- Этот театр близок к своей кончине, мистер Каллоуэй. Вы будете присутствовать на ритуале его погребения. Вы ни в чем не виноваты, но я чувствую... что должен был предупредить вас.
- Благодарю. Постараюсь оценить. Скажите, вы ведь были актером, да?
- Почему вы так подумали?
- Ваш голос.
- Отчасти риторический, я знаю. И боюсь, с ним ничего не поделать. Даже если им попросить чашку кофе, то он звучит как голос короля Лира во время бури.
Он виновато улыбнулся. Каллоуэй начинал испытывать теплые чувства к этому парню. Может быть, он выглядел несколько архаично, даже немного абсурдно, но в его натуре была какая-то аристократическая скромность, которая понравилась Каллоуэю. Литчфилд не превозносил своей любви к театру, как большинство людей его профессии, и не призывал громы и молнии на головы тех, кто работал, например, в кинематографе.
- Признаться, я немного утратил свою былую форму, - добавил Литчфилд. - Но, с другой стороны, я уже давно не нуждаюсь в ней. Вот моя жена-Жена? Каллоуэй даже не подозревал, что у Литчфилда были гетеросексуальные склонности.
- Моя жена Констанция играла здесь довольно часто, и - могу сказать - с большим успехом. До войны, разумеется.
- Жаль, если театр закроют.
- Конечно. Но я боюсь, в последнем акте этой драмы никаких чудес не предвидится. Через шесть недель от Элизиума не останется даже камня на камне. Я только хочу, чтобы вы знали: за закрытием театра следят не одни лишь алчные и корыстолюбивые. Вы можете считать нас своими ангелами-хранителями. Мы желаем вам добра, Теренс, мы все желаем вам добра.
Это было сказано искренне и просто. Каллоуэя тронуло сочувствие его гостя. И стало немного совестно за свои честолюбивые амбиции. Литчфилд продолжил:
- Мы желаем, чтобы этот театр достойно закончил свои дни и принял добрую смерть.
- Какой позор...
- Сожалеть уже поздно. Мы совершили непростительную ошибку, когда предпочли Диониса Аполлону.
- Что?
- Продались бухгалтерам. Легитимности. Таким, как Хаммерсмит, чья душа, если она вообще есть, не превышает размеров моего ногтя, а цветом походит на серую вошь. Мы поддались малодушию и не послушались своего внутреннего голоса. Голоса, который служил поэзии и звучал под звездами.
Каллоуэй не совсем понял аллюзии своего гостя, но уловил основной смысл его высказываний и вновь почувствовал симпатию к Литчфилду.
Внезапно в торжественную атмосферу их разговора ворвался голос Дианы, раздавшийся из-за кулис:
- Терри? Это ты?
Чары были рассеяны: Каллоуэй даже не замечал, какое почти гипнотическое воздействие производило на него присутствие Литчфилда. Точно какие-то знакомые руки бережно укачивали его. Теперь Литчфилд отступил от края сцены и заговорщически зашептал.
- Одно последнее слово, Теренс.
- Да?
- Ваша Виола. Если разрешите высказать мое мнение, ей не хватает многих качеств, необходимых для ее роли.
Каллоуэй промолчал.
- Я знаю, - продолжил Литчфилд. - Личные чувства иногда мешают смотреть правде в глаза...
- Нет, - прервал его Каллоуэй, - вы правы. Но она пользуется популярностью.
- У нее медвежья ухватка, Теренс...
Широкая ухмылка расползлась под полями шляпы и повисла в ее тени, как улыбка Чеширского Кота.
- Я пошутил, - тихо засмеялся Литчфилд. - Медведи могут быть очаровательными.
- Терри! Вот ты где!
Диана появилась с левой стороны сцены, как всегда одетая с пышной безвкусностью. В воздухе запахло конфронтацией. Однако Литчфилд уже удалялся в бутафорскую перспективу двух оград за циклорамой.
- Зашел за пиджаком, - объявил Терри.
- С кем ты разговариваешь?
Литчфилд исчез - так же спокойно и бесшумно, как и появился.
Диана даже не видела, как он ушел.
- Всего лишь с ангелом, дорогая, - сказал Каллоуэй.

* * *

Генеральная репетиция была плоха, но не так, как предвидел Каллоуэй. Она была неизмеримо хуже. Реплики оказались наполовину забытыми, выходы перепутанными, все комические эпизоды выглядели надуманными и ходульными, игра была то вялой, то тяжеловесной. Казалось, что новая «Двенадцатая ночь» будет длиться не меньше года. В середине третьего акта Каллоуэй взглянул на часы и подумал о том, что неурезанная ни в одном месте постановка «Макбета» (с антрактами) к этому времени уже закончилась бы.
Он сидел в партере, обхватив ладонями низко опущенную голову, и с тоской думал о том, что же ему еще сделать, чтобы придать своему творению хоть сколько-нибудь приемлемый вид. Не первый раз во время работы над этой постановкой он чувствовал свое бессилие перед проблемами с составом исполнителей. Реплики и монологи можно было выучить, мизансцены отрепетировать, выходы повторять до тех пор, пока они не врежутся в память. Но плохой актер есть плохой актер. Он мог бы до Судного дня налаживать неудававшуюся игру, но не сумел бы ничего поделать с медвежьим слухом Дианы Дюваль.
Она проявляла поистине акробатическое мастерство, избегая всякого намека на внутренний смысл своей роли, уклоняясь от каждой возможности расшевелить зрительный зал и игнорируя все нюансы, заложенные в характере ее персонажа. Она была героически непреклонна в противостоянии любым попыткам Каллоуэя создать на сцене цельный и живой образ. Ее Виола была призраком мыльной оперы, еще менее одушевленным и более плоским, чем бутафорские ограды в саду Оливии.
Критики должны были растерзать ее.
Хуже того, она должна была разочаровать Литчфилда. К своему удивлению, Каллоуэй не мог забыть его старомодной риторики. Он даже признавался себе в том, что было бы стыдно подвести Литчфилда, ожидавшего увидеть в его «Двенадцатой ночи» лебединую песню своего любимого Элизиума. Это ему казалось почти неблагодарностью.
О тяжелом бремени режиссера он знал задолго до того, как стал серьезно изучать свое ремесло. Его первый наставник из Актерского Центра (которого все называли Наш Возлюбленный Учитель) с самого начала говорил ему:
- На земле нет более одинокого существа, чем режиссер. Он знает все достоинства и недостатки своего творения - или должен знать, если хоть чего-нибудь стоит. Но он должен хранить эту информацию при себе и никогда не переставать улыбаться.
В то время это не казалось невыполнимым.
- Твоя главная задача состоит не в том, чтобы добиться успеха, - говорил Возлюбленный Учитель, - а в том, чтобы научиться не падать в грязь лицом.
Дельный совет, как выяснилось позже. Каллоуэй часто вспоминал своего гуру, поблескивавшего очками и улыбавшегося жестокой, циничной улыбкой. Ни один человек на земле не любил театр с такой страстью, с какой любил его Возлюбленный Учитель, и никто не ставил его претензии так низко, как он.

* * *

Был уже почти час ночи, когда они покончили с этой злосчастной репетицией и, расстроенные неудачей, стали расходиться по домам. Каллоуэй не хотел проводить этот вечер в компании: его не прельщала перспектива долгих возлияний, излияний в любви к искусству и массажа собственного или чужого эго. Его мрачной подавленности не рассеяли бы ни женщины, ни вино, ни что-либо другое. Он старался не смотреть на Диану и избегал ее взглядов. Все его едкие замечания, выговоренные ей в присутствии трупы, пропали даром. Она играла хуже и хуже.
В фойе он встретил Телльюлу; несмотря на время, довольно позднее для пожилой леди, она стояла и задумчиво смотрела в окно.
- Вы запрете двери? - спросил он, скорее из необходимости что-нибудь сказать, чем из любопытства.
- Я всегда запираю их на ночь, - ответила она.
Ей было далеко за семьдесят: возраст, едва ли располагающий к перемене образа жизни, А вопрос о ее увольнении был уже чисто академическим - разве нет? Каллоуэй боялся подумать о том, как она воспримет закрытие театра. Ее слабое сердце могло не выдержать этого известия. Разве Хаммерсмит не говорил ему, что Телльюла здесь работала еще, когда была пятнадцатилетней девочкой?
- Ну, спокойной ночи, Телльюла.
Она, как всегда, чуть заметно кивнула. Затем взяла Каллоуэя за руку.
- Да?
- Мистер Литчфилд... - начала она.
- Что мистер Литчфилд?
- Ему не понравилась репетиция.
- Он был здесь вечером?
- О да, - ответила она таким тоном, словно только слабоумный мог подумать иначе. - Конечно, он был здесь.
- Я его не видел.
- Ну... это все равно. Ему не понравилась репетиция.
Каллоуэй постарался сдержаться и не вспылить.
- Ничего не поделаешь.
- Он очень близко к сердцу принимает вашу постановку.
- Я это понял, - сказал Каллоуэй, избегая укоризненного взгляда Телльюлы. Он и без ее помощи знал, что эта ночь будет для него бессонной.
Он высвободил руку и пошел к двери. Телльюла не пыталась остановить его. Она только сказала:
- Вам нужно было повидаться с Констанцией.
Констанция? Где он мог слышать это имя? Ну конечно, жена Литчфилда.
- Она была прелестной Виолой.
Нет, он слишком устал, чтобы выражать соболезнования из-за смерти той актрисы - ведь она же умерла, не так ли? Разве Литчфилд не сказал, что она умерла?
- Прелестной, - повторила Телльюла.
- Спокойной ночи, Телльюла. Завтра увидимся.
Старая карга не ответила. Что ж, если она обиделась на его бесцеремонность, то это ее дело. Он оставил ее наедине со своими жалобами и вышел на улицу.
Была холодная ноябрьская ночь. Воздух не освежал:
пахло недавно уложенным асфальтом, дул пронизывающий, колючий ветер. Каллоуэй поднял воротник пиджака и нырнул в темноту.
Телльюла устало побрела в партер театра, где прошла вся ее жизнь. Его стены были такими же ветхими и обреченными, как она сама. В этом не было ничего неестественного: судьбы зданий и людей мало чем отличаются друг от друга. Но Элизиум должен был умереть, как и жил, достойно и славно.
Она благоговейно отдернула красную штору, закрывавшую портреты в коридоре. Берримор, Ирвинг - великие имена, великие актеры. Пожалуй, немного потускневшие краски, но в памяти такие лица никогда не увядают. На самом почетном месте, в последнем в ряду за шторой висел портрет Констанции Литчфилд. Прекрасные, незабвенно прекрасные черты: неповторимое анатомическое чудо.
Конечно, она была слишком молода для Литчфилда, и это стало частью их трагедии. Ее супруг, который был вдвое старше ее, мог дать своей непревзойденной красавице все, что она желала: славу, деньги, высокое положение в обществе. Все, кроме того, что ей больше всего требовалось: самой жизни.
Она умерла, когда ей еще не исполнилось и двадцати лет, - рак груди. Кончина была такой внезапной, что в нее до сих пор было трудно поверить.
Вспоминая об этом утерянном таланте, Телльюла почувствовала, как у нее на глаза стали наворачиваться слезы. Так много ролей могла бы оживить Констанция, если бы только сама не ушла из жизни. Клеопатра, Гедда, Розалина, Электа...
Увы, ничему этому не суждено было сбыться. Она исчезла во мраке, угасла, как свеча, опрокинутая порывом ветра, и после нее в жизни не было ни радости, ни света, ни тепла. С тех пор дни стали такими тоскливыми, что иногда под вечер хотелось заснуть и больше никогда не просыпаться.
Теперь она уже плакала, прижимая ладони к сморщенным глазам. И - о, Боже! - кто-то подошел к ней сзади, может быть, мистер Каллоуэй вернулся за чем-нибудь, а она стояла здесь, жалкая, и не могла вытереть слезы, которые текли и текли по щекам, как у какой-нибудь старой глупой женщины - ведь именно старой и глупой женщиной он считал ее. Молодой и сильный, что он знал о тоске по ушедшим годам, о горечи невосполнимых утрат? Когда-нибудь он испытает это. Нет, не когда-нибудь - скорее, чем думает.
- Телли, - сказал кто-то.
Она знала, кто это был. Ричард Уалден Литчфилд. Она обернулась и увидела его стоявшим в шести футах от нее, такого же подтянутого и стройного, как и раньше. Он был на двадцать лет старше ее, но возраст, казалось, совсем не изменил его. Ей стало стыдно за свои слезы.
- Телли, - мягко сказал он. - Я знаю, уже довольно поздно, но, по-моему, ты хочешь сказать: «здравствуйте».
- Здравствуйте!
Пелена слез медленно спала, и она увидела спутницу Литчфилда, уважительно державшуюся в двух шагах позади него. Та выступила из его тени, и Телльюла не могла не узнать ее неповторимо прекрасных черт. Время оборвалось, остатки смысла покинули этот мир. И внезапно из творившегося вокруг хаоса блеснул маленький лучик надежды, предназначавшийся для Телльюлы: внезапно она перестала чувствовать себя такой старой и обреченной, как прежде. Ибо почему же она не должна была доверять собственным глазам?
Перед ней стояла Констанция, по-прежнему блистательная и юная. Она приветливо улыбалась Телльюле.
Дорогая мертвая Констанция!

* * *

Репетиция была назначена на девять тридцать следующего утра. Диана, как обычно, опоздала на полчаса. Выглядела она так, будто не спала всю ночь.
- Простите, я задержалась, - бросила она, безжалостно коверкая открытые гласные.
Каллоуэй не чувствовал в себе желания броситься перед ней на колени.
- У нас завтра премьера, - процедил он, - а мы только и делаем, что дожидаемся тебя.
- Неужели? - спросила она, польщенная, но старавшаяся казаться удивленной и огорченной. Даже это ей не удавалось.
- О'кей, начинаем с первой сцены, - вздохнув, объявил Каллоуэй. - Пожалуйста, все возьмите тексты и ручки. Я сделал сокращения в нескольких диалогах и хочу, чтобы мы к обеду отрепетировали их. Рьен, ты подготовил свой экземпляр?
Рьен сверился с бумагами и, как следовало предполагать, смущенно извинившись, отрицательно замотал головой.
- Ладно, все равно приступаем. Предупреждаю, сегодня нам предстоит напряженная работа. Вчерашняя репетиция была крайне неудачной, нам нужно многое исправить. Заранее прошу прощения, если буду не слишком вежливым.
Он пытался сдерживать себя. Они тоже. И все-таки не было конца взаимным упрекам, спорам, обидам, даже оскорблениям. Каллоуэй с большим удовольствием согласился бы висеть вниз головой на трапеции, чем руководить четырнадцатью уставшими людьми, две третьих из которых не понимали, что от них хотят, а остальные были попросту неспособны выполнить требуемое. У Каллоуэя сдавали нервы.
Хуже всего было то, что у него все время было такое чувство, будто за ним наблюдают, хотя зрительный зал был абсолютно пуст. Он подумал, что Литчфилд мог смотреть за репетицией сквозь какую-нибудь потайную щелку, но затем посчитал эту мысль первым признаком развивающейся паранойи.
Наконец обед.
Каллоуэй знал, где найти Диану, и был готов к предстоящей сцене. Обвинения, слезы, уверения в любви, снова слезы, примирение. Шаблонный вариант.
Он постучал в дверь ее гримерной.
- Кто там?
Плакала она или говорила, не отнимая ото рта стакана с чем-нибудь тонизирующим?
- Я.
- Что тебе?
- Могу я войти?
- Войди.
Она держала в одной руке бутылку водки (хорошей водки), а в другой стакан. Слез еще не было.
- От меня нет никакого толка, да? - сказала она, как только он закрыл за собой дверь. Ее глаза умоляли его, чтобы он что-нибудь возразил.
- Ну, не будь такой глупенькой, - уклончиво проговорил он.
- Никогда не понимала Шекспира, - надулась она, как если бы в этом была вина великого барда. - Все эти слова, о которые можно сломать язык.
Буря приближалась и вскоре должна была разразиться.
- Не волнуйся, все идет правильно, - солгал он, обняв ее одной рукой. - Тебе просто нужно немного времени.
Ее лицо помрачнело.
- Завтра премьера, - медленно произнесла она. Этому замечанию трудно было что-нибудь противопоставить.
- Меня разорвут на части, да?
Он хотел ответить отрицательно, но у него не повернулся язык.
- Да. Если только...
- И я больше никогда не получу работы, да? Мне говорил Гарри, этот безмозглый недоделанный еврей: «Прекрасно для твоей репутации», - сказал он. Мне не помешает хорошая затрещина, он так сказал. Ему-то что? Получит свои проклятые десять процентов и оставит меня с ребенком. Выходит, я одна буду выглядеть такой круглой дурой, да?
При мысли о том, что она будет выглядеть круглой дурой, грянула буря. На этот раз не какой-нибудь легкий дождик - настоящий ураган, скоро перешедший в безутешные рыдания. Он делал все, что мог, но успокоить ее было трудно. Она плакала так горько и обильно, что его слова просто тонули в ее слезах. Поэтому он нежно поцеловал ее, как поступил бы любой приличный режиссер, и - чудо из чудес! - его уловка как будто удалась. Тогда он проявил немного большую активность, чем прежде: его руки задержались на ее груди, скользнули под блузку, нащупали соски, зажали между большими и указательными пальцами.
Это сработало безупречно. В грозовых тучах забрезжили первые лучи солнца: она вздохнула, расстегнула ремень на его брюках и позволила высушить последние капли недавнего дождя. Его пальцы нашарили кружевную тесемку ее трусиков и с достаточной настойчивостью стали проникать дальше. Упала бутылка водки, опрокинутая ее неосторожным движением, и залила разбросанные по столу бумаги, они даже не услышали стука стекла о дерево.
Затем отворилась проклятая незапертая дверь, и дуновение сквозняка сразу остудило их пыл.
Каллоуэй уже почти обернулся, но вовремя сообразил, какое зрелище представлял бы собой, и вместо этого уставился в зеркало, висевшее за спиной Дианы. Оттуда на него смотрело невозмутимое лицо Литчфилда.
- Простите, что не постучал.
В его ровном голосе не было ни доли замешательства. Каллоуэй поспешно натянул брюки, застегнул ремень и обернулся, мысленно проклиная свои горящие щеки.
- Да... это было бы вежливо, - выдавил он из себя.
- Еще раз примите мои извинения. Я хотел переговорить, - он перевел взгляд на Диану, - с вашей кинозвездой.
Каллоуэй почти физически ощутил, как что-то возликовало в душе Дианы. Его охватило недоумение: неужели Литчфилд отказался от своего прежнего мнения о ней? Неужели он пришел сюда как пристыженный поклонник, готовый припасть к ногам величайшей актрисы?
- Я был бы очень благодарен, если бы мне позволили поговорить с леди, - продолжил тот вкрадчивым голосом.
- Видите ли, мы...
- Разумеется, - перебила Диана. - Но только через пару секунд, хорошо?
Она мгновенно овладела ситуацией. Слезы были забыты.
- Я подожду в коридоре, - сказал Литчфилд, покидая гримерную.
За ним еще не закрылась дверь, а Диана уже стояла перед зеркалом и вытирала черные подтеки туши под глазами.
- Приятно иметь хоть одного доброжелателя, - проворковала она. - Ты не знаешь, кто он?
- Его зовут Литчфилд, - сказал Каллоуэй. - Он очень переживает за этот театр.
- Может быть, он хочет предложить мне что-нибудь?
- Сомневаюсь.
- Ох, не будь таким занудой, Теренс, - недовольно проворчала она. - Тебе просто не нравится, когда на меня обращают внимание. Разве нет?
- Извини, каюсь.
Она придирчиво осмотрела себя.
- Как я выгляжу? - спросила она.
- Превосходно.
- Прости за недавнее.
- Недавнее?
- Ты знаешь, за что.
- Ах... да, конечно.
- Увидимся внизу, ладно?
Его бесцеремонно выставляли за дверь. Присутствие любовника и советчика уже не требовалось.
- В коридоре было прохладно. Литчфилд терпеливо дожидался, прислонившись к стене. Свет здесь был довольно ярким, и он стоял ближе, чем в предыдущий вечер. Каллоуэй все еще не мог полностью разглядеть лицо под широкополой шляпой. Но что-то в его чертах - какая странная мысль! - показалось ему искусственным, не настоящим. Была какая-то нескоординированность в движениях мышц, когда тот говорил.
- Она еще не совсем готова, - сказал Каллоуэй.
- Замечательная женщина, - промурлыкал Литчфилд.
- Да.
- Я не виню вас...
- М-м.
- Но все-таки она не актриса.
- Литчфилд, вы ведь не собираетесь мешать мне? Я вам этого не позволю.
- Можете расстаться со своими опасениями.
Явное удовольствие, которое Литчфилд получал от его замешательства, сделало Каллоуэя менее почтительным к своему собеседнику, чем прежде.
- Если вы ее хоть немного расстроите...
- У нас общие интересы, Теренс. Я не хочу ничего, кроме удачи для вашей постановки, поверьте мне. Неужели вы думаете, что в сложившейся ситуации я рискнул бы чем-нибудь встревожить вашу Первую леди? Я буду кроток, как козочка, Теренс.
- Во всяком случае, - последовал откровенный ответ, - вы не похожи на козочку.
Улыбка, скользнувшая по губам Литчфилда, была скорее условностью, чем проявлением каких-либо чувств.
Спускаясь по лестнице, Каллоуэй крепко сжимал зубы и никак не мог объяснить себе причину своего беспокойства.

* * *

Диана отошла от зеркала, готовая сыграть свою роль.
- Можете войти, мистер Литчфилд, - объявила она.
Тот появился в дверях прежде, чем она успела договорить.
- Миссис Дюваль, - почтительно поклонившись, сказал он (она улыбнулась: какие старомодные любезности), - вы не простите мою недавнюю неучтивость?
Она взглянула на него коровьими глазами: мужчины всегда таяли от ее взгляда.
- Мистер Каллоуэй... - начала она.
- Очень настойчивый молодой человек, полагаю.
- Да.
- Надеюсь, он не слишком докучает своей Первой леди?
Диана немного нахмурилась, на переносице проступила едва заметная зигзагообразная складка.
- Боюсь, да.
- Профессионалу это непозволительно, - сказал Литчфилд. - Но, прошу простить меня, его пылкость вполне объяснима.
Она придвинулась к лампе возле зеркала, зная, что яркий свет особенно выгоден для ее черных волос.
- Ну, мистер Литчфилд, что я могу сделать для вас?
- Честно говоря, у меня очень деликатное дело, - сказал Литчфилд. - Горько признать, но - как бы получше выразиться? - ваш талант не совсем идеально соответствует характеру этой постановки. В вашем стиле игры не хватает нужной тонкости.
Последовало напряженное молчание, в продолжение которого Диана сопела носом и обдумывала значение только что сказанных слов. Затем она двинулась к двери. Ей не понравилось то, как началась эта сцена. Она ожидала поклонника, а вместо него получила критика.
- Уходите, - проговорила она бесцветным голосом.
- Миссис Дюваль...
- Вы меня слышали.
- Вы ведь не подходите на роль Виолы, разве нет? - продолжал Литчфилд, как если бы кинозвезда ничего не сказала.
- Вас это не касается, - бросила она.
- Но это так. Я видел репетиции. Вы были вялы и неубедительны. Все комические эпизоды казались пошлыми, а сцена соединения - ни одно сердце не смогло бы выдержать ее - сделанной из какого-то тяжелого и грубого металла. Да, там была прямо-таки свинцовая тяжеловесность.
- Спасибо, я не нуждаюсь в вашем мнении.
- У вас нет стиля...
- Заткнитесь.
- Нет стиля и нет вкуса. Уверен, на экранах телевизоров вы - само очарование, но сцена требует особой правдивости. И души, которой вам, честно говоря, не хватает.
Игра уже выходила за все дозволенные рамки. Диана хотела ударить непрошеного гостя, но не находила подходящего повода. Она не могла воспринимать всерьез этого престарелого позера. Он был даже не из мелодрамы, а из музыкальной комедии - со своими тонкими серыми перчатками и со своим тонким серым галстуком. Безмозглый, озлобленный клоун, что он понимал в искусстве?
- Убирайтесь вон или я позову менеджера, - сказала она.
Но он встал между ней и дверью.
Сцена изнасилования? Вот какую пьесу они играли? Неужели он сгорает от страсти к ней? Боже, упаси.
- Моя жена, - улыбнувшись, произнес он, - играет Виолу...
- Я рада за нее.
- ...И она чувствует, что сможет вдохнуть в эту роль немного больше жизни, чем вы.
- У нас завтра премьера, - неожиданно для себя проговорила она, как будто защищая свое присутствие в постановке. Какого черта она пыталась оправдываться перед ним, после того как услышала от него все эти ужасные вещи? Может быть, потому что была немного испугана. Его дыхание, уже довольно близкое к ней, пахло дорогим шоколадом.
- Она знает роль наизусть.
- Эта роль принадлежит мне. И я исполню ее. Я исполню ее, даже если буду самой плохой Виолой за всю историю театра, договорились?
Она старалась сохранять самообладание, но это было нелегко. Что-то в нем заставляло ее нервничать. Нет, она боялась не насилия, но все-таки чего-то боялась.
- Увы, я уже обещал эту роль своей жене.
- Что? - она изумилась его самонадеянности.
- И эту роль будет играть Констанция.
Услышав имя соперницы, она рассмеялась. В конце концов это могло быть комедией высочайшего класса. Чем-нибудь из Шеридана или Уальда, запутанным и хитроумным. Но он говорил с такой непоколебимой уверенностью: «Эту роль будет играть Констанция», как если бы все дело было уже обдумано и решено.
- Я не собираюсь больше дискутировать с вами. Поэтому, если вашей жене угодно играть Виолу, то ей придется играть ее на улице. На паршивой улице, ясно?
- У нее завтра премьера.
- Вы глухой, тупой или то и другое?
Внутренний голос твердил ей, чтобы она не теряла самоконтроля, не переигрывала, не выходила из рамок сценического действия. Какими бы последствиями оно ни обернулось.
Он шагнул к ней, и лампа, висевшая возле зеркала, высветила лицо под широкополой шляпой. До сих пор у нее не было возможности внимательно разглядеть его, теперь она увидела глубоко врезанные линии вокруг его глаз и рта. Они не были складками кожи, в этом она не сомневалась. Он носил накладки из латекса, и они были плохо приклеены. У нее руки зачесались от желания сорвать их и открыть его настоящее лицо.
Конечно. Вот оно что. Сцена, которую она играла, называлась «Срывание маски».
- А ну, поглядим, на кого вы похожи, - произнесла она, и, прежде чем он перестал улыбаться, ее рука коснулась его щеки. В самый последний момент у нее мелькнула мысль, что именно этого он и добивался, но уже было поздно извиняться или сожалеть о содеянном. Ее пальцы нащупали край маски и потянули за него. Диана вздрогнула.
Тонкая полоска латекса соскочила и обнажила истинную физиономию ее гостя. Диана попыталась броситься прочь, но его рука крепко ухватила ее за волосы. Все, что она могла, - это лишь смотреть в его лицо, полностью лишенное какого-либо кожного покрытия. С него кое-где свисали сухие волокна мышц, под подбородком виднелись остатки бороды, но все прочее давно истлело. Лицо большей частью состояло из кости, покрытой пятнами грязи и плесени.
- Я не был, - отчетливо проговорил череп, - бальзамирован. В отличие от Констанции.
Диана никак не отреагировала на это объяснение. Она ни единым звуком не выразила протеста, несомненно требовавшегося в данной сцене. У нее хватило сил только на то, чтобы хрипло застонать, когда его рука сжалась еще крепче и отклонила назад ее голову.
- Рано или поздно мы все должны делать выбор, - сказал Литчфилд, и его дыхание сейчас не пахло шоколадом, а разило гнилью.
Она не совсем поняла.
- Мертвым нужно быть более разборчивыми, чем живым. Мы не можем тратить наше дыхание на что-либо меньшее, чем самое чистое наслаждение. Я полагаю, тебе не нужно искусство. Не нужно? Да?
Она согласно закивала головой, моля Бога о том, чтобы это было ожидаемым ответом.
- Тебе нужна жизнь тела, а не жизнь воображения. И ты можешь получить ее.
- Да... благодарю... тебя.
- Если ты так хочешь, то получишь ее.
Внезапно он плотно обхватил ее голову и прижался беззубым ртом к ее губам. Она попыталась закричать, но ее дыхания не хватило даже на стон.

* * *

Рьен нашел Диану лежавшей на полу своей гримерной, когда время уже близилось к двум. Понять случившееся было трудно. У нее не оказалось ран ни на голове, ни на теле, не была она и мертвой в полном смысле слова. Складывалось впечатление, что она впала в нечто похожее на кому. Возможно, поскользнулась и ударилась обо что-то затылком. Во всяком случае, она была без сознания.
До премьеры оставалось несколько часов, а Виола очутилась в реанимационном отделении местной больницы.
- Чем быстрее это заведение пойдет с молотка, тем лучше, - сказал Хаммерсмит. Он пил во время рабочего дня, чего раньше Каллоуэй не замечал за ним. На его столе стояли бутылки виски и полупустой стакан. Темные круги от стакана были отпечатаны на счетах и деловых письмах. У Хаммерсмита тряслись руки.
- Что слышно из больницы?
- Она прекрасная женщина, - сказал менеджер, глядя в стакан.
Каллоуэй мог поклясться, что он был на грани слез.
- Хаммерсмит! Как она?
- Она в коме. И состояние не меняется.
- Полагаю, это уже кое-что.
Хаммерсмит хмуро посмотрел на Каллоуэя.
- Сопляк, - сказал он. - Крутил с ней шашни, да? Воображал себя черт знает кем? Ну, так я скажу тебе что-то. Диана Дюваль стоит дюжины таких, как ты. Дюжины!
- Вот почему вы позволили продолжать работу над постановкой, Хаммерсмит? Потому что увидели ее и захотели прибрать к своим липким ручонкам?
- Тебе не понять. Ты думаешь не головой, а кое-чем другим. - Казалось его глубоко оскорбило то, как Каллоуэй интерпретировал его восхищение Дианой ла Дюваль.
- Ладно, пусть по-вашему. Так или иначе, у нас нет Виолы.
- Вот почему я отменяю премьеру, - сказал Хаммерсмит, растягивая слова, чтобы продлить удовольствие от них.
Это должно было случиться. Без Дианы Дюваль не могло быть никакой «Двенадцатой ночи». И такой исход, возможно, был наилучшим.
Раздался стук в дверь.
- Кого там черти принесли? - устало проговорил Хаммерсмит. - Войдите.
Это был Литчфилд, Каллоуэй почти обрадовался, увидев его странное лицо с пугающими шрамами. Правда, он хотел бы задать ему несколько вопросов о его разговоре с Дианой, закончившемся ее нынешним состоянием, но в присутствии Хаммерсмита нужно было остерегаться голословных обвинений. Кроме того, если бы Литчфилд пытался причинить какой-нибудь вред Диане, то разве появился бы здесь так скоро и с такой улыбающейся физиономией?
- Кто вы? - спросил Хаммерсмит.
- Ричард Уалден Литчфилд.
- Я вас не знаю.
- Старый приверженец Элизиума, если позволите.
- Ох, Господи.
- Он стал моим основным делом...
- Что вам нужно? - прервал Хаммерсмит, раздраженный его неторопливой манерой говорить.
- Я слышал, что постановке грозит опасность, - невозмутимо ответил Литчфилд.
- Не грозит, - потеребив нижнюю губу, сказал Хаммерсмит. - Не грозит, потому что никакой постановки не будет. Она отменена.
- Вот как?
Литчфилд перевел взгляд на Каллоуэя.
- Это решение принято с вашего согласия? - спросил он.
- Его согласия здесь не нужно. Я обладаю исключительным правом отменять постановки, если такая необходимость продиктована обстоятельствами. Это записано в его контракте. Театр закрыт с сегодняшнего вечера и больше никогда не откроется.
- Театр не будет закрыт.
- Что?
Хаммерсмит встал из-за стола, и Каллоуэй понял, что еще не видел его во весь рост. Он был очень маленьким, почти лилипутом.
- Мы будем играть «Двенадцатую ночь», как объявлено в афишах, - промурлыкал Литчфилд. - Моя жена милостиво согласилась исполнять роль Виолы вместо миссис Дюваль.
Хаммерсмит захохотал хриплым смехом мясника. Однако в следующее мгновение он осекся, потому что в кабинете появился запах лаванды, и перед тремя мужчинами предстала Констанция Литчфилд, облаченная в роскошный черный наряд. Мех и шелка ее вечернего туалета торжественно переливались на свету. Она выглядела такой же прекрасной, как и в день своей смерти, даже у Хаммерсмита захватило дух, когда он взглянул на нее.
- Наша новая Виола, - объявил Литчфилд.
Прошло две или три минуты, прежде чем Хаммерсмиту удалось совладать с собой.
- Эта женщина не может вступить в труппу за полдня до премьеры.
- А почему бы и нет? - произнес Каллоуэй, не сводивший глаз с женщины. Литчфилд оказался счастливчиком: Констанция была головокружительно красива. Внезапно он стал бояться, что она повернется и уйдет.
Затем она заговорила. Это были строки из первой сцены четвертого акта:

Коль счастье наше так обречено

Зависеть от одежд, принадлежащих
Не мне, то не обнимешь ты меня,
Покуда место, время и фортуна
Не отдадут мне права быть Виолой.
Голос был легким и музыкальным; казалось, он звучал во всем ее теле, наполняя каждое слово жаром глубокой страсти.
И лицо. С какой тонкой и экономной выразительностью ее подвижные, удивительно живые черты передавали внутренний смысл поэтических строк!
Она была очаровательна. Ее чары не могли не околдовать их.
- Превосходно, - сказал Хаммерсмит. - Но в нашем деле существуют определенные правила и порядки. Она включена в состав исполнителей?
- Нет, - ответил Литчфилд.
- Вот видите, ваша просьба невыполнима. Профсоюзы строго следят за подобными вещами. С нас сдерут шкуру.
- Вам-то что, Хаммерсмит? - сказал Каллоуэй. - Какое вам дело? После того, как снесут Элизиум, вашей ноги уже не будет ни в одном театре.
- Моя жена видела репетиции и изучила все особенности этой постановки. Лучшей Виолы вам не найти.
- Она была бы восхитительна, - все еще не сводя глаз с Констанции, подхватил Каллоуэй.
- Каллоуэй, вы рискуете испортить отношения с профсоюзами, - проворчал Хаммерсмит.
- Это не ваши трудности.
- Вы правы, мне нет никакого дела до того, что будет с театром. Но если о замене кто-нибудь пронюхает, премьера не состоится.
- Хаммерсмит! Дайте ей шанс. Дайте шанс всем нам. Если премьера не состоится, то я уже никогда не буду нуждаться в профсоюзах.
Хаммерсмит вновь опустился на стул.
- К вам никто не придет, вы это понимаете? Диана Дюваль была кинозвездой, ради нее зрители сидели бы и слушали всю вашу чепуху. Но никому неизвестная актриса?.. Это будут ваши похороны. Готовьте их сами, если так хотите. Я умываю руки. И запомните, Каллоуэй, вы один будете во всем виноваты. Надеюсь, с вас живьем сдерут кожу.
- Благодарю вас, - сказал Литчфилд. - Очень мило с вашей стороны.
Хаммерсмит начал разбирать на столе бумаги, стеснявшие бутылку и стакан. Аудиенция была окончена, его больше не интересовали эти легкомысленные бабочки и их мелкие проблемы.
- Убирайтесь, - процедил он. - Убирайтесь прочь.

* * *

- У меня есть две или три просьбы, - сказал Литчфилд, когда они вышли из офиса. - Они касаются условий, при которых моя жена согласна выступать.
- Условий чего?
- Обстановки, удобной для Констанции. Я бы хотел, чтобы лампы над сценой горели вполнакала. Она просто не привыкла играть при таком ярком свете.
- Очень хорошо.
- И еще я бы попросил вас восстановить огни рампы.
- Рампы?
- Я понимаю, это немного старомодно, но с ними она чувствует себя уверенней.
- Такое освещение будет ослеплять актеров, - сказал Каллоуэй. - Они не будут видеть зрительного зала.
- Тем не менее... я вынужден настаивать.
- О'кей.
- И третье. Все сцены, в которых обыгрываются поцелуи, объятия и другие прикосновения к Виоле, должны быть исправлены так, чтобы исключить любой физический контакт с Констанцией.
- Любой?
- Любой.
- Но, Господи! Почему?
- Моя жена не нуждается в излишней драматизации, Теренс. Она предпочитает не отвлекать внимание от работы сердца.
Эта странная интонация в слове «сердца». Работы сердца. Каллоуэй поймал взгляд Констанции. Ее глаза, казалось, благословляли его.
- Нужно ли представить труппе новую Виолу?
- Почему нет?
Трио переступило порог театра.

* * *

Установить осветительную аппаратуру и исправить эпизоды, предусматривающие физическое соприкосновение актеров, было делом несложным. И, хотя почти все исполнители поначалу не испытывали дружеских чувств к своей новой партнерше, ее скромная манера держаться и природное обаяние вскоре покорили их. Кроме того, ее присутствие означало, что представление все-таки состоится.

* * *

Без пяти шесть Каллоуэй объявил перерыв и назначил на восемь часов начало костюмированной генеральной репетиции. Актеры расходились группами, оживленно обсуждавшими новую постановку. То, что вчера казалось грубым и неуклюжим, сегодня выглядело довольно неплохо. Разумеется, многое еще предстояло отточить и подправить: некоторые технические неувязки, плохо сидевшие костюмы, отдельные режиссерские недочеты. Однако успех был уже практически обеспечен. Это чувствовали и актеры. Даже Эд Каннингхем снизошел до пары комплиментов.

* * *

Литчфилд застал Телльюлу стоявшей у окна в комнате отдыха.
- Сегодня вечером...
- Да, сэр.
- Только не надо ничего бояться.
- Я не боюсь, - ответила Телльюла.
Что за мысль? Как будто она и так...
- Будет немного жалко расставаться. И не тебе одной.
- Я знаю.
- Я понимаю тебя. Ты любишь этот театр так же, как и я. Но ведь тебе известен парадокс нашей профессии. Играть жизнь... ах, Телли, какая это удивительная вещь! Знаешь, иногда мне даже интересно, как долго я еще смогу поддерживать эту иллюзию.
- Ваше представление замечательно, - сказала она.
- Ты и вправду так думаешь?
Он и в самом деле обрадовался: до сих пор у него еще были сомнения в успехе своей имитации. Ему ведь нужно было постоянно сравнивать себя с настоящими, живыми людьми. Благодарный за похвалу, он коснулся ее плеча.
- Телльюла, ты хотела бы умереть?
- Это больно?
- Едва ли.
- Тогда я была бы счастлива.
- Да будет так, Телли.
Он прильнул к ее губам, и она, не переставая улыбаться, умерла. Он уложил ее на софу и ее ключом запер за собой дверь. Она должна была остыть в этой прохладной комнате и подняться на ноги к приходу зрителей.

* * *

В пятнадцать минут седьмого перед Элизиумом остановилось такси, и из него вышла Диана Дюваль. Был холодный ноябрьский вечер, но она не ощущала дискомфорта. Сегодня ее ничего не могло огорчить. Ни темнота, ни холод.
Никем не замеченная, она прошла мимо афиш, на которых были отпечатаны ее лицо и имя, поднялась по лестнице и отворила дверь в гримерную. Объект ее страсти был погружен в густое облако табачного дыма.
- Терри.
Через порог комнаты она переступила только тогда, когда убедилась в том, что ее появление было в достаточной мере осознано. Он побледнел, и поэтому она немного надула губы, что было нелегким делом. Мышцы лица почти не слушались, но она приложила некоторые усилия и все-таки добилась удовлетворительного эффекта.
Каллоуэй не сразу смог найти какие-либо слова. Диана выглядела больной, тут не было двух мнений, и если она покинула больницу, чтобы принять участие в костюмированной генеральной репетиции, то он должен был отговорить ее от этого. На ней не было косметики, ее волосы нуждались в немалом количестве шампуня.
- Что ты здесь делаешь? - спросил он, когда она закрыла дверь.
- У меня есть одно незаконченное дело.
- Послушай... Я должен кое-что сказать тебе... (Господи, ему вовсе не хотелось быть таким непорядочным человеком, но...) Видишь ли, мы нашли тебе замену. Я хочу сказать - замену в постановке. (Она непонимающе смотрела на него. Торопясь договорить, он путался в словах и терял мысли). Мы думали, что тебя не будет. То есть, не всегда, конечно, а только на премьере. Что потом ты вернешься...
- Не беспокойся, - сказала она.
У него медленно начала отвисать челюсть.
- Не беспокойся?
- Мне-то какое дело?
- Но ты же, говоришь, вернулась, чтобы закончить...
Он осекся. Она расстегивала верхние пуговицы платья. У него мелькнула мысль, что она решила разыграть его. Нет, у нее не могло быть серьезных намерений! Секс? Сейчас?..
- За последние несколько часов я многое передумала, - сказала она, вынув руки из рукавов, спустив платье и переступив через него; на ней был белый лифчик, крючки на застежке которого она, заломив локти, безуспешно пыталась рассоединить. - И решила, что театр меня мало волнует. Ты поможешь мне или нет?
Она повернулась и подставила ему спину. Он автоматически разъединил крючки, хотя еще не осознал, хотел ли это делать. Впрочем, его желания будто и не играли роли. Она вернулась, чтобы закончить то, на чем их прервали, - вот так просто... И несмотря на какие-то хриплые звуки в горле, несмотря на какой-то остекленевший взгляд, она все еще оставалась очень привлекательной женщиной. Она вновь повернулась, и Каллоуэй увидел ее грудь - более бледную, чем та, что была в его памяти, но такую же соблазнительную. Ему сразу стало неудобно от тесноты в брюках, и ее телодвижения только усугубляли неловкость его положения: ее руки раздвигали бедра, как на самых непристойных стриптизах в Сохо, поглаживали между ног...
- Не беспокойся за меня, - сказала она. - Я уже все решила. Все, что я по-настоящему хочу...
Она отняла руки от живота и приложила ладони к его лицу. Они были холодными как лед.
- Все, что я по-настоящему хочу, это ты. Я не могу заниматься и сексом, и сценой... У каждого в жизни наступает время, когда нужно принимать решения.
Она облизнула губы. Они остались такими же сухими, как и прежде, точно у нее на языке не было ни капли влаги.
- Этот случай заставил меня задуматься о том, чего я действительно хочу. И если честно, - она расстегнула ремень на его брюках, - то меня не волнует...
Теперь молния.
- ...ни эта, ни любая другая паршивая пьеса.
Брюки упали на пол.
- Я покажу тебе, что меня по-настоящему волнует.
Она дотронулась до его трусов. От холода ее рук прикосновение казалось особенно сексуальным. Он улыбнулся и закрыл глаза. Она опустила его трусы до лодыжек и встала перед ним на колени.
Она умела делать то, что собиралась делать. Ее губы почему-то были суше, чем обычно, язык царапал его плоть, но ощущения, которые она в нем порождала, могли кого угодно свести с ума. Блаженствуя, он даже не замечал, насколько глубоко она вбирала его, возбуждая все больше и больше. Глубоко и медленно, затем все быстрее и, когда уже почти наступал оргазм, снова медленнее, пока не проходила потребность в нем. Он был в полной ее власти.
Желая посмотреть за ее работой, он открыл глаза. Она была сосредоточена и серьезна.
- Господи, - выдохнул он, - как хорошо.
Она не ответила, продолжая безмолвно трудиться над ним. Она даже не издавала своих обычных звуков: ни удовлетворенного посапывания, ни тяжелых вздохов. Просто всасывала и отпускала его плоть - в абсолютной тишине.
На какое-то время он задержал дыхание. У него - не в голове, а где-то в животе - мелькнула неожиданная мысль. Ее голова все так же покачивалась, губы были плотно прижаты к его коже. Прошло полминуты, минута, полторы. Но теперь он уже был полон дикого, тошнотворного ужаса.
Она не дышала. Ее ноздри были неподвижны, и ее работа так удавалась ей именно потому, что она ни разу не остановилась, чтобы вдохнуть или выдохнуть воздух.
Тело Каллоуэя одеревенело, а то, что было напряжено, стало быстро вянуть и морщиться. Она не переставала трудиться, но ее неутомимые движения могли утвердить его только лишь в этой дикой мысли: она мертва.
Она держала его губами, своими холодными губами, и была мертва. Вот зачем она вернулась - покинула больничный морг и вернулась сюда. Она не заботилась ни о пьесе, ни о своей профессии, а только хотела закончить то, что начала несколько часов тому назад. Вот какой акт она предпочла: один лишь этот акт. Она выбрала роль, которую собиралась исполнять до бесконечности.
Каллоуэй не мог пошевелиться, как и не мог не смотреть на голову трупа, трудившегося между его ног.
Затем она, казалось, почувствовала его ужас. Ее глаза открылись и взглянули на него. Как мог он принять этот взгляд за взгляд живого человека? Она оставила в покое рудимент его мужского достоинства.
- Что такое? - спросила она голосом, в котором уже не было ни одной живой нотки.
- Ты... не... дышишь.
Ее лицо превратилось в безжизненную маску. Она встала с колен.
- Ох, дорогой, - уже отбросив всякое притворство, сказала она. - Эта роль мне не удалась, да?
У нее был голос привидения: тонкий, бесцветный. Кожа, восхищавшая его своей бледностью, при повторном рассмотрении оказалась белой, как воск.
- Ты умерла? - спросил он.
- Боюсь, да. Два часа назад, во сне. Но мне нужно было прийти, Терри: слишком много незаконченного... Я сделала выбор, и ты должен быть доволен. Ты ведь доволен, да?
Она направилась к дамской сумочке, которую оставила возле зеркала. Каллоуэй беспомощно посмотрел на дверь. Его тело не подчинялось ему. Кроме того, на лодыжках были спущенные брюки. Два шага - и он растянулся бы на полу.
Она вновь повернулась к нему, держа в руке что-то блестящее и острое. Он, как ни старался, никак не мог сфокусировать зрение на этом сверкающем, ярком, лучистом... Но чем бы это ни было, оно предназначалось для него.

* * *

С тех пор, как в 1934 году построили новый крематорий, на кладбище не прекращались осквернения могил. В поисках несуществующих драгоценностей гробы выкапывались и вскрывались, надгробия переворачивались и разбивались, на плитах постоянно появлялись бутылочные осколки и нецензурные надписи. За памятниками и оградами почти никто не ухаживал. Сменилось уже несколько поколений, и теперь здесь разве что изредка можно было встретить человека, у которого поблизости был похоронен какой-нибудь родственник и при этом хватало смелости ходить по мрачным аллеям кладбища, изуродованного следами алчности и вандализма.
Конечно, так было не всегда. На мраморных фасадах уцелевших викторианских мавзолеев здесь красовались имена некогда знаменитых и влиятельных людей. Основателей города, местных предпринимателей и аристократов, которыми раньше гордился каждый горожанин. Здесь была погребена и актриса Констанция Литчфилд («Покойся, пока не наступят день и не рассеются тени»), могила которой содержалась в уникальном порядке благодаря заботам какого-то таинственного поклонника.
В эту ночь никто не рассматривал надгробий, не читал эпитафий - для влюбленных было слишком холодно. Никто не видел, как Шарлотта Хенкок отворила дверь своего склепа и два голубя захлопали крыльями, приветствуя ее появление на залитой лунным светом дорожке. С ней был ее муж Жерар, умерший тринадцатью годами раньше и потому не сохранившийся так хорошо, как она. К ним присоединились похороненные неподалеку Джозеф Жарден с семейством, Анна Снелл, Ларио Флетчер, братья Питчкок, за ними последовали и другие. В углу кладбища Альфред Краушо (капитан 17-го уланского полка) помогал своей горячо любимой супруге Эмме встать с ее погребального ложа. Мелькали лица, сдавленные тяжестью могильных плит, - были ли среди них Кетти Рейнольдс со своим ребенком, который прожил всего один день и которого она держала на руках, или Мартин ван дёр Линде («Да не умрет память о праведных»), чья жена пропала без вести во время позапрошлой войны. Роза и Селина Голдфинг, блиставшие в лучших театрах мира, и Томас Джерри, и...
Слишком много имен, чтобы всех упомянуть. Слишком много скорбных отметин времени, чтобы все описать. Достаточно сказать, что они восстали: в остатках своих креповых костюмов, с лицами, так не похожими на фотографии, глядевшие с памятников. И еще то, что все они вышли через главные ворота кладбища и, мягко ступая по сухой земле пустыря, направились к Элизиуму. Вдали по дороге проносились автомобили. В небе гудел реактивный самолет. Заглядевшись на его бортовые огни, один из братьев Питчкок оступился, упал и сломал челюсть. Его осторожно подняли и, беззлобно посмеиваясь, повели дальше. Ничего страшного не произошло, а что же за воскресенье без нескольких дружеских улыбок?
Итак, представление продолжалось:
Коль музыкой питается любовь,
То, музыкант, игра! - до пресыщенья,
Чтоб навсегда мой голод утолить...
Каллоуэя за кулисами так и не нашли. Однако Рьен получил указание от Хаммерсмита (через вездесущего Литчфилда) начинать спектакль без режиссера.
- Должно быть, он в директорской ложе, - сказал Литчфилд. - Да, кажется, я вижу его там.
- Он улыбается? - спросил Эдди Каннингхем.
- У него улыбка до самых ушей.
- Значит, только что от Дианы.
Все засмеялись. В этот вечер смех почти не умолкал. Спектакль явно удавался, и, хотя недавно установленные огни рампы мешали разглядеть зрителей, каждый чувствовал доброжелательную атмосферу в зале. Со сцены актеры возвращались окрыленными.
- Мистер Литчфилд, ваши друзья преобразили эту богадельню, - добавил Эдди. - Жаль, не могу разглядеть партера, но, по-моему, в нем еще не было столько улыбающихся лиц.

* * *

Акт первый, сцена вторая: уже одно появление Констанции Литчфилд в роли Виолы вызвало гром аплодисментов. И каких аплодисментов! Точно тысячи барабанных палочек разом обрушились на тугую кожу каких-то гулких ударных инструментов. Настоящий шквал рукоплесканий!
И, Боже, как она играла! Как и предполагала - с полной самоотдачей, всем сердцем вжившись в роль, не нуждаясь ни в объятиях, ни в поцелуях, ни в прочей театральной бутафории и одним мановением руки заменяя сотню иных многозначительных жестов. После первой сцены каждый ее выход сопровождался все тем же градом аплодисментов, вслед за которыми зрительный зал погружался в напряженное и почтительное молчание.
За кулисами вся труппа наслаждалась предчувствием успеха. Успеха, вырванного из лап почти неминуемой катастрофы.
О, эти аплодисменты! Громче! Еще громче!

* * *

Сидя в своем офисе, Хаммерсмит смутно различал порывы восторженных рукоплесканий, то и дело доносившихся из театра.
Его губы в восьмой раз приникли к краю стакана, когда слева отворилась дверь. На мгновение скосив глаза, он признал Каллоуэя. «Пришел извиняться», - допивая порцию бренди, подумал Хаммерсмит.
- Ну, чего тебе?
Ответа не последовало. Краем глаза Хаммерсмит заметил широкую улыбку на лице посетителя. Самодовольную и неуместную в присутствии скорбящего человека.
- Полагаю, ты слышал?
И снова усмешка.
- Она умерла, - начиная плакать, проговорил Хаммерсмит. - Несколько часов назад, не приходя в сознание. Я уже сказал труппе. Едва ли стоило - ни слова соболезнования.
Эта новость, казалось, не поразила Каллоуэя. Неужели этому ублюдку не было никакого дела до нее? Неужели он не понимал, что наступил конец света? Умерла женщина. Умерла в гримерной Элизиума. Теперь будет официальное расследование, будут проверять все счета и бумаги: они раскроют многое, слишком многое.
Не глядя на Каллоуэя, он в очередной раз плеснул бренди на дно стакана.
- С твоей карьерой все кончено, сынок. Можешь поверить, ты хлебнешь горя не меньше, чем я. Да, можешь мне поверить.
Каллоуэй по-прежнему молчал.
- Тебя это не волнует? - спросил Хаммерсмит.
Некоторое время стояла полная тишина, а потом Каллоуэй ответил:
- Мне наплевать.
- Ах, вот как. Где же твоя любовь к искусству? Все вы, выскочки, сдаетесь после первого же хорошего удара. Нет, ты не выскочка, а неудачник. Если ты еще этого не знаешь, то я тебе объясню...
Он посмотрел на Каллоуэя. Его глаза были затуманены алкоголем и фокусировались с большим трудом, но он сразу все понял.
Каллоуэй, этот грязный педераст, был голым от пояса и ниже. На нем были ботинки и носки, но не было ни брюк, ни трусов. И этот эксгибиционизм был бы комичным, если бы не выражение его лица. Он явно лишился рассудка: вытаращенные глаза беспокойно озирались, изо рта и носа текла то ли слюна, то ли какая-то пена, а язык вывалился наружу, как у загнанной собаки.
Хаммерсмит водрузил очки на нос и увидел то, что представляло собой наихудшее зрелище. Сорочка Каллоуэя была залита кровью, след которой вел к левой стороне шеи. Из уха торчали маникюрные ножницы Дианы Дюваль. Они были загнаны так глубоко, что напоминали заводной ключ в голове механической куклы. Несомненно, Каллоуэй был мертв.
И все же стоял, говорил, ходил.
Из театра донесся новый взрыв аплодисментов, приглушенных расстоянием и стенами. Там находился мир, из которого Хаммерсмит всегда чувствовал себя исключенным. Когда-то он пробовал стать актером, и Господь знает, сколько усилий от него потребовалось, чтобы сыграть пару своих ролей, окончившихся полным провалом. Гораздо больше ему был послушен сухой язык деловых бумаг, который он и использовал для того, чтобы оставаться как можно ближе к сцене.
Аплодисменты ненадолго стихли, и Каллоуэй стал медленно приближаться к нему. Хаммерсмит отпрянул от стола, но тот успел ухватить его за галстук.
- Филистер, - процедил Каллоуэй и сломал ему шею, прежде чем грянул новый взрыв аплодисментов.
...то не обнимешь ты меня,
Покуда место, время и Фортуна
Не отдадут мне права быть Виолой.
В устах Констанции каждая строка звучала как открытие. Как если бы «Двенадцатая ночь» была написана только вчера и роль Виолы предназначалась специально для Констанции Литчфилд. Актеры, игравшие вместе с ней, были в душе потрясены ее талантом.
Весь последний акт зрители буквально не дышали, о чем можно было судить по их напряженному и неослабевающему вниманию.
Наконец Герцог произнес:
Дай мне твою руку,
Хочу тебя поближе рассмотреть.
На репетиции это приглашение игнорировалось: тогда никто не прикасался к Виоле и, тем более, не брал ее за руку. Однако в пылу представления все наложенные табу оказались забытыми. Захваченный игрой, актер потянулся к Констанции. И она, в свою очередь поддавшись порыву чувств, протянула ему руку.
Сидевший в директорской ложе Литчфилд прошептал «нет», но его приказ не был услышан. Герцог обеими руками взял ладонь Констанции. Жизнь и смерть соединились под бутафорским небом Элизиума.
Ее рука была холодна, как лед. В ее венах не было ни капли крови.
Но здесь и сейчас она была ничем не хуже живой руки.
Живой и мертвая, в эту минуту они были равны, и никто не смог бы разнять их.
Литчфилд выдохнул и позволил себе улыбнуться. Он слишком боялся, что это прикосновение разрушит чары искусства. Однако Дионис сегодня не покидал его. Все должно было кончиться хорошо: он уже отчетливо ощущал удачу.
Действие близилось к финалу. Мальволио, оставшись в одиночестве, произносил свои последние слова:
Все кончено, игра завершена,
Но развлекать мы будем вас, как прежде.
Свет погас, опустился занавес. Партер разразился яростными овациями. Актеры, довольные успехом, собрались на сцене и взялись за руки. Занавес поднялся: аплодисменты грянули с удвоенной силой.
В ложу Литчфилда вошел Каллоуэй. Он уже был одет. Ни на шее, ни на сорочке не осталось ни одного пятна крови.
- Ну, у нас блестящий успех, - сказал мертвый режиссер Элизиума. - Жаль, что труппу придется распустить.
- Жаль, - согласился оживший труп.
На сцене актеры закричали и ободряюще замахали руками. Они приглашали Каллоуэя предстать перед публикой.
Он положил ладонь на плечо Литчфилда.
- Вы не составите мне компанию, сэр?
- Нет, нет, я не могу.
- Вы обязаны пойти со мной. Этот триумф принадлежит вам так же, как и мне.
Поколебавшись, Литчфилд кивнул, и они покинули ложу.

* * *

Очнувшись, Телльюла принялась за работу. Она чувствовала себя лучше, чем прежде. Вместе с жизнью исчезла боль в пояснице, не осталось даже невралгии, мучившей ее все последние годы. Теперь у нее не дрожали руки, и поэтому она с первого раза зажгла спичку, которую поднесла к вороху старых афиш.

* * *

Раздался крик, перекрывший даже гром аплодисментов:
- Замечательно, дорогие мои, замечательно!
Это был голос Дианы. Они его узнали, еще не видя ее. Она пробиралась из партера к сцене.
- Безмозглая стерва. Она привлекает к себе внимание, - сказал Эдди Каннингхем.
- Шлюха, - сказал Каллоуэй.
Диана подошла к краю сцены и, пытаясь взобраться на нее, схватилась за раскаленный металл рампы. Лампы горели уже давно, она не могла не обжечься.
- Ради Бога, остановите ее, - взмолился Эдди.
Диана не обращала внимания на то, что у нее с ладоней начала слезать кожа: только улыбалась и упорно лезла вверх. В воздухе запахло горелым мясом. Актеры отпрянули, триумф был забыт.
Кто-то завопил:
- Выключите свет!
Огни рампы погасли. Диана упала навзничь, ее руки дымились. В труппе кто-то свалился в обморок, кто-то побежал к боковому выходу, едва сдерживая рвотные спазмы. Из глубины театра доносился треск огня, но ни один актер не слышал его.
Свет больше не ослеплял их, и они увидели зрительный зал. Все ряды были заполнены. Кто-то привстал, закричал «Браво!», и снова грянули аплодисменты. Но актеры уже не гордились ими.
Даже со сцены было видно, что среди зрителей не было ни живых мужчин, ни живых женщин, ни живых детей. Некоторые размахивали платками, держа их в полуистлевших руках, но большинство просто хлопали и стучали костями о кости.
Каллоуэй улыбался и благодарно кланялся. За пятнадцать лет работы в театре он еще ни разу не видел такой восторженной публики.
Констанция и Ричард Литчфилд взялись за руки и стали спускаться со сцены навстречу восхищенным взглядам своих поклонников, а живые актеры в ужасе бросились за кулисы.
Но там уже вовсю плясали языки пламени.

* * *

Пожар бушевал почти всю ночь. И хотя пожарные делали все, что от них зависело, к четырем часам утра с Элизиумом было покончено.
В развалинах были найдены останки нескольких человек, состояние которых не позволяло рассчитывать на безошибочное опознание. Позже, сверившись с записями в книгах различных дантистов, следствие предположило, что один труп принадлежал Жилю Хаммерсмиту (администратору театра), другой - Рьену Ксавье (сценическому менеджеру), и еще один, как ни поразительно, Диане Дюваль. «Исполнительница главной роли в фильме „Дитя любви“ погибла во время пожара» - писали газеты. Через неделю о ней забыли.
Не выжил никто. Некоторые тела просто не были обнаружены.
Они стояли у автострады и смотрели на машины, уносившиеся в ночь.
С виду они ничем не отличались от живых мужчин и женщин. Но разве не в том и заключалось их искусство? Разве не научились они имитировать жизнь так, что она ни в чем не уступала настоящей? Или даже в чем-то превосходила ее? Если так, то именно это должно было привлечь к ним новых зрителей, ожидавших их в тишине кладбищ. И кто же, если не расставшиеся с этим миром, мог по достоинству оценить их умение воплощать давно забытые чувства и страсти?
Мертвые. Ведь развлечения им были нужнее, чем живым. Нужнее, но не доступнее.
Странствующие актеры, стоявшие у дороги и изредка попадавшие в луч проезжавшего автомобиля, не устраивали представлений за деньги. Таково было первое же требование Литчфилда. Служение Аполлону должно было остаться в прошлом.
- Итак, какую дорогу мы выберем? - спросил он. - На север или на юг?
- На север, - сказал Эдди. - Моя мать похоронена в Глазго. Она никогда не видела меня на сцене.
- Значит, на север, - сказал Литчфилд. - Ну, пойдем, подыщем какой-нибудь транспорт?
И он повел труппу к ресторану с автостоянкой, огни которого виднелись вдалеке.
- Не сомневаюсь, какой-нибудь водитель найдет для нас немного места, - добавил он.
- Для всех? - поинтересовался Каллоуэй.
- Нам ведь подойдет и грузовик. Странники не должны быть слишком привередливыми, - ответил Литчфилд. - А мы теперь стали бродягами, бродячими актерами.
- Мы можем угнать какую-нибудь машину, - сказала Телльюла.
- Зачем заниматься воровством, когда нет такой необходимости? - улыбнулся Литчфилд. - Мы с Констанцией пойдем вперед и найдем какого-нибудь отзывчивого шофера.
Он взял свою жену за руку.
- Перед красотой не многие смогут устоять, - сказал он.
- А что нам делать, если кто-нибудь вдруг заговорит с нами? - нервничая, спросил Эдди. Он еще не привык к своей новой роли и постоянно хотел, чтобы его приободряли.
Литчфилд повернулся к труппе и воскликнул:
- Как что делать? Разумеется, играть жизнь! Играть жизнь и улыбаться!

Предыдущая страница 6 Следующая страница


Клайв Баркер - Первая Книга Крови

7 Клайв Баркер

В горах, в городах

«In the Hills, the Cities», перевод М. Массура
Лишь в Югославии Мик понял, какого политического фанатика выбрал себе в любовники. Разумеется, его предупреждали. Один голубой из Бата говорил ему, что Джуд был неукротим, как Аттила, но тот человек как раз недавно расстался с Джудом, и Мик посчитал, что в этом сравнении сказалась его собственная озлобленность.
Если бы он прислушался! Тогда бы ему не пришлось колесить в этом тесном, как гроб, «фольксвагене» по бесконечным дорогам Югославии и обсуждать взгляды Джуда на проблему советской экспансии. Иисус, до чего же тот был утомителен! Он не говорил, а читал лекции. В Италии он проповедовали то, как коммунисты пытались сорвать избирательную кампанию. Теперь, в Югославии, Джуд вновь загорелся этой темой. Мик был готов схватить молоток и размозжить ему голову.
Не то чтобы он был во всем не согласен с Джудом. Многие его доводы (те, что доходили до Мика) казались вполне резонными. Но во многом ли он сам разбирался? Он был учителем танцев. А Джуд был журналистом, профессиональным всезнайкой. И, как большинство журналистов, с которыми встречался Мик, считал своим долгом судить обо всем на свете. Особенно о политике: о том болоте, в котором легче всего увязнуть, а потом проклинать свою жизнь. Самый кошмар заключался в том, что, если верить Джуду, политика была везде. Искусство было политикой. Секс был политикой. Религия, торговля, разведение кроликов, домашние обеды и ужины в ресторанах - все было политикой.
Иисус, это было занудно и утомительно.
Хуже всего, что Джуд не замечал (или не хотел замечать), насколько утомлял Мика. Не глядя на его унылую физиономию, он все говорил и говорил. И его рассуждения удлинялись с каждой милей, которую они проезжали.
В конце концов Мик решил, что Джуд был самовлюбленным ублюдком, с которым нужно расстаться, как только закончится их медовый месяц.
Лишь к концу их путешествия, этого бесцельного вояжа по необозримому кладбищу западноевропейской культуры, Джуд понял, какого беспросветного тупицу обрел в лице Мика. Этот парень совершенно не интересовался ни экономикой, ни политикой стран, по которым они проезжали. Он проявлял полнейшее равнодушие к сложной предвыборной ситуации в Италии и зевал - да, зевал! - когда его пытались (безуспешно) вызвать на разговор о русской угрозе, нависшей над западным миром. Приходилось признать горький факт: Мик был самым заурядным педиком; ни одно другое слово к нему больше не подходило; да, он пребывал в своем сонном мирке, заполненном фресками раннего Ренессанса и югославскими иконами, но не понимал губительных противоречий старой европейской культуры и не хотел вникать в причины ее упадка. Его суждения были так же не глубоки, как его блеклые глаза. Он был полнейшим интеллектуальным ничтожеством.
Загубленный медовый месяц.

* * *

Шоссе из Белграда в Нови-Пазар было, по югославским стандартам, неплохим. Относительно прямое, оно не было сплошь изуродовано трещинами и рытвинами, как дороги, по которым они до сих пор ездили. Городок Нови-Пазар стоял в долине реки Раска, к югу от города, носившего название той же реки. Эта область была не особенно популярна среди туристов. Несмотря на сравнительно хорошую дорогу, она не отличалась слишком большой доступностью и не изобиловала благоустроенными местами для отдыха; однако Мик решил во что бы то ни стало посмотреть монастырь в Сопокани, находившийся к западу от этого городка, и в горячем споре одержал победу.
Путешествие оказалось безрадостным. По обе стороны дороги тянулись однообразные серые поля. Засуха, продолжавшаяся во время всего этого жаркого лета, сказывалась на большинстве пастбищ и деревень. У немногих прохожих, мелькавших на обочине, были, как правило, нахмуренные и унылые лица. Даже лица детей выглядели по-взрослому суровыми; их брови были такими же тяжелыми, как и зной, повисший над долиной.
Еще в Белграде выложив все, что думали друг о друге, они большую часть пути проехали молча; однако прямая дорога, как и все прямые дороги, требовала какого-нибудь разговора. Такова особенность всех долгих поездок на автомобиле: чем легче им править, тем большей разрядки требуют ничем не занятые мысли путешественников. Какая же разрядка лучше, чем ссора?
- Что за дьявол тебя потянул в этот проклятый монастырь? - наконец проговорил Джуд.
Это был несомненный вызов.
- Мы проехали столько дорог...
Мик старался сохранять разговорный тон. Он не был расположен к распрям.
- Чтобы взглянуть на своих паршивых девственниц, да?
Мик достал путеводитель и, следя как мог за голосом, прочитал: "...здесь невозможно не залюбоваться величайшими творениями сербского изобразительного искусства, включающими такой признанный современными критиками шедевр школы Раска, как «Сон Невинной Девы».
Молчание.
Затем Джуд сказал:
- Мне осточертели церкви.
- Это шедевр.
- Если верить твоей дерьмовой брошюрке, они все шедевры.
Мик почувствовал, что теряет самообладание.
- Самое большее - два с половиной часа...
- Говорю тебе, хватит с меня церквей. Меня тошнит от их запаха. От протухшего фимиама, от прокисшего пота, от...
- Всего лишь небольшой крюк. А потом мы вернемся на эту дорогу, и ты сможешь прочитать мне еще одну лекцию о положении фермеров в Сандзаке.
- Полагаю, мы можем говорить на любую нормальную тему, обходясь без всей этой чепухи о дерьмовых сербских шедеврах...
- Останови машину!
- Что?
- Останови машину!
Джуд подрулил к обочине. Мик вышел из «фольксвагена».
Шоссе было раскаленным, но дул слабый ветерок. Он всей грудью вобрал воздух и, сделав несколько шагов, встал посреди дороги. Не было видно ни пешеходов, ни других машин. Никого, в обоих направлениях. Слева простирались широкие поля, а за ними в полуденном зное плавали вершины далеких гор. В заросшем кювете краснели бутоны дикого мака. Мик подошел к краю дороги, нагнулся и сорвал один из них.
За его спиной хлопнула дверца «фольксвагена».
- Почему мы должны останавливаться из-за тебя? - громко спросил Джуд. Судя по тону, он все еще надеялся вызвать ссору. Умолял о ней.
Мик стоял, поигрывая маковым стеблем с набухшей коробочкой. Лепестки осыпались и теперь крупными алыми каплями лежали на сером асфальте.
- Я задал тебе вопрос, - снова сказал Джуд.
Мик оглянулся. Джуд, мрачно хмурясь, стоял у автомобиля. Злобный, но смазливый; о да, его лицо заставляло рыдать от отчаяния немало женщин, когда они узнавали, что он был голубым. Густые черные усы (всегда в идеальной форме) и глаза, в которые можно было смотреть вечно, ни разу не встречая одного и того же оттенка. Мику стало даже немного тошно оттого, что такой чудесный мужчина мог быть таким бесчувственным дерьмом.
Разглядывая привлекательного паренька, который стоял у края дороги и надувал губы, Джуд презрительно усмехнулся. Его тоже не восхищало поведение спутника. То, что было допустимо для шестнадцатилетней девочки, в двадцать пять лет, по меньшей мере, вызывало недоверие.
Мик отбросил цветок и вытащил нижнюю часть майки из джинсов. Поочередно обнажились подтянутый живот и худая плоская грудь. Затем показалась взъерошенная голова. Он улыбнулся и откинул майку в сторону. Мик посмотрел на его торс. Аккуратный, не слишком мускулистый. Шрам от аппендицита над поясом узких потертых «Левайсов». На шее висела небольшая, но ярко блестевшая на солнце золотая цепочка. Неожиданно для себя Джуд снисходительно улыбнулся: мир частично был восстановлен.
Мик расстегивал ремень.
- Хочешь трахнуться? - не переставая улыбаться, спросил он.
- Бесполезно, - последовал ответ, хотя и не на тот вопрос.
- Что бесполезно?
- Мы не подходим друг другу.
- Может, на свежем воздухе попробуем?
Он расстегнул зиппер и повернулся к пшеничному полю, расстилавшемуся за дорогой.
Джуд смотрел, как Мик прокладывал путь в колыхавшемся море. Его загорелая спина была одного цвета с колосьями и поэтому почти сливалась с ними. Он предлагал ему довольно опасную игру - тут был не Сан-Франциско и даже не степи Хемпстеда. Нервничая, Джуд взглянул на дорогу. Все так же безлюдна в обоих направлениях. А Мик, то и дело оборачиваясь, все шел в глубь этого поля; уходя, он разгребал руками золотистые волны, точно погружался в воды какого-то волшебного залива. Какого черта!.. Рядом никого не было, никто не мог увидеть их. Здесь были только горы, безмолвно плавившиеся на полуденном солнце, да какая-то потерявшаяся собака, которая сидела у края дороги и поджидала своего хозяина.
Джуд пошел вслед за Миком, на ходу расстегивая рубашку. На протоптанной полосе лежали колосья пшеницы - поваленные, как деревья под ногами великана. Они были как один повержены на землю, и Джуд, все также улыбаясь, мог представить панику, охватившую их маленький мирок. Он не хотел причинять им зла, но как они могли узнать об этом? Пожалуй, он растоптал сотни жизней - спелых зерен, жуков, личинок, гусениц, - прежде чем добрался до стерни, где на подстилке из свежего жнивья лежал Мик, уже совсем обнаженный.
Любовью они занимались с наслаждением, равным для обоих. Им было упоительно хорошо, когда они так близко ощущали друг друга, обмениваясь страстными поцелуями, все крепче свивались руками и ногами в узел, который только оргазм мог развязать. Разгоряченные, они слышали тарахтение трактора, проехавшего по дороге; но были слишком поглощены своими телами, чтобы обратить внимание на него.
Возвращаясь к «фольксвагену», они на ходу отряхивались от пшеничных усов и оба блаженно улыбались. Перемирие было установлено если не навсегда, то, по меньшей мере, на несколько часов.
В машине можно было изжариться заживо, и они опустили стекла, чтобы проветрить салон прежде, чем продолжать путь в Нови-Пазар. Часы показывали половину четвертого, впереди было не меньше часа быстрой езды.
Мик сел справа и проговорил:
- Забудем о монастыре, а?
Джуд вздохнул.
- Мне казалось...
- Я не вынесу еще одной невинной девы.
Они оба рассмеялись. Затем поцеловались, снова ощутив друг друга на вкус: смесь слюны и соленый привкус семени.

* * *

Следующий день выдался солнечным, но не особенно жарким. Голубое небо постепенно затягивалось тонкой облачной дымкой, не затенявшей ярких лучей дневного света. Свежий утренний воздух щекотал ноздри, как запах эфира или мяты.
Вацлав Джеловсек смотрел на голубей, круживших над главной площадью города. На площади устанавливалось множество различных приспособлений как гражданского характера, так и военных. В воздухе витали эманации того деловитого возбуждения, которое - он это знал - чувствовали все мужчины, женщины и дети Пополака и которое не могло не передаваться голубям. Вот почему они подлетали так близко, взмывали вверх, опускались и сновали между большими колесами деревянных блоков; они знали, что сегодня им не причинят никакого вреда.
Он снова взглянул на небо. Облачная дымка понемногу сгущалась: не самые идеальные условия для празднества. В его мыслях промелькнуло выражение, которое он слышал от одного знакомого англичанина: «витать головой в облаках». Насколько он понимал, это означало - мечтать о чем-то несбыточном, жить туманными сновидениями. Он криво усмехнулся. Да, Запад не знал об облаках ничего, кроме того, что они приносят сны и бесплодные мечтания. Пожалуй, Западу не помешало бы увидеть сегодняшнее зрелище, чтобы внести дополнительный смысл в свою поговорку.
Здесь, в горах, она получала самое первородное значение. Все-таки неплохо было сказано.
Головой в облаках.
На площадь недавно прибыл первый отряд людей. Двое или трое болели и не смогли прийти, но им тотчас нашлась замена. Да с какой готовностью! С какими широкими улыбками запасные, услышав свои имена и номера, вышли из строя, чтобы занять пустующее место в уже формировавшейся конечности! Чудеса организованности в каждом кубическом ярде пространства. У каждого человека - свое положение и свое дело. Ни суеты, ни криков: все голоса не громче взволнованного шепота. Он восхищенно наблюдал за их слаженной и быстрой работой, за отточенными движениями рук с веревками и ремнями.
Впереди был долгий и славный день. Вацлав сегодня встал за полчаса до рассвета, пил кофе из импортных пластиковых стаканов, обсуждал метеорологические сводки из Митровицы и смотрел, как на беззвездном небе занималась алая заря. Количество выпитого кофе сейчас перевалило за шестую порцию, а часовая стрелка еще не достигла семичасовой отметки. Метцинджер, стоявший по ту сторону площади, выглядел таким же усталым и возбужденным, как и сам Вацлав.
Они вместе наблюдали за тем, как розовел восток. Однако затем разошлись и не должны были подходить друг к другу до тех пор, пока не кончится состязание. Как никак Метцинджер был из Подуево. В предстоящей битве ему надлежало поддерживать свой собственный город. Конечно, завтра им можно будет переговорить о том, что с ними приключилось, но сегодня они должны вести себя, как два незнакомых человека. Сегодня они были только патриотами, исполненными решимости одержать победу над противником.
Вот и воздвигнута, к обоюдному удовлетворению Метцинджера и Вацлава, новая нога Пополака. Все страховочные узлы тщательно подогнаны, нога высится над площадью, отбрасывая тень на фасад городской ратуши.
Вацлав отхлебнул остывшего кофе и позволил себе улыбнуться. Что за дни, что за дни! Великие свершения, развивающиеся знамена и это неповторимое зрелище, один вид которого мог бы лишить жизни многих людей. Вот они, деяния, достойные неба.
Ах, какие золотые дни.
На главной площади Подуево царило не меньшее оживление.
Может быть, здесь торжественность, сопутствующая ежегодному празднеству, была смешана с печалью, но это было понятно. Весной ушла из жизни Нита Габрилович, всеми почитаемая предводительница города. Она умерла в девяносто четыре года, лишив горожан своих технических знаний и организаторского таланта. Шестьдесят лет она готовила эти состязания, с каждым разом увеличивая и усовершенствуя свое колоссальное творение. И теперь ее не стало.
Разумеется, без нее порядок тоже не нарушался. Люди были слишком дисциплинированны, чтобы не подчиняться приказам. Тем не менее, в половине восьмого сооружение еще только близилось к середине. Дочь Ниты, руководившая этим, явно не имела достаточного опыта. Она была не совсем решительна в своих действиях, а для того, чтобы правильно расставить людей по местам - сплотить их в единое целое, - нужно было быть наполовину пророком, наполовину цирковым укротителем. Может быть, через два или три года, одержав по крайней мере пару побед, дочь Ниты Габрилович приобрела бы необходимые навыки. Однако сегодня Подуево опаздывал: то и дело происходили неувязки со страховочными ремнями; в отличие от предыдущих лет, горожане нервничали, обменивались неуверенными взглядами.
Лишь в восемь часов Подуево сделал первый шаг по направлению к тому месту, где его уже ждал соперник.
Скоро должен был прозвучать условный сигнал к началу битвы.

* * *

Мик проснулся ровно в семь, хотя в непритязательном номере отеля «Белград» будильника не было. Лежа в своей постели, он слышал ровное дыхание Джуда, доносившееся с двуспальной кровати, стоявшей поперек комнаты. Сквозь тонкие шторы пробивался мутный утренний свет, не побуждавший к ранней поездке. После нескольких минут взирания на облупившийся потолок и не менее длительного разглядывания грубо слепленного распятия на противоположной стене Мик, наконец, встал и подошел к окну. Он был прав: день выдался пасмурным. Под серыми облаками громоздились невзрачные крыши Нови-Пазара. За крышами высились блеклые вершины гор. По их склонам ползли вверх сине-зеленые кроны деревьев. Там был лес. Единственное место, обладавшее хоть какой-нибудь притягательностью в этом захолустье.
Сегодня можно было поехать на юг, в Косовску Митровицу. Кажется, там должен быть музей? Или рынок? А оттуда они могли спуститься в долину реки Ибар, по дороге, окруженной горами. Да, горы: сегодня он решил посмотреть горы.
Было пятнадцать минут девятого.

* * *

В девять Пополак и Подуево величественно выходили на рубежи атаки.
Вацлав Джеловсек приложил ладонь козырьком ко лбу и изучающе оглядел небо. Оно было затянуто облаками, но на западе виднелись голубые просветы; под ними ярко блестели горы. День был не самым удачным для состязания, хотя и вполне приемлемым.

* * *

Мик и Джуд позавтракали ветчиной с яичницей и несколькими чашками хорошего черного кофе. Облака над Нови-Пазаром уже рассеялись, и они, воспрянув духом, собрались в путь. Косовска Митровица до обеда, а после, возможно, горная крепость в Цвекаке.
В половине десятого они покинули Нови-Пазар и поехали по шоссе Србсвак на юг, в долину реки Ибар. Дорога не из лучших, но даже выбоины и неровности асфальта не могли испортить нового дня.
Не считая отдельных пешеходов, шоссе было пустым. По обе стороны высились волнистые, поросшие густым лесом горы. Из фауны встречались только редкие птицы. Затем исчезли даже пешеходы, а сельскохозяйственные фермы, мимо которых они иногда проезжали, казались запертыми и безлюдными. В одном дворе они увидели черных поросят - их никто не кормил. На веревках сушилось выстиранное белье; прачек же словно не было.
Поначалу отсутствие человеческих контактов действовало освежающе, но по мере приближения полудня уже становилось немного не по себе.
- Мик, разве мы не должны были увидеть знак поворота на Митровицу?
Он пригляделся к карте.
- Может быть...
- ...мы едем не той дорогой.
- Если бы знак был, то я бы его увидел. По-моему, нам нужно свернуть с этой дороги и взять немного южнее. Тогда мы спустимся в долину даже ближе к Митровице, чем думали.
- Как мы свернем с этой чертовой дороги?
- Мы проехали пару поворотов...
- Там были только разбитые грунтовки.
- Ну, либо они, либо то, что имеем.
Джуд поджал губы.
- Сигарету? - спросил он.
- Закончились милю назад.
Впереди горы поднимались непреодолимой стеной. Там не было ни одного признака жизни: ни струйки дыма из трубы, ни голосов, ни звука работающих машин.
Затем:
- Вон!
Поворот, явный поворот. Правда, не основная дорога. Скорее, просто разбитая колея, вроде двух предыдущих. И все же, это было лучше, чем перспектива бесконечного петляния по горным склонам.
- Наше путешествие превращается в какое-то проклятое сафари, - мрачно бросил Джуд, когда «фольксваген» запрыгал по кочкам и ухабам.
- Где же твоя жажда приключений?
- Забыл взять с собой.
Они начали взбираться вверх. Эта дорога тоже неотвратимо вела в горы. На капоте машины замелькали тени сомкнувшихся над ними древесных крон. Внезапно всюду запели птицы - праздно и оптимистично. Запахло хвоей и сырой землей. Впереди на дорогу выскочила лиса. Лениво взглянув на приближающийся автомобиль, она неспешно продолжила свой путь и скрылась среди деревьев.
Мик подумал, что они правильно сделали, свернув с того унылого и нескончаемого шоссе. Вскоре можно было остановиться и размять ноги, а потом найти какой-нибудь спуск в долину.
Два человека находились в часе езды от Пополака.
Сам город полностью опустел. В нем не осталось даже больных и стариков: никто не хотел пропускать сегодняшнего зрелища. Дети, незанятые взрослые, калеки, слепые и беременные женщины - все уже собрались в условленном месте. Конечно, таков был обычай: его соблюдение не требовало применения каких-либо принудительных мер. Сегодняшнее состязание стоило того, чтобы его увидеть.
В сражении должны были участвовать все: город против города. Так было всегда.
Поэтому города вышли в горы. К полудню все жители Пополака и Подуево, собравшись в ущелье, ожидали начала битвы.
Десятки тысяч сердец колотились все быстрее и быстрее. Десятки тысяч тел натужно, но согласованно сгибались и выпрямлялись - города выступали на исходные позиции. Две громадные тени этих тел ложились на кроны деревьев, на дороги и горные склоны; ступки выдавливали белый сок из травы; под ногами гибли звери, в труху сминались кустарники и пни. Земля дрожала от тяжелых шагов. Эхо разносилось далеко в горах.
В колоссальном теле Подуево все заметней проявлялись некоторые технические неувязки. Город уже немного прихрамывал на одну из своих циклопических ног. Воины, составлявшие ее, напрягали все силы, чтобы выправить крен исполинского торса: на них ложилась вся тяжесть города и вся ответственность за него. Тем не менее, сказывались недостатки в их подготовке, которой прежде руководила сама Нита Габрилович. Воины уже изнемогали от усталости.
Они остановили машину.
- Слышал?
Мик покачал головой. Его слух не отличался особенной остротой. Подростком он слишком часто ходил на рок-концерты.
Джуд выбрался из автомобиля.
Птицы, казалось, немного угомонились. Звук, который он слышал в салоне, повторился. Это был какой-то необычный звук: скорее, похожий на колебание почвы под ногами.
Может быть, отдаленный гром?
Нет, слишком ритмично. Вот и опять, словно нечто огромное ворочалось под склонами гор. И снова, где-то под ногами...
Бум.
Теперь и Мик услышал. Он перегнулся через окно машины.
- Это где-то впереди. Я тоже слышу.
Джуд кивнул.
Бум.
Вновь прокатился подземный гром.
- Что за дьявольщина? - недовольно проговорил Мик.
- Что бы это ни было, я хочу взглянуть...
Джуд, улыбаясь, забрался обратно в «фольксваген».
- Похоже на пушки, - заводя машину, сказал он. - На большие пушки.
Приложив к глазам русский полевой бинокль, Вацлав Джеловсек наблюдал за сигнальщиком. Тот поднял руку с пистолетом, ствол которого окутался маленьким облачком белого дыма. Через пару секунд из долины донесся звук выстрела.
Состязание началось.
Он перевел взгляд на двух исполинов. Головы в облаках - или почти в облаках. Они представляли собой потрясающее, незабываемое зрелище. Вот оба города вздрогнули, готовясь выйти навстречу друг другу и вступить в ритуальную битву.
Один из них, Подуево, держался менее уверенно. Перед тем как поднять левую ногу и сделать первый шаг, он чуть заметно поколебался. Ничего серьезного, просто небольшие трудности с координацией мускулов. Через пару шагов город должен был приноровиться к ритму движения, еще через пару его обитатели должны были заработать как одно неразделимое целое, чтобы вскоре показать могущество их великана, шедшего к своему двойнику как к отражению в зеркале.
Выстрел вспугнул стаи птиц, сидевших на деревьях. Они дружно и шумно взмыли над долиной, словно в честь предстоявшего великого сражения.
- Ты слышал выстрел? - спросил Джуд.
Мик кивнул.
- Военные маневры?.. - Джуд широко улыбнулся.
Он уже видел заголовки на первых полосах газет - эксклюзивные репортажи о секретных войсковых учениях в глубине югославской территории. Может быть, русские танки на каком-то своем полигоне, надежно скрытом от взглядов Запада. В случае удачи, он мог стать почтовым голубком этой новости.
Бум.
Бум.
В воздух поднялось множество птиц. Гром стал слышен отчетливее.
Он походил на орудийные залпы.
- Это за следующей горой... - сказал Джуд.
- По-моему, нам лучше вернуться.
- Мне необходимо посмотреть.
- А мне нет. Нас там не ждут.
- Ну и что? И почему ты так думаешь?
- Нас все равно не пустят. Может быть, депортируют. Не знаю, мне просто кажется...
Бум.
- Я должен посмотреть.
Он еще не договорил этих слов, когда послышались первые вопли.
Вопли издавал Подуево: даже не вопли, а жуткий предсмертный вой. Погиб один из людей, составлявших его слабую левую ногу - погиб, надорвавшись от тяжести, которую нес на себе, - и смерть тут же стала распространяться по всему сооружению. Человек, потерявший опору, не выдерживал сам и падал, сминаемый давившими на него телами. Болезнь была подобна раковой опухоли, но развивалась в течение секунд. Вся колоссальная система покачнулась и начала заваливаться набок.
Великолепный шедевр, созданный жителями Подуево из собственной плоти и крови, падал, как исполинская многоэтажная башня.
С левого бока на него сыпались изувеченные человеческие останки. Падая, Подуево на лету рассыпался на части.
Громадная голова, только что касавшаяся облаков, все больше откидывалась назад. Мертвые падали, увлекая за собой живых. Люди хватались друг за друга. Их голоса слились в один протяжный, душераздирающий крик, взывавший о помощи к небесам, на недоступность которых они сегодня посягнули.
- Ты слышал это?
Это было несомненно человеческим, хотя и оглушительно громким и невыносимо протяжным. У Джуда что-то перевернулось в желудке. Он поглядел на бледного, как полотно Мика.
Мотор был сразу же выключен.
- Нет, - сказал Мик.
- Послушай! Ради Бога...
До них докатилась волна предсмертных стонов и стенаний, приглушенных падением чего-то очень тяжелого. Земля содрогнулась.
- Нам нужно туда, - умолял Мик.
Джуд замотал головой. Он был готов ко встрече с какими-нибудь военными соединениями - хоть по всей русской армии, дислоцированной за соседней горой, - но гул, стоявший в его ушах, был человеческим, слишком человеческим гулом голосов. Они напомнили о том, каким ему в детстве представлялся Ад: нескончаемыми, невыразимыми с помощью слов мучениями, которыми стращала его мать на тот случай, если он отступится от Христа. Это был ужас, забытый им больше чем на двадцать лет. И вот он снова был с ним - такой же сильный, как и прежде. Может быть, там, за зубчатым горизонтом, находилась сама Преисподняя, у края которой стояла его мать и звала сына испытать отведенное ему наказание.
- Если ты не хочешь вести машину, то я сам сяду за руль.
Мик выбрался из машины и выпрямился, не сводя взгляда с колеи перед ним. На какое-то мгновение в его глазах мелькнуло глуповатое, недоверчивое выражение. Затем его лицо стало еще белее, чем прежде, и он выдохнул:
- Иисус Христос...
Его голос был сдавленным приступом тошноты, подступившей к горлу.
Его любовник сидел за рулем, обхватив голову руками, все еще не в силах вырваться из своих воспоминаний.
- Джуд...
Джуд медленно поднял глаза. Впереди колея быстро темнела от несущегося навстречу машине потока - потока крови. Разум Джуда попытался как-нибудь иначе понять смысл того, что он видел через ветровое стекло. Однако других объяснений не было. Это была кровь, настоящий кровавый потоп, кровь без конца...
И почти сразу же в воздухе повеяло свежевыпотрошенными внутренностями: запахом, исходящим из глубины человеческих тел, - наполовину пряным, наполовину приторным.
Мик навалился на дверную ручку «фольксвагена». Она подалась неожиданно легко, и он, с вытаращенными глазами, обезумевшими глазами плюхнулся на правое сиденье.
- Назад, - выдавил он из себя.
Мик потянулся к ключу зажигания. Кровавая река уже плескалась под передними колесами автомобиля. Впереди весь мир был окрашен в багровые тона.
- Быстрей, назад! Отъезжай, чтоб тебя!..
Джуд не делал никаких попыток стронуть машину с места.
- Мы должны посмотреть, - неуверенно проговорил он. - Должны.
- Нам не нужно ничего, - простонал Мик, - кроме того, чтобы к дьяволу убраться отсюда. Это не наше дело...
- Авиакатастрофа...
- Нет дыма!
- Но человеческие голоса...
Все инстинкты Мика умоляли поскорей вернуться назад. Он мог прочитать об этой катастрофе в завтрашних газетах - мог посмотреть фотографии и телерепортажи. Сегодня все было слишком свежо, слишком непредсказуемо...
На том конце этой колеи могло быть все, что угодно. И кто знает, как это истекающее кровью...
- Мы должны...
Не слушая стонов Мика, Джуд завел машину. «Фольксваген» пополз вперед, навстречу багровому, пенящемуся течению.
- Нет, - неожиданно спокойно произнес Мик. - Пожалуйста, не надо...
- Мы должны, - стиснув зубы, ответил Джуд. - Должны. Должны.
Всего лишь в нескольких ярдах правее уцелевший город бросил тень на залитую кровью дорогу. Мик ничего не видел из-за слез, а Джуд, сощуривший глаза и готовившийся к зрелищу, которое ожидало их за поворотом, только смутно отметил, как что-то ненадолго застлало свет. Может быть, облако. Или стая птиц.
Если бы в этот момент он поднял глаза и немного повернулся на северо-восток, то увидел бы голову Пополака. Огромную, наклоненную вперед голову обезумевшего города, который прошествовал между горами и исчез из поля зрения. Тогда бы Джуд знал, что эта область была выше его разумения; что в этом углу Ада уже никого нельзя было исцелить. Но ни он, ни Мик не видели последнего посланного им предупреждающего знака. И отныне их судьба была решена. Как Пополак и его мертвый близнец, они были лишены рассудка и всех надежд на возвращение к жизни.
Они обогнули горный склон, и перед ними предстало то, что осталось от Подуево.
Примитивное человеческое воображение еще никогда не имело дела с подобной картиной.
Возможно, на полях сражений Европы иногда случалось быть нагроможденными друг на друга такому бесчисленному количеству трупов; но было ли среди них столько женщин и детей, связанных с мертвыми телами мужчин? Были ли когда-нибудь такие горы трупов, недавно и одновременно лишенных жизни? Да, погибали целые города, но когда они погибали из-за закона притяжения?
Зрелище было из могущественнейших. Перед его лицом разум медленно уползал в свою жалкую каморку и, захватив с собой неопровержимые улики этого жуткого и безжалостного мира, осторожно ощупывал их, пытался найти какой-нибудь незамеченный сразу изъян, где бы можно было сказать: «Этого ничего нет. Это не смерть, а сон, это просто кошмарное сновидение».
Но разум не находил ни одной трещины в стене, вставшей перед ним. Это была правда. Это была сама смерть.
Подуево рухнул.
Тридцать восемь тысяч семьсот шестьдесят пять жителей были повержены на землю и превращены в груду распадающейся, сочащейся плоти. Те, кто не погиб от удара или удушья, мучились в предсмертных судорогах. Не выжил никто, кроме дряхлых стариков, не успевших подойти к месту состязания. Эти несколько подуевцев, сгорбленных и изможденных, смотрели на гору человеческих останков и, как Мик и Джуд, старались не верить своим глазам.
Джуд первым выбрался из машины. Почва под ногами была липкой от сворачивающейся крови. Он оглядел пространство бойни. Никаких обломков или других признаков авиакатастрофы; ни огня, ни дыма, ни запаха топлива. Только лишь десятки тысяч остывающих тел, обнаженных или одетых в одинаковую серую форму: как мужчины, так и женщины и дети. На некоторых сохранились остатки каких-то кожаных сбруй с тянущимися от них многими и многими милями канатов. Чем больше он присматривался, тем отчетливее видел сложную систему узлов и петель, опутывавших и соединявших неподвижные людские тела. По какой-то причине почти все они были связаны друг с другом. Некоторые были прикреплены к плечам своих соседей, как мальчики во время игры в конный бой. Некоторые были плотно прикручены к чьим-то локтям, поясам, лодыжкам и бедрам. Были обмотанные веревками с головы до ног; с шеей, пригнутой к ступням. Все были связаны одной, хотя и многократно разорванной паутиной тросов, канатов, веревок.
Еще один выстрел.
Мик поднял глаза.
По грудам тел пробирался одинокий мужчина, одетый в серую шинель. Он держал в руке револьвер и методично пристреливал умирающих. Исполняя свой жалкий акт милосердия, медленно шел вперед, приглядываясь, в первую очередь выбирая мучившихся детей. Разряжал револьвер и заряжал снова. Разряжал и заряжал, разряжал...
Мик выскочил из машины.
Он заорал во все горло, перекрывая стоны раненых.
- Что это?
Мужчина прервал свое занятие и поднял лицо - такое же серое, как и его шинель.
- А? - он хмуро осмотрел двоих непрошеных свидетелей катастрофы.
- Что здесь произошло? - неестественно высоким голосом прокричал Мик. Он почувствовал себя лучше оттого, что мог кричать и злиться на этого человека. Может быть, он был виноват. Ему нужно было кого-то обвинить в случившемся.
- Скажите, - сквозь слезы кричал Мик. - Скажите! Ради Бога, скажите! Объясните!
Мужчина в серой шинели покачал головой. Он не разобрал ни слова из того, что кричал этот молокосос. Он понял то, что язык был английским, но больше ничего. Мик пошел ему навстречу, не переставая чувствовать на себе взгляды мертвых. Они смотрели на него снизу вверх - своими неподвижными, остекленевшими глазами, в которых застыл беззвучный и оттого еще более невыносимый крик.
Тысячи, тысячи глаз.
Он достиг мужчины, когда тот уже расстрелял почти все патроны. Его осунувшееся лицо было мокрым от слез.
Кто-то дотронулся до его ноги. Он не желал смотреть вниз, но чья-то рука все пыталась и пыталась ухватиться за его ботинок. Он опустил глаза. Под ним лежал юноша, распростертый в форме свастики. Все его суставы были вывихнуты. Из под него высовывались ноги ребенка, окровавленные и торчавшие среди других тел, как два стебля с красными лепестками.
Он хотел отнять у мужчины револьвер, но руки юноши не отпускали его. И еще больше ему захотелось найти где-нибудь пулемет, который мог бы прекратить эту бессмысленную и мучительную агонию.
Когда Мик снова посмотрел вперед, человек в серой шинели уже поднимал револьвер.
- Джуд! - заорал он, но его вопль был заглушен выстрелом револьвера, направленного в рот мужчины.
Последнюю пулю тот оставил для себя. Его затылок лопнул, как разбитое яйцо, и, все еще держа дуло во рту, он рухнул на другие тела.
- Мы должны... - начал Мик, хотя сам не знал, к кому обращался. - Мы должны...
Что он собирался делать. Что они должны были делать в этой ситуации?
- Мы должны...
К нему подошел Джуд.
- Помочь, - сказал он.
- Да. Мы должны позвать на помощь. Мы должны...
- Пошли...
Да. Вот что нужно было сделать. Пусть из трусости, пусть под любым предлогом, но они должны были как можно скорее оставить это поле битвы с его окровавленными, протянутыми к ним руками.
- Нужно сообщить властям. Найти какой-нибудь город. Позвать на помощь...
- Священников, - сказал Мик. - Им нужны священники.
Джуд мрачно усмехнулся. Подобная мысль показалась ему совершенно абсурдной. Здесь потребовалась бы целая армия исповедников с брандспойтами, поливающими святой водой, и мощными динамиками для благословений.
Они отвернулись от этого чудовищного зрелища и, поддерживая друг друга, стали пробираться к машине.
Она оказалась занятой.
За рулем сидел Вацлав Джеловсек. Он пытался завести двигатель. Один поворот ключа! Второй. С третьего раза зажигание сработало, и из-под задних колес вырвались комья липкой, бурой грязи. Разворачивая «фольксваген», Вацлав увидел двух англичан, бегущих к автомобилю и размахивающих руками. Сейчас они ничего не значили - он не хотел быть похитителем машин, но ему нужно было выполнять свою работу. Он был судьей сегодняшнего состязания и нес ответственность за всех его участников. Один из этих героических городов уже рухнул. Он должен был сделать все возможное, чтобы не дать Пополаку последовать за своим собратом. Второго великана нужно было догнать и урезонить. Успокоить любыми словами и обещаниями. Во что бы то ни стало образумить его и не допустить второй такой же катастрофы.
Мик все еще бежал за «фольксвагеном» и во все горло кричал ему вслед. Похититель не обращал внимания, полностью сосредоточившись на маневрировании по скользкой дороге. Мик быстро отставал. Автомобиль набирал скорость. Взбешенный, но сбившийся с дыхания, Мик остановился посреди дороги и уперся ладонями в колени. У него не было сил даже для того, чтобы дать волю своей ярости.
- Ублюдок, - выругался Джуд.
Мик поднял голову. Автомобиль уже скрылся из виду.
- Сволочь. Не умеет даже рулить как следует.
- Мы... поймать... мы должны поймать его, - тяжело дыша, выдавил из себя Мик.
- Как?
- Догнать... Бегом... Пешком...
- У нас нет даже карты... Она осталась в машине.
- Иисус... Христос... Всемогущий.
Они медленно побрели вниз по колее, прочь от этого поля.
Через несколько метров течение стало мелеть. До основной дороги дотягивалось только несколько тоненьких ручейков. Следуя за красными отпечатками протекторов, Мик и Джуд вышли на распутье.
Шоссе на Србовак было пустым в обоих направлениях. Отпечатки шин поворачивали налево.
- Он направился в горы, - сказал Джуд, тупо уставившийся в сине-зеленый пейзаж с издевательски искусно вплетенной в него лентой дороги. - Он сошел с ума!
- Будем возвращаться прежним путем?
- Нам придется идти до утра.
- Подсядем к кому-нибудь.
Джуд покачал головой: его лицо выражало усталость и потерянность.
- Мик, ты еще не понял? Они все знали о происходящем. Все люди с ферм - они убрались к чертям подальше, как только сюда пришли эти сумасшедшие. Готов держать пари на что угодно, на дороге не будет ни одной машины. Разве что встретится парочка таких же безмозглых туристов, как мы с тобой, но ни один турист не затормозит рядом с нами. Посмотри на себя.
Он был прав. Они выглядели, как два мясника - по пояс залитые кровью. Их лица были перепачканы подтеками пота, глаза - безумно вытаращены.
- Нам придется пойти за ним, - сказал Джуд.
Он махнул рукой в сторону гор. Солнце уже скрылось за ними, и склоны быстро темнели.
Мик вздрогнул. Так или иначе, им предстояло провести ночь на дороге. И ему было все равно, куда идти, если это увеличивало расстояние между ним и смертью у него за спиной.
Пополак был недвижим. Паника сменилась тупым, равнодушным приятием мира таким, каким он предстал сегодня. Тысячи людей, накрепко привязанных друг к другу и выстроенных в один живой организм, позволили согласию безумия восторжествовать над спокойным голосом разума. Они сплотились в один мозг, одну мысль, одно желание; в течение нескольких секунд стали бездушной тканью ожившего гиганта, образ которого так удачно воссоздали. Все их хрупкие личные чувства были сокрушены могучим потоком общей воли - не страстями, правящими толпой, а телепатической волной, превратившей тысячи голосов в одно слитное повеление.
И этот голос скомандовал: «Иди!»
Этот властный голос сказал: «Я хочу никогда не видеть этого страшного зрелища».
Пополак повернулся и, ступая тяжелыми полумильными шагами, направился в горы. Мужчины, женщины и дети, составлявшие тело шагающего исполина, были незрячими. Они видели глазами своего города. Думали его мыслями. Жили его желаниями. И верили в его бессмертие.
Пройдя две мили, Мик и Джуд почувствовали в воздухе запах бензина, а чуть позже увидели перевернутый «фольксваген». Его колеса торчали из глубокого кювета у левого края дороги. Странно, что он не горел.
Дверца водителя была открыта. Вацлав Джеловсек неподвижно лежал рядом. Он дышал. На его теле не было заметно никаких ран, если не считать двух или трех царапин на лице. Они осторожно вытащили похитителя из пыльного кювета и уложили на дорогу. Мик подложил ему под голову свою куртку и развязал его галстук.
Внезапно его глаза приоткрылись.
Он медленно обвел их взглядом.
- С вами все в порядке? - спросил Мик.
Какое-то время мужчина молчал. Казалось, он не понимал.
Затем:
- Англичане? - через силу произнес он.
Акцент был чудовищный, но вопрос был вполне ясен.
- Да.
- Я слышал ваши голоса. Англичане.
Он поморщился.
- Вам больно? - проговорил Джуд.
Мужчина, казалось, нашел этот вопрос забавным.
- Больно? Мне? - переспросил он, и на его лице появилась смешанная гримаса агонии и восторга.
- Я умру, - выдавил он сквозь стиснутые зубы.
- Нет, - сказал Мик. - С вами все в порядке...
Мужчина решительно замотал головой.
- Я умру, - уверенным голосом повторил он. - Я хочу умереть.
Джуд ближе наклонился к нему.
- Скажите, что нам сделать, - тихо произнес он.
Мужчина закрыл глаза. Джуд довольно бесцеремонно встряхнул его.
- Скажите нам, - забыв о сострадательном тоне, громко сказал он еще раз. - Скажите, что это было?
- Что? - не открывая глаз, проговорил мужчина. - Это было падение, вот и все. Просто падение...
- Какое падение? Кто упал?
- Город. Подуево. Мой город.
- Откуда? Из-за чего он упал?
- Из-за себя, конечно.
Ответы мужчины ничего не объясняли; вместо них одна за другой следовали какие-то загадки.
- Куда вы собирались ехать? - спросил Мик, стараясь говорить как можно менее агрессивно.
- За Пополаком, - сказал мужчина.
- За Пополаком? - спросил Джуд.
Мик начал улавливать какой-то смысл в сбивчивых словах похитителя.
- Пополак - это второй город. Такой же, как Подуево. Города-близнецы. На карте они...
- Где же сейчас этот город? - перебил его Джуд. Казалось, Вацлав Джеловсек решился открыть им всю правду. Был момент, когда он застыл между смертью с загадкой на своих губах и несколькими минутами жизни, достаточными для того, чтобы кое-что объяснить. Ему было все равно. Новое состязание уже не могло состояться.
- Они вышли на битву, - негромко произнес он. - Пополак и Подуево. Они боролись каждые десять лет...
- Боролись? - снова перебил Джуд. - Вы хотите сказать, все эти люди были убиты?
Вацлав покачал головой.
- Нет, нет. Они упали. Я же говорил.
- Ну, и как они боролись? - спросил Мик.
- Для этого они шли в горы, - последовал ответ.
Вацлав приоткрыл глаза. Лица, склонившиеся над ним, выглядели измученными и больными. Ему стало жалко этих ни в чем не повинных иностранцев. Они заслуживали того, чтобы знать истину.
- Они бились, как великаны, проговорил он. - Их строили из собственных тел, понимаете? Корпуса, мускулы кости, глаза, нос, зубы, - все делалось из мужчин и женщин.
- Он бредит, - сказал Джуд.
- Ступайте в горы, - повторил мужчина, - и увидите, это правда.
- Даже предполагая... - начал Мик.
Вацлав нетерпеливо прервал его.
- Многие века мы учились по-настоящему играть в великанов. С годами они становились все больше и больше. Каждый новый всегда превосходил своего предшественника. Его строили с помощью канатов и подпорок... В желудке была пища... испражнения выводились через специальные трубы... Самых зорких усаживали в его глаза, самых громогласных - в гортань. Вы не поверите, с каким техническим совершенством все это делалось.
- Не поверим, - вставая, сказал Джуд.
- Это образ нашей общины, - почти шепотом проговорил Вацлав. - И форма нашей жизни.
Наступило молчание. Над горными склонами медленно плыли белые облака. Дорога постепенно погружалась во мрак.
- Чудо, - добавил он с таким выражением в голосе, будто в первый раз осознал неестественность происходившего. - Случилось чудо.
Этого было достаточно. Да. Этого было вполне достаточно.
Его глаза снова закрылись, морщины на лице разгладились. Он умер.
Его смерть Мик прочувствовал острее; чем гибель тысяч людей, оставшихся позади; или лучше сказать, его смерть была ключом к боли, которую он испытал за всех них.
Он не мог решить, правду ли сказал этот человек. Его разум не знал, что делать с услышанным. Он только ощущал свою беспомощность и какую-то тоскливую жалость к самому себе.
Они стояли на дороге, молча глядя на загадочные и мрачные очертания гор.
Наступили сумерки.
Пополак уже не мог идти дальше. Каждый его мускул изнемогал от усталости. То и дело в глубине его исполинского тела кто-нибудь умирал; однако город не горевал из-за своих отмирающих клеток. Если мертвые находились вблизи наружного слоя, то их отвязывали и сбрасывали на землю.
Великан не был способен испытывать жалость. Он знал только одну цель и собирался идти к ней, пока были силы.
Закат солнца Пополак проводил, сидя на одном из крутых склонов и поддерживая руками свою огромную голову.
На небе засияли звезды. Сгущалась тьма, бережно обволакивавшая незажившие раны этого страшного дня и дававшая отдых глазам, которые видели слишком много.
Пополак снова встал на ноги и, сотрясая шагами почву, двинулся в путь. Он должен был идти, сколько мог, а потом спуститься в какую-нибудь долину и найти в ней свою могилу.
Мик хотел похоронить угонщика. Однако Джуд сказал, что с приездом полиции это погребение будет выглядеть довольно подозрительно. И кроме того, разве не абсурдно было заниматься с одним трупом, когда всего лишь в миле от них лежали тысячи неприбранных тел?
Они оставили мертвого лежать рядом с перевернутой машиной и скова тронулись в путь.
Становилось холодно, хотелось есть. Однако те дома, мимо которых они проходили, были наглухо заперты и не подавали никаких признаков жизни.
- Что он имел в виду? - устало проговорил Мик, когда они стояли возле очередной запертой двери.
- Он говорил метафорами...
- И про великанов?
- И про великанов. Троцкистская белиберда, - продолжал настаивать Джуд.
- Мне так не кажется, - повторил Мик и пошел обратно к дороге.
- У тебя есть иная точка зрения? - оставаясь на прежнем месте, с вызовом спросил Джуд.
- Он не был похож на человека, сочиняющего речи заранее.
- Уж не хочешь ли ты сказать, что вокруг нас бродят какие-то великаны? Ради Бога, опомнись!
Мик повернулся к Джуду. В сумерках трудно было разглядеть выражение его лица. Однако голос был твердым и уверенным.
- Да. Я думаю, он говорил правду.
- Абсурдно! Абсурдно и смешно! Нет!
В этот момент Джуд ненавидел Мика. Ненавидел за его наивность, за готовность поверить в любой вымысел, если тот окружен некоторым ореолом романтичности. Господи! Поверить даже в такую нелепую выдумку...
- Нет, - повторил он. - Нет. Нет. Нет.
Небо было ярко-синим. Очертания гор под ним слились в один черный зубчатый контур.
- Я замерз, как собака, - сказал из темноты Мик. - Ты пойдешь со мной или останешься здесь?
- На этой дороге мы ничего не найдем! - крикнул Джуд.
- Возвращаться уже поздно.
- Там только горы, и все!
- Поступай, как знаешь. Я пошел.
Его шаги стали удаляться во мраке.
Немного поколебавшись, Джуд последовал за ним.
Ночь была безоблачной и холодной. Они шли, подняв воротники и сжав пальцы ног в ботинках. Небо над ними сияло крупными немигающими звездами. Глаз мог составить из них столько причудливых сочетаний, сколько хватило бы терпения. Через некоторое время они обнялись. Им было легче идти, поддерживая и согревая друг друга.
Часам к одиннадцати они увидели свет, горевший в далеком окне.
Женщина, открывшая дверь, не улыбалась, но поняла их состояние и впустила в дом. Было бессмысленно рассказывать этой старой крестьянке или ее одноногому мужу о том, что они сегодня видели. В каменном коттедже не было ни телефона, ни признаков имеющихся транспортных средств, и поэтому даже если бы они нашли какой-нибудь способ поведать о случившемся, то все равно ничего не смогли бы предпринять.
Мимикой и жестами они кое-как показали, что проголодались и устали. Затем попробовали объяснить, что заблудились, - и проклинали себя за оставленный в «фольксвагене» разговорник. Едва ли она поняла что-нибудь из их слов, но усадила возле печи, на которую поставила кастрюлю.
Они съели по большой тарелке несоленого горохового супа и улыбками поблагодарили женщину. Ее муж сидел рядом, не проявляя ни малейшего желания заговорить с гостями или хотя бы взглянуть на них.
Сытная еда подействовала. Они немного воспрянули духом.
Теперь им предстояло выспаться, а утром отправиться в обратную дорогу. К следующему вечеру тела, лежащие на поле, будут прибраны, пересчитаны, уложены в гробы и отправлены к родственникам. Воздух будет заполнен гулом моторов, который наконец заглушит стоны, еще звучавшие в их ушах. Будут кружить вертолеты, будут суетиться санитары и полицейские. Будет все, что сопутствует большим катастрофам, случающимся в цивилизованном обществе.
А потом все это будет приятно вспомнить. Все-таки, часть истории: конечно, трагедия, но ее можно объяснить, отнести к какой-нибудь схеме и жить дальше. Все будет хорошо. Скорей бы утро.
Вскоре усталость сразила их. Они заснули прямо за столом, уронив головы на скрещенные руки. Рядом остались пустые тарелки и недоеденные ломти хлеба.
Они ничего не чувствовали. Они провалились в темноту без сновидений и мыслей.
Затем начался грохот.
Где-то под землей. Глухие ритмичные удары, как будто какой-то титан медленно подбирался все ближе и ближе.
Женщина разбудила мужа. Разбудила, зажгла лампу и подошла к двери. Ночное небо было усеяно звездами. Вокруг высились черные горы.
Гром не утихал. Удар и через полминуты новый, с каждым разом становившийся все громче.
Муж и жена стояли рядом и прислушивались к гулкому эху, прокатывавшемуся по горным склонам. Гремело где-то недалеко, но молний не было.
Только тяжелые удары...
Бум...
Бум...
От них сотрясалась земля. Из дверного косяка сыпалась пыль, дребезжали оконные стекла.
Бум...
Бум...
Они не знали, что это было, но во всяком случае бежать из дома не собирались. Каким бы жалким укрытием ни был их коттедж, находиться в нем не казалось опасней, чем в ближнем лесу. Как они могли узнать, под каким деревом остановиться, чтобы их не задела гроза? Нет, лучше было ждать: ждать и смотреть.
У женщины было плохое зрение, и она не совсем поверила своим глазам, когда одна из черных гор вдруг стала вырастать, постепенно заслоняя звезды. Но ее муж видел это: невообразимо огромную голову, которая в темноте казалась еще более огромной - превосходившей даже сами горы.
Выпустив костыли, он упал на колени и зашептал молитвы. Его искусственная нога вывернулась из кожаных ремней.
Его жена завыла: ни одно из известных им слов не могло остановить это чудовище, возникшее из мрака и надвигавшееся на них.
Проснувшись, Мик нечаянно смахнул со стола тарелку и лампу.
Они разбились.
Проснулся Джуд.
Крик за дверью затих. Женщина бросилась бежать в лес. Любое дерево было лучше, чем это зрелище. Ее муж продолжал дрожащими губами повторять молитвы, но великан все вырастал и вырастал. Вот поднялась его громадная нога...
Бум...
Коттедж заходил ходуном. Запрыгала посуда в шкафу, зеркало сорвалось с крючка и вдребезги разбилось.
Любовники знали этот гром: эти подземные удары.
Мик схватил Джуда за плечо.
- Вот видишь? - прохрипел он. - Видишь? Видишь?
В его хрипе слышались истерические нотки. Опрокинув стул, он кинулся к двери. По дороге выругался. Выбежал на крыльцо...
Бум...
Грохот был оглушительным. Со звоном лопались оконные стекла. Трещали балки под крышей.
Джуд догнал любовника у двери. Старик лежал ничком, пальцами судорожно сжимая комья сухой земли.
Мик, подняв голову, смотрел в небо. Джуд посмотрел туда, куда был устремлен его взгляд.
В одном месте звезд не было. Там была кромешная тьма в форме огромного человека, нависшего над горами. Отчетливо выделялись контуры.
Он казался слишком широким. У него были неестественно толстые - не как у человека - ноги и чересчур короткие руки. Может быть, они выглядели так по сравнению с торсом.
Затем он поднял свою исполинскую ступню и опустил на землю, сделав шаг в направлении дома.
Бум...
Крыша коттеджа покачнулась. Все, что говорил угонщик, оказалось правдой. Пополак был и городом, и великаном. И шел, перешагивая через горы...
Их глаза быстро освоились с темнотой, и они уже могли различить ужасающие подробности в строении этого монстра. Несомненно, он был шедевром инженерной мысли: человек, созданный из людей. Или лучше сказать, бесполый гигант, сделанный из живых мужчин, женщин и детей. Все жители Пополака были в нем безжалостно плотно прижаты друг к другу. Их тела и суставы были так крепко скованы в одно целое, что человеческие кости почти ломались от напряжения.
Уже можно было увидеть безукоризненно рассчитанную конструкцию этого исполина: продумано было расположение центра тяжести; как соответствовали слоноподобные ноги громадному весу туловища; как низко к плечам была посажена голова - оптимально для движений и с минимальной нагрузкой на шею.
Несмотря на диспропорции, он был ужасающе человекоподобен. Поверхность составляли полностью обнаженные люди, которые блестели при свете звезд, как одно огромное человеческое тело. Были скопированы даже мускулы, хотя и упрощенно. Можно было разглядеть, как умело все люди были подогнаны друг к другу; с какой акробатической виртуозностью работали те, из кого был сделаны суставы рук и ног, позвонки и сухожилия.
Он наклонил голову, и они увидели его лицо.
Щеки из человеческих тел; глубокие глазные впадины, из которых глядели человеческие головы, образующие глазное яблоко; широкий нос и рот, то открывавшийся, то закрывавшийся - мышцы, расположенные в челюсти, сжимались и разжимались. И из этого рта, зубы которого были сделаны из обритых детских голов, гремела какая-то идиотская песенка.
Пополак шествовал по горам и пел во все горло.
Было ли хоть когда-нибудь в Европе зрелище, подобное этому?
Не в силах сдвинуться с места, Мик и Джуд смотрели, как великан приближался к ним.
Старик обмочился. Бормоча мольбы и молитвы, он пополз к деревьям. За ним волочилась искусственна нога, застрявшая в штанине.
Пополак был уже в двух шагах от коттеджа. Отчетливо виднелись бледные, изможденные, обливающиеся потом лица; их ритмично сгибающиеся и разгибающиеся тела. Некоторые были уже мертвы, они затрудняли его движения, но он шел и шел вперед.
Бум...
Сделав всего один шаг, он подступил к коттеджу ближе, чем можно было ожидать.
Мик видел, как поднималась его громадная ступня. Видел людей - коренастых и крепких - в лодыжке и стопе. Многие были мертвы. Подошва выглядела сплошным месивом из человеческой плоти и канатов, перетершихся от долгой ходьбы.
Нога опустилась. Раздался грохот.
Коттедж разлетелся в щепки. Взметнулось облако пыли; одним из обломков убило Джуда, но Мик не замечал этого.
Пополак заслонил собой все небо. В какой-то момент казалось, что он переполнил собой весь мир - и небо, и землю. Его уже нельзя было охватить одним взглядом: взгляд начинал метаться в пространстве, но даже тогда разум отказывался осознать его истинные размеры.
Одна его нога прочно стояла посреди обломков коттеджа, а другая уже двигалась, делая новый шаг.
Мик воспользовался своим шансом. Испустив душераздирающий вопль, он опрометью бросился к этой громадной ступне. Она уже поднималась в воздух, когда он, задыхаясь, добежал до нее. В последнюю секунду ему удалось, подпрыгнув, ухватиться то ли за обрывки каната, то ли за чьи-то волосы, то ли за саму плоть - удалось ухватиться за это уходящее чудо и стать его частью. Быть с ним, служить ему или умереть вместе с ним, - все это было лучше, чем жить без него.
Мик взобрался на ступню и нашел на ней безопасное место. Взвыв в экстазе от своей удачи, он увидел, как земля стала быстро уходить вниз. Там, внизу, осталось изувеченное тело Джуда, но ему было все равно. Он уже забыл и о нем, и о любви, и о сексе, и о своей жизни.
Все это уже ничего не значило. Вообще ничего. Бум-Бум... Пополак шел. Гул его шагов удалялся на восток.

Предыдущая страница 7


[i] Огл. 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

[SERIAPICTURE]
[/SERIAPICTURE]

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE]
[BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Клайв Баркер - Первая Книга Крови

Оглавление

  • Предисловие к изданию «BOOKS OF BLOOD» limited edition (Страница 1)
  • Книга крови (Страница 2)
  • Полночный поезд с мясом (Страница 3)
  • Йеттеринг и Джек (Страница 4)
  • Свиньи Тиффердауна (Страница 5)
  • Секс, смерть и сияние звезд (Страница 6)
  • В горах, в городах (Страница 7)


Клайв Баркер - Первая Книга Крови

Клайв Баркер

Первая Книга Крови

Цикл: "Книги Крови" - 1

Перевод c английского М. Массура, А. Корнева

 Читать книгу

Аннотация

Эти рассказы составляют Книгу Крови — карту черной дороги, ведущей из жизни неизвестно куда. И некоторым придется избрать именно ее. Большинство продолжит свой мирный и безопасный путь по освещенным улицам жизни. Лишь те, кто избран темными силами, пойдут по дороге проклятий. Так читайте. Читайте и учитесь. Так как, в конце концов, лучше готовиться к худшему и заранее учиться ходить, пока у вас еще есть время...

Содержание
Биография автора

Создание книги: Нужны Чимы? Пиши - Greem Wall
Программа: ChmBookCreator
Файл взят с http://lib.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel


Клайв Баркер - Биография

Клайв Баркер

На основную страницу

Биография

Clive Barker
Великобритания, 5.10.1952

Клайв Баркер родился в 1952 году в Великобритании недалеко от Пенни Лэйн, Ливепуль. Будущий писатель поступил в Ливерпульский Университет на факультет английской литературы и философии, однако, в возрасте 21 года он переехал в Лондон, где основал театральную компанию для воплощения в жизнь пьес собственного сочинения. Уже в этих произведениях начинают проявляться элементы того, что в последствии станет фирменным стилем Баркера - сочетание фантастики, эротики и ужаса. В 1984 году публикуется первый сборник рассказов Клайва "Clive Barker's Books Of Blood", прошедший малозамеченным в Великобритании, но зато встреченный на ура в Америке. Именно издание «Книг крови» многие расценивают как выход на литературный рынок нового направления - сплаттерпанка.

Дебютный роман писателя "Damnation Game" вызвал бурю восторгов по обе стороны Атлантики. Баркера начинают именовать самым перспективным писателем стиля "horror", и сам Стивен Кинг называет его своим преемником. В 1985 году Клайв пишет сценарий для фильма "Transmutations" ("Трансмутации"), который также демонстрировался под названием "Underworld" ("Подземный мир"). Двумя годами позже тот же режиссер Джордж Павлоу (George Pavlou) снимает ленту "Rawhead Rex" ("Голый мозг") по одноименному рассказу из "The Books Of Blood". Обеими картинами Клайв остается недоволен, что толкает его на самостоятельное занятие кинорежиссурой. Результатом становится фильм "Hellraiser" ("Восставший из ада") (1987) (по повести "The Hellbound Heart"), позже породивший три продолжения - "Hellraiser 2: Hellbound" ("Восставший из ада 2: Пленники ада") (1988) (режиссер - Тони Рэндел (Tony Randel), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), "Hellraiser 3: Hell On Earth" ("Восставший из ада 3: Ад на Земле") (1992) (режиссер - Энтони Хикокс (Anthony Hickox), продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)), и "Hellraiser 4: Bloodline" (Восставший из ада 4: Кровавая линия") (1996) (режиссеры - Алан Смити (Alan Smithee) и Кевин Ягер (Kevin Yagher), исполнительный продюсер - Клайв Баркер, по сценарию Питера Аткинса (Peter Atkins)). Второй работой Клайва в качестве кинорежиссера явилась адаптация романа "Cabal" в фильм "Nightbreed" ("Племя тьмы") (1990). В 1992 году Бернард Рос (Bernard Rose) написал сценарий и поставил фильм "Candyman" ("Кэндимэн") по мотивам рассказа Баркера "The Forbidden" (сам Клайв выступил в роли исполнительного продюсера). Тремя годами позже появилось продолжение "Candyman 2: Farewell To The Flesh" ("Кэндимэн 2: Прощание с плотью") (1995) (режиссер - Билл Кондон (Bill Condon), исполнительный продюсер - Клайв Баркер, по сценарию Рэнда Рэвича (Rand Ravich)). Кроме того, в 1995 году Баркер в третий раз собственоручно снимает кинокартину - "Lord Of Illusions" ("Хозяин иллюзий") (по мотивам своей повести "The Last Illusion"). Рассказы "The Yattering And Jack" и "The Body Politic" легли в основу фрагментов телесериалов "Tales From The Darkside" и "Quicksilver Highway" соответственно.

Помимо стиля "horror" Баркер известен несколькими блестящими работами в жанре "фэнтези", наиболее важная из которых - эпический роман "Imajica", увидевший свет в 1991 году. Наряду с литературой Клайв занимается скульптурой и живописью. Его графика выставлялась в нью-йоркской галлерее Бесс Калтер, где имела очень большой успех. В настоящее время писатель проживает в Калифорнии.

Сейчас Клайв Баркер работает над уже успевшей нашуметь во всем мире эпопеей "Абарат". Автор задумал написать четырехтомник о приключениях девочки Кэнди Квокенбущ. Уже сейчас сказке прочат славу второй "Алисы в стране чудес". Компания Уолта Диснея, посмотрев предварительные рисунки Клайва к новой книге, дала ему авансом 8 миллионов долларов.

Первый том "Абарата" уже вышел в России из под станка издательства "Эксмо". Страницы книги изобилуют красочными рисунками самого Клайва Баркера.