Клайв Баркер - Каньон холодных сердец

1 Клайв Баркер

ПРОЛОГ
КАНЬОН

Над каньоном Холодных Сердец сгустились ночные сумерки, и из пустыни подул ветер.
Санта Ана - так величают подобные ветры в народе. Они приходят из Мохаве и, как правило, сулят людям пожары и хворь. Кое-кто считает, что их нарекли в честь святой Анны, матери святой Марии; другие утверждают, что в названии увековечилось имя некоего Санта Ана, генерала мексиканской кавалерии, прослывшего большим мастаком пускать пыль в глаза; третьи же полагают, будто Санта Ана не что иное, как преобразованное santanta, что в переводе означает «дьявольский ветер».
От чего бы ни происходило это название, бесспорным остается то, что ветры Санта Ана всегда были жгучими и зачастую приносили с собой столь щедрый букет ароматов, словно собирали его с каждого встречавшегося на пути цветка. Дикорастущие лилии и розы, белый шалфей и необузданный дурман, гелиотроп и креозот - подхваченное жаркими объятиями ветра, их сладостное благоухание устремлялось в укромное ущелье, именуемое каньоном Холодных Сердец.
Что касается самого ущелья, то, разумеется, в нем тоже хватало цветущих растений. Более того, их буйство достигало фантастических размеров. Некоторые из них в свое время были занесены сюда теми же палящими ветрами Санта Ана, другие своим появлением обязаны бродячим животным - оленям, койотам, енотам, экскременты которых содержали семена; прочие же образчики флоры перекочевали из садов огромного сказочного дворца - единственного рукотворного строения, предъявляющего притязания на этот уголок Голливуда. Некогда таких чужестранцев, как редкие виды орхидеи и лотоса, садовники холили и лелеяли, точно самое дорогое сокровище, но эти времена ушли в далекое прошлое, и с тех пор диковинные питомцы, лишившиеся регулярных подрезки и полива, предались безудержному разрастанию.
Между тем каждый выросший в этом уголке природы цветок почему-то отдавал горечью. Забреди сюда ненароком голодная лань - пытаясь, к примеру, спрятаться от туристов, что прибыли осматривать Тинстаун, - в каньоне она бы не задержалась. Хотя ущелье и ограждали крутые горные склоны, нередко случалось, что животные, особенно молодые, подстрекаемые неуемным любопытством, успешно преодолевали прогнившие изгороди и покосившиеся заборы и попадали в святая святых этих садов, - но почти всегда свой интерес они утоляли довольно быстро.
Возможно, причиной тому был не только горький привкус листьев и лепестков. Возможно, все дело в том, что атмосферу вокруг бельведера наполнял странный шепот, который вызывал у зверей беспокойство. Возможно, пока они бродили по бывшим тропинкам сада, их дрожащих боков слишком часто касалось нечто незримое, нечто призрачное. Возможно, очутившись на заросших садовых лужайках, животные натыкались на ту или иную статую и, по ошибке приняв ее за нечто одушевленное, пугались и неслись вскачь.
Возможно, иногда это была вовсе и не ошибка.
Возможно…
В каньоне эти «возможно» - то, что здесь могло бы или не могло произойти, - водились с давних времен. Но, как никогда прежде, они обнаружили себя именно в ту ночь, когда воздух дышал пустынным, щедро напоенным цветочными ароматами ветром. Голоса призрачных хозяев каньона звучали в эту ночь так тихо и расплывчато, что их едва бы различил оказавшийся тут невзначай человек - чего, как правило, никогда не случалось.
Впрочем, всякое правило предполагает исключения. Чтобы попасть в эту долину роскоши и слез, нужно сильно постараться - и, тем не менее, турист или семья туристов, желая узнать, что находится за пределами предписанного им маршрута, подчас совершают столь неосмотрительный шаг по чистой случайности. Порой в ущелье забредают парочки, желающие отыскать укромное местечко для любовных утех, кого-то привлекает мелькнувшая среди листвы фигура знаменитого кумира, застигнутого врасплох на прогулке с собакой.
Однако целенаправленно на эту заповедную территорию ступали всего несколько человек, которые отыскали дорогу по весьма туманным описаниям, имевшимся в исторических документах Старого Голливуда. Эти люди входили в каньон Холодных Сердец весьма осторожно, можно сказать, с налетом благоговейной почтительности. Но каким бы образом непрошеные визитеры ни попадали в ущелье, покидали они его всегда одинаково - поспешно унося ноги и тревожно озираясь. В сильном замешательстве оказывались даже самые яростные безумцы, дерзко заявлявшие, что им чужды слабости плоти. Повинуясь шестому чувству, которое, на удивление, было куда проницательнее их самих, они улепетывали от пугающих теней каньона так, что сверкали пятки. Но даже вернувшись под спасительную сень вечернего бульвара Сансет и, наконец, обсушив взмокшие от страха ладони, они так и не могли понять, почему в столь безобидном месте им пришлось натерпеться такого ужаса.

ЧАСТЬ I
ЦЕНА ОХОТЫ

Глава 1

- Вероятно, ваша супруга, мистер Зеффер, не желает гулять вблизи крепости? - сказал на второй день отец Сандру, когда мужчина средних лет с красивым, но печальным лицом явился к нему один.
- Она мне не жена, - заметил Зеффер.
- А-а… - понимающе кивнул монах. Сквозившее в его тоне сочувствие выказывало далеко не безразличное отношение к очарованию Кати. - О чем вы, должно быть, весьма сожалеете, да?
- Да, - признался тот, явно испытывая некоторую неловкость.
- Она очень красива.
Произнося эти слова, монах не сводил глаз с собеседника, однако тот, очевидно решив, что и так сказал более чем достаточно, не имел ни малейшего намерения исповедоваться святому отцу дальше.
- Я всего лишь ее импресарио, - пояснил Зеффер. - Это все, что нас связывает.
Между тем отец Сандру, по всей очевидности, не желал уходить от темы.
- После вашего вчерашнего визита, - проговорил он, изрядно сдабривая свой английский румынским акцентом, - один из братьев заметил, что такой красивой женщины он отроду не встречал… - Не закончив фразы, отец Сандру ненадолго замолчал, после чего добавил: - Во плоти, разумеется.
- Между прочим, ее зовут Катя, - заметил Зеффер.
- Да-да, я знаю. - Теребя спутанные пряди седой бороды, монах продолжал изучать взглядом Зеффера.
Эти двое собеседников являли собой яркий контраст. Весьма упитанный краснолицый Сандру в пыльной коричневой рясе - и сухопарый элегантный Зеффер в светлом льняном костюме.
- Это правда, что она кинозвезда?
- Вы видели ее в кино?
Сандру расплылся в широкой улыбке, обнажив на удивление кривые зубы.
- Нет-нет, - ответил он, - ничего такого я обычно не смотрю. По крайней мере, нечасто. Но в Равбаке есть маленький кинотеатр, и юные братья постоянно его посещают. От Чаплина они все, конечно, без ума. И еще… от этой соблазнительницы… если я правильно подобрал слово…
- Да, - подтвердил Зеффер, которого разговор с монахом начал забавлять, - «соблазнительница» - вполне подходящее слово.
- По имени Теда Бара.
- О да. Мы с ней знакомы.
В тот год, в 1920-й, Теду Бару знали все. Она была одной из известнейших звезд мирового экрана, к которым, разумеется, относилась и сама Катя. Обе актрисы пребывали в зените своей славы, окрашенной всеми изысками декадентской эпохи.
- В следующий раз нужно будет пойти в кино с кем-нибудь из братьев. Хочу взглянуть на нее собственными глазами, - произнес отец Сандру.
- Скажите, а вам известен тот тип женщин, который Теда Бара воплощает на экране? - поинтересовался Зеффер.
- Не вчера же я родился на свет, мистер Зеффер. - В недоумении Сандру поднял густую бровь. - Этим женщинам, так сказать соблазнительницам, в Библии отведено весьма определенное место. Это блудницы, вавилонские блудницы. Они притягивают к себе мужчин только затем, чтобы их уничтожить.
Зеффер невольно рассмеялся столь откровенной характеристике.
- Думаю, вы вполне правы, - сказал он.
- А кто она на самом деле? В реальной жизни?
- Ее настоящее имя Теодесия Гудмен. Родом из Огайо.
- И она тоже разрушительница мужских сердец?
- В реальной жизни? Нет, не думаю. Время от времени она, конечно, наносит удар по мужскому самолюбию, но не более того.
Казалось, отец Сандру был немного разочарован.
- Я передам братьям все, что вы мне рассказали. Им будет очень интересно это услышать. Итак… не пройдете ли со мной внутрь?
Биллем Матиас Зеффер был человеком культурным. За свои сорок три года он успел пожить в Париже, в Риме, в Лондоне и даже некоторое время в Каире. Но какие бы перспективы ни сулило ему искусство или, вернее сказать, амбиции относительно собственного слова в искусстве, он дал себе зарок, что уедет из Лос-Анджелеса, как только публике прискучит рукоплескать Кате или же самой звезде надоест отклонять его предложение руки и сердца. Едва это случится, они поженятся и отправятся в Европу, где подыщут себе дом с настоящей историей - в отличие от того жалкого подобия испанского замка, который Катя позволила себе построить в одном из каньонов Голливуда.
А пока это время не пришло, он довольствовался тем, что улещивал свой эстетический вкус всевозможными предметами искусства - мебелью, гобеленами, скульптурами, - которые приобретал, сопровождая Катю во всех заграничных поездках.
Пожалуй, их вполне бы устроил шато на Луаре или георгианский особняк в Лондоне - словом, нечто такое, что не нагоняло бы ужаса и не коробило бы вкуса скромного импресарио из Голливуда.
- Вам нравится Румыния? - осведомился отец Сандру, открывая большую дубовую дверь, что находилась внизу лестницы.
- Да, конечно, - ответил Зеффер.
- Только, пожалуйста, ради меня не ввергайте себя в грех, - мельком глянул на него Сандру.
- В грех?
- Ложь - это грех, мистер Зеффер. Пусть маленький, но все-таки грех.
«О господи, до чего ж я докатился, соблюдая обыкновенные приличия», - подумал Зеффер. В Лос-Анджелесе подобная маленькая ложь воспринималась как само собой разумеющееся - можно сказать, он грешил направо и налево, ежеденно и ежечасно. Жизнь, которую они с Катей вели, строилась на тысяче маленьких и глупых уловок и, по сути, являлась бесконечной ложью.
Но сейчас-то он был не в Голливуде. Почему же тогда он солгал?
- Вы правы. Я не слишком люблю эту страну. Сюда я приехал потому лишь, что так захотела Катя. Ее мать и отец, вернее отчим, живут в деревне.
- Да, мне это известно. Благочестием ее мать отнюдь не отличалась.
- Вы были ее духовником?
- Нет. Мы с братьями не проводим богослужения для прихожан. Орден святого Теодора существует только затем, чтобы охранять крепость. - Отец Сандру распахнул дверь, и из темноты на них пахнуло сыростью.
- Простите мне мое любопытство, - начал Зеффер, - но я хотел бы уточнить. Насколько я понял из нашего вчерашнего разговора, кроме вас и братьев, здесь больше никто не живет?
- Да, верно. Кроме братьев, тут никого нет.
- Тогда что же вы здесь охраняете?
- Сейчас увидите, - расплылся в улыбке Сандру. - Я покажу вам все, что вы захотите посмотреть.
Священник зажег свет, и перед гостем обнаружился коридор длиной примерно в десять ярдов. На стене висел большой гобелен, настолько потускневший от времени и пыли, что разглядеть на нем что-либо было почти невозможно.
Пройдя по коридору, отец Сандру повернул еще один выключатель.
- Я тешу себя надеждой, что сумею уговорить вас что-нибудь у нас приобрести, - произнес он.
- Что именно?
Увиденное Зеффером накануне не слишком его вдохновило. Те образчики мебели, которые предстали тогда его взору, в определенной степени восхитили Виллема своей наивной простотой, но он даже не допускал и мысли о том, чтобы пополнить ими свою коллекцию.
- Я не знал, что вы продаете содержимое крепости, - признался он.
- О-ох… - угрюмо протянул Сандру. - Далее страшно сказать. Но нам приходится это делать, чтобы выжить. И сейчас, на мой взгляд, самый подходящий случай. Потому что я хочу, чтобы наши замечательные вещицы попали в хорошие руки. К тому, кто смог бы достойно их содержать. Словом, к такому человеку, как вы.
Следуя впереди Зеффера, Сандру щелкнул третьим выключателем, потом четвертым. «Оказывается, крепость на этом уровне гораздо обширнее, чем этажом выше», - отметил про себя Зеффер. Во всяком случае, коридоры здесь расходились во все стороны.
- Но прежде, чем мы начнем осмотр, - повернулся к нему Сандру, - я хотел бы узнать: вы сегодня в настроении что-нибудь приобрести?
- Я американец, отец Сандру, - улыбнулся Зеффер. - А значит, всегда в настроении что-нибудь приобрести.
Днем раньше отец Сандру поведал Зефферу и Кате историю крепости. Поразмыслив над его рассказом обстоятельнее, Зеффер обнаружил некоторую фальшь. «Должно быть, орден святого Теодора что-то скрывает», - заключил он. Не зря Сандру говорил о крепости как о месте, окутанном тайной, хотя и не связанной с кровопролитием. Как утверждал священник, здесь не велось никаких сражений, не содержались узники под стражей, а внутренний двор не был свидетелем жестокостей и казней. Однако Катя со свойственной ей прямолинейностью заявила, что этому не верит.
- Когда я была маленькой, об этом месте ходили разные слухи. Я слышала, что здесь происходило нечто чудовищное. Будто бы тут каждый камень пропитан человеческой кровью. Кровью детей.
- Уверен, вас ввели в глубочайшее заблуждение, - изрек отец Сандру.
- Вовсе нет. В крепости жила сама жена дьявола. Ее звали Лилит. Она послала герцога на охоту - и больше его никто не видел.
Сандру тогда расхохотался, и если его смех являлся чистой маскировкой, то нельзя не признать, что она была исключительно искусной.
- И кто поведал вам эти сказки? - наконец спросил он.
- Мама.
- А-а, - покачал головой Сандру. - Я почти уверен, что она просто хотела вас урезонить, и уговаривала ложиться спать, пока за вами не явился дьявол и не отрезал вам голову. - Катя пропустила его слова мимо ушей. - Люди всегда рассказывают детишкам подобные истории. А как же иначе? Они были, есть и будут. Люди обожают сочинять сказки. Но поверьте, моя дорогая, крепость не может быть оскверненным местом. В противном случае здесь не могло бы жить братство.
Несмотря на то, что вчерашние слова Сандру прозвучали вполне убедительно, кое-что в них показалось Зефферу подозрительным и требовало разъяснений. Будучи слегка заинтригованным, он решил нанести святому отцу повторный визит. Если то, что говорил Сандру, было ложью (грехом, если пользоваться его же собственным определением) - то какой цели она служила? Что защищал этот человек? Уж наверняка не комнаты, полные грубо отесанной мебели и потертых гобеленов. Нет ли тут, в крепости, чего-нибудь такого, что заслуживало бы более пристального внимания? И если есть, то как уговорить отца Сандру признаться в этом?
Лучший способ, решил про себя Зеффер, - это использовать власть денег. Если отец Сандру вообще способен поддаться на уговоры и открыть ему истинные сокровища крепости, то склонить его на этот шаг мог разве что запах крупных купюр, а поскольку священник сам завел разговор о купле-продаже, это было уже половиной дела.
- Я знаю, что Катя была бы не прочь прихватить с собой в Голливуд что-нибудь на память о родине, - произнес Биллем - Она построила большой дом. В нем очень много комнат.
- Да ну?
- Правда. У нее есть кое-какие сбережения.
Заявление Зеффера было голословным, но он знал, что в делах такого рода подобные изречения почти всегда возымеют действие. Результат не заставил себя долго ждать и на этот раз.
- О какой же сумме идет речь? - мягко осведомился отец Сандру.
- Катя Люпи - одна из самых высокооплачиваемых актрис Голливуда Я же уполномочен покупать для нее все, что, на мой взгляд, может доставить ей удовольствие.
- Тогда позвольте спросить: что может доставить ей удовольствие?
- Ей доставляют удовольствие вещи, которых, скорее всего, или, вернее сказать, почти наверняка больше ни у кого нет, - ответил Зеффер. - Она обожает выставлять свою коллекцию. И желает, чтобы каждая вещь была по-своему уникальна.
- Здесь все уникально. - Разведя руки в стороны, Сандру широко улыбнулся.
- Отец, вы говорите так, будто готовы продать даже фундамент, если за него назначат достойную цену.
- В конце концов, все, что здесь имеется, всего лишь вещи, - философски заметил Сандру. - Вы со мной согласны? Обыкновенные камень и дерево, нитки и краски. Придет время - и вместо этих вещей люди сотворят другие.
- Но, должно быть, здешние вещи имеют некую священную ценность?
- В церкви наверху - да, - пожал плечами Сандру. - Но мне вовсе не хотелось бы продавать вам, скажем, алтарь. - Он многозначительно улыбнулся, словно давая понять, что при определенных обстоятельствах даже эта святыня будет иметь свою цену. - Однако почти все остальное в крепости предназначалось для мирской жизни, для увеселения герцогов и их дам. А поскольку этих предметов больше никто не видит - за исключением отдельных людей вроде вас, которые оказываются здесь проездом… то почему бы ордену не избавиться от ненужных вещей? Если они принесут солидный доход, его можно будет распределить среди бедных.
- Да, конечно. В ваших краях многие нуждаются в помощи.
Зеффера и вправду поразила убогость, в которой обретались здешние жители. Деревеньки представляли собой скопление жалких лачуг; каменистая земля вся была возделана, но давала скудные урожаи. С двух сторон возвышались горы: на востоке горная цепь Буседжи, на западе - Фагарас. Их серые, как пыль, склоны были начисто лишены растительности, а на вершинах белел снег. Одному богу было известно, какие суровые зимы обрушивались на эти края: земля становилась твердой, как камень, маленькая речушка замерзала, а стены жалких хижин не могли защитить от пронизывающего ветра, дующего с горных вершин.
В день их приезда Катя повела Виллема на кладбище, чтобы показать, где похоронены ее бабушка с дедушкой. Там он получил полное представление о том, в каких условиях жили и умерли ее родственники. Тяжелое и мрачное впечатление производили не столько могилы отживших свой век стариков, сколько бесконечные ряды маленьких крестов, обозначавших места погребения детей - тех, что умерли от пневмонии, голода или просто слабого здоровья. Зеффера глубоко тронуло горе, стоявшее за сотнями этих могил: боль матерей, невыплаканные слезы отцов и дедов. Ничего подобного увидеть он не ожидал, а потому был сильно потрясен.
Что же касается Кати, то на нее посещение кладбища как будто не оказало столь удручающего действия - во всяком случае, в разговоре она упоминала только своих прародителей и их странности. В этом мире она выросла, поэтому не было ничего удивительного в том, что подобные страдания она воспринимала как порядок вещей. Разве не рассказывала она Зефферу, что в семье у них народилось четырнадцать детей? И что только шестеро из них выжили. Остальные же восемь, очевидно, нашли себе пристанище здесь, среди могил, мимо которых они с Катей проходили. И, разумеется, ничего странного не виделось в том, что у нее такое холодное сердце. Именно это придавало ей силу, которая ощущалась в каждом взгляде, в каждом движении и которая внушала любовь ее зрителям и, в особенности, зрительницам.
Теперь, когда Зеффер больше узнал о Катином прошлом, он стал лучше понимать природу ее хладнокровия. Он увидел дом, где она родилась и воспитывалась, улицы, которые она ребенком исходила вдоль и поперек; он познакомился с ее матерью, которая, надо полагать, отнеслась к появлению на свет дочери как к некоему чуду: в самом деле, розовощекая, безукоризненной красоты девочка являла собой яркий контраст прочим деревенским ребятишкам. И мать не замедлила воспользоваться этим преимуществом. Когда дочери исполнилось двенадцать, мать стала возить ее по городам, заставляя танцевать на улицах, чтобы, как утверждала сама Катя, привлечь внимание мужчин, что возжелают ее нежной плотью согреть свою постель. Очень скоро девочка сбежала от материнского рабства, но, прекратив торговать своим телом ради семьи, она вынуждена была делать то же самое ради себя. К пятнадцати годам (в этом возрасте с ней и познакомился Зеффер - она пела тогда на улицах Будапешта, чтобы заработать на ужин) Катя уже была во всех отношениях взрослой женщиной, поражавшей своей цветущей красотой всякого, кто задерживал на ней взор. Три вечера подряд Зеффер приходил на площадь, чтобы, примкнув к толпе зевак, полюбоваться на девочку-чаровницу. Недолго думая, он решил увезти ее с собой в Америку. Хотя в те времена Зеффер был совершенно несведущим человеком в области киноискусства (тогда, в 1916 году, когда кинематограф еще пребывал в своем нежнейшем возрасте, опытных людей в этом деле можно было по пальцам пересчитать), инстинктивно он сумел различить в лице и осанке девушки нечто особенное. На Западном побережье у него были влиятельные друзья - в основном люди, которые устали от пошлости и грошовых доходов Бродвея и подыскивали себе новые горизонты для применения своих талантов и инвестиций. От них он прослышал, что кинематографу пророчат большое будущее, и что некоторые талантливые в этой сфере деятели не прочь найти лица, которые полюбились бы камере и публике. «Разве у этой маленькой женщины не такое лицо? - подумал Зеффер. - Разве камера не замрет в восхищении, увидев ее коварные и вместе с тем прекрасные глаза? А если удастся сразить камеру, значит, и публика тоже будет сражена».
Зеффер поинтересовался, как зовут девушку. Она оказалась Катей Лупеску из деревни Равбак. Биллем подошел к ней, заговорил и, пока новая его знакомая поглощала голубцы с сыром, поделился с ней своими размышлениями. Предложение Зеффера Катя встретила без особого энтузиазма, если не сказать, безучастно. «Да, - молвила она, - звучит заманчиво». Однако ей даже в мыслях не приходило когда-нибудь покинуть Румынию, и вообще она была далеко не уверена, что ей этого хочется. Уехав так далеко от дома, она будет скучать по родным.
Год или два спустя, когда ее известность в Америке стала расти - к тому времени она была уже не Катей Лупеску, а Катей Люпи, а сам Биллем сделался ее импресарио, - они вернулись к этому разговору, и Зеффер припомнил, как мало ее тогда заинтересовали предложенные им перспективы. Но Катя призналась, что ее холодность была напускной, чем-то вроде защитного инстинкта. С одной стороны, она не хотела выказывать перед ним свое смущение, а с другой - боялась слишком обольщаться.
Но и это еще не все. Казалось, безразличие, которое Катя продемонстрировала в первый день их знакомства (как и недавно на кладбище), было неотъемлемой составляющей ее характера. Оно взращивалось на протяжении многих поколений, на долю которых выпало столько страданий и потерь, что люди глубоко запрятывали свои чувства и никогда не позволяли себе проявлять ни большой радости, ни большого горя. Свои крайности, по ее собственному определению, Катя всегда держала под замком, а их отголоски выпускала на волю только для публики. Именно чтобы воззреть на отголоски бушующих в ней страстей, и собиралась каждый вечер толпа на площади, где Катя когда-то пела. Та же сила исходила из нее и тогда, когда она оказывалась перед кинокамерой.
Любопытно, почему накануне Катя никоим образом не проявила этого качества перед отцом Сандру?
Со стороны казалось, будто она исполняет роль ласковой богобоязненной девочки, встретившейся со своим возлюбленным пастырем. Большую часть времени ее взгляд был почтительно устремлен вниз, голос звучал мягче обычного, а речь (Катя обычно не стеснялась крепких выражений) была на редкость нежной и кроткой.
Это представление показалось Зефферу комичным, слишком уж оно было наигранно, однако отец Сандру, очевидно, принял его за чистую монету. Один раз священник даже тронул Катю за подбородок и, приподняв его, сказал, что ей нет никакой причины стесняться.
«Стесняться!» - чуть было не возмутился вслух Зеффер. Если бы отец Сандру знал, на что только способна эта застенчивая красавица! Какие вечеринки она закатывает в своем каньоне, который в прессе окрестили каньоном Холодных Сердец! Какие пляски устраивает в стенах своих владений! То, что подчас ей приходит в голову, когда она в ударе, есть сущий разврат. Если бы маска, которую она надела перед отцом Сандру, на мгновение с нее слетела, и бедный обманутый монах мельком узрел истинное лицо этой особы, он тотчас заперся бы в келье, предварительно освятив дверь молитвами и окропив ее святой водой, дабы преградить путь злому духу, исходившему от этой с виду вполне добропорядочной девицы.
Но Катя была слишком хорошей актрисой, чтобы позволить святому отцу обнаружить правду.
Можно сказать, вся жизнь Кати в известном смысле превратилась в представление. Когда она впервые появилась на экране в роли поруганной сироты с притворной улыбкой на устах, очень многие зрители, тронутые искренностью ее образа, приписали характер героини самой актрисе. Между тем по уик-эндам она устраивала такие вечеринки для прочих идолов Голливуда - шлюх, клоунов и авантюристов, - что поклонники ее таланта схватились бы за голову, узнай они, что на этих сборищах происходит. Какова же на самом деле Катя Люпи? Жалкое рыдающее дитя, кумир миллионов зрителей - или женщина типа Скарлетт, хозяйка каньона Холодных Сердец? Сирота, потерявшая родных во время шторма, - или наркоманка в своем логове? Ни та, ни другая? Или та и другая одновременно?
Эти мысли вертелись у Зеффера в голове, пока Сандру водил его по разным помещениям крепости, показывая столы, стулья, ковры и даже обломки камина.
- Что-нибудь вам приглянулось? - наконец спросил его священник.
- Пожалуй, что нет, святой отец, - чистосердечно признался Биллем. - Подобные ковры я вполне могу купить в Америке. Стоит ли тащить эти вещи из такой дали?
- Да, конечно, - кивнул в ответ Сандру с несколько разочарованным видом.
Пользуясь его замешательством, Зеффер взглянул на часы.
- Боюсь, мне пора возвращаться к Кате, - сказал он.
На самом деле его не слишком привлекала перспектива ехать обратно в деревню и торчать в доме, где родилась Катя, поедая приторно-сладкие пироги и запивая их густым кофе, которыми их усиленно потчевали родственники кинозвезды, - те смотрели на американских гостей, как на восьмое чудо света, подчас даже касаясь их руками, будто не верили своим глазам. Однако чем дольше отец Сандру водил его по крепости, тем больше утверждался Зеффер в бесплодности нынешнего визита, особенно после того, как священник так просто, без тени стеснения открыл ему свои корыстные интересы. Словом, в крепости Биллем не нашел ничего такого, что стоило бы увезти в Лос-Анджелес.
Он достал из пиджака бумажник, выписал чек на сто долларов за причиненные священнику хлопоты - но, прежде чем успел передать тому заполненный листок, лицо Сандру обрело сосредоточенное выражение.
- Погодите, - произнес он. - Прежде чем мы расстанемся, позвольте кое-что вам рассказать. Мне кажется, мы понимаем друг друга. Вы не прочь купить нечто такое, чего ни у кого больше нет. Что-нибудь необычное в своем роде, да? А я был бы не прочь кое-что продать.
- Разве вы мне еще не все показали? - полюбопытствовал Зеффер. - У вас есть что-то особенное?
Сандру кивнул.
- Мы с вами еще не побывали в некоторых помещениях крепости, - пояснил он. - И не без причины, скажу я вам. Понимаете, есть люди, которым не следует видеть то, что я собираюсь вам показать. Но думаю, я вас вполне понял, мистер Зеффер. Вы человек опытный, умудренный жизненным опытом.
- То, что вы говорите, звучит очень таинственно, - заметил Зеффер.
- Не знаю, насколько это на самом деле таинственно. Все это, я бы сказал, очень печально. И слишком свойственно человеческой природе. Видите ли, герцог Гога, тот, что построил крепость, оказался падшей душой. Истории, которые слышала Катя в детстве…
- Правдивы?
- Если можно так выразиться. Гога был ярым охотником. Но он не всегда ограничивался животными.
- Боже милостивый! Выходит, она была права, когда говорила, что этого места следует остерегаться?
- Сказать по чести, все мы немного побаиваемся того, что здесь происходит, - ответил Сандру, - потому что никто из нас до конца не знает правды. Все, что мы можем делать, когда находимся здесь, - это молиться, полагаясь на защиту Господа.
Зеффер был искренне заинтригован.
- Расскажите же мне, - обратился он к священнику. - Я хочу знать, что здесь происходит.
- Прошу вас, поверьте, я действительно не знаю, с чего начать, - начал благочестивый отец. - Просто не нахожу слов.
- Правда?
- Правда.
Теперь Зеффер увидел священника совершенно в ином свете. Такое блаженное состояние, когда человек не в силах подыскать слова для описания чьих-то отвратительных подвигов, когда он словно немеет, если речь заходит о зверствах, вместо того чтобы словоохотливо предаться знакомой теме, было воистину достойно зависти. Биллем же не нашел своему любопытству никаких словесных аргументов, тем более что ему представлялось не только бесполезным, но и неприличным принуждать собеседника говорить больше, чем тот был способен сказать.
- Давайте побеседуем о чем-нибудь другом. Покажите мне что-нибудь из ряда вон выходящее. Чрезвычайно уникальное, - предложил Зеффер. - И я буду удовлетворен.
Сандру улыбнулся, но улыбка вышла не слишком веселой.
- Это нетрудно, - сказал он.
- Подчас красота нас поджидает в самом невероятном месте, - заметил Зеффер, вспомнив о юном личике Кати Лупеску, которое впервые проглянуло ему в голубоватых сумерках.

Глава 2

Отец Сандру направился по коридору к следующей двери - гораздо меньшей по размеру, чем та, через которую они спустились на этот этаж крепости. Священник вновь достал ключи, отпер дверь, и, к удивлению Зеффера, перед ними обнаружилась еще одна лестница, ведущая глубже в подземелье.
- Вы готовы? - спросил святой отец.
- Совершенно, - ответил Зеффер.
И они начали спускаться. Ступеньки были крутыми, и с каждым шагом воздух все сильнее отдавал сыростью. Пока они шли по лестнице, отец Сандру не проронил ни слова и только два-три раза оглянулся назад, желая удостовериться, что Зеффер идет за ним следом. Однако выражение его лица было далеко не радужным. Более того, казалось, он пожалел, что решил привести сюда Зеффера, и был бы рад уцепиться за любой повод, чтобы повернуть назад и укрыться в относительно спокойной обстановке верхнего этажа.
В конце лестницы он остановился и стал энергично потирать руки.
- Мне кажется, прежде чем идти дальше, нам следует выпить чего-нибудь горячительного, - заявил он. - Как вы считаете?
- Я не против, - согласился Зеффер.
Сандру юркнул в небольшую нишу в стене, находившуюся в нескольких ярдах от ступенек, и выудил оттуда бутылку и два бокала. Зеффер даже не заострил внимания на том, что алкоголь у священника находился, как говорится, под рукой. Разве мог он винить святых братьев за то, что без бокала бренди им не хватало духу спуститься вниз? Хотя нижний этаж крепости и освещался электричеством (на стенках висели гирлянды лампочек), их свет не прибавлял окружающей обстановке ни уюта, ни тепла.
Протянув Зефферу бокал, отец Сандру откупорил бутылку. Звук выскочившей пробки громким эхом отозвался от голых стен и пола. Монах плеснул щедрую порцию бренди в бокал Зефферу, еще более щедрую - в свой и осушил его прежде, чем Биллем успел пригубить напиток.
- Когда я впервые сюда спустился, - сказал священник, вновь наполняя свой бокал, - мы приготовляли собственный бренди. Из слив, которые росли у нас в саду.
- А сейчас не готовите?
- Нет. - При упоминании о том, что они перестали производить собственный алкоголь, лицо отца Сандру заметно погрустнело. - Земля теперь не та, что раньше. Поэтому сливы не вызревают. Остаются маленькими и зелеными. Изготовленный из них бренди всегда горчит. Его никто не хочет пить. Даже я. Можете себе представить, до чего же гадкий у него привкус? - Он расхохотался над порицанием своей же слабости и под собственный смех долил себе бокал. - Пейте, - сказал он Зефферу, чокаясь с ним так, будто они подняли бокалы впервые.
Зеффер выпил. Бренди оказался крепче, чем тот, который он пробовал в гостинице Браскова, однако влился в него мягко, согревая приятным теплом желудок.
- Неплох, верно? - произнес отец Сандру, расправившись со вторым бокалом.
- Очень даже неплох.
- Советую вам еще выпить, прежде чем мы двинемся дальше. - И не дожидаясь его согласия, вновь плеснул Виллему бренди. Нам долго придется спускаться вниз, а там воистину адский холод… - Они выпили еще по бокалу. - Когда орден поселился в этой крепости, мы собирались устроить здесь больницу. Дело в том, что на протяжении двух сотен миль в округе нет ни одной клиники. Так что наше намерение было вполне резонным. Но это место оказалось совершенно непригодным для больных. И уж тем более для умирающих.
- Поэтому открыть больницу не вышло?
- Мы все подготовили. Вчера вы видели одну из палат…
Зеффер вспомнил, что действительно через открытую дверь видел комнату, в которой в ряд стояли железные кровати с голыми матрасами.
- Я решил, это спальня ваших собратьев.
- Нет, у нас отдельные комнатушки. Ведь нас всего одиннадцать человек. Поэтому каждый может позволить себе уединенное местечко для молитв и медитаций, - улыбнувшись, он мельком глянул на Зеффера, - и для того, чтобы выпить.
- Меня такая жизнь вряд ли удовлетворила бы, - признался Зеффер.
- Не удовлетворила бы? - Эта мысль повергла Сандру в некоторое недоумение. - Что вы имеете в виду?
- Только то, что вам приходится жить вне общества. Что вы не можете помогать людям.
Тем временем они подошли к концу коридора, и Сандру начал искать в своей связке третий ключ, чтобы отпереть последнюю дверь.
- А кому вообще мы в состоянии помочь? - Его лицо обрело философское выражение. - Думаю, детей, когда им темно и страшно, еще можно успокоить. Иногда. Вы говорите им, что вы рядом, и они могут перестать плакать. А как быть всем остальным? Есть ли вообще на свете слова утешения? Лично я их не знаю. - Наконец священник нашел нужный ключ и, воткнув его в замочную скважину, оглянулся на Зеффера - Думаю, фильмы, в которых показывают красивых женщин, приносят гораздо большее утешение, чем молитва, А может, и наоборот. Не утешение, а разрушение.
И с этими словами он, наконец, повернул ключ.
- Немного отдает ересью… ну да ладно.
Сандру толкнул дверь. Из комнаты, погруженной в глухой мрак, пахнуло теплым воздухом Возможно, разница температур составляла не более двух-трех градусов, но она ощущалась очень резко.
- Подождите меня здесь, пожалуйста, - обратился и Зефферу святой отец. - Я сейчас принесу свет.
Биллем уставился во мрак комнаты, наслаждаясь тем незначительным повышением температуры воздуха, которым она его одарила. Благодаря струящемуся из коридора свету он сумел разглядеть порог, на котором у самых его ног была вырезана любопытная надпись: «Quamquam in fundis inferiorum sumus, oculos angelorum tenebrimus».
He долго раздумывая над ее смыслом, Зеффер перевел взгляд в глубь комнаты. Она была довольно обширной и в отличие от прочих помещений крепости, весьма скромных на вид, имела более замысловатый интерьер. Зефферу показалось, что он сумел различить даже колонны, поддерживающие несколько маленьких сводов, если, конечно, они ему не примерещились. В нескольких ярдах от него стояли стулья и столы, поверх которых громоздились какие-то предметы, похожие на лампы или что-то в этом роде.
Минутой позже, когда Сандру принес одну из голых лампочек, прикрепленных к длинному электрическому проводу, обстановка комнаты прояснилась.
- Здесь у нас склад, - сообщил священник. - Когда мы поселились в крепости, то многие вещи, чтоб не мешали ходить, вынесли сюда - Он приподнял лампочку, чтобы Зефферу было лучше видно.
Выяснилось, что первоначальное представление об этой комнате у Виллема сложилось весьма приблизительное. На самом деле она тянулась на добрых тридцать пять футов в длину и примерно на столько же простиралась в ширину, а потолок (он действительно разделялся колоннами на восемь сводчатых секций) начинался на высоте шести с лишним футов. На полу без разбору были свалены мебель и всякие ящики, что указывало на явно непочтительное отношение к вещам. Зефферу подумалось, что если в этой свалке и находится какое-нибудь сокровище, то возможность отыскать его весьма и весьма невелика. Однако отец Сандру, который привел его в этакую даль, не испытывал ни малейшего смущения на сей счет, а потому не проявить никакого интереса к содержимому комнаты со стороны Зеффера было бы по меньшей мере невежливо.
- Вы принимали участие в переноске этих вещей? - осведомился он у священника, но не из искреннего любопытства, а скорее затем, чтобы нарушить затянувшееся молчание.
- Да, - ответил тот, - тридцать два года назад. Тогда я был значительно моложе. Но все равно от этой работенки ныла спина. Ведь тогда мастерили высокие вещи. Помнится, я даже думал, что истории о них не врут…
- Истории о…
- А… всякие глупости. Байки о том, что вся эта мебель была построена для свиты супруги дьявола.
- Супруги дьявола?
- Лилит, или Лилиту. Которую иногда звали королевой Земаргада. Только не спрашивайте меня почему.
- Та самая, о которой говорила Катя?
Сандру кивнул.
- Поэтому местные жители и не верят, что в нашей обители можно выздороветь. Они думают, что на ней лежит проклятие Лилит. Но как я уже сказал, все это глупости. Чистой воды чепуха.
Чепуха или нет, однако это сообщение придало скучноватому приключению Зеффера некий аромат.
- Не позволите ли взглянуть на вещи поближе? - попросил Биллем.
- Для этого мы сюда и пришли, - ответил отец Сандру. - Надеюсь, кое-что здесь непременно вас заинтересует. Вы найдете то, что вам понравится. Ох уж эти лестницы и двери! Как давно это было…
- Вы спустились сюда только ради меня, - искренне сочувствуя, произнес Зеффер. - Если бы я знал, что это доставит вам столько хлопот, я бы…
- Нет-нет, - прервал его Сандру, - мне это вовсе не хлопотно. Я только подумал, что вам может приглянуться одна вещица. Но теперь, очутившись тут, я в этом засомневался. Если честно, то, на мой взгляд, весь этот хлам следует втащить на гору и скинуть в какое-нибудь глубокое ущелье.
- Так почему же вы так не поступили?
- Это зависело не от меня. В то время я был молодым монахом и делал то, что мне говорили. Таскал столы, стулья и гобелены, а свое мнение держал при себе. Настоятелем у нас тогда был отец Николай. Он всегда твердо знал, что лучше всего послужит спасению наших душ. Переубедить его было невозможно. Поэтому мы делали то, что он нам велел. Кстати сказать, у отца Николая был на редкость скверный характер. Мы все перед ним трепетали от страха.
- Вы не обидитесь, если я вам кое-что скажу?
- Не волнуйтесь, меня не так просто обидеть.
- Понимаете… чем больше я слушаю о вашем ордене, тем худшее у меня складывается о нем впечатление. Отец Николай с его дурным нравом, святые братья, которые знают Теду Бару. А потом еще этот бренди.
- Да, все это грехи плоти, - согласился отец Сандру. - Вам кажется, мы позволяем себе больше, чем нам положено Господом?
- Все ж таки я вас обидел.
- Нет. Просто вам открылась истина. И вообще, разве может слуга Господа обидеться на столь справедливое наблюдение? Вы ведь неспроста об этом заговорили. Дело в том, что мы все… как бы это сказать… не просто люди, у которых есть свои слабости. Некоторые из нас никогда не проводили служб для паствы. А другие, как отец Николай, проводили. Но его порядки, я бы сказал, оставляли желать лучшего.
- Вы имеете в виду его характер?
- Помнится, однажды он швырнул Библию в одного прихожанина, который уснул во время его замечательной проповеди. - Зеффер прыснул, но его смех тотчас оборвался. - И убил его насмерть.
- Убил?..
- Несчастный случай, но тем не менее…
- … Библией? Нет, не может быть.
- Во всяком случае, люди так говорят. Самого же отца Николая уже двадцать лет как нет в живых. Поэтому подтвердить или опровергнуть этот факт сейчас некому. Будем надеяться, что это неправда. А если правда, то пусть его душа покоится с миром. Что ж касается меня, то мне никогда не поручалось проводить службы для прихожан. Вероятно, я не способен был много для них сделать.
- Почему же? - Зеффер был несколько удивлен скептическим замечанием Сандру. - Неужели вам было сложно обрести Бога в подобном месте?
- Честно говоря, мистер Зеффер, с каждой неделей моей жизни, я бы даже сказал, с каждым ее часом мне все труднее удается отыскать знамения Божьи где бы то ни было. Порой мне кажется разумным попросить Его проявить себя в красоте. Возможно даже, в облике вашей дамы…
«Лик Кати как доказательство присутствия Бога? Пожалуй, не слишком удачный пример», - подумал Зеффер.
- Простите меня, - продолжал Сандру, - вы пришли сюда не затем, чтобы выслушивать мои исповеди о потере веры.
- Что вы, я вовсе не против.
- Слишком я разболтался. Бренди делает меня сентиментальным.
- Тогда позвольте, я посмотрю, что там есть, - предложил Зеффер.

1 Следующая страница


Каньон холодных сердец 2

- Разумеется, - ответил Сандру. - Жаль, что я не могу вам ничего подсказать, но… - отец Сандру пожал плечами, - можете начинать сами. А я тем временем, если не возражаете, пойду принесу нам выпить.
- Спасибо, но бренди я больше не хочу, - отказался Зеффер.
- Тогда принесу для себя. Я быстро. Если понадоблюсь - зовите. Я услышу.
Когда монах удалился, Зеффер на мгновение закрыл глаза, стараясь собраться с мыслями. Хотя Сандру говорил довольно медленно, его образ мышления отличался некоторой непоследовательностью. Сначала он завел речь о мебели, потом переключился на охотничьи пристрастия герцога, а спустя минуту поведал о том, что они не могли открыть в крепости больницу, потому что это место было проклято супругой дьявола.
Открыв глаза, Зеффер окинул взором громоздившуюся перед ним кучу мебели и ящиков, но ничто надолго не привлекло его внимания. Голые лампочки, конечно, не прибавляли достоинства окружающей обстановке, но даже при таком нещедром освещении Зеффер не нашел в комнате ничего для себя интересного. Хотя некоторые предметы интерьера были, безусловно, выкованы довольно искусно, чего-то необычного они собой не представляли.
Пока он стоял, ожидая возвращения Сандру, его взгляд, миновав груду мебели, вдруг уперся в стену. Помещение оказалось выложено не голым камнем, а красивыми изразцами. Более того, по всем признакам это была чрезвычайно редкая керамическая плитка. Хотя освещение было довольно слабым, а усталые глаза Зеффера утратили остроту зрения, было вполне очевидно, что стены отделаны с невероятной замысловатостью.
Не дожидаясь появления Сандру, он принялся расчищать дорогу через свалку мебели, чтобы поподробнее рассмотреть отделку стен. Обнаружилось, что подобным образом декорирован и пол, и потолок. Словом, комната являла собой единый изразцовый шедевр, то есть каждый квадратный дюйм в ней был выложен расписанной керамической плиткой.
За все время своих путешествий и коллекционирования Виллему Зефферу еще никогда не доводилось видеть ничего подобного. Невзирая на грязь и паутину, покрывавшую в комнате все и вся, он ринулся к ближайшей стенке, достал из кармана большой носовой платок и стал оттирать ее от вековой пыли. Даже на расстоянии было ясно, что у плиточной картины сложный рисунок, но теперь, очистив несколько плиток, Зеффер понял, что изображение на ней являет собой не какой-то абстрактный, а сюжетный декор. На одном из мозаичных фрагментов он увидел дерево, а на соседнем - мужчину на белом коне. Картина потрясла Зеффера яркостью и качеством исполнения. В особенности удачно был изображен конь, который, казалось, вот-вот начнет гарцевать по комнате.
- Это «Охота», - раздался у него за спиной голос священника.
От неожиданности Зеффер вздрогнул и отпрянул от стены с такой поспешностью, будто рвался на свободу из вакуумного плена. Тотчас он ощутил, как в уголке его глаза выступила слеза, которая, вопреки закону гравитации, полетела не на пол, а на очищенную им плитку и угодила аккурат на бок изображенного на ней коня.
Разумеется, это была иллюзия, тем не менее, Зефферу не сразу удалось опомниться от странности происходящего. Наконец Биллем обернулся к отцу Сандру, но образ священника расплылся у него перед взором, и потребовалось еще несколько секунд, чтобы глаза начали воспринимать окружающее. Когда же Зеффер оправился и увидел, что святой отец держит в руке бутылку бренди, то решил, что недооценил крепости этого напитка Очевидно, бренди оказался более крепким, чем он думал, и вкупе с пристальным разглядыванием стенки подействовал на него весьма странным образом: у него появилось ощущение, будто изображенный на плитке мир - этот скачущий мимо дерева всадник - более реален, нежели стоящий на пороге комнаты священник.
- Охота? - переспросил Биллем. - На кого же здесь охотятся?
- О, на всех и вся, - ответил Сандру. - На свиней, драконов, женщин…
- На женщин?
- Да, на женщин. - Рассмеявшись, Сандру указал на фрагмент стены, который находился в нескольких ярдах от Зеффера - Давайте посмотрим, - предложил он, - вы сами убедитесь, что все здесь пропитано непристойностью. Должен вам сказать, что люди, которые разрисовывали эту комнату, очевидно, видели странные сны. Иначе трудно объяснить, откуда к ним пришли эти образы.
Подвинув в сторону столик, Зеффер стал протискиваться между стеной и каким-то крупным деревянным сооружением, похожим на катафалк, сдвинуть который не представлялось возможным. Скользя по стене, его одеяния поработали не хуже носового платка, которым Биллем воспользовался вместо протирочной тряпки минутой раньше, и пыль ударила Зефферу в нос.
- Где же это место? - спросил Зеффер, оказавшись на другой стороне катафалка.
- Немного дальше. - Сандру откупорил бренди и беззастенчиво отхлебнул из бутылки.
- А можно немного посветить сюда? - сказал Зеффер. Сандру неохотно пошел за лампочкой. К этому времени она настолько накалилась, что обжигала ладонь, и священник, отыскав в соседнем ящике какую-то ветошь, обернул ею патрон, после чего, немного помешкав, направился через груду мебели к Зефферу.
Чем ближе подносил свет Сандру, тем ярче вырисовывалась перед Виллемом плиточная картина. Она простиралась направо и налево, вверх и вниз по всему полу. Несмотря на то что время оставило свой непоправимый след на стенах и в некоторых местах изображение было безвозвратно потеряно, а в других изрядно искажено трещинами, сюжет картины потрясал необыкновенной реальностью происходящего, словно жил собственной, независимой жизнью.
- Немного ближе, - попросил Зеффер священника, жертвуя рукавом мехового пальто, чтобы очистить оказавшийся перед ним участок изразцовой стенки.
Каждая плитка занимала площадь около шести квадратных дюймов и почти вплотную прилегала к соседней, что практически не нарушало целостности изображения. Хотя освещение оставляло желать лучшего, вполне можно было заключить, что краски картины от времени не утратили прежней яркости. Мастерство ее создателей было бесспорным. В изображении зелени Зеффер насчитал по меньшей мере дюжину разных тонов и еще множество переходных оттенков. Для воспроизведения цвета стволов и веток использовалась умбра, охра и сепия, причем столь искусно, что создавалось полное впечатление проникающего сквозь листву луча света, который выхватывал из тени древесную кору.
Правда, насколько Биллем успел заметить, далеко не все фрагменты картины были выписаны с такой тщательностью. Некоторые из них, разумеется, принадлежали кисти больших художников, другие явно были исполнены ремесленниками, а третьи - в особенности фрагменты, на которых изображалась зелень, - являлись творением учеников. Им было поручено расписывать те участки картины, к которым мастера либо не питали интереса, либо не имели времени посвятить себя целиком.
И все же это не умаляло силы воздействия картины, более того, множественность стилей наделяла ее невероятной энергией. На некоторых ее частях изображение было чрезвычайно ярким, словно находилось в фокусе зрения, на других - едва различимо; абстракции и образы соседствовали друг с другом, являясь частью единого сюжета.
Что же это был за сюжет? Как сказал отец Сандру, там изображалась своего рода охота - и не просто охота, ибо под ней подразумевалось нечто большее. Но что именно? Зеффер вперился глазами в плитки. Он застыл в нескольких дюймах от стены, пытаясь постичь смысл представшей перед ним картины.
- Прежде чем мы внесли сюда мебель, я имел возможность увидеть панораму целиком, - нарушил молчание Сандру. - Это вид с башни крепости.
- Но только не существующий в реальности.
- Смотря что вы вкладываете в это слово, - заметил Сандру. - Если посмотреть на противоположную стену, то можно увидеть дельту Дуная.
В сумерках Зеффер сперва различил лишь мерцание ее русла, а присмотревшись, увидел изображение болотистой местности, испещренной множеством извилистых протоков, что несли свои воды в море.
- А вон там, - продолжал Сандру, - слева, - Зеффер проследовал взглядом за его пальцем, - в углу комнаты - гора.
- Да, вижу.
Это была высокая, поросшая кустарником гора, которая, словно башня, вздымалась к небу из безбрежного океана деревьев.
- Ее называют Майской горой, - пояснил Сандру. - На шестой день мая селяне устраивают на горе танцы. Влюбленные пары, желающие зачать детей, остаются там на всю ночь. Согласно поверью женщины, которые провели со своими мужчинами ночь на Майской горе, обязательно понесут.
- Значит, она существует? Я имею в виду в реальной жизни.
- Да, и находится справа от крепости.
- Так же, как и все прочие детали картины? Дельта реки…
- В девяти милях отсюда в этом же направлении. - Сандру указал на стену, где была изображена дельта Дуная.
При мысли о том, что здесь, в самых недрах крепости, в красках и керамике ему открылся вид, обозреть который можно лишь с самой высокой ее точки, Зеффер невольно улыбнулся.
Теперь ему стало понятно, что означала надпись, которую он прочел на пороге: «Пусть пребываем мы на дне ада, видим мы глазами ангелов».
Комната, в которой они находились, и являлась дном ада. Но художники и их помощники, расписавшие плитки, воссоздали в ней такую обстановку, благодаря которой обитатели этой темницы обретали глаза ангелов. Намерение авторов картины было парадоксальным - ведь для того, чтобы увидеть истинный пейзаж, требовалось всего лишь взобраться на башню. Однако художники нередко оказываются подвластны подобным стремлениям, очевидно, движимые потребностью убедиться в возможности осуществления подобного замысла.
- Кому-то пришлось немало потрудиться, чтобы воссоздать этот пейзаж, - произнес Зеффер.
- О да. Это воистину потрясающая работа.
- Но вы ее скрыли от посторонних глаз, - Зеффер еще не понял, какое отношение имел священник к этой комнате, - завалили всякой рухлядью. По сути, испортили ее.
- А кому мы могли ее показать? - парировал Сандру. - Она слишком отвратительна…
- Я не заметил ничего…
Он не успел сказать «отвратительного», когда его взгляд упал на вытертую его же рукавом плитку, которую он не успел подробно разглядеть. Посреди леса была вырублена большая круглая площадка, вокруг нее размещались деревянные скамейки. Изображение давалось в перспективе. (Решение этой задачи менялось от плитки к плитке, очевидно, потому, что их также расписывали разные художники. Стадион был представлен приблизительно на двадцати плитках, над которыми трудились пять разных авторов.) Трибуны были заполнены зрителями, бурно выражавшими свои эмоции в жестах. Одни из них стояли, другие сидели. К стадиону приближались еще две группы зрителей, хотя все места были заняты.
Однако не зрители привлекли внимание Зеффера, а зрелище, на которое те собрались посмотреть; увидев, что происходит посреди стадиона, он понял, что вызвало у священника столь нелестное суждение об этом изразцовом шедевре. Стадион являл собой арену сексуальных состязаний. Одновременно развертывалось несколько представлений, каждое из которых было откровенно непристойным. На одной части арены обнаженная женщина спаривалась с существом, вдвое большим ее по размеру, со звериным телом и адской эрекцией, которого держали за веревки четверо мужчин, очевидно контролировавших приближение монстра к женщине. В другом месте три нагие женщины срывали кожу с мужчины. Четвертая стояла над ним, широко расставив ноги и взирая на то, как он утопает в луже собственной крови. Между тем три мучительницы облачались в лоскуты содранной кожи. Одна из них накинула на себя лицо и плечи, из-под ошметков которых торчали ее обнаженные груди. Другая, сидевшая на земле, натянула на себя руки и ноги бедняги - они сидели на ней, как болотные сапоги. Третья, королева этого квартета, водрузила на себя то, что, по-видимому, являлось ресе de resistance - плоть несчастного страдальца от середины грудины до коленей. В таком ужасном одеянии она извивалась, как танцовщица, и самым удивительным было то, что некая магическая сила, известная лишь создателю этого жуткого рисунка, беспрестанно поддерживала эрекцию изуродованного тела.
- О боже!.. - вырвалось у Зеффера.
- Я предупреждал вас, - молвил Сандру, самодовольно улыбнувшись. - И поверьте мне, это еще цветочки.
- Цветочки?
- Чем больше вы будете смотреть, тем больше будете видеть.
- А куда именно?
- Взгляните на Дикий лес. Вон туда, где деревья.
Зеффер направился вдоль стенки к месту, на которое указывал ему Сандру. Поначалу он не заметил ничего предосудительного, пока священник не подсказал:
- Отойдите на шаг или два назад.
Рассматривая отдельные фрагменты стадиона, Зеффер подошел слишком близко к стене, поэтому, как говорится, за деревьями не увидел леса. Теперь, отступив назад, он обнаружил, что заросли вокруг стадиона были живыми. Это были чудовищные фигуры всевозможных очертаний и откровенно сексуального содержания. Их восставшие органы торчали среди деревьев, словно увенчанные сливами ветви. Наверху с раскинутыми в стороны ногами виднелись фигуры женщин - из лона одной их них вылетали десятка три птичек, вагина другой источала яркий свет, который струился и падал на землю возле ствола дерева, кроваво-красное ущелье третьей служило убежищем змей, которых здесь оказалось видимо-невидимо.
- Все остальное исполнено в том же духе? - поинтересовался искренне пораженный Зеффер.
- Почти. Здесь всего три тысячи двести шестьдесят восемь плиток, и две тысячи семьсот девяносто восемь из них полны непристойного содержания.
- Надо полагать, вы их тщательно изучали, - съязвил Зеффер.
- Не я. Подсчеты делал один англичанин, который работал с отцом Николаем. Сам не знаю почему, но эти цифры запали мне в память. Должно быть, все дело в моем возрасте. То, что хочешь запомнить, не можешь, а то, что вовсе ни к чему запоминать, врезается в голову острым ножом.
- Да, такая метафора ничего хорошего не сулит.
- Честно говоря, мое состояние вообще ничего хорошего мне не сулит, - ответил Сандру. - Всем своим существом я ощущаю старость. По утрам даже в лучшие свои дни я с трудом поднимаюсь с постели. А в худшие - молю Бога о смерти.
- Господи!
- Такая участь уготована всякому, кто коротает век в подобном месте, - пожал плечами Сандру. - Со временем все, что в вас есть, истощается.
Зеффер его почти не слушал. Прикованный взором к стене, он не мог внимать душевным страданиям Сандру, ибо все его мысли были устремлены к изразцам.
- Скажите, не сохранились ли случайно какие-нибудь документы о том, как создавалась эта работа? Что ни говори, но это шедевр.
- Своего рода, - согласился Сандру.
- Разумеется, своего рода.
- Что же касается вашего вопроса, то никаких записей не сохранилось. Считается, что картину создали на средства герцога Гога, после того как тот вернулся из Крестовых походов с награбленным у язычников добром, что, как вы знаете, совершалось во имя Христа.
- Неужто он построил это на средства, которые ему принесли Крестовые походы?! - невольно поразился Зеффер.
- Понимаю вас, трудно поверить, что человек совершает подобные поступки во имя Господа. Должен заметить, это всего лишь предположения, которые ничем не доказаны. Некоторые считают, что Гога пропал без вести на охоте и что вовсе не он создал эту комнату.
- Но кто же тогда?
- Лилит, супруга дьявола, - сказал святой отец, приглушив голос до шепота, - вот почему это место превратилось в обитель дьявола.
- А кто-нибудь пытался исследовать эту работу?
- О да. Тот самый англичанин, о котором я уже вам говорил. Джордж Соме. Он утверждал, что обнаружил двадцать два различных стиля письма. Но это лишь то, что касается художников. А ведь были еще люди, которые создавали плитки - обжигали их, отсортировывали хорошие, готовили краску, чистили щетки. К тому же все это нужно было определенным образом расположить.
- Вы имеете в виду выкладывание плиток?
- Я имею в виду, скорее, соответствие изображения оригиналу.
- Очевидно, в первую очередь была построена эта комната.
- Напротив. Крепость на два с половиной столетия старше ее.
- Господи, как же им удалось так идеально все воссоздать?
- Это похоже на чудо. Соме нашел пятьдесят девять географических ориентиров - отдельные камни, деревья, шпиль древнего аббатства в Дарксусе, - которые видны с башни и соответственно отображены на стене. Он подсчитал, что все они - а их всего пятьдесят девять - расположены с точностью до половины градуса относительно друг друга.
- Кто-то был одержим идеей точности.
- Или пребывал в божественном вдохновении.
- Вы действительно в это верите?
- А почему бы и нет?
Зеффер оглянулся на стенку позади, которая являла собой образчик сладострастных крайностей.
- Неужели это похоже на работу человека, который творил во имя Бога?
- Как я уже сказал, - ответил Сандру, - теперь я не знаю, где есть Бог, а где его нет.
После его слов надолго воцарилось молчание, которым Зеффер воспользовался, чтобы продолжить осмотр комнаты. Наконец он произнес:
- Сколько вы за это хотите?
- Хочу за что?
- За эту комнату?
Сандру невольно хохотнул.
- Вы не ослышались, - продолжал Зеффер. - Сколько вы за это хотите?
- Это комната, мистер Зеффер, - попытался возразить ему Сандру. - Не можете же вы купить комнату.
- Значит, она не продается?
- Я бы так не ставил вопрос.
- Скажите мне одно: она продается или нет?
Сандру вновь прыснул, но на сей раз его смех был вызван скорее смущением, чем несуразностью предложения.
- Думаю, нам об этом даже не стоит говорить. - Приложив бутылку бренди к губам, он сделал несколько глотков.
- Ну, допустим, сто тысяч долларов. Сколько это будет в леях? Какой сейчас курс леи? Сто тридцать две с половиной за доллар?
- Вам виднее.
- И сколько это получится? Тринадцать миллионов двести пятьдесят тысяч лей.
- Надеюсь, вы шутите.
- Ничуть.
- Откуда у вас столько денег? - изумился Сандру и чуть погодя добавил: - Могу я вас об этом спросить?
- За долгие годы я сделал несколько выгодных вложений в интересах Кати. Мы приобрели внушительную долю земли в Лос-Анджелесе. Полмили бульвара Сансет принадлежит ей. Другая половина - мне.
- И вы все хотите продать, чтобы приобрести вот это?
- Небольшую часть бульвара Сансет за вашу великолепную «Охоту». Почему бы и нет?
- Потому что это всего лишь комната, покрытая испорченной плиткой.
- Видимо, денег у меня больше, чем здравого смысла. Однако какое это имеет для вас значение? Сто тысяч долларов - довольно крупная сумма денег.
- Да, вы правы.
- Итак, мы совершаем сделку или нет?
- Мистер Зеффер, все это для меня так неожиданно. Ведь мы говорим не о каком-то стуле. Не о каком-нибудь гобелене.
- Минуту назад вы доказывали, что это всего лишь комната, покрытая испорченной плиткой.
- Но эта испорченная плитка имеет огромное историческое значение. - Сандру позволил себе слегка улыбнуться.
- Вы имеете в виду, что мы не сможем договориться на условиях, которые бы нас обоих устраивали? Потому что, если вы…
- Нет-нет-нет. Я вовсе не это хотел сказать. Возможно, если мы немного поторгуемся, то сойдемся в цене. Но как вы собираетесь забрать ее к себе в Калифорнию?
- Это уже мои трудности. Мы живем в двадцатые годы, святой отец. Теперь все возможно.
- И что из этого получится? Допустим, вы переправите плитку в Голливуд…
- Будет другая комната, подобных же размеров.
- У вас есть она?
- Нет, но я ее построю. У нас есть особняк в горах Голливуда. Я устрою там для Кати сюрприз.
- Не поставив ее заранее в известность?
- Если я ей расскажу об этом заранее, то никакого сюрприза не выйдет.
- Просто не могу себе представить, чтобы подобное допустила такая женщина, как она.
- А какая она?
Вопрос застиг Сандру немного врасплох.
- Ну… такая.
- Красивая?
- Да.
- Кажется, в своем разговоре, святой отец, мы вернулись к тому, с чего начали.
Вместо ответа Сандру слегка кивнул, подняв в очередной раз бутылку.
- Выходит, внутри она не столь совершенна, сколь совершенна ее наружность? - наконец спросил он.
- Слава богу, нет.
- И это место со всеми его непристойностями могло бы прийтись ей по вкусу?
- Полагаю, что да. Почему вы спрашиваете? Это как-то связано с вашим желанием продать мне комнату?
- Даже не знаю… - Сандру нахмурился. - Весь наш разговор происходил совсем не так, как я его себе представлял. Дело в том, что я надеялся продать вам какой-нибудь стол или гобелен. А вместо этого вы пожелали приобрести стены! - Он вновь затряс головой. - Сколько раз меня предупреждали насчет вас, американцев!
- И о чем же вас предупреждали?
- О том, что вы считаете, будто вам подвластно все. Ну, или вашему кошельку.
- Выходит, денег вам недостаточно?
- Деньги, деньги… - Он испустил неприятный горловой звук. - Что вообще значат эти деньги? Вы хотите заплатить за это сто тысяч долларов? Платите. Я никогда не увижу ни лея - так нужно ли мне вообще беспокоиться, чего это будет вам стоить? С таким же успехом вы можете украсть эти плитки.
- Позвольте спросить: если я вас правильно понял, вы согласны продать комнату?
- Да, - ответил отец Сандру упавшим голосом, как будто предмет разговора внезапно потерял для него всякий смысл, - согласен.
- Отлично. Я очень рад.
Зеффер устремился через лабиринт мебели к двери, у которой стоял священник.
- С вами было чрезвычайно приятно иметь дело, отец Сандру. - Он протянул руку.
Ненадолго задержав взгляд на поданной ему руке, Сандру пожал ее. Ладонь священника была холодной и липкой.
- Не желаете ли остаться и посмотреть на то, что вы приобрели?
- Нет, думаю, ни к чему. Пожалуй, нам обоим пора подставить лицо солнцу.
Ничего не ответив, Сандру развернулся и направился по коридору к лестнице. Однако, когда священник оглянулся, по его лицу стало ясно: наверху, как и в холодном подземелье, для него теперь не было никакой радости, никакой надежды на лучшее будущее.

Глава 3

Оказалось, что за время своего недолгого пребывания в потайной комнате в недрах крепости Зеффер успел рассмотреть только некоторые подробности картины, а тысячи других деталей от него ускользнули. Лишь после того, как героические работы по отделению изразцов от стен и переправке их морем в Калифорнию подошли к концу, ему удалось познакомиться с картиной более тщательно.
Зеффер был человеком образованным, чем выгодно отличался от прочих представителей высшего общества Лос-Анджелеса - города еще молодого, переживавшего период бурного роста. Благодаря родителям его дом всегда был полон книг, хотя на обеденном столе зачастую стояла пусть изысканная, но отнюдь не обильная снедь. Он знал классиков и мифологию, из которой великие творцы древности черпали сюжеты для книг и пьес. Со временем он обнаружил на керамических плитках дюжину образов, вдохновленных известными ему мифами. Так, в одном месте изображенные женщины напоминали менад, которых увековечил древнегреческий поэт Еврипид, - это были обезумевшие души, находившиеся на службе у бога удовольствий Дионисия. Они бегали среди деревьев с окровавленными руками, разбрасывая по траве ошметки мужской плоти. На другом фрагменте в женских фигурах с одной обнаженной грудью нетрудно было распознать амазонок, которые выпускали из мощных луков шквал стрел.
Но также очень много оказалось других образов, основой которых послужили не известные Зефферу мифологические сюжеты. Так, неподалеку от дельты Дуная по лесу, изрыгая языки пламени, двигались мрачной толпой огромные рыбы с человеческими, но покрытыми золотой чешуей ногами. В лесу уже вовсю бушевал пожар, и птицы, спасаясь от огня, вздымались с крон деревьев в небо.
На болоте стоял небольшой городок с домами на тонких, длинных опорах - это указывало либо на некогда существовавшее в этом месте поселение, либо на пророчество о его появлении в будущем. За счет той вольности, какую позволили себе художники в решении перспективы - слишком крупные размеры людей в сравнении с величиной домов, - жители представали в ярких подробностях. Но и здесь не обошлось без крайностей, которыми так изобиловал Дикий лес. Так, через открытое окно одного из домов был виден стол с собравшимися вокруг него гостями, которые взирали на распростертого перед ними человека. Изо рта у несчастного вылезала голова огромного червя, а зад твари торчал из анального отверстия. Другая сцена оказалась не вполне доступной для толкования. Стая черных птиц с человеческими головами, вздыбившись вокруг маленькой девочки, то ли боготворила ее, то ли намеревалась принести в жертву. В другом доме на корточках сидела женщина, из вагины которой лилась кровь. Протекая через отверстие в полу на нижний этаж, она уже образовала довольно объемную лужу, и в ней плавали несколько мужчин, ростом вдвое ниже женщины. Очевидно, под действием этого они претерпевали отвратительные метаморфозы: головы мужчин обретали темные уродливые очертания, а из спин вырастали демонические хвосты.
Как и предупреждал Зеффера отец Сандру (уж не хвастался ли он?), на пейзаже не было ни единой сцены, которая не потрясала бы изощренностью замысла. Даже вроде бы совершенно невинные облака в одном месте изливались огненным дождем, а в другом - метали на землю черепа. В открытом небе, словно увлеченные божественной музыкой танцоры, самозабвенно плясали посреди падающих звезд демоны. И на том же небе, словно заявляя, что этот мир сумерек вечно пребывает на грани темноты и угасания, светило солнце; на три четверти его затмевала луна, написанная на редкость искусно: проплывая перед дневным светилом, она казалась настоящей, с идеально сферическим телом.
Еще на одном фрагменте картины был изображен некий род царствующих особ - очевидно, правившие с давних времен короли и королевы Румынии, - которые поочередно спускались в могилу. Чем глубже они входили в землю, тем больше искажались их благородные черты, становясь добычей стервятников - те без зазрения совести вырывали королевские глаза и языки, некогда вещавшие законы. Чуть дальше бесновались ведьмы: они выписывали спираль вокруг места, обозначенного камнями. Там, среди валунов, словно брошенные куклы, лежали их невинные жертвы - младенцы, из жира которых колдуньи готовили летучую мазь и обильно натирали ею свои тела.
И несмотря на то что изображенный на картине мир был преисполнен чудовищных и подчас совершенно невероятных явлений, основным сюжетом все же была Охота.
Многие сцены не претендовали на какой-либо особый подтекст, они просто подчеркивали редкостное великолепие этого творения; выполненные с величайшим мастерством, они казались настолько живыми, будто писались с натуры. Среди таковых была свора собак - белых, черных и пегих. Одна псина ласково обхаживала сосущих ее щенков; других стоявшие крестьяне придерживали в намордниках, третьи, ведомые на поводке, яростно рвались в бой, стремясь поскорее примкнуть к большому отряду охотников. Собаки сопровождали хозяев повсюду. Даже когда герцог, преклонив колена, молился, с ним рядом, низко опустив голову - точно выражая глубочайшую признательность за оказанное ему доверие, - сидел благородный белый пес. В другой сцене собаки плескались в реке, пытаясь поймать лосося, очертания которого виднелись в прозрачной голубой воде. В следующем фрагменте гончие и охотники поменялись ролями, что не имело никакого скрытого толкования - просто художники, очевидно, решили пошутить. Холеные породистые собаки сидели за длинным, красиво убранным столом, который расставили на опушке леса, а под их ногами, обутыми в сапоги, дрались за объедки и кости несколько голых мужчин. Однако когда Зеффер пригляделся, то увидел, что это сборище собак представляет собой еще более несуразное зрелище, чем ему показалось вначале. Во-первых, потому что псов было тринадцать, а во-вторых, потому что во главе стола восседала псина, уши которой пронизывал нимб. Это была собачья «Тайная вечеря». Тот, кто знал, в каком порядке традиционно размещались на картинах апостолы, мог без труда отыскать их в собачьем обличье. Авторы Евангелий сидели на своих привычных местах; Иоанн восседал рядом с мессией, Иуда - напротив, а Петр (сенбернар) примостился у самого края стола. Лоб Петра был нахмурен - очевидно, ученик уже знал, что к исходу ночи трижды отречется от своего учителя.
На прочих фрагментах картины собаки делались участниками куда более жестоких событий. То они разрывали на части кроликов, то сдирали шкуру с загнанного в тупик оленя, то сражались в неравной схватке со львом, которая для многих из них стала роковой. Кое-кто, волоча по земле рваное брюхо, покидал поле боя. Кому-то еще больше не поздоровилось - мертвый пес с высунутым языком висел на дереве, а другие собаки, истекая кровью, лежали на траве Находившиеся поодаль охотники ожидали, пока лев в схватке с псами истощит свои силы, чтобы приблизиться к нему и вступить в решающий бой.
Но наиболее отвратительными были сюжеты, в которых охота сочеталась с эротикой. Таковой, например, была сцена, в которой собаки загнали нескольких обнаженных мужчин и женщин в ущелье, где им повстречалась группа вооруженных копьями и сетями охотников. Перепуганные парочки прижались друг к другу. Между тем охотники знали свое дело. Мужчин насадили на копья, а женщин, опутав сетями, свалили на тележку и увезли. Их ожидала довольно своеобразная служба. Изучая плитки слева направо, Зеффер обнаружил, что в соседней долине высвобожденных из сетей женщин привязывали за ноги к огромным кентаврам, чтобы те могли удовлетворить свою похоть.
Очевидно, для художников оказалось нелегкой задачей отобразить в подробностях реакцию женщин на это жуткое действо. Одна из них, с разорванной плотью, откинув голову назад и истекая кровью, в дикой агонии визжала. Других этот зверский акт, напротив, ввергал в экстаз - во всяком случае, они в восторге прижимали лица к тушам своих насильников.
Но на этом история еще не заканчивалась. Последующие картинки повествовали о том, что некоторые из мужчин, претерпевших в ущелье страшную экзекуцию, сумели-таки выжить и вернулись, дабы уничтожить надругавшихся над их женами кентавров. Эти сцены были исполнены с наибольшим мастерством. Спасшиеся от гибели мужья, чтобы не уступать кентаврам в быстроте ног, явились пред ними верхом на конях. Кентавры же, отягощенные теми женщинами, которых таскали под брюхом для собственного удовольствия, не сумели спастись бегством и потерпели поражение. Некоторые из них попали в арканы и были задушены веревками, других пронзили копья. Однако не всем женщинам посчастливилось освободиться. Хотя мужья, безусловно, стремились их спасти, многие приняли смерть под телами своих насильников.
Возможно, в этом сюжете и прослеживалась некоторая мораль, напоминавшая о беззащитности невинных женщин, которые стали невольными жертвами ожесточенной борьбы двух племен. Тем не менее художники, казалось, изображали эти сцены не как возмущенные свидетели зверского надругательства над женской плотью, а с откровенным удовольствием. Из этого следовало, что запечатленные в изразцах сюжеты были призваны доставлять наслаждение тем, кто им подражает, кто возбуждает ими свое воображение или воспроизводит в красках на стене. Другими словами, весь воплощенный на плиточной картине мир был чужд всякой нравственности.
Можно было бы еще долго перечислять список ужасов и зрелищ, представленных на этой картине: площадки, на которых бесновались демоны и состязались меж собой гомосексуалисты; сидящие на крышах домов суккубы, блаженные дурачки в одеянии из коровьего навоза, сатиры, могильные, придорожные и домовые духи; короли в обличье ласки и разжиревшие жабы. И так далее и так далее, за каждым деревом и на каждом облачке, скользя вниз по водопаду или выглядывая из-за горного выступа - повсюду виднелись, подчас в обличье зверей, похотливые образы мира, который человечество прятало в недрах своего подсознания и к которому в отчаянии взывало долгими ночами.
Хотя Голливуд еще в младенческие свои годы заявил о себе как о средоточии искусства воображения, перед его камерами никогда не происходило (и вообще не могло произойти) того, что хотя бы отдаленно напоминало сюжеты, воспроизведенные художниками и их подмастерьями на плиточном шедевре.
Как сказал Сандру, это была Страна дьявола.
Нанятым в Браскове людям Зеффер платил в пять-шесть раз больше, чем стоила подобная работа в этом городе. Он хотел, чтобы они выполнили свое дело качественно, а потому подыскивал таких мастеров, у которых голова работала лучше рук. Сумму расходов, необходимых для того, чтобы отодрать картину от стены, он определил для себя сам. Также Биллем нанял троих картографов, чтобы они записали, в каком порядке располагались плитки в картине. Тщательно пронумеровав изразцы на оборотной стороне, они подготовили обстоятельный отчет о том, как фрагменты картины были выложены на стене и по какому принципу им присваивались номера. Кроме того, картографы составили подробное предписание к упаковке и переправке груза, включая исчерпывающую характеристику тех плиток, которые были повреждены до упаковки или по невнимательности мастеров, отдиравших изразцы от стен, сложены неправильно (таковых насчиталось сто шестьдесят штук; большинство из них оказались перевернуты на девяносто или сто восемьдесят градусов, но уставшие, сбитые с толку, а то и просто пьяные мастеровые не могли понять, какой ужас охватил при этом Зеффера). Благодаря достаточно скрупулезной подготовке после распаковывания плиток в каньоне Холодных Сердец их без труда можно было бы разместить в первоначальном порядке.
Одиннадцать недель ушло только на то, чтобы подготовить картину к вывозу из крепости.
Разумеется, эти работы привлекли к себе немало внимания как со стороны братьев, которые были посвящены в происходящее отцом Сандру, так и со стороны селян, имевших о случившемся весьма смутное представление. Ходили слухи, что плитку увозят из крепости, потому как она подвергает опасности души святых отцов. Но какого рода была эта опасность, люди точно сказать не могли и поэтому строили всевозможные догадки.
Довольно крупная сумма денег, вырученная за продажу плитки и находившаяся теперь во владении ордена, оказалась слишком мала, чтобы изменить жизнь монахов, не говоря уже о том, чтобы провести какие-либо коренные преобразования в братстве. Некоторые священники придерживались мнения, что картину продавать не следовало - но не из-за ее художественных достоинств, а потому, что считали неблагоразумным выпускать в мирскую жизнь столь нечестивые образы. На это отец Сандру, который теперь все чаще на глазах у братьев прикладывался к бутылке, лишь насмешливо отмахивался рукой.
- Какое это имеет значение? - отвечал он на подобные сетования - Ведь это, слава богу, всего лишь плитки.
Многие святые братья отнеслись к его решению с неодобрением, ему даже пришлось выслушать весьма красноречивое порицание от одного пожилого монаха: упирая на то, что Бог доверил им охранять картину, брат назвал ее продажу циничным и легкомысленным поступком. Возможно, там, в мирской жизни, она никому не сослужит дурной службы, говорил он, но какой вред нанесет невинным душам.
Однако его слова оставили Сандру равнодушным. Он давно знал: в Голливуде нет невинных душ, равно как нет на картине ни одной греховной сцены, что могла бы стать откровением для обитателей этого американского местечка. Он говорил с уверенностью, которой на самом деле не ощущал, но которая произвела впечатление на собратьев, по крайней мере, на большинство из них, и заставила не согласных с ним членов ордена, наконец, замолчать.
Относительно использования денег у святых братьев также не было общего мнения. Представители старшего поколения и некоторые молодые монахи считали, что деньги получены сомнительным образом, поэтому нужно распределить их среди бедняков - по их разумению, это являлось единственно благочестивым выходом из создавшегося положения. Как ни странно, это предложение почти никто не поддержал. Хотя против того, чтобы часть денег передать нуждающимся, никто не высказывал возражений, существовало много других проблем, решение которых упиралось в недостаток средств. Кое-кто настаивал на том, что ордену необходимо оставить крепость и обосноваться в каком-нибудь другом месте, где тень дьявола не будет преграждать им путь, и они смогут найти дорогу к Богу. Но Сандру отклонил это предложение, подкрепив свое убеждение на редкость красноречивыми и убедительными доводами. Заплетающимся от алкоголя языком он сказал, что не испытывает никакого сожаления из-за продажи плитки, более того, безмерно рад, что не упустил возможности от нее избавиться - мол, это тот редкий случай, который выпадает лишь раз в жизни.
- Теперь, - сказал он, - у нас есть деньги, чтобы обновить это место. Открыть, наконец, больницу, как было задумано ранее. Подумать, что можно сделать, чтобы возродить эту землю, чтобы виноградники процветали, как в старые добрые времена. Наш путь совершенно ясен. Неважно, сохранилась наша вера в Бога или нет, лечить людей мы все равно можем. И можем растить виноград. Чтобы наша жизнь, наконец, могла вновь обрести смысл.
Сандру улыбался. Слово «смысл» не появлялось у него на устах уже много лет, поэтому он произнес его с явным удовольствием. Однако, пока он говорил, улыбка все больше угасала на его быстро бледнеющем лице.
- Прошу меня простить, - схватившись за живот, произнес священник. - Меня тошнит. Я выпил слишком много бренди.
С этими словами он достал из-под рясы бутылку, из которой пил с раннего утра, и неловким движением поставил ее перед собой на стол. Затем повернулся и поплелся на свежий воздух. Никто не встал, чтобы его сопроводить. В крепости больше не осталось близких ему людей. Старые друзья, смущенные безмерной тягой отца Сандру к спиртному, не решались поддерживать его вслух, опасаясь, что это может плохо отразиться на их дальнейшем продвижении. Поэтому, когда среди погибшего виноградника он почувствовал головокружение, рядом с ним никого не было.
Сгущались сумерки. Лето прошло, и в воздухе веяло прохладой. На чистом синем небе уже зародилась молодая луна, ее бледный серп едва показался из-за горных вершин.
Глядя на ночное небо и луну, Сандру старался успокоиться, надеясь, что ему удастся утихомирить боль в сердце и вернуть жизнь своим онемевшим пальцам. Но что за безобразие происходило с ними? Внезапно он осознал, что спазм пальцев случился вовсе не от излишне выпитого им алкоголя. Он умирал.
Он знал, что в монастыре имеется лекарство от сердечных болезней. Если удастся быстро добраться до братьев, он сможет оттянуть свой конец. Сандру развернулся лицом к крепости и попытался крикнуть кого-то на помощь, однако его грудь сковал такой страх, что священник не сумел извлечь из себя ни звука. Ноги подкосились, и он упал лицом прямо в грязь. Почувствовав во рту противный горький вкус, он из последних сил оттолкнулся от гадкого месива и кое-как перевернулся на спину. Больше шевельнуться он не мог, но это уже не имело никакого значения. Ведь небо над головой было таким красивым! В течение шести или семи коротких вздохов Сандру созерцал единственную звезду, что ярко зажглась на ночном небосклоне, после чего навеки простился с жизнью.
Братия обнаружила его тело лишь поздно ночью, когда старый двор с мертвой виноградной лозой тронуло первым морозцем. Тело святого отца заиндевело, в особенности его круглый нос и спутанные пряди бороды. Даже на неподвижных глазах старика мороз оставил свои филигранные узоры.

Глава 4

Никакой больницы в крепости так и не открыли - ни тогда, ни позже, - равно как не было приложено ни малейших усилий, чтобы возродить виноградник и вернуть процветание прилежащим землям. С уходом из жизни отца Сандру (в относительно молодом возрасте - шестидесяти двух лет) и без того незначительный запал к преобразованиям, которым братья загорелись вначале, быстро иссяк. Более молодые члены предпочли покинуть орден; трое из них примкнули к мирской общине. Не прошло и года, как один из них, молодой человек по имени Ян Валек, свел счеты с жизнью, оставив после себя длинное предсмертное послание, адресованное его бывшим собратьям. Он сообщал, что после смерти отца Сандру ему привиделся сон.
«Я видел отца в нашем винограднике, который был весь охвачен пламенем, - писал он. - Зрелище произвело на меня ужасное впечатление. Небо заполонил черный дым, из-под которого едва пробивалось солнце. Отец Сандру сказал мне, что наш мир - самый настоящий ад, избежать которого можно только расставшись с жизнью. Хотя вокруг царила мгла, лицо его было светлым и ясным. Он сожалел, что не умер раньше, а вместо этого столько лет страдал.
Я спросил его, разрешают ли ему в том месте, где он сейчас находится, пить бренди. И он ответил, что не имеет в том нужды, что он совершенно счастлив и не испытывает никакой потребности в том, чтобы выпивкой приглушать душевную боль.
Тогда я сказал ему, что он ушел из жизни пожилым человеком с больным сердцем, а у меня еще вся жизнь впереди. Я полон сил, говорил я ему, и если повезет, то проживу долгих тридцать, а то и сорок лет, которые для меня будут сущим адом. Так что же мне делать?
- Забери свою жизнь, - ответил он мне так, словно в этом ничего особенного не было. - Перережь себе горло. Бог поймет.
- Поймет? - засомневался я.
- Конечно, - подтвердил он. - Этот мир - сущий ад. Оглянись. Что ты видишь вокруг себя?
Я сказал, что вижу огонь, дым и черную землю.
- Ну вот, - произнес он, - это и есть ад.
Хотя, конечно, все это происходило во сне, я заверил отца Сандру, что собираюсь последовать его совету. Пойду в свою келью, достану острый нож и убью себя. Но, как обычно бывает во сне, по какой-то причине домой я не пошел. А направился в Бухарест. В кинотеатр, куда меня иногда водил отец Стефан. Мы зашли с ним внутрь. Нашли места, и Стефан велел мне садиться. Потом начался фильм. Эта картина была о некоем земном рае, увидев который я невольно прослезился. Музыка, внешний вид людей - в том месте все казалось совершенным. Мужчины и женщины там были такими красивыми, что, глядя на них, у меня перехватывало дыхание. Особенно меня потряс один молодой человек - мне немного стыдно об этом писать, но если я не сделаю этого признания сейчас, в своей последней исповеди, то другой возможности не будет. Этот юноша с темной шевелюрой и светящимися глазами был на экране совершенно обнажен. Протягивая ко мне руки, он приглашал меня в свои объятия. Я обернулся к отцу Стефану, и он сказал мне именно то, что в этот миг пронеслось у меня в голове:
- Он хочет забрать тебя с собой.
Я начал было отрицать, однако Стефан, прервав меня, заявил:
- Посмотри на него. Посмотри на его лицо. Оно безупречно. Взгляни на его тело. Оно совершенно. А вон там - между ног…
От стыда я закрыл лицо руками, но Стефан, оторвав мои ладони от лица, велел мне не смущаться, а просто смотреть и наслаждаться зрелищем.
- Бог создал все это для нашего удовольствия, - произнес он. - Разве бы он вложил в нас такую жажду созерцания наготы, если б не хотел, чтобы мы получали от этого удовольствие?
Я спросил Стефана, почему он считает, что эту страсть в нас вложил Господь, - возможно, это все происки дьявола, который хочет заманить нас в свои сети. Рассмеявшись, он обнял меня и поцеловал в щеку, как малое дитя.
- Никакие это не происки дьявола, - возразил он. - Для тебя это приглашение в рай.
Он еще раз меня чмокнул в щеку, и тогда я явственно ощутил на себе теплое дуновение весны, словно оказался в той стране, что жила своею жизнью на экране. Ветерок пробудил во мне желание умереть в радости, потому что в воздухе веяло запахом того времени, о котором я давно позабыл.
На этот раз я вернулся в свою келью. И нашел нож. Закончив писать и оставив письмо на столе, я пойду в поле и перережу себе вены на руках. Знаю, нам говорили, что самоубийство - большой грех и что Господь не хочет, чтобы мы причиняли себе вред. Но если Он и в самом деле не желает моей смерти - тогда почему нож оказался у меня под рукой. И почему мое сердце ныне преисполнено такого покоя и мира?»
Тело молодого монаха нашли примерно в ста ярдах от того места, где некогда был обнаружен окоченевший труп Сандру, последовавшая вскоре после смерти старого священника кончина Яна Валека нанесла решающий удар по братству. Из Бухареста вскоре прислали приказ о том, что орден святого Теодора расформирован, ибо, как отметил архиепископ, в крепости больше нечего охранять. Братия была в большей мере востребована в обычной церкви, чтобы помогать больным и умирающим и предлагать Божье утешение тем, кто в нем особенно нуждался. Не прошло и недели, как орден святого Теодора покинул крепость Гога.
У некоторых селян было подспудное чувство, будто крепость сама побуждала братьев к выселению, и, словно в подтверждение этого, вскоре после их отъезда в ней началось стремительное самоуничтожение. Возможно, то было обыкновенное суеверие, но, тем не менее, казалось довольно странным, что сооружение, на протяжении пяти столетий сохранявшее свой прочный вид, стало разрушаться чуть ли не на глазах, едва из него выехала община монахов.
К тому же наступившая вскоре зима выдалась на редкость суровой. И хотя в былые времена случалось, что снега выпадало еще больше, под его весом никогда не прогибались крыши домов. Бывало, дули и более сильные ветра, но окна при этом никогда не распахивались и не разбивались. И несмотря на то что во время наводнений первые этажи нередко затопляло, двери домов прежде никогда не срывались с ржавых петель.
Ко времени, когда весна вступила в свои права - в тот год это случилось в последних числах апреля, - крепость обрела совершенно необитаемый облик. Казалось, ее покинул некий дух, предоставив погоде довершить внешний распад, что, надо сказать, та делала совершенно простодушно. Летняя жара, в своей беспощадности не уступавшая лютой зиме, изничтожила тканые ценности здания, особенно пострадавшие от червей, мух и ос, которые там усердно прорывали ходы, откладывали яйца и сооружали гнезда. Если при постройке крепости деревянные балки с трудом могли втащить наверх десять дюжих мужиков, то теперь, высохнув и превратившись в пыльные, изъеденные насекомыми палки, эти элементы конструкции словно составляли хрупкий скелет громадной птицы. Не в силах выдержать давивший на них сверху груз, они обрушивались, увлекая за собой целые этажи.
К сентябрю крепость превратилась в груду развалин. Комната с кроватями, каковую братия некогда намеревалась превратить в больничную палату, теперь стояла под открытым небом. С первыми осенними дождями матрацы, на которых предполагалось разместить больных, покрылись грибком и плесенью, Словом то, что некогда было воистину крепостью, теперь стало зловонным кладбищем гниющих вещей.
И наконец, где-то в середине следующей зимы, когда морозец вполне устоялся, треснули и провалились перекрытия нижнего этажа крепости - того самого, куда отец Сандру некогда сопроводил Зеффера, чтобы показать ему изразцовую картину. Теперь комната, где она прежде находилась, была доступна всем ветрам и бурям. Окажись кто-нибудь в ней той зимой, он стал бы свидетелем удивительного зрелища: сквозь восемь куполов, которые потрескались, как яичная скорлупа, спиралевидными нитями струился снег. Комната была совершенно пуста. Прежде чем приступить к извлечению плиток, нанятым Зеффером рабочим пришлось освободить помещение от той мебели, что здесь складировали монахи. Кое-что украли, кое-что пошло на дрова, а прочее - примерно четверть от общего числа - осталось гнить в том месте, где было свалено. Падающий изящным серпантином снег покрывал пол комнаты островками снега, которые не только не таяли на протяжении четырех холодных месяцев, но с каждым новым снегопадом и бурей становились все выше и шире.
Накануне оттепели, наступившей в середине апреля, под грузом снега и льда сводчатый потолок окончательно проломился и рухнул вниз. Никто не видел и не слышал, как и когда это случилось. Комната, которая на протяжении нескольких веков хранила плиточный шедевр, была похоронена под грудой штукатурки, дерева и камня, заполнивших ее до половины. И в последующие годы никто из являвшихся сюда порой посетителей - каждое лето к крепости приезжали исследователи, которые подчас воображали себе, будто ступают на территорию некоего мрачного, но таинственного мира, очевидно принадлежавшего Владу Цепешу, чьи легендарные земли простирались в Трансильвании, расположенной всего в ста милях к западу, - никто особенно не стремился раскопать руины, равно как никто не задавался вопросом, какую роль исполняла на протяжении долгого времени погребенная под обломками комната. Но и прояви исследователи к ней искренний интерес, вряд ли даже самым умным из них удалось бы прийти к правильному заключению. Тайна разрушенной комнаты пребывала теперь на другом континенте и готовилась к тому, чтобы своим сомнительным содержанием усладить взор новой и притом весьма уязвимой аудитории. Эти мужчины и женщины, подобно изразцовому шедевру, совсем недавно покинули свою родину и в погоне за славой оставили домашний очаг и отвергли алтарь - единственные талисманы, способные защитить их от вероломства «Охоты».

Предыдущая страница 2 Следующая страница


3 Клайв Баркер

ЧАСТЬ II
ВОЛНЕНИЕ СЕРДЦА

Глава 1

Этим вечером в лос-анджелесском театре «Громэнс Чайниз» была премьера. Китайцы устраивали подобное с 1927 года, но тогда толпы народа, конечно, собирались гораздо больше, чем сейчас, а Голливудский бульвар наводняли тысячи, если не сотни тысяч людей, жаждущих увидеть звезду современности. Тем не менее, событие, которому предстояло нынче состояться, снискало почти такую же популярность. Хотя кинорепортеры, муссируя состоявшуюся премьеру, заявляли в ближайших утренних выпусках «Верайети» и «Холливуд репортер», что толпа поклонников, поджидавших промозглым вечером появления кинозвезды, Тодда Пикетта, составляла четыре тысячи человек, на самом деле их число было меньше чем вдвое.
И тем не менее, треть бульвара была забаррикадирована и для придания событию большего драматизма уставлена несколькими полицейскими машинами.
Когда к красному ковру подъехали лимузины, дверцы в них открыли капельдинеры, облаченные в черные кожаные костюмы, в которых орудовали отрицательные персонажи демонстрируемого фильма. Одновременно в толпе принялись за работу несколько «крикунов», нанятых служащими рекламного отдела киностудии, чтобы слегка подзадорить публику. Кричали они до тех пор, пока из лимузина не показалось лицо первого пассажира. В сегодняшнем списке гостей значилось много известных имен, и появление каждой звезды сопровождалось неистовым визгом поклонников. Хотя Круза среди них не было, зато ожидались Николь Кидман и Шварценеггер, который сыграл в картине небольшую роль - скромного и застенчивого Гэллоуза, в которого мстительный брутальный герой Тодда Пикетта должен был в свое время воплотиться добровольно или, в случае отказа, под давлением призраков прежних инкарнаций. Сигурни Уивер исполнила роль женщины, которой однажды удалось разрушить проклятие Гэллоуза, и к которой должен был направиться герой Пикетта, спасаясь от преследования призраков. Фанаты встретили ее появление у входа театра громким ревом восхищения. Улыбнувшись и помахав им рукой, она позволила фотографам запечатлеть себя на пленку, но приближаться к толпе не стала. У нее уже был опыт общения с настырными поклонниками, поэтому она стремительно зашагала по красному ковру прочь от их пальцев.
- Мы любим тебя, Рипли! - кричали ей вслед, обращаясь к ней по имени героини, которым ее будут называть поклонники вплоть до последних дней жизни. Даже услышав имя Рипли, она продолжала махать рукой, но ни на ком не останавливала свой взор.
Из следующего лимузина вышла Сьюзи Хенстелл, новая яркая звезда на кинематографическом небосклоне, также снявшаяся в фильме «Виселица», которую журнал «Вэнити фэйр» причислил к первой десятке самых популярных имен Голливуда. Эта блондинка очень маленького роста (чего на экране не было видно) все время хихикала: в лимузине на пару со своим дружком она подзаправилась небольшой порцией марихуаны, что сказалось на ней не лучшим образом. Когда звезда ступила на красный ковер, ноги у нее слегка заплетались. Тем не менее, толпа поклонников ожидала ее появления с вожделением, что, несомненно, явилось результатом рекламной кампании, которую на протяжении нескольких месяцев проводила пресса, подкрепляя популярность актрисы публикациями ее проникновенных интервью и фотографий. Благодаря усилиям журналистов публика восприняла эту особу как вполне состоявшуюся звезду, несмотря на то, что судить о ее актерских дарованиях имела возможность лишь по нескольким кадрам рекламного ролика. Разве могла озаботить разгоряченную толпу такая мелочь, что актриса не вполне отвечала созданному ею образу? В отличие от миссис Уивер, которая вела себя весьма разумно и, позволив фотографам сделать несколько снимков, через минуту удалилась прочь, Сьюзи Хенстелл оказалась весьма падкой до лести и почитания. Она направилась прямиком к баррикадам, где несколько женщин размахивали сувенирными программами. Подписав некоторые из них, она одарила своего спутника, шестифутового секс-символа фирмы «Келвин Кляйн», глуповатым, разбухающим от гордыни взглядом. Тот в свою очередь устремил на нее томный, отсутствующий взор - единственный в его репертуаре. Подобным образом он смотрел на всех женщин везде и всегда, даже когда приходил в движение знак его мужского достоинства или вылезала из трусов голая задница. Если не считать этой особенности, то во всем прочем он являл собой образ сногсшибательного, можно сказать, рокового красавца.
Внезапно на Голливудском бульваре поднялся порывистый ветер, и служба безопасности слегка обеспокоилась. Дело в том, что кому-то из организаторов пришла в голову блестящая идея: в качестве рекламы построить ворота в форме двух виселиц, чтобы под ними проходили явившиеся на премьеру фильма зрители. Однако, как оказалось, это было не слишком разумным решением. Поскольку на следующий день виселицы предполагалось сломать, их изготовили из пенопласта и выкрасили «под дерево», а потому ветер мог легко их повалить, даже, более того, поднять в воздух и обрушить сверху на толпу. Несмотря на относительно небольшой вес этих конструкций, их падение могло обернуться для людей серьезными травмами.
Четверо билетеров, снятые со своих рабочих мест и поставленные поддерживать виселицы с обеих сторон, прилагали все усилия, чтобы удержать шаткие конструкции в вертикальном положении. Охранникам, обеспечивающим у входа в театр безопасность, доложили, что осталось продержаться всего пять минут. Как только Сьюзи Хенслетт удастся уговорить, чтобы она покинула своих почитателей и прошла в здание театра (надо сказать, что в данный момент подобного намерения у нее явно не наблюдалось), к красной дорожке можно будет подать лимузин режиссера, Роба Нидермана, вслед за которым подъедет последний, самый важный участник церемонии Тодд Пикетт.
Усиливающийся ветер все сильнее раскачивал виселицы. Решили подавать лимузин Нидермана, махнув рукой на то, что в прессе на фотографиях Роба из-за его спины будут высовываться визжащие от восторга полоумные поклонники Сьюзи.
Однако, как говорится, не все совершенно в этом мире. Было уже тринадцать минут девятого. При таком развитии событий фильм мог начаться не раньше чем через полчаса. И все бы было хорошо, если бы эта чертовщина не тянулась слишком долго. Смонтированный Нидерманом фильм продолжался два часа сорок три минуты, и хотя киностудия обратилась через Пикетта к режиссеру с просьбой сократить ленту до двух часов, тот согласился урезать ее только на четыре минуты. Это означало, что закончиться ему надлежало в двенадцатом часу, а банкет в честь премьеры мог начаться лишь около полуночи. Так что предстоящая ночь обещала быть длинной.
Нидерману довольно быстро удалось отвлечь мисс Хенслетт от поклонников и направить к двери кинотеатра. Приближался самый важный момент вечера. Билетеры еще крепче схватились за виселицы, стараясь воспротивиться силе ветра. Наконец к тротуару подъехал длиннейший лимузин. И прежде чем в нем успела открыться дверца, фанаты - по преимуществу женщины - вошли в экстаз и на надрывной ноте принялись визжать:
- Тодд! Тодд! О боже! Тодд!
Замигали камеры - будто своеобразный семафор подавал сигнал о выходе человека из машины.
И он вышел.
Тодд Пикетт, звезда «Виселицы», тот, ради которого в первый день демонстрации фильма (это ожидалось в пятницу, а еще был понедельник) придет девяносто пять процентов зрителей. Тодд Пикетт, один из трех величайших звездных актеров в истории кинематографа. Тодд Пикетт, мальчик из Цинциннати, который плохо учился в школе, но закончил свою карьеру королем Голливуда.
Словно кандидат в президенты, он воздел руки в знак благодарности ликующей толпе. Затем вновь повернулся лицом к лимузину, чтобы подать руку сопровождавшей его в этот вечер даме, Вильгемине Бош. Бывшая официантка, затем модель, актриса и снова модель, она была той особой, вместе с которой последние четыре месяца Тодд посещал все вечеринки и премьеры, хотя, судя по слухам, их связывала только дружба.
Тодд обнял Вильгемину, чтобы на фотографии их запечатлели вместе, после чего, под вспышки огней и раскатистые выкрики «Тодд, я люблю тебя!», взяв свою спутницу под руку, направился к входу в кинотеатр. Поглотив наиболее важных гостей этого вечера, двери демонстративно закрылись, словно разделили людей на важных и неважных, на родовитых и тех, кому суждено остаться на уличном ветру.
О том, что «Виселица» оказалась порядочным дерьмом, знали все, начиная с продюсеров, которые влили в постановку этого фильма девяносто миллионов долларов и еще тридцать семь - в его рекламу, до самого скромного журналиста.
Как отметил Корлис в своей рецензии в «Тайм», это был «старомодный фильм ужасов, чуждый лучшим традициям этого великого жанра и просто логичному развитию событий, которое присуще стилю Джона By и которое ожидали от фильма зрители. Сначала в кадре появляется Шварценеггер, затем, в качестве его невольного преемника, Тодд Пикетт, исполнивший свою роль с драматизмом Гамлета в роковую для Дании ночь. «Виселица» от начала до конца - дурная ловушка».
Каждый из тех, кто в тот незапамятный вечер шел по красной ковровой дорожке в здание кинотеатра, знал, какую рецензию на следующий день опубликует «Тайм». Еще две недели назад Корлис написал статью о состоянии современного кино, в которой весьма откровенно выразил свое презрение к фильму. Не требовалось быть прорицателем, чтобы предвидеть, что найдутся и другие возмущенные картиной люди. Однако размах их недовольства превысил ожидания даже тех, кто готовился к самому худшему. В последовавшие после премьеры сорок восемь часов «Виселица» пожинала плоды наиболее отрицательных отзывов, увидевших свет в последние двенадцать месяцев, - ожесточенность их позволила нажать на спусковой крючок и малоизвестным журналистам. Помимо невнятного сюжета, как отметили все без исключения критики, картина в целом представлялась чрезвычайно блеклой, что явно обнаруживало безразличное отношение актеров к замыслу фильма. Их игра настолько разнилась по стилю, что казалось, будто их роли были написаны для совершенно разных картин. И кто же был в этом больше всех виноват? Такого вопроса даже не ставилось, поскольку все рецензенты единогласно сходились во мнении, что менее всего замыслу фильма соответствовала игра главной звезды, Тодда Пикетта.
Вот что писал о нем журнал «Пипл»: «В годах мистера Пикетта пора было бы знать, как надлежит исполнять подобные роли. Тридцатилетние актеры не имеют права играть так, как сыграл мистер Пикетт в этом фильме: когда его фирменный "двадцатилетний юноша с отметиной на плече и улыбкой на тысячу ватт" во второй раз (и даже в третий) появляется в кадре, мягко говоря, слегка несвежим, это никак не вяжется с сюжетом фильма. Хотя с тех пор, когда обаяние мистера Пикетта буквально зачаровывало публику, время пробежало слишком быстро, теперь он просто слишком стар, чтобы играть двадцатилетнего Винцента. Только Вильгемина Бош, поглощающая «Прозак» сестра Винцента, вышла из этой заварухи с достоинством. Эта элегантная актриса с удивительно красивыми и правильными чертами лица сумела хоть как-то исправить положение, с чрезвычайной достоверностью передав на экране страдания жизнерадостной девушки, жительницы Восточного побережья, а ля Кэтрин Хепберн. Однако все ее усилия потрачены впустую. Скажу даже больше, не будь этой героини в фильме, он превратился бы и для нас в пустое времяпрепровождение».
Публика, пришедшая на премьеру, казалось, была солидарна с автором рецензии. Хотя время от времени шутки на экране пробуждали в ней бурные возгласы и громкий смех (подчас чересчур громкий и несколько натужный), некоторые сцены второй части были столь затянутыми, что зрители теряли к фильму всякий интерес. Не добавила публике энтузиазма даже третья часть картины, когда действие перенеслось на орбитальную космическую станцию и количество спецэффектов изрядно возросло. Возмущенные действием злодеев, которые, вопреки всяким ожиданиям, направили на Вашингтон, округ Колумбия, оружие массового уничтожения, зрители исторгли несколько одиноких воплей и затихли. Когда же дым рассеялся и Тодд в роли новоиспеченного Гэллоуза собрался расправиться с дурными парнями, аудиторией вновь овладело беспокойство. Минут за пятнадцать до окончания фильма в крайнем ряду поднялся и направился по проходу в сторону уборной человек. Некоторые успели разглядеть его, когда он повернулся к экрану. Это был Тодд Пикетт, лицо которого озарилось светом от лица его героя. Никому даже не пришло в голову встать, чтобы попросить у него автограф.
На мгновение задержав взгляд на фильме, Тодд развернулся и побрел к выходу. В уборную он, впрочем, не пошел, а попросил билетера позволить ему пройти через задний выход. Тот ответил, что задняя часть здания не охраняется службой безопасности.
- Мне бы хотелось спокойно покурить, чтобы меня никто не видел, - пояснил Тодд.
- Почему бы и нет, - сказал служащий театра и повел Тодда по коридору, который тянулся вдоль тыльной стороны экрана, предоставив ему возможность обозревать свой образ в зеркальном отображении. Сцена, которая в это время разворачивалась в фильме, пробудила в памяти звезды единственное воспоминание - как чертовски неудобно он чувствовал себя в этом костюме.
- Вот сюда, пожалуйста, - сказал билетер, отпирая ключом дверь в конце коридора и пропуская Тодда в задний двор, освещенный фонарями близлежащего бульвара.
- Благодарю вас, - произнес Тодд, протянув своему провожатому купюру в двадцать долларов. - Я вернусь с главного входа еще до окончания фильма.
Поблагодарив его за чек, капельдинер удалился.
Тодд достал сигарету, но выкурить не успел. Тошнотная волна подкатила к его горлу с такой внезапностью и силой, что он едва сумел защитить смокинг. Среди рвотной массы были виски, которое он пил в лимузине, пицца, которой закусывал виски, а также изрядная порция сыра и анчоусов, добавленных к пицце. Когда первое извержение закончилось (внутреннее чувство подсказывало, что за ним последует и второе), Тодду хватило присутствия духа, чтобы осмотреться по сторонам. К счастью, на дворе он был совершенно один и отвратительной сцены никто не видел и, что еще важнее, не снимал на пленку. Ее единственными свидетелями были останки прошлых премьер, груда стендов и кричащих афиш, которые рекламировали некогда демонстрировавшиеся в кинотеатре фильмы: Мел Гибсон на фоне буровато-багрового пламени, глаз Годзиллы, нижняя часть туловища какой-то девицы в очень короткой юбке. Тодд выпрямился и пошел прочь от зловонной лужи, направляясь через кладбище прежних кумиров в самый темный закуток двора, где никто не потревожил бы его помутненную голову. Из кинотеатра до него до сих пор доносились оружейные хлопки и собственный приглушенный голос «Давай же, выходи, сукин сын», - кричал он кому-то на экране.
К этому моменту, если фильм удался, публика должна была войти в раж, вожделея увидеть долгожданную кровавую расправу. Однако, кроме оглушающей фонограммы, никаких криков не слышалось. Очевидно, зрителей фильм не захватил. Это был полный провал.
Тодд ощутил новый рвотный позыв. Он потянулся рукой вперед, пытаясь ухватиться за что-нибудь, чтобы не свалиться с ног, и наткнулся на рекламную доску с профилем Тома Круза, которая повалилась на стоявшую позади нее рекламу «Титаника», та в свою очередь плюхнулась на «Могучего Джо Янга» и так далее и так далее. Доски обрушивались друг на друга, как выстроенное в ряд домино. Кинозвезды падали на корабли, корабли - на монстров, после чего все исчезали в беспросветной мгле, среди которой отличить их друг от друга было уже невозможно.
Хорошо еще, что рвотное извержение приглушалось шумом его собственного голоса с экрана. Его вырвало дважды. Наконец желудок полностью опустел, и Пикетт, повернувшись спиной к отвратительной луже и поверженным идолам, пошел вдохнуть глоток свежего воздуха. Самое страшное было позади. Он зажег сигарету, которая помогла привести желудок в нормальное состояние, но вместо того, чтобы вернуться в зал, где шли завершающие сцены фильма, устремился вдоль торца здания к месту, мало-мальски освещенному с улицы. Тодду повезло, его костюм был ничуть не испачкан. Небольшое пятно на ботинке он вытер носовым платком, который тут же швырнул в сторону, после чего оросил рот «зимней свежестью» - баллончик с дезодорантом он всегда носил при себе. Волосы у него были коротко пострижены (такую прическу его герой носил в фильме, и с ней Тодд неизменно появлялся в обществе), поэтому Пикетт мог не волноваться, что они растреплются. Возможно, вид у него был слегка бледноватый. Но стоило ли из-за этого беспокоиться, когда на дворе была ночь?
Неподалеку от фасада здания Тодд приметил ворота, которые охраняла женщина-офицер службы безопасности. Сразу узнав Тодда, она открыла их.
- Спешите удалиться, пока толпа не накинулась? - осведомилась она. Улыбнувшись, Пикетт кивнул в ответ. - Вас проводить к машине?
- Да, пожалуйста.
Один из исполнительных продюсеров фильма, с которым Тодд прежде никогда не работал, энергичный англичанин по имени Джордж Диппер, стоял на красной ковровой дорожке рядом с группой журналистов, которые, не обращая на него никакого внимания, разговаривали между собой и проверяли работу кинокамер перед появлением на улице киносветил. Поймав на себе взгляд Тодда, Джордж кинулся к нему, с такой поспешностью вытаскивая из кармана сигарету, будто от нее зависела вся его жизнь.
В зале раздались жиденькие аплодисменты, которые вскоре оборвались. Картина подошла к концу.
- Надеюсь, все прошло на высшем уровне. - Взгляд Джорджа умолял Пикетта вымолвить хоть слово в знак согласия. - Зритель был зачарован. Или ты так не считаешь?
- Все нормально, - уклончиво ответил Тодд.
- Сорок миллионов за первый уик-энд.
- Не следует слишком обольщаться.
- Думаешь, мы не сделаем сорок миллионов?
- Думаю, все будет хорошо.
Лицо Джорджа просветлело. Тодд Пикетт, человек, которому платили двадцать миллионов долларов (плюс проценты со сборов сверху), заявил, что все будет хорошо. Все-таки есть Бог на свете! В какой-то миг Тодду показалось, что его собеседник от радости вот-вот разрыдается.
- По крайней мере, ни один крупный канал не выступил против, - произнес Тодд. - Так что этот уик-энд ничем не омрачен.
- И поклонники тебе преданы. - В глазах Джорджа вновь блеснуло отчаяние.
Тодд больше не мог вынести этого взгляда.
- Я собираюсь незаметно смыться, - сказал он, поглядывая на ворота.
Из кинотеатра начали выходить первые зрители. Если об общем мнении зала можно было судить по выражению лиц первых пяти человек, то инстинкт его не подвел: успех фильму явно не грозил. Попрощавшись с Джорджем, Пикетт повернулся спиной к кинотеатру.
- Приедешь на вечеринку? - спросил Джордж, настигнув его на ковровой дорожке, по которой Тодд спускался к машине.
Где же Марко? Верный и преданный Марко, который, когда нужно, всегда был рядом с Тоддом…
- Да, подъеду попозже, - бросив взгляд через плечо, заверил постановщика Тодд. Не успел он отвести взор от дверей кинотеатра, как народ оттуда повалил валом. Многие успели заметить Пикетта. Еще несколько мгновений - и они его обступят, начнут скандировать его фамилию, говорить, что именно им понравилось, а что - нет, трогать его руками, толкать.
- Сюда, босс.
Марко окликнул Тодда из салона лимузина, дверь в который была открыта. Слава богу! Прежде чем толпа стала выкрикивать его имя, и замигали вспышки камер, Тодд со всех ног ринулся к машине. Захлопнув за ним дверцу (которую Тодд сразу же защелкнул на замок) и довольно быстро для своей комплекции обогнув лимузин, Марко сел на водительское место.
- Куда едем?
- На Малхолланд.
Малхолланд-драйв ленивой змеей тянулся на много миль, однако Марко не требовалось уточнять, где именно его босс желает остановиться. Неподалеку от каньона Холодных Вод дорога забирала вверх, и сверху открывался великолепный обзор долины Сан-Фернандо. Днем обычно окрестности каньона были окутаны серо-коричневым смогом. Но ночью, особенно летней, вид был на редкость восхитительным: Бербэнк, Северный Голливуд и Пасадена, простиравшиеся до темной стены гор, утопали в море янтарного света. И если вглядеться в темноту, то можно было разглядеть мерцание огней самолетов, кружившихся перед посадкой над аэропортом Бербэнка, или вертолетов, что пролетали над светящимися белым сиянием городами.
Люди нередко приезжали сюда, чтобы полюбоваться раскинувшимся внизу видом. Но на этот раз, слава богу, никого не было. Когда Марко припарковал машину, Тодд вышел и направился в сторону обрыва, чтобы обозреть окрестности.
Марко тоже выбрался со своего места и принялся протирать ветровое стекло лимузина. Этот мужчина весьма крупных размеров, с бородатым лицом - точно медведь, недавно очнувшийся от зимней спячки, - носил в себе любопытный набор достоинств: некогда Марко был борцом и обладал черным поясом джиу-джитсу, ныне являлся первоклассным поваром (хотя вкус Тодда и не отличался излишней взыскательностью), кроме того, числился дважды разведенным отцом троих детей и чуть ли не наизусть знал всего Вагнера. Но самое главное, он был чрезвычайно предан Тодду и являлся его правой рукой. Марко Капуто был причастен ко всем сферам жизни своего босса Он нанимал и увольнял для него прислугу и садовников, приобретал и водил машины и, конечно же, выполнял все обязанности личного охранника.
- Дерьмовый фильм, да? - как бы между прочим заметил он.
- Даже хуже.
- Мне очень жаль.
- Ты-то тут при чем? Зря я за него взялся. Дрянной сценарий. А из дерьма конфетку не сделаешь.
- Не хочешь идти на вечеринку?
- Нет. Но должен. Обещал Вильгемине. И Джорджу.
- У тебя есть на нее виды?
- На Вильгемину? Пожалуй. Хотя пока с определенностью сказать не могу. Надо разобраться в своих чувствах. К тому же у нее есть приятель в Англии.
- Все англичане - страшные зануды.
- Это уж точно.
- Хочешь, я смотаюсь на вечеринку и привезу ее к тебе домой?
- А если она не захочет?
- О, прекрати. Когда это было, чтобы девица тебе отказывала?
Тодд ничего не сказал в ответ, вместо этого молча уставился на аллею огней. С долины потянуло благоуханием цветов и запахом китайской кухни. Санта Ана, жгучий ветер из Мохаве, дул ему в лицо. Чтобы насладиться прелестью мгновения, Пикетт закрыл глаза, но перед внутренним взором тут же возник образ его героя из фильма, с которого он сегодня сбежал. С минуту Тодд молча изучал себя со стороны, после чего произнес:
- Как же я устал!

Глава 2

Два из трех наиболее удачных фильмов Тодд Пикетт сделал под руководством продюсера Кивера Смозермана. Первый из них назывался «Стрелок». Эта картина, претендовавшая на высокую идею и сдобренная изрядной дозой тестостерона, не только принесла Смозерману большую славу, но всего за несколько недель превратила Тодда, тогда еще никому не известного парня из Огайо, в настоящую кинозвезду. Для фильмов Смозермана требовался не актерский талант, а образчик физических достоинств, при виде которых у зрителей захватывало бы дух. Тодд Пикетт оказался именно из такой породы людей. Когда бы он ни представал перед камерой - будь то в сцене с девушкой или на фоне военного самолета, - от него невозможно было отвести глаз. Камера придавала ему некое магическое очарование, а он, в свою очередь, оказывал колдовское действие на камеру.
В реальной жизни Тодд был привлекательным парнем, но не без изъянов: недостаточно высок, широкобедр и слегка кривоног. Однако на экране эти физические недостатки исчезали, и он становился воплощением мужского совершенства, с мужественной, как у истинного героя, формой скул, лучезарными глазами, чувственной и одновременно суровой линией рта. Его естественная красота соответствовала вкусам времени, и к концу первого лета, которое принесло Пикетту невероятную славу, образ его героя в белоснежной униформе, выгодно подчеркивавшей заманчивость ягодиц, оставил неизгладимый след в истории кинематографической иконографии.
Через несколько лет на кинонебосклоне взошли новые звезды, многие из них так же быстро, как и Тодд. Однако достойно воспринять неожиданно пришедшую к ним славу, как в свое время сделал Тодд Пикетт, сумели далеко не все. Он готовился к восхождению на Олимп чуть ли не с того дня, когда его мать, Патриция Донна Пикетт, впервые повезла его в кино в Цинциннати. Наблюдая за множеством мелькавших на экране лиц, он уже тогда подспудно ощущал (по крайней мере, так он заявил позже), что создан для этого мира и что если очень захочет и приложит старания, то примкнуть к параду кинозвезд для него будет лишь вопросом времени.
После успеха в фильме «Стрелок» он без особого труда включился в работу фабрики кинозвезд. Во время интервью Тодд всегда держался почтительно и скромно, беседовал с журналистами в такой непринужденной и веселой манере, что покорял даже отъявленнейших циников. Хотя он вполне сознавал действие собственных чар, ему было несвойственно самодовольство; несмотря ни на что, он никогда не забывал о своих корнях на Среднем Западе и оставался по-детски преданным матери. Но больше всего привлекало в его персоне то, что он всегда честно, без всякого притворства, признавал свои актерские недостатки, и это было совершенно новым явлением в кинематографе.
Через год после выхода в свет «Стрелка» Пикетт снялся подряд в двух картинах. Прежде всего это был очередной супербоевик Смозермана под названием «Молния», который был выпущен к Дню независимости и побил все прежние рекорды кассовых сборов. Второй фильм, «Уроки жизни», приуроченный к рождественским праздникам, представлял собой приятную сентиментальную историю; в ней Тодд снялся в паре с Шерон Кэмпбелл, бывшей моделью «Плейбоя» и нынешней актрисой, которая в свое время стала объектом пристального внимания бульварной прессы из-за развода с мужем, дебоширом и алкоголиком. Участие в фильме одновременно двух звезд было воспринято публикой самым благожелательным образом, и Тодд не встретил ни одной резкой рецензии в свой адрес. Хотя его популярность целиком и полностью зиждилась на внешних данных, критики отмечали, что в нем вполне определенно проявлялись признаки актера, который в своем стремлении завоевать зрителя обнажает в себе все новые и новые качества. Тодд никоим образом не стеснялся проявлять слабость характера и дважды в «Уроках жизни», согласно сценарию, рыдал, почти как дитя. Картина стала хитом сезона, и оба ее создателя сделали на имени Тодда большие деньги. Для театральных касс он стал воистину золотой находкой.
В последующее десятилетие слава работала на Тодда. Разумеется, некоторые роли ему удавались лучше других, но даже самые худшие из его актерских работ по сравнению с жалкими потугами большинства современных артистов, можно сказать, имели триумфальный успех.
Конечно, материал для съемок предоставлялся ему не по собственному усмотрению. С самого начала у него сложились тесные отношения с менеджером Максин Фрайзель. Это была невысокая стервозная дамочка сорока с лишним лет, которую некогда окрестили Самой Отвратительной Персоной Голливуда и которая, прослышав о какой-нибудь церемонии награждения, неизменно спрашивала, будет ли та совершаться достаточно торжественно. Когда Максин впервые взялась представлять Пикетта, у нее были и другие клиенты, но едва его карьера пошла в гору, она оставила всех и всецело посвятила себя Тодду. Вскоре эта особа вошла в плоть и кровь всех его дел, всех сфер его жизни - как личной, так и профессиональной. Цена, которую она требовала за услуги Пикетта, быстро достигла неслыханных высот, причем для совершения любой сделки она выезжала на дом. Свою точку зрения Максин Фрайзель навязывала буквально во всем: как в части изменения сценария, так и в подборе актеров, найме кинорежиссеров, операторов, декораторов и художников по костюмам. Главной ее заботой были интересы ее чудо-мальчика. Говоря языком прежней, феодальной системы, она правила из-за трона короля. Любой, кто работал вместе с Тоддом - от главы киностудии до незаметного стилиста, - рано или поздно с ней сталкивался, и на каждого эта встреча производила неизгладимое впечатление.
Безусловно, со временем очарование Пикетта не могло не потускнеть. Восходили одна звезда за другой, с каждым новым сезоном на экране появлялись все новые лица, и через десять лет публика, которая в восьмидесятые годы не давала Тодду прохода, начала искать себе иных кумиров. Вовсе не потому, что он теперь хуже играл, - просто другие стали играть лучше. У супербоевика появилось новое направление. Такие кассовые фильмы, как «День независимости» и «Титаник», за очень короткий срок принесли невероятный доход, и по сравнению с ними бывшие суперхиты кинематографа теперь имели весьма скромный успех.
Дабы удержать уходившую из-под ног почву, Пикетт решил вновь пойти на сотрудничество со Смозерманом, который тоже был бы не прочь вернуть их былую славу. Они решили создать картину под названием «Боец». В основе сюжета этого фильма лежала довольно примитивная история уличного драчуна из Бруклина, который со временем превратился в отчаянного защитника своей земли от мародерствующих врагов. Нелепый в своей неправдоподобности сценарий представлял собой заимствованные клише из модных в пятидесятых годах фантастических фильмов. Чтобы поставить и выпустить картину на экран, поначалу планировалось уложиться в сто миллионов долларов, однако Смозерман был убежден, что в случае надобности сумеет договориться с киностудиями «Фокс» или «Парамаунт».
У картины есть все необходимое для зрелищного фильма, говорил он, - легкодоступная идея (простой парень при помощи своей смекалки и грубой физической силы побеждает суперразвитую межгалактическую империю), дюжина сцен, которые можно украсить современными спецэффектами, и тот тип героя, который Тодд может сыграть даже во сне, а именно: обыкновенный парень при экстраординарных обстоятельствах. Если фильм, у которого есть все задатки будущего хита, не получит зеленый свет, киностудиям об этом придется горько пожалеть.
Ему было трудно что-либо возразить. Как человек, Смозерман являл собой некую пародию на беспрестанно тараторящего торговца, который в любую минуту мог взорваться. Поскольку кроме всего прочего он был весьма озабочен сексуально, в его непосредственном окружении постоянно обитало множество «крошек», как он сам их называл. Обыкновенно он обещал такой «крошке» дать главную роль, в случае если она сумеет достойно пройти пробу у него в будуаре, но в конечном счете отказывал, как только та ему наскучивала.
Подготовка к съемкам «Бойца» проходила довольно гладко, пока не случилось непредвиденное. Неделю спустя после своего сорокачетырехлетнего дня рождения Смозерман скончался. О неуемности его аппетитов всегда слагались легенды; в любом городе он умел отыскать злачное место, чтобы всласть ублажить свою ненасытную плоть. Обстоятельства смерти лишний раз подтвердили его репутацию: он умер за столиком в одном ночном клубе Нью-Йорка во время лесбийского шоу. Сердечный спазм, очевидно, оказался столь сильным и неожиданным, что лишил жизни Смозермана прежде, чем тот успел позвать на помощь. Когда обнаружили бездыханное тело продюсера, его лицо покоилось на кипе пакетиков с кокаином. В отличие от большинства своих современников, которые, щадя свои носовые пазухи, перешли на более усовершенствованную форму приема зелья, Смозерман продолжал потреблять его по старинке, но в лошадиных дозах. Это был один из тридцати пяти запрещенных препаратов, что обнаружились в его организме при вскрытии.
Согласно воле покойного, он был похоронен в Лас-Вегасе. Как Смозерман всегда утверждал, здесь он пережил самые счастливые дни своей жизни - все выиграл и все потерял.
Дважды упомянутая во время панихиды, эта фраза глубоко врезалась в память Тодда, и мурашки от мрачного предчувствия пробежали у него по спине. Смозерман всегда знал и вполне примирился с мыслью, что все происходящее в Голливуде - просто игра, а следовательно, можно потерять все, что имеешь, в мгновение ока. Он был азартным человеком и находил удовольствие в самой возможности провала, более того, она придавала особую пикантность успеху. Что же касается Тодда, то он никогда не изменял покеру и рулетке. Слушая хвалебные речи лицемеров, большинство из которых Смозермана откровенно ненавидели, Тодд понимал, что уход Кивера из жизни мрачной тенью ляжет на его, Пикетта, актерское будущее. Золотые деньки остались в прошлом, и уже недалек был тот день, когда его место под солнцем займут другие; если, конечно, этот день уже не наступил.
На следующий после похорон день Тодд поделился своими опасениями с Максин. Однако она, как всегда самоуверенная, поспешила его переубедить.
- Смозерман был динозавром, - сделав глоток водки, произнесла она. - Все эти годы люди носились с его дерьмом только потому, что буквально на всем он умел делать крупные деньги. Но, честно говоря, он был падшим человеком. А ты - классный актер. Так с какой стати тебе волноваться?
- Не знаю, - в голове Тодда гудело от выпитого спиртного, - порой погляжу на себя со стороны…
- И что?
- Я уже не тот парень, который снимался в «Стрелке».
- Конечно нет, черт тебя побери. Тогда ты был никто. А теперь один из известнейших актеров в истории кино.
- Теперь хватает других героев.
- Ну и что из этого? - парировала Максин, пытаясь развеять его сомнения.
- Не надо, слышишь! - отрезал Тодд» стукнув ладонью по столу. - Не делай этого! Оставь свои увещевания! Ладно? Смозерман хотел вернуть меня на пьедестал, но сыграл в ящик! Мы сели в лужу. И нам надо думать, как из нее выбраться.
- Ладно, успокойся. Я только хотела сказать, что Смозерман нам не нужен. Мы найдем кого-нибудь, чтобы переработать сценарий, если ты этого хочешь. Потом подыщем толкового режиссера, чтобы его поставить. Кого-нибудь, кто владел бы современным стилем. Смозерман был чересчур старомоден. Все у него делалось по-крупному. Большие сиськи. Большие автоматы. Но современного-то зрителя этим уже не возьмешь. Нужно все время держать нос по ветру, иначе можно опоздать. Знаешь, хоть мне и неприятно это говорить, но смерть Смозермана сыграла нам на руку. Тебе требуется нечто новое. Новый образ Тодда Пикетта.
- Думаешь, это так просто? - ухмыльнулся Тодд, хотя очень хотел верить, что Максин разрешит его проблему.
- А что в этом сложного? - возразила ему Фрайзель. - Ты крупная звезда. Нам лишь нужно вновь поместить тебя в центр зрительского внимания. - Поразмыслив с минуту, она добавила: - А знаешь что? Пожалуй, нам стоит пообедать с Гарри Эппштадтом.
- О боже, зачем? Ты же знаешь, как меня воротит от этого мерзкого говнюка.
- Может, он и говнюк. Но тебе же нужно, чтобы кто-то платил за съемки «Бойца». А ради того, чтобы этот сукин сын отвалил тебе за роль двадцать миллионов плюс хороший процент, ты вполне можешь побыть с ним часок-другой паинькой.

Глава 3

Столь нелестное мнение об Эппштадте сложилось у Тодда не только из-за личной неприязни. Гарри воистину был наиотвратительнейшим человеком во всем Лос-Анджелесе. Сказать, что глаза у него были змеиными, а губы - не созданными для поцелуев, пожалуй, для его наружности было бы большой лестью. Должно быть, слепо любившая его матушка некогда и намекала сыну на непропорциональность его сложения, тем не менее, он оставался нарциссом высшей марки, носил самые дорогие костюмы и тщательнейшим образом ухаживал за ногтями. Личный парикмахер каждое утро не только орудовал над его щетиной опасной бритвой, но также приводил в порядок крашеные волосы.
Сколько молитв было обращено к этой бритве, дабы она ненароком сорвалась из рук цирюльника! Однако Эппштадт, очевидно, родился в рубашке. Переходя из одной киностудии в другую и приписывая все успехи себе, а провалы - своим непосредственным подчиненным, которых незамедлительно увольнял, он лишь обретал все больший вес. Старый как мир прием, но работает безотказно. Когда власть начала переходить к крупным корпорациям, а киностудиями стали управлять советы бизнесменов и юристов, жаждущих приложиться к творческому пирогу, Эппштадт оказался единственным представителем старой школы. Он никогда не испытывал недостатка во власти, равно как в людях, нуждавшихся в его покровительстве, к которым всегда мог придраться, чтобы повесить на них всех собак. Для него это было удовольствием и своего рода местью. Зачем ему нужна была красота, когда он умел кого угодно заставить трепетать с помощью улыбки и многообещающего «возможно»?
В понедельник, когда Тодд в сопровождении Максин встретился с Эппштадтом на ланче, тот находился в весьма благодушном расположении духа. Последний уик-энд весь «Парамаунт» сотрясался от картины, к созданию которой Гарри приложил свою руку. После двух абсолютно провальных предварительных просмотров он уволил главного режиссера и нанял другого, чтобы достойно снять сцену изнасилования и концовку фильма, в которой потерпевшая женщина убивает своего обидчика с помощью садовых ножниц.
- Тридцать два целых и шесть десятых миллиона долларов за три дня, - разбухая от гордости, говорил он. - И не когда-нибудь, а в январе. Это же хит! И знаете, что еще? В картине нет ни одной звезды. Только мало-мальски знакомые по телесериалам лица. Вот это, я понимаю, маркетинг!
- А вообще в картине есть хоть что-нибудь стоящее? - осведомился Тодд.
- Ну, да. Это все тот же проклятый Гамлет, - с прежним энтузиазмом ответил Эппштадт. - Что-то ты неважно выглядишь, дружок, - продолжал он. - Тебе надо бы отдохнуть. Я тут провел несколько дней в мужском монастыре…
- В монастыре?
- Звучит несколько странно, да? Но до чего же там хорошо! Такая тишина, покой. К тому же у них там много евреев. Правда. Я встретил там больше евреев, чем в баре моего племянника. Поезжай туда, Тодд. Отдохнешь, не пожалеешь.
- Не хочу я отдыхать. Хочу работать. Нам пора начинать съемки «Бойца».
- О боже! - Жизнерадостное выражение вмиг сошло с лица Эппштадта. - Так вот, значит, зачем ты пригласила меня на ланч, Максин!
- Говори же, согласен ты или нет, - упорствовал Тодд. - Потому что найдется куча желающих за него взяться, в случае если ты откажешься.
- Тогда, может, вы лучше отдадите его кому-нибудь из этой кучи? - прищурился Эппштадт. - Если захотите, можно произвести в нем некоторые коррективы. Как раз сегодня я занимался делами такого рода.
- Если я правильно поняла, ты готов отказаться от своего шанса? - стараясь сохранять безразличный тон, спросила Максин.
- Готов без зазрения совести, если Тодд хочет услышать от меня конкретный ответ. Не испытываю ни малейшего желания стоять у вас на пути при создании этой картины. Кажется, тебя это удивляет, Максин?
- Да, удивляет. Такой материал… для «Парамаунт» мог бы стать грандиозным хитом.
- Честно говоря, не уверен, что сейчас стоит снимать картины такого плана, Максин. Стало слишком трудно ориентироваться в запросах времени. А ведь это дорогостоящие фильмы. Прежде чем мы доберемся до кинокопий и рекламы, расходы в лучшем случае перевалят за сто тридцать миллионов долларов. Нет, я не уверен, что с точки зрения капиталовложений это разумный проект. - Он выдавил из себя скупую улыбку, в которой сквозила ухмылка хищника, - Послушай, Тодд. Я не прочь иметь с тобой дело. «Парамаунт» готов с тобой сотрудничать. Господи, да ты же столько лет был для нас золотым прииском! Но за это время пришло другое поколение. Ты и сам об этом знаешь не хуже меня. А этим деткам подавай разнообразие. Они не желают преданно глазеть на вчерашний день.
Зная, какое действие возымеют на собеседника эти слова, Эппштадт испил чашу наслаждения до последней капли.
- Видишь ли, в старые добрые времена киностудии были вполне в состоянии поддерживать звезд на протяжении творческого простоя. Заключали со звездой семилетний контракт, платили еженедельное жалованье. Могли позволить себе год-другой снимать звезду во второстепенных ролях. Но ты же очень дорогой актер, Тодд. Катастрофически дорогой. А мне приходится отчитываться перед акционерами. И я отнюдь не уверен, что они захотят, чтобы я заплатил тебе двадцать миллионов долларов за картину, которая от силы может дать… Кстати, какой доход принесла твоя последняя картина? Сорок один с мелочью на местном рынке?
- Очень грустно слышать все это из твоих уст, Гарри, - произнесла Фрайзель, сделав театральный вздох.
- А мне очень жаль, Максин, что я вынужден говорить вам это. Поверь, искренне жаль. Но деньги любят счет. Я должен быть уверен, что кино принесет прибыль. Иначе зачем мне его снимать? Вы же понимаете, что мною движет. А эта затея просто не имеет смысла.
- Прошу меня простить. - Максин встала из-за стола. - Я отлучусь на минуту. Мне нужно позвонить.
В ее голосе Эппштадт уловил искру, грозившую разгореться пламенем.
- Только умоляю тебя, Максин, давай обойдемся без адвокатов. Ведь мы же цивилизованные люди.
Ничего не ответив, она прошествовала между столиками к официанту, который указал ей дорогу к телефону. Проглотив кусок свежепросоленного тунца, Эппштадт отложил в сторону вилку.
- В такие минуты я жалею, что бросил курить. - Откинувшись на спинку стула, он смерил тяжелым взглядом Тодда. - Не дай бог, она опять устроит свои любимые торги. Тодд, не позволяй ей это делать. Если меня загонят в угол, я буду вынужден встать и сказать все как есть. И тогда начнется такая катавасия, что мало никому из нас не покажется.
- Что ты хочешь этим сказать?
- Что хочу сказать? - Эппштадт поморщился так, будто под его креслом орудовал проктолог. - Не стоит тебе спекулировать цифрами, как будто ты стоишь тех денег, которых, мы все это знаем, ты не стоишь.
- Но ты же сам сказал, что я был золотым прииском для «Парамаунт». Сказал всего две минуты назад.
- Это было тогда. А теперь сейчас. Это был Кивер Смозерман, поздний Смозерман. Последний из могикан.
- Что ты имеешь в виду?
- Давай я лучше скажу, что я не имею в виду, - вкрадчиво промолвил Эппштадт. - Я не имею в виду, что ты не сделал карьеру.
- Приятно слышать, - резко бросил Тодд.
- Я не прочь найти для нас с тобой общее дело. Но…
- Но?
Казалось, Эппштадт глубоко задумался, прежде чем ответить.
- Ты талантлив, Тодд, - наконец произнес он - Вполне очевидно, что твоя слава строилась не на пустом месте. За многие годы ты это всем доказал. Но у тебя нет той притягательной силы, что была прежде. Эта участь неминуемо ждет всех дорогостоящих парней киноэкрана. Будь то Круз, Костнер или Сталлоне. - Помолчав немного, он наклонился к Тодду и, понизив голос до шепота, добавил: - Хочешь начистоту? Ты выглядишь усталым. Точнее сказать, подержанным. - Тодд резко выпрямился, словно ему в лицо плеснули холодной водой. - Прости за прямоту. Но не думаю, что для тебя это было откровением.
Тодд уставился на правую руку, представляя себе, с каким удовольствием он сжал бы ее в кулак и съездил несколько раз по физиономии Эппштадта.
- Конечно, ты можешь это дело уладить, - беззаботно продолжал Гарри. - Лично я знаю двоих ребят, которые обратились за помощью к Брюсу Берроузу. Когда он закончил с ними работать, они помолодели лет на десять.
- А кто такой Брюс Берроуз? - осведомился Тодд, продолжая созерцать правую руку.
- Многие считают, что он лучший пластический хирург в нашей стране. У него офис в Уилшире. Услуги его абсолютно конфиденциальные. И очень дорогие. Но ты вполне можешь себе их позволить. Он делает все: пересадку кожи, подтяжку, пилинг, удаление жировых отложений…
- А кто к нему обращался?
- Да почти все. Тут нечего стыдиться. Это неумолимый факт жизни. С годами становится все сложнее скрывать следы времени. От смеха начинает морщиться кожа под глазами, от мимики углубляются бороздки на лбу и образуются складки у рта.
- Но у меня нет никаких складок у рта.
- Погоди, скоро будут, - не без фамильярности заверил его Гарри.
- И сколько это займет времени?
- Этого я не знаю. Никогда ничего подобного не предпринимал. Уж если я туда попаду, то, боюсь, никогда не выберусь.
- Слишком много косметических проблем?
- Хочешь отыграться на мне? Я всегда считал это дурным тоном. Но я тебя прощаю. Знаю, больно услышать о себе горькую правду. Но все дело в том, что мне не нужно красоваться своим лицом на широком экране. А тебе нужно. Тебе за него платят. - И, ткнув в Пикетта пальцем, добавил: - За это вот лицо.
- Если я решусь что-то сделать… - осторожно начал Тодд, - я имею в виду морщины…
- Ну?
- Ты согласишься взяться за съемки «Бойца»?
- Возможно. - Эппштадт не преминул пустить в ход свое коронное слово. - Не знаю. Посмотрим. Но, судя по тому, как я себе представляю этот фильм, ты не много потеряешь, если он не выйдет на экран. Хоть ты и старомоден, у тебя есть свой зритель, который в тебе души не чает. Ему нравится видеть, как ты пинаешь в зад плохих мальчишек и получаешь в награду девушку. И он хочет, чтобы его кумир во всех отношениях был совершенным. - На мгновение Гарри остановил взгляд на Тодде. - Ты обязан быть совершенным. Берроуз может это сделать. Может вернуть тебе молодость. И ты вновь станешь королем Голливуда, Думаю, ты именно этого хочешь.
Тодд робко кивнул, будто речь шла о присущем только ему недостатке.
- Поверь, я глубоко тебе сочувствую, - продолжал Эппштадт, - мне довелось повидать много людей, которые буквально съедали себя, когда теряли популярность. Губили себя из-за каких-то морщин. С тобой этого не случилось. По крайней мере, пока - Он взял Тодда за локоть. - Отправляйся к доктору Берроузу. Узнай, что он сможет для тебя сделать. А через полгода мы с тобой поговорим.
Тодд не стал посвящать Максин в разговор о докторе Берроузе. Он не хотел, чтобы своим мнением она помешала ему самостоятельно принять решение. Это был как раз тот случай, когда посторонние советы могли только испортить дело.
Хотя имя доктора Тодд слышал впервые, он был совершенно уверен в том, что тот проживал в столице пластической хирургии, где выпрямляли носы, делали пухлыми губы, удаляли пигментацию, избавляли от лопоухости, разглаживали на лице морщинки, убирали складки на животе, поднимали ягодицы, увеличивали груди. Любая часть тела, если таковая создавала какие-то неудобства его обладателю, могла быть исправлена, причем нередко до неузнаваемости. Хотя обычно за такими услугами обращались женщины, всегда охотно прибегавшие к помощи подобного специалиста и являвшиеся его благодарными пациентами, в последнее время положение дел изменилось. Так, один из мускулистых мальчиков эпохи восьмидесятых, который на протяжении нескольких лет довольно успешно демонстрировал пропорции супермена, но в последнее время несколько пообвис, неожиданно появился на широком экране в еще более накачанной форме, чем прежде. Было вполне очевидно, что его безупречная мышечная система, вплоть до икр ног, была хирургически имплантирована. Учитывая количество преобразований, которым подверглось его тело, на лечение потребовалось немалое время. На протяжении пяти месяцев его никто не видел, и, судя по слухам, он скрывался в Тускани. Однако усилия его не пропали даром. Покинув экран, как драная боксерская перчатка, он вернулся на него, точно новая монетка.
Тодд начал окольными путями наводить справки, надеясь, что задаваемые им вопросы не навлекут на него подозрений.
Как выяснилось, косметические операции были далеко не безболезненными. Даже самые выносливые парни, метаясь в послеоперационном бреду, проклинали тот день и час, когда их угораздило пойти на такую жертву. К тому же, решившись на этот отчаянный шаг, некоторые оставались недовольны результатом. Зачастую им приходилось соглашаться на повторную операцию. И возможно, даже не одну. Словом, рана за раной, боль за болью.
Тем не менее, новости не обескуражили Тодда. Любопытно, что полученные им сведения о пластической хирургии возбудили в нем к этой области еще больший интерес, который он питал, с одной стороны, как представитель сильной половины человечества, а с другой - вследствие глубоко скрытой в подсознании склонности к мазохизму.
Кроме того, для него не существовало большего страдания на Богом созданной земле, чем листать в очередной раз «Дейли верайети» и не находить на его страницах ни единого упоминания о своей персоне. Другие актеры, чьих имен он подчас даже и не слышал, получая роли и сценарии, заключали контракты, которые в свое время могли сыпаться на него со всех сторон. Что могло быть хуже, чем каждый день читать об этом? Воистину нет на свете более страшной и острой боли, чем новости о чужом успехе. Когда речь шла об актере, старше Тодда по возрасту, это было еще полбеды. Но если таковым являлся его ровесник или, что еще хуже, кто-нибудь моложе или красивее, он начинал сходить с ума и впадал в такое мрачное состояние духа, что выбраться из него без таблетки транквилизатора был больше не в состоянии. Но теперь даже наркотики не помогали ему так, как прежде. Должно быть, организм к ним привык - уж слишком много Пикетт их принимал.
И что же делать, что делать?
Продолжать просиживать свою раздающуюся задницу, избегая собственного отражения в зеркале, - или брать быка за рога и идти на прием к доктору Берроузу?
Минула неделя, прежде чем он пришел к окончательному решению. Однажды вечером, переключая телеканалы на своем шестидюймовом экране и попивая виски, он случайно наткнулся на передачу, посвященную прошлогодней церемонии вручения «Оскара». Молодой актер, который, как известно, далеко не выделялся красотой, получил три премии за картину, в которой не только исполнил главную роль, но также - что, по крайней мере, делало ему честь - явился автором ее сценария и режиссером. Но что это была за игра? Безусловно, он блистал в золотом освещении чуть ли не в каждом кадре этой чертовой ленты, исполняя роль заикающегося, умственно неуравновешенного парня с далекого Юга, прототипом которого послужил брат его отца, якобы трагически погибший от рук линчевателей, которые по ошибке приняли его за насильника. Этот амбициозный молодой человек, покоривший фабрику звезд заимствованным из семейной истории рассказом о человеческом духе, оказался во всех отношениях идеальным номинантом на «Оскар».
Между тем истинная судьба дядюшки оказалась куда менее трогательной и притягательной. Помимо того, что он не подвергся линчеванию и был самым, что ни на есть, живым среди живых (во всяком случае, такие ходили слухи), ему пришлось отсидеть двадцать два года в тюрьме за изнасилование, которое он даже не пытался опротестовать. Выпускавшая этот фильм киностудия щедро заплатила ему, чтобы он помалкивал, пока история его жизни не выйдет на экран в интерпретации Голливуда, а «золотой мальчик» с ослепительной улыбкой на устах не получит за нее три «Оскара». Тодд имел все основания утверждать, что режиссерские способности этого актера ограничивались знаниями географии родных мест.
Но этот парень был не единственным претендентом на трон Тодда. Вокруг вилось и много других самонадеянных молокососов, метивших на роль короля Голливуда. Едва место Пикетга опустеет, к нему кинется много желающих.
Да пошли они все!.. В свое время он вышвырнет этих подонков с незаконно занятого пьедестала. В считанные дни вернет себе славу и любовь публики, а сукины дети с голой задницей покатятся туда, откуда пришли.
Неужто ради этого не стоит потерпеть в течение нескольких недель некоторые неудобства? Стоит! Хотя бы ради того, чтобы увидеть, как исказятся их смазливые физиономии, когда они поймут, что слишком рано прицелились на его место.
Что бы там ни говорили в недавнем прошлом, король людских сердец не умер. Он обязательно вернется и будет выглядеть на миллион долларов.

Глава 4

В тот день, когда Тодду была назначена первая консультация у доктора Берроуза, случилось непредвиденное, и ему пришлось отложить визит.
- Боюсь, вы не поверите моим оправданиям, - начал он, обращаясь к секретарю приемной Берроуза, - но, клянусь, это чистая правда.
- Я вас слушаю.
- У меня заболела собака.
- Подобными объяснениями нас кормят нечасто. Пятерка вам за оригинальность.
В то утро Демпси, пес Тодда, выглядел не лучшим образом: поднявшись, он собрался пойти во двор справить нужду, но вместо того странно заковылял, словно у него отнялась одна лапа. Пикетт спустился узнать, что с ним случилось. Хотя на хозяина и глядела счастливая собачья морда, но все же глаза у пса блуждали, будто ему было трудно сфокусировать взгляд.
- Что стряслось, парень?
Тодд опустился на колени и погладил своего питомца за ушами. В ответ Демпси одобрительно заурчал. Однако пес чувствовал себя неуютно и, казалось, в любую минуту мог упасть.
Позвонив Максин, Тодд сказал, что собирается ехать к ветеринару.
- Что-то стряслось с твоей четвероногой цацей?
- Доживешь до его лет - тоже станешь цацей, - отозвался Тодд. - Тем не менее, ты права. С ним что-то стряслось. Его не держат лапы.
Тодд приобрел пса одиннадцать лет назад, когда тот был еще щенком. Тогда Пикетт только-только приступил к съемкам в «Стрелке», и щенок, совсем недавно отнятый от материнской груди, повсюду сопровождал его, даже на съемочной площадке.
Тодд души не чаял в своем любимце, а Демпси воспринимал его любовь как дарованное ему Богом право. Они стали неразлучны. Тодд и Демпси. Демпси и Тодд. Благодаря всеобщему расположению, которым был наделен пес почти с первых дней жизни, он стал чересчур самоуверенным: никогда никого не боялся и неизменно проявлял дружелюбие к тем, кто не пугался его.
Ветеринара звали доктор Спенсер; эта энергичная чернокожая дама следила за здоровьем Демпси с самого его раннего возраста. Она провела осмотр, который подтвердил опасения Тодда: Демпси в самом деле был нездоров.
- Сколько ему сейчас лет?
- В марте будет двенадцать.
- Ну да, правильно. Мы не знали точной даты его рождения, поэтому написали…
- … Ночь «Оскара».
- В чем дело, парень? - обратилась доктор Спенсер к Демпси, почесывая ему подбородок. - Совершенно очевидно, что он не такой жизнерадостный, как обычно.
- Да.
- Я хотела бы оставить его здесь, в лечебнице, чтобы провести небольшое обследование.
- Я принес на анализ кал, как вы просили.
- Спасибо.
Тодд достал небольшой закрытый контейнер с испражнениями Демпси.
- Он подхватил какой-то вирус, - предположила доктор. - Мы дадим ему антибиотики, и он скоро будет здоров.
- Но у него что-то странное с глазами. Взгляните. Он не может сфокусировать на нас взгляд.
Демпси, который прекрасно понимал, что речь шла о нем, поднял голову, но было совершенно очевидно, что остановить на ком-нибудь из них глаза ему очень трудно.
- Ведь это не может быть от старости, правда же? - продолжал Тодд.
- Скорее всего, нет. Прежде он был очень здоровым псом и, насколько я могу судить по своему опыту, должен прожить гораздо дольше любой непородистой собаки. Оставьте его у меня. А в конце дня позвоните.
Тодд последовал ее совету. Ничего нового из посещения ветеринара он не вынес. Анализ направили в лабораторию, а Демпси по-прежнему выглядел больным и несколько растерянным, хотя заметного ухудшения его состояния не наблюдалось.
- Если хотите, можете вечером забрать его домой или оставить здесь. Ему у нас будет хорошо. Правда, с одиннадцати вечера до шести утра за состоянием собак у нас никто не присматривает, но беспокоиться…
- Я приеду и заберу его.
Несмотря на то, что доктор Спенсер утверждала, что состояние Демпси не ухудшилось, Тодд ей не поверил. Обычно, когда ему приходилось на пару часов оставлять своего питомца в ветеринарной клинике - на прививку или на профилактический осмотр, - пес всегда встречал его диким восторгом и всем своим видом давал понять, что не прочь поскорей вырваться на улицу, пока ему не всадили в бок очередную иглу. Сегодня же, показавшись из-за угла, Демпси, казалось, не сразу понял, что за ним приехал хозяин. И только подойдя ближе к двери, пес обнаружил некоторые признаки радости. Доктор Спенсер к этому времени уже уехала домой, и Тодд спросил у дежурной номер ее домашнего телефона, однако, как выяснилось, не все было подвластно даже такой знаменитости, как Тодд Пикетт.
- Ей нужно заботиться о своих детях, - сказала медсестра, - Она с любовью относится к своей работе, однако работа не должна мешать личной жизни.
- Но иногда ведь требуется неотложная помощь?
- Советую вам обратиться в круглосуточную ветеринарную больницу в Сепульведе. Там ночью всегда дежурят врачи. Но лично я считаю, что ваш пес на прогулке подхватил какой-то вирус. И нужно будет всего лишь пройти курс антибиотиков.

Предыдущая страница 3 Следующая страница


Каньон холодных сердец 4

- Ну, тогда могу я хотя бы дать ему антибиотики? - осведомился Тодд, несколько раздраженный равнодушным отношением медсестры к болезни Демпси.
- Доктор Спенсер считает, что не следует ничего давать до тех пор, пока не будут готовы результаты анализа стула. Поэтому, боюсь, до завтра Демпси придется обойтись без лекарств.
Демпси ничего не ел. Поглядев на плошку с пищей, которую ему приготовил Марко, пес тотчас отвернулся. После этого, устроившись на пороге задней двери, провел в лежачем положении весь остаток вечера.
Посреди ночи Тодд проснулся от странного шума, напомнившего ему звуковые эффекты из фильма «Изгоняющий дьявола». Пикетт зажег свет в спальне и обнаружил у своей кровати Демпси. Тот стоял посреди желтой зловонной лужи и выглядел очень пристыженным из-за учиненного им безобразия. Когда же хозяин обнял пса, то понял, что дело плохо: холодное тело Демпси била сильная дрожь.
- Потерпи, мой хороший, - принялся успокаивать его Тодд. - Нам с тобой нужно найти хорошего доктора.
Марко, который проснулся от шума, быстро оделся и приготовился идти к машине. Тодд завернул своего питомца в любимое стеганое одеяло, которое сшила для внука собственными руками бабушка, и всю дорогу, пока машина неслась по пустынным улицам в направлении Сепульведы, пес лежал у хозяина на коленях.
Когда они прибыли в ветеринарную клинику, на часах было пять минут шестого утра. В приемной сидели два человека, ожидая, когда их больным питомцам окажут помощь, поэтому прошло двадцать пять минут, прежде чем доктор смог заняться Демпси. За это время, как показалось Тодду, состояние пса еще больше ухудшилось.
- Итак, - весело начал дежурный доктор, - что с ним произошло?
Тодд поведал ему грустную историю прошедшего дня, после чего врач попросил его положить Демпси на стол для осмотра, одновременно заметив, что является большим поклонником актерского таланта Пикетта, однако в тот волнительный миг его кумир плевать хотел на все и вся, кроме здоровья любимого пса.
Наконец доктор начал тщательно обследовать собаку, между делом продолжая разговор о фильмах с участием мистера Пикетта, которые ему и его жене пришлись по вкусу, а также о тех, что им не понравились. Спустя пять минут, заметив отчаяние на лице Тодда, Марко осторожно напомнил доктору, что мистера Пикетта в настоящее время интересует только состояние собаки. Рот у доктора замер на полуслове, как будто его жестоко обидели, а движения (по крайней мере, так показалось Тодду) стали резкими и грубыми.
- Да, ваш пес очень болен, - наконец заключил он. Пикетт сел на стол рядом с Демпси, чтобы обнять друга, и оказался аккурат в поле зрения ветеринара.
- Послушайте, - тихо начал Тодд. - Мне жаль, что я не вполне нормально отнесся… к вашему восхищению моими картинами, доктор. Не принимайте это на свой счет. Уверен, мы сможем продолжить этот разговор как-нибудь в другой раз. Все дело в том, что меня прежде всего волнует состояние Демпси. Ему плохо, и я хочу ему помочь.
Наконец улыбнувшись, доктор заговорил так же тихо, как Тодд:
- Я хочу поставить вашему псу капельницу, потому что он, вероятно, за последние сутки потерял много жидкости. Это немного улучшит его состояние. Вы говорили, доктор Спенсер направила его анализы в лабораторию?
- Да, Она подозревает у него вирус.
- Что ж… может быть. Но, судя по его глазам, мне кажется, все куда серьезнее. Так или иначе, мы разрешим все сомнения, когда получим результаты анализов.
- А что вы подозреваете еще?
- Я бы сказал с вероятностью пятьдесят на пятьдесят, - покачал головой доктор, - что у него опухоль. Опухоль мозга или позвоночника.
- И что же в этом случае можно сделать?
- У собак все происходит так же, как у людей. Можно попытаться сделать операцию…
В этот миг, как будто желая показать, что предпринимать что-либо уже поздно, Демпси сильно затрясся в руках Тодда и заскреб когтями по металлической поверхности стола, пытаясь встать.
- Все хорошо, парень! Все хорошо!
На минуту доктор вышел к медсестре и вернулся в кабинет со шприцем.
- А это зачем?
- Чтобы он успокоился и немного поспал.
- Вы уверены, что это нужно?
- Конечно уверен. Это мягкое успокоительное. Но если вы против, чтобы я делал Демпси укол, мистер Пикетт…
- Нет-нет. Делайте.
Лекарство на самом деле немного облегчило приступ. Вручив Тодду стеганое одеяло, доктор увез пса на каталке в соседнюю комнату, где тому поставили капельницу.
- Чертова псина! - пробормотал Тодд сквозь подступающие слезы, когда его питомец скрылся из виду. - Ну и возни с тобой…
- Может, нам выпить по чашечке кофе? - предложил Марко. - А потом еще разок поговорить с доктором?
На самой окраине Сепульведы, на огороженной для гуляния площадке, они нашли небольшое кафе, которое только открылось после ночного перерыва. Пикетт и Марко оказались там первыми посетителями. Тодд сообразил, что стоит ему войти внутрь, как обе официантки сразу его узнают, и пока этого не произошло, поспешно развернулся в дверях и вышел на улицу. Вскоре из кафе появился Марко с двумя чашками кофе и свежеиспеченными, еще горячими булочками. Хотя Тодд думал, что у него нет ни малейшего желания к еде, выпечка выглядела и пахла настолько аппетитно, что ее невозможно было не съесть, что он тут же и сделал. Взяв в руку кофе и направившись в сторону больницы, Тодд ощущал на себе взгляд официанток до тех пор, пока не скрылся из их поля зрения.
Они шли молча. На улице уже начало светать, и вместе с пробуждением дня оживало движение на дорогах Сепульведы - все больше и больше машин устремлялись к главной автостраде. В основном в них сидели люди, которым предстояла двухчасовая езда до рабочего места; люди, которые ненавидели свою работу и свои дома; люди, которые получали жалованье, но его не хватало даже на то, чтобы покрыть кредиты, расходы на машину и страховку.
- Сейчас, - молвил Тодд, - я бы с готовностью пожертвовал своим коренным зубом, чтобы оказаться на их месте. Лишь бы только не возвращаться в клинику.
- Хочешь, я зайду один?
- Нет, не надо.
- Демпси мне доверяет.
- Знаю. Но он мой пес.

Глава 5

Однако ничего нового они не узнали и на этот раз. К Демпси подключили капельницу, и успокоительное лекарство, казалось, начало на него действовать. Пес не то чтобы мирно спал, но пребывал в полудреме.
- Сегодня мы сделаем ему рентген, а там будет видно, - сказал доктор. - Результаты снимка будут готовы к концу дня. Поэтому можете спокойно отправляться домой. А мы тем временем займемся Демпси и посмотрим, чем можно ему помочь.
- Я хочу остаться.
- Хорошо. Но у нас вам будет очень неудобно, мистер Пикетт. Мы не можем предоставить вам отдельную комнату. А судя по тому, как вы оба выглядите, у вас была бессонная ночь. Демпси немного успокоился, и мы постараемся поддерживать его в таком состоянии. Но прежде чем можно будет поставить ему окончательный диагноз, пройдет не меньше шести часов. У нас один рентгенолог на две больницы. Раньше одиннадцати она не сможет даже осмотреть вашего пса.
- И все же я хочу остаться. Я видел, у вас за дверью стоит скамейка. Надеюсь, вы не вышвырнете меня вон, если я на ней посижу?
- Нет. Конечно нет.
- Тогда я там и расположусь.
Доктор взглянул на часы.
- Через полчаса у меня заканчивается смена и на мое место заступит доктор Отис. Она и займется Демпси. Конечно, я попрошу ее по возможности ускорить рентгеновское обследование. Если она сочтет нужным еще что-нибудь предпринять…
- Она знает, где меня найти.
- Вот и хорошо. - Доктор тускло улыбнулся, во второй и последний раз за эту ночь. - Что ж, я искренне надеюсь, что вы получите добрые вести относительно вашего Демпси и к тому времени, когда я заступлю на ночное дежурство, отправитесь вместе домой.
Тодд наотрез отказался покидать скамейку, хотя она стояла напротив входной двери, сразу за автоматом газированной воды, на виду у всех посетителей больницы. Марко отправился домой, чтобы привезти ему в термосе кофе и что-нибудь поесть.
Парад страждущих начался довольно рано. Минуты две спустя после ухода Марко в больнице появилась взволнованная дама, которая сбила своей машиной кота. Тот, еще живой, но насмерть перепуганный и израненный, находился у нее в салоне. К нему на помощь направились две медсестры в кожаных, плотно облегающих руки перчатках. Держа наготове шприц, они собирались ввести жертве успокоительное лекарство, однако обратно вернулись с рыдающей дамой и трупом кота. Горе женщины казалось безмерным. Она попыталась поблагодарить медсестер за помощь, но ее слова потонули в потоке слез. В этот роковой час произошло еще шесть несчастных случаев, каждый из которых закончился трагически. Недосыпание начало брать свое, и Тодд воспринимал все происходящее как во сне. Время от времени его веки на несколько секунд смыкались и полные драматизма сцены мелькали у него перед глазами, словно фильмы с вырезанными кадрами: люди резко перемещались из одного положения в другое. В первое мгновение человек входил в дверь, во второе (зачастую сквозь слезы или в резком обвинительном тоне) разговаривал с одной из медсестер, а в третье - либо его уже не было, либо он направлялся к выходу.
К великому удивлению Тодда, никто не останавливал на нем взгляда. Возможно, потому, что на покосившейся скамейке рядом со сломанным автоматом с газировкой в круглосуточной ветеринарной клинике менее всего ожидали увидеть Тодда Пикетта. Но было не исключено также и то, что его видели, узнавали, но не обращали на него никакого внимания. Очевидно, присутствие какой-то кинозвезды, сидящей на сломанной скамейке, для них было ничто по сравнению с теми делами, которые привели их в больницу: крыса, у которой начался абсцесс, или кошка, не сумевшая разрешиться седьмым котенком, или морская свинка, что встретила свой смертный час в обувной коробке, или пудель, постоянно кусавший сам себя. Кто-то страдал от блох, кто-то от чесотки, кто-то - как, например, две канарейки - от ненависти друг к другу, и этим драмам не было конца.
Марко доставил кофе и сэндвичи. Сделав несколько глотков бодрящего напитка, Тодд немного оживился.
Подойдя к передней стойке, он в очередной раз осведомился, нельзя ли ему увидеть дневного доктора. На этот раз ему повезло, и его удостоила вниманием доктор Отис, бледная, худощавая девушка на вид не старше восемнадцати лет, взгляд которой все время скользил мимо собеседника (по тому, как она смотрела на Марко и других посетителей, Тодд понял, что во время разговора отводить глаза в сторону было у нее в привычке). Из ее слов Тодд узнал, что рентген сделают Демпси через полчаса, а снимки, скорее всего, будут готовы только назавтра. Услышанное окончательно вывело Тодда из себя. Такое с ним случалось редко, но уж если случалось, то зрелище было впечатляющим. Шея его покрылась красными пятнами, желваки разбухли, глаза стали холоднее льда.
- Я привез свою собаку сюда в пять утра, - резко начал он, - и с тех пор сижу вот на этой самой скамейке. Видите вы эту скамейку, спрашиваю я вас, или нет?
- Да, я…
- Вот здесь, на этом самом месте, я торчу с шести часов утра. А сейчас уже почти одиннадцать. Несколько раз я просил вас хотя бы из элементарного уважения к посетителю выйти и сказать, в каком состоянии находится мой пес. Причем вежливо просил. И всякий раз мне повторяли одно и то же: что вы очень заняты.
- Сегодня было, как никогда, безумное утро, мистер…
- Пикетт. Меня зовут Пикетт.
- Да, мистер Пикетт. Боюсь, я не смогу…
- Ну хватит. Хватит твердить, что вы не сможете сделать рентген до завтра, потому что вы это сможете. И сделаете. Я хочу, чтобы о моей собаке позаботились. И если вы сейчас же не уделите ей внимание, я отвезу ее в другое место, где она получит соответствующий уход. И уж поверьте мне на слово, я постараюсь, чтобы в каждой газете штата Калифорния…
В этот момент в вестибюле появилась дама по возрасту старше доктора Отис - очевидно, директор клиники.
- Мистер Пикетт, - взяв руку Тодда, она крепко пожала ее, - меня зовут Корделия Симпсон. Все хорошо, Андрэ, мистером Пикеттом я займусь сама.
Молодая доктор ретировалась. Лицо у нее стало еще бледнее, чем было в начале разговора.
- Я слышала почти все, что вы говорили Андрэ.
- Послушайте, мне очень жаль. Это вообще не в моем стиле. Я не люблю говорить на повышенных тонах, но…
- Не волнуйтесь, все в порядке. Я все прекрасно понимаю. Вы устали и встревожены из-за..
- Демпси.
- Да, из-за Демпси.
- Мне сказали, что ему сделают рентген и результаты будут готовы сегодня днем.
- Понимаете, скорость изготовления снимков в таких случаях зависит от объема работы, мистер Пикетт, - произнесла Корделия сдержанным тоном, пытаясь сохранить маску благовоспитанности. Она была англичанкой, и выражение ее лица, а также манера говорить давали собеседнику понять, что в сердитом состоянии она не станет с ним любезничать. - В одном из номеров «Эл-Эй тайме» за прошлый год я читала о вас статью. Насколько я помню, на обложке журнала вы были сфотографированы вместе с Демпси. Вполне очевидно, вы очень привязаны к этой собаке. Словом, вот что я собираюсь сделать. - Она взглянула на часы. - Рентгенолог займется Демпси прямо сейчас, и я гарантирую, что результаты будут готовы… к шести вечера. Возможно, даже раньше, но не позже шести.
- А когда я смогу увезти его домой?
- Вы хотели бы забрать его сейчас?
- Да.
- Но он еще находится под действием лекарств. Боюсь, он не сможет передвигаться.
- Я отнесу его на руках.
Корделия кивнула. Очевидно, она поняла, что спорить бесполезно.
- Я пришлю за вами сестру, когда будет все сделано. А это его? - осведомилась она, указав на лежавшее на скамейке стеганое одеяло. Поджидая в вестибюле Демпси, Тодд безотчетно обнимал эту вещь. Неудивительно, что люди, мягко говоря, его сторонились.
- Да, - ответил он.
- Хотите, я заверну в него Демпси?
- Спасибо.
Корделия подхватила одеяло.
- Примите мои извинения, мистер Пикетт, - сказала она, - из-за причиненных вам неудобств. Наши врачи ужасно перегружены. И хоть это и неприятно говорить, но зачастую те, кто прекрасно ладит с животными, не умеют должным образом обращаться с людьми.
Через десять минут в вестибюле появился плотный латиноамериканец, который нес на руках завернутого в одеяло сонного Демпси. Уши пса слегка встрепенулись, и Тодд сразу почувствовал, как много значит для его питомца ощущать рядом хозяина, слышать его голос.
- Мы едем домой, старина, - тихо сказал ему Тодд, спускаясь по лестнице на улицу и поворачивая в сторону парковки, где Марко разогревал мотор.
Следующие несколько часов Демпси проспал в одеяле на большой кровати. Все это время Тодд не отходил от него ни на шаг, несмотря на то, что время от времени его одолевал сон, и перед его внутренним взором проплывали обрывки недавних событий, свидетелем которых он стал, пока сидел на скамейке в больнице. Когда же Пикетт просыпался, то начинал гладить Демпси, приговаривая, что все будет хорошо.
Около четырех часов дня - в это время его всегда кормили - Демпси неожиданно ощутил резкий прилив сил, и Тодд вместе с Марко приготовили ему еду, заменив рубленую конину (или что там кладут в эти собачьи консервы?) на цыпленка в сытном соусе. Демпси вылизал миску подчистую, а по окончании трапезы выпил большую плошку воды.
- Вот и хорошо, умница, - похвалил его Тодд. Демпси попытался вильнуть хвостом, но в том оказалось не больше силы, чем в его лапах.
Затем Тодд вынес пса на улицу, чтобы тот справил нужду. На улице моросил дождь, прохладный, освежающий. Пикетт поднял лицо к дождю, обратив к небу тихую молитву:
- Прошу, не забирай его у меня. Ведь он всего лишь старый вонючий пес. Тебе он не нужен, а мне нужен. Слышишь? Прошу тебя… услышь меня. Не забирай его.
Когда он обернулся, то встретил на себе взгляд Демпси, который с приподнятыми ушами и полуоткрытой пастью внимал каждому его слову.
- Думаешь, он нас слышит? - спросил Тодд. Вместо ответа Демпси весь изогнулся, и его громко вывернуло. После жуткого приступа рвоты пес так обессилел, что не мог даже скулить. Тодд завернул его в одеяло и отнес в дом.
- Вряд ли тебя интересует, что за сегодняшний день произошло в мире? - спросил его Марко.
- А случилось что-нибудь важное?
- Хорошие сборы от «Виселицы» за границей. Особенно во Франции. Очевидно, во Франции этот фильм станет крупным хитом. Максин спрашивает, не хочешь ли ты дать интервью о здоровье Демпси какому-нибудь женскому журналу.
- Нет.
- Так я ей и отвечу. Она сказала, это бы способствовало твоему положительному имиджу, но я ответил…
- Нет! Черт их побери. Угомонятся они когда-нибудь или нет?
- Тебе звонил Уолтер из «Дрим уоркс» насчет какой-то славной идеи, которую он хочет воплотить в жизнь. Я сказал ему, что завтра ты вернешься в строй.
- Телефон звонит.
- Да.
Марко направился к ближайшему аппарату, который находился в ванной хозяина, а Тодд вновь принялся сушить пса.
- Это Андрэ Отис. Из больницы. По-моему, та самая молодая особа, с которой ты повздорил утром.
- Побудь с ним, - попросил Тодд помощника.
Он направился в ванную, где оказалось довольно холодно, и взял трубку.
- Мистер Пикетт?
- Да.
- Прежде всего, я хочу попросить у вас прощения за сегодняшнее утро…
- Ничего, все утряслось.
- Я знала, кто вы, и это меня отвлекло от…
- Демпси.
- Да. Извините.
- Так что с Демпси?
- Мы получили результаты рентгена… и боюсь, новости не слишком утешительны.
- Почему? Что у него?
- У него рак.
Тодд не сразу сумел принять полученную весть.
- Этого не может быть, - наконец произнес он.
- Уже поражен позвоночник. Поражена толстая кишка…
- Но это ошибка. Этого не может быть.
- Сейчас опухоль распространяется в мозг, только поэтому мы сумели ее обнаружить. Нарушение моторики и проблемы пищеварения являются следствием этого процесса. Опухоль достигла черепа и давит на мозг.
- О боже… Сколько он еще протянет?
- Его теперешнее состояние зависит исключительно от того, насколько правильно мы будем действовать. - Она говорила так, будто читала слова с какой-то идиотской доски, тщательно стараясь не подпускать собеседника ближе отмеренного ею расстояния. - Вопрос в том, как быстро Демпси выйдет из строя.
Тодд увидел сквозь щелку в двери, как жалкая фигура пса содрогнулась в стеганом одеяле. Очевидно, Демпси уже достиг этой черты.
- Он испытывает боль? - осведомился он у врача.
- Ну, я бы сказала, дело не столько в боли, сколько в беспокойстве. Он не понимает, что с ним происходит. Не понимает, почему это происходит. Он просто страдает, мистер Пикетт. И чем дальше, тем будет хуже.
- Хотите сказать, мне следует его усыпить?
- Я не имею права говорить, что вам следует делать с вашей собакой, мистер Пикетт.
- Но как бы вы поступили, будь на моем месте?
- Если бы он был моим псом и я любила его так, как, по всей видимости, любите вы, мне бы не хотелось, чтобы он страдал… Вы слышите меня, мистер Пикетт?
- Да. - Тодд едва подавил подкатившиеся к горлу слезы.
- Все зависит от вашего решения.
Тодд вновь бросил взгляд на Демпси, который сквозь сон издал жалобный звук.
- Если я привезу его к вам в больницу…
- Да?
- Там будет кто-нибудь, чтобы его усыпить?
- Да, конечно. Здесь буду я.
- Тогда я хочу это сделать.
- Мне очень жаль, мистер Пикетт.
- Вы ни в чем не виноваты.
Когда Тодд подошел к кровати, Демпси слегка приподнялся, но вместо приветствия лишь слегка взмахнул хвостом и издал жалкий хрип.
- Ну, пошли, - сказал Тодд, туго заворачивая пса в одеяло и поднимая его с кровати, - чем быстрей мы это сделаем, тем скорее ты избавишься от страданий. Ты отвезешь нас, Марко?
На часах была половина пятого. Несмотря на то, что дождь усилился, дороги были запружены машинами, и до ветеринарной клиники Тодд с Марко добирались около часа. Доктор Отис, очевидно еще чувствуя вину после прошлого визита Пикетта, встретила его на этот раз в вестибюле и проводила через боковую дверь в пустую комнату.
- Мне зайти вместе с вами, босс? - осведомился Марко.
- Нет. Не волнуйся. Мы сами справимся.
- Вид у него такой, будто он уже невменяем, - заметила врач.
Услышав голос Тодда, Демпси едва сумел приоткрыть глаза.
- Знаю, возможно, это прозвучит странно, но в некотором смысле мы рады, что с ним все разрешилось так быстро. Некоторым собакам приходится страдать в течение долгих недель и даже месяцев…
- Здесь, в клинике?
- Да.
Доктор открыла дверь в комнату площадью не более восьми квадратных футов, выкрашенную в нежно-зеленый цвет. На одной стене висела репродукция картины Мане, на другой - листок с каким-то изречением в рамочке, которое Тодд не мог прочесть из-за заполнивших глаза слез.
- Я дам вам немного времени, чтобы проститься, - сказала доктор Отис. - Вернусь через несколько минут.
Тодд присел, не выпуская Демпси из рук.
- Черт, - выругался он, - это несправедливо.
Впервые за долгое время Демпси широко распахнул глаза, вероятно, потому, что он услышал, как Тодд плачет: это всегда приковывало внимание пса, даже если слезы были фальшивыми. Обычно, когда Пикетт репетировал какую-нибудь печальную сцену из фильма, пытаясь заучить текст, при первых грустных нотках в его голосе пес подбегал к нему и, в подтверждение своей готовности успокоить хозяина, ставил лапы ему на колени. Теперь же животное, будучи не в силах иначе утешить Тодда, глядело на него жалким, исполненным недоумения взором.
- Господи, надеюсь, я поступаю правильно. Если бы ты мог сказать, что согласен со мной… - Тодд поцеловал Демпси, и слезы полились у него из глаз, капая прямо на морду пса. - Я знаю только одно: себе я никогда не пожелал бы такой участи - быть все время прикованным к постели.
На протяжении одиннадцати лет - неважно, была у Тодда женщина или нет - Демпси спал с Тоддом на одной кровати и почти всегда будил его по утрам, прижимаясь холодным носом к лицу и потираясь шеей о грудь.
- Я люблю тебя, парень, - продолжал Тодд. - И когда пробьет мой час, я хочу, чтобы ты ждал меня там, на небесах. Ладно? Хочу, чтобы ты придержал для меня местечко. Окажешь мне такую услугу?
В дверь осторожно постучали, и у Тодда внутри все перевернулось.
- Пора, дружище, - произнес он, целуя пса в морду.
Тодд понимал, что еще не поздно сказать «нет» и отказаться от своего решения. Еще не поздно увезти Демпси домой, чтобы лишнюю ночь провести с ним на одной кровати. Но он также понимал, что пес уже достаточно настрадался. Нет, оттягивать дальше нельзя.
- Входите, - громко произнес он.
Пройдя в комнату, доктор Отис впервые внимательно взглянула Тодду в глаза.
- Я знаю, как вам тяжело, - Сказала она. - У меня тоже дома собаки. Такие же дворняжки, как Демпси. Они ведь лучше всех… Вы готовы?
Тодд кивнул, и доктор Отис все свое внимание переключила на пса. Взяв его из рук Пикетта, доктор Отис, ни на минуту не умолкая, перенесла Дэмпси на металлический стол в углу комнаты.
- Эй, Демпси. Это совсем не больно. Все равно что комар укусит…
Достав из кармана шприц, она вскрыла иглу. В голове Тодда вновь зазвучал искушающий голос «Скажи ей "нет", - настойчиво взывал он. - Выбей ты эту штуковину у нее из рук! Быстро! Быстро!» Отогнав от себя эти мысли, Пикетт вытер глаза тыльной стороной руки, дабы слезы не застили от него ответственного мига. Он хотел видеть все от начала до конца. Он положил руку псу на шею и почесал его так, как тот любил.
Шприц вонзился в лапу Демпси, и пес издал легкий жалобный стон.
- Вот и умница, - сказала доктор Отис - Вот и все. Самое страшное уже позади.
Тодд продолжал почесывать Демпси загривок. Доктор Отис спрятала шприц обратно в карман.
- Вот и славно, - произнесла она - Можете больше его не трогать. С ним уже все.
Неужели так быстро? Тодд утер слезы и уставился на неподвижное тело, лежащее на столе. Глаз Демпси по-прежнему был полуоткрытым, но уже не видел Тодда.
- Мне очень жаль, мистер Пикетт, - нарушила молчание доктор Отис, - я знаю, как он был вам дорог. Но как; врач хочу вас уверить: вы сделали правильный выбор.
Сильно шмыгнув носом, Тодд потянулся к коробке с носовыми платками.
- Что там написано? - спросил он, указывая на текст в рамочке на стене. Слезы безудержно хлынули у него из глаз.
- Это Роберт Льюис Стивенсон, - пояснила Андрэ. - Знаете, кто написал «Остров сокровищ»?
- Да, знаю…
- Там говорится: «Вы думаете, что собаки не попадают на небеса? Поверьте мне, они попадают туда раньше нас».

Глава 6

Справившись со слезами, Тодд решил перед уходом уладить все формальности, связанные с кремацией тела. Для этого он оставил заявку в фирму, которую ветеринарная клиника рекомендовала ему как наиболее подходящую для проведения такой процедуры. Ее работники должны были забрать тело Демпси из морга больницы, кремировать его и передать владельцу урну с прахом - причем, как его уверили, с прахом именно той собаки, которая некогда принадлежала данному хозяину. Кроме того, Тодд позвонил своему бухгалтеру и просил перевести на счет ветеринарной больницы десять тысяч долларов в качестве пожертвования - с единственным условием, чтобы пять сотен из них были потрачены на приобретение новой скамейки для вестибюля.
С помощью нескольких таблеток снотворного и изрядного количества виски Тодду удалось проспать до половины пятого утра. Когда он проснулся, ему почудилось, будто у него в ногах, как обычно, шевелится Демпси. Из-за спиртного в голове Тодда царила полная неразбериха. Лишь после того, как он привстал и обследовал со всех сторон кровать, к нему стал возвращаться рассудок. Демпси нигде не было.
Тем не менее, он мог поклясться на Библии, что ощущал присутствие своего любимца - как тот снует по кровати, пытаясь найти для себя место поудобнее.
Откинувшись на подушку, Тодд впал в полудрему, однако это был нездоровый сон. То и дело просыпаясь, он вглядывался сквозь темноту в то место, где имел обыкновение спать Демпси, и каждый раз задавал себе вопрос: не превратился ли Демпси в призрака, который теперь будет повсюду следовать за ним по пятам, пока в конце концов не образумится и не отправится на небеса?
В десять часов Тодда разбудил Марко, который принес ему телефонный аппарат. Звонила дама по имени Розалия из Службы кремации животных. Хотя она говорила с Пикеттом очень вежливо, ее любезность была несколько натужной. Наверняка она неоднократно нарывалась на истеричных клиентов, и профессия выработала у нее привычку держаться с ними несколько отстраненно. Утром она связалась с больницей, и ей сообщили, что при Демпси остались ошейник и одеяло, поэтому первым делом она хотела узнать, не желает ли Тодд забрать эти вещи, или их кремировать вместе с собакой.
- Это его вещи, - ответил Тодд, - пусть они и останутся с ним.
- Хорошо, - ответила Розалия. - Тогда остается только вопрос с урной. У нас есть три разных варианта…
- Выберите лучшую из них.
- Тогда это будет бронза в греческом стиле.
- Судя по названию, думаю, это подойдет.
- Теперь мне нужен номер вашей кредитной карты.
- Я передам трубку моему помощнику. Он вам все сообщит.
- Минуточку, еще один вопрос.
- Да?
- А вы… тот самый Тодд Пикетт?
Ну конечно, он был тот самый Тодд Пикетт. Но ему казалось, что это был не он, а какое-то жалкое подобие того человека, каким он был прежде. С Тоддом Пикеттом ничего подобного никогда не случалось. Тот, настоящий Тодд Пикетт всегда шел своей дорогой, и жизнь была к нему благосклонна.
Проспав до полудня, он встал с постели и пошел на кухню перекусить. Тело его ломало, как при сильном гриппе. Не справившись с едой, Пикетт уставился тупым взором в окно, за которым вырисовывались искусно высаженные растения внутреннего дворика - те самые, над которыми Демпси всегда мимоходом задирал лапу, и Тодд никогда его за это не журил.
- Пойду лягу в кровать, - сказал он Марко.
- Не хочешь сделать ответный звонок Максин? Она звонила девять раз за утро. У нее есть новости насчет продажи «Бойца» какому-то иностранному покупателю.
- Ты сообщил ей про Демпси?
- Да.
- И что она ответила?
- Сказала «ох». А потом сразу перешла к разговору о покупателе.
Обезоруженный ее бесчувственностью, Тодд глубоко вздохнул.
- Наверно, мне пора с этим делом кончать, - сказал он Марко. - У меня нет никаких шансов на успех. И сил тоже нет.
Марко не стал его разубеждать. Вопросы кинобизнеса всегда были ему не по нутру, он ненавидел в нем все и вся, кроме Тодда.
- А почему бы нам не махнуть в Ки-Уэст, как мы когда-то собирались? Откроем свой бар. Будем толстыми и пьяными.
- … И в пятьдесят лет нас хватит сердечный приступ.
- Ты сейчас в ужасном состоянии.
- Есть немного.
- Ничего, это скоро пройдет. И в один прекрасный день мы в честь Демпси назовем другую собаку.

Предыдущая страница 4 Следующая страница


5 Клайв Баркер

- Это будет не в честь него, а вместо него. Его мне никто не сможет заменить. И знаешь почему?
- Почему?
- Потому что он был со мной рядом, когда я был никто.
- Вы с ним были как два щенка.
Впервые за последние сорок восемь часов Тодд улыбнулся.
- Да, - заговорил он срывающимся голосом, - мы с ним были щенками. - Пикетт старался удержать слезы, но они ему не повиновались. - Да что это я? Ведь он был всего лишь псом то есть… ну, ты понимаешь. Скажи мне честно, как ты думаешь, Том Круз стал бы так убиваться, если бы у него умерла собака?
- Боюсь, у него вообще нет собак.
- А Брэд Питт?
- Не знаю. Спроси их сам. Как только встретишь, сразу и спроси.
- Могу себе представить, какая славная выйдет сцена. Тодд Пикетт спрашивает Брэда Питта «Скажи мне, Брэд, когда умерла твоя собака, ты рыдал по ней два дня, как девчонка?»
- Рыдал, как девчонка? - На этот раз рассмеялся Марко.
- Именно так я себя сейчас ощущаю - девчонкой, распустившей нюни из какой-то слезливой мыльной оперы.
- Может, тебе стоит позвонить Вильгемине и трахнуться с ней?
- Вильгемина никогда не трахается. Она занимается любовью с кучей свечей и мочалок. Клянусь, она боится от меня что-нибудь подхватить.
- Например, блох?
- Да. Блох. Знаешь, в качестве последнего акта протеста в память о Демпси я был бы не прочь поделиться блохами с Вильгеминой, Максин и…
- Гарри Эппштадтом.
Теперь они расхохотались вдвоем, и смех этот исцелил боль, сделав ее частью окружающего мира.
Около шести часов вечера Тодду позвонила мать. Она находилась дома, в Кембридже, что в штате Массачусетс, но была готова в любую минуту прыгнуть в самолет и прилететь к сыну. Она пребывала в том состоянии духа, которое обычно называется «я сразу почувствовала что-то неладное».
- Что произошло? - заволновалась она, услышав голос Тодда.
- Ничего.
- Нет, что-то произошло.
Ей невозможно было возразить, поскольку она, как всегда, была права. Благодаря своему удивительному чутью мать всегда умела предугадать, когда стоит позвонить любимому сыну, а когда лучше держаться от него на расстоянии. Иногда он мог солгать ей, чтобы отделаться от лишних объяснений. Но сегодня был совсем другой случай.
- Так что стряслось?
- Демпси умер.
- Твоя старая дворняга?
- Никакая не старая дворняга. И вообще, будешь продолжать разговор в таком духе, он закончится, не начавшись.
- Сколько же ему было лет? - спросила Патриция.
- Одиннадцать, около двенадцати.
- Это преклонный возраст.
- Но не для такого пса, как он.
- А какой он был породы?
- Сама знаешь…
- Дворняжка. Да, дворняжки всегда живут дольше породистых собак. Этого от них не отнимешь.
- Но только не мой Демпси.
- Ты, наверно, слишком его избаловал. Покупал самое дорогое и калорийное питание.
- Ты не хочешь сказать мне что-нибудь еще, вместо того чтобы читать нотацию о том, как своей добротой я погубил собаку?
- Нет, я просто хотела поболтать. Но ты, очевидно, сейчас не в настроении разговаривать.
- Я любил Демпси, мама Ты хоть понимаешь, что для меня это значит?
- Позволь мне заметить только то, что…
- Да, тебя не остановить.
- … Самые серьезные отношения у тебя за всю твою жизнь были только с этой собакой. Пора бы повзрослеть, Тодд. С годами ты не становишься моложе. Подумай о том, как быстро состарился твой отец.
- Давай не будем об этом говорить, ладно?
- Послушай меня, Тодд.
- Мама, я не хочу…
- У тебя его гены, поэтому хоть разок послушай, что я тебе скажу. Твой отец был очень привлекательным мужчиной, пока ему не стукнуло тридцать четыре или тридцать пять. Довольный своей внешностью, он никогда не заботился о себе - так же как и ты. Я имею в виду, он курил и выпивал больше нормы. Он подурнел и состарился буквально за одну ночь.
- За одну ночь? Какие глупости. Никто не может состариться…
- Ну конечно, не за одну ночь. Но все происходило на моих глазах. Поверь, я лично была тому свидетелем. Это случилось очень быстро. Пять, может шесть, месяцев - и его прежней красоты как не бывало.
Хотя Патриция явно преувеличивала, Пикетт понимал, что в ее словах была доля истины. Отец и в самом деле на удивление быстро подурнел. Хотя, конечно, Тодд был слишком мал, чтобы подмечать такие перемены в своем родителе, у него имелись собственные свидетельства внезапного старения отца. Его лучший друг Дэнни, который воспитывался одинокой матерью, знал, что она питает страстные чувства к Мерику Пикетту. Слухи, конечно, не обошли Тодда стороной, тем более что рассказы о том, как у нее неожиданно сорвались планы соблазнить невольный предмет своих желаний, стали в городе расхожей сплетней.
Слушая мать, Тодд невольно вспомнил об этом факте отцовской биографии.
- Мама, - наконец прервал ее он, - меня ждут кой-какие дела. По части кремации.
- О боже, надеюсь, это пройдет тихо. Пресса не прочь раздуть вокруг тебя и твоей собаки большую шумиху.
- Именно по этой причине тебе лучше никому об этом не говорить, - предупредил он. - Если кто-нибудь будет звонить и выразит желание сослаться на тебя…
- То я ничего не знаю.
- Да, ты ничего не знаешь.
- Я же в курсе, как это делается, милый. Не волнуйся, твоя тайна не выплывет наружу.
- Не говори даже соседям.
- Ладно. Не буду.
- Пока, мама.
- Мне очень жаль Брюстера.
- Демпси.
- Не все ли равно?
Когда Тодд обстоятельней поразмыслил о Мерике Пикетте, то понял, что мать была права: свою былую привлекательность отец потерял с поразительной быстротой. Страховой агент, на которого заглядывались все горожанки Цинциннати, едва ли не в один день превратился в старика, которого все сторонились, даже некогда влюбленная в него мать Дэнни. А что, если отцовская особенность является наследственной? Пусть даже не на сто процентов, а только на пятьдесят?
Тодд позвонил в офис Эппштадта. Сукин сын перезвонил ему только через сорок восемь минут, причем начал разговор в довольно резкой форме:
- Надеюсь, речь пойдет не о «Бойце»?
- Нет.
- Мы не будем его делать, Тодд.
- Я уже понял, Гарри. Твой секретарь слушает наш разговор?
- Нет. А что?
- При нашей последней встрече ты рекомендовал мне одного человека, оказавшего ценную услугу некоторым известным людям.
- Брюса Берроуза?
- Да. Так вот, я звоню, чтобы сказать: я решил с ним встретиться.
- Очень мудрое решение.
- Спасибо.
- Правда, Тодд, ты меня очень порадовал. Когда поправишься, думаю, мы с тобой еще поработаем.
После этого Пикетт не стал откладывать звонок в долгий ящик, а сразу позвонил Берроузу. Записался к нему на консультацию и предварительно обговорил с ним дни, на которые могла бы быть назначена операция.
Но прежде нужно было завершить очень важное дело: попрощаться с Демпси. Несмотря на уверения Роберта Льюиса Стивенсона, Тодд не вполне отдавал себе отчет, что ожидает душу после смерти тела, неважно, кому она принадлежит - человеку или животному. Он знал только то, что хочет поместить останки Демпси туда, где пес был счастлив при жизни. Несомненно, это был задний дворик, в котором его питомец с самого раннего возраста стал полноправным хозяином; здесь была его школа, в которой Демпси поначалу учился ходить, а впоследствии обучался всяким собачьим навыкам. За день до того, как отдать себя на растерзание Брюсу Берроузу, Тодд принес сюда бронзовую урну, которую накануне получил в Службе кремации животных. В ней находился пластиковый пакет, в котором хранилось то, что осталось от верного пса. Пепла было довольно много, ведь Демпси был крупной собакой.
Раньше они с Демпси частенько сидели в этом дворике и любовались небом… Тодд насыпал в ладонь немного пепла. Интересно, какая часть - хвост, а какая - морда? А где загривок - Демпси просто обожал, когда ему чесали за ушами? Хотя какая разница? Все рано или поздно превращается в прах. И хвост, и голова - и пес, и человек.
Прощаясь со своим другом, Тодд приложил губы к пеплу. Очевидно, увидев эту сцену, его мать сказала бы, что это негигиенично. Словно назло ей, он поцеловал пепел еще раз, после чего встал и разбросал его, как семена по грядке. День был безветренный, поэтому пепел равномерно распределился по бывшим владениям Демпси.
- До встречи, пес, - сказал Тодд, удаляясь в дом, чтобы помянуть усопшего друга хорошей порцией спиртного.

ЧАСТЬ III
МРАЧНЫЕ ВРЕМЕНА

Глава 1

Когда Тодду было семнадцать лет, в течение четырех летних месяцев ему довелось работать в доме престарелых под названием «Закат», который находился на окраине Орландо. На работу его устроил дядя Фрэнк, подвизавшийся в акционерном обществе «Закат» бухгалтером. Мало чем отличавшийся от приюта для умирающих, этот дом скорби оставил в памяти Тодда довольно тягостный след. По роду своих обязанностей юноша почти не общался с пациентами - у него не было навыков медбрата, да он и не стремился их получить. Однако Тодду поручили опекать некоего Дункана Макфарлейна на том основании, что пациент слишком буйствовал, когда его мыли медсестры. У Тодда с ним не было больших хлопот, однако старик оказался порядочным сукиным сыном. Особенно донимали Пикетта водные процедуры. Дело в том, что вид собственного тела вызывал в старике целую бурю отрицательных эмоций. Как оказалось, в свои молодые годы Дункан был атлетом, но теперь, когда ему было восемьдесят три, его тело не сохранило никаких следов прежней силы и красоты. Он походил на бесцветный мешок, полный дерьма и недовольства собой.
- Ну, посмотри же на меня, - ворчливо говорил старик, когда Тодд его раздевал. - Господи, посмотри же на меня, посмотри.
Каждый раз он повторял в ужасе одни и те же слова: «Посмотри на меня, Господи, посмотри».
По сей день Тодд помнил нагое тело Макфарлейна со всеми его старческими проявлениями. Маленькая белая бородка, свисающая с дряблой мошонки, усеянный темными бородавками левый сосок груди, сморщенные складки кожи подмышек. Тодд стыдился собственной брезгливости и скрывал ее от других до тех пор, пока однажды не стал свидетелем разговора на эту тему. Оказалось, что подобные чувства испытывал не только он, и особенно они были свойственны мужской части обслуживающего персонала. Помимо него в доме престарелых служили еще четверо молодых людей, которые постоянно говорили об отвратительной стороне своих обязанностей. Один из них, чернокожий парень по имени Остин Харпер из Нового Орлеана, в этом вопросе оказался особенно красноречив.
- Я не дам себе дожить до такого состояния, - любил повторять он. - Уж лучше пустить пулю в лоб, чем дойти до такого ничтожества.
- А тебе и не придется, - отвечал ему Тодд.
- Откуда тебе знать, парень? - удивлялся Остин, по обыкновению похлопав Тодда по ягодицам.
- К тому времени, как мы состаримся, люди научатся справляться с этими проблемами.
- Хочешь сказать, мы будем жить вечно? Чушь собачья. На эти фантастические штучки я никогда не куплюсь, парень.
- Я не говорю, что мы будем жить вечно. Но к тому времени узнают, почему образуются морщины, и научатся их разглаживать.
- Да неужто? И ты надеешься, что тебя всего разгладят?
- Да, черт побери, надеюсь.
- Выходит, ты все равно умрешь, но умрешь гладким и красивым? - И он в очередной раз игриво толкнул его в зад.
- Слушай, заканчивай с этими своими штучками! - возмутился Тодд.
- Только при условии, что ты прекратишь вилять своей попкой перед моим носом, - рассмеялся Остин и отвесил Тодду третий, самый крепкий шлепок.
- Как бы там ни было, - не унимался Тодд, - плевать мне на то, что ты думаешь. Лично я собираюсь умереть красивым.
Его последняя фраза повисла в воздухе. Умереть красивым. Не слишком ли многого он хотел? Умереть красивым и никогда не стать таким, как бедный старый Дункан Макфарлейн. Никогда с ужасом не глядеть на свое нагое тело, приговаривая: «Господи, посмотри на меня, Господи, посмотри на меня, Господи…»
Два месяца спустя, когда Тодд уезжал из Флориды в Лос-Анджелес на кинопробу, он получил записку от Остина Харпера, который, предчувствуя, что они больше никогда не увидятся, счел необходимым сообщить, что был бы не прочь хорошенько пройтись по заднице Тодда «до самого Ки-Уэста и обратно». «Тогда, малыш, ты точно стал бы гладеньким», - писал Харпер.
«Кстати сказать, - добавил он в конце послания, - этот старый хрыч Макфарлейн неделю назад помер. Пытался посреди ночи самостоятельно принять ванну и захлебнулся в трех дюймах воды. Вот я и говорю, что более глупой вещи, чем старость, не придумаешь.
Оставайся гладким, парень. Тебе светит большое будущее. Я это точно знаю. Только не забудь меня поблагодарить, когда будешь получать свой "Оскар"».

Глава 2

- Эй, малыш?
Тодд плыл в какой-то темной пустоте, не чувствуя своего тела, которое, казалось, жило собственной независимой жизнью.
- Малыш, слышишь меня?
Несмотря на царивший вокруг мрак, Тодду было чрезвычайно приятно. Мир, в котором он пребывал, был лишен как людей, так и зверей. Вокруг не крутились алчные акулы, жаждущие поживиться его плотью. Если не считать обратившегося к нему голоса, Тодд отстранился от всего мирского и находил в этом состоянии блаженство.
- Слышишь меня, малыш? Если слышишь, пошевели пальцем.
Тодд знал, что это маленькая хитрость. Ловушка, чтобы опять заманить его в тот мир, где он когда-то жил, дышал и был несчастлив. Но он не желал туда возвращаться. Очень уж он казался хрупким, этот мир, слишком хрупким и слишком ярким. Тодду хотелось продолжать парить в пустынном мраке.
- Малыш… очнись. Это Донни.
Донни? Такого не может быть. Неужели это его старший брат Донни? Тот самый, с которым Тодд не общался уже несколько месяцев. И зачем, собственно говоря, ему вздумалось вытаскивать Тодда из такого приятного укрытия? Но, с другой стороны, если это не Донни, то кто еще? Никто, кроме Донни, не называл его малышом.
Тодд ощутил легкое волнение. Донни, слава богу, жил в Техасе. Что его могло сюда привести?
- Поговори со мной, малыш.
Тодд с большой неохотой попытался извлечь из себя нечто вроде ответа, но, когда открыл рот, с его губ сорвался такой глухой звук, точно он доносился с другой планеты.
- Донни?
- Ну, здорово! Должен сказать, что очень рад твоему возвращению на грешную землю.
Тодд почувствовал прикосновение его руки - ощущение такое же слабое и отдаленное, как и голос брата.
- Ты заставил нас слегка потрепыхаться.
- Почему… здесь… так темно? - спросил Тодд. - Попроси кого-нибудь включить свет.
- Все будет хорошо, приятель.
- Донни. Пожалуйста. Включи свет.
- Он включен, малыш. Все дело в том, что лицо у тебя забинтовано. Но с тобой все будет хорошо.
Лицо забинтовано…
Память постепенно стала возвращаться к Тодду. Он вспомнил события последних дней. Вспомнил, что собирался лечь под нож доктора Берроуза, который должен был подвергнуть его большой операции.
Последнее, что запечатлелось у него в памяти, были слова хирурга, который попросил его сосчитать в обратном порядке от десяти до одного. Считая и одновременно разглядывая улыбающееся лицо Берроуза, олицетворявшее само спокойствие, Тодд пытался угадать, какую работу произвел над своей внешностью доктор. Несомненно, в первую очередь изменения претерпел нос. А также морщинки вокруг глаз, которые…
- Вы считаете, Тодд? - осведомился Берроуз.
- Десять, девять, восемь…
Должно быть, потом шло семь. Но этого Тодд уже не помнил. Лекарства увлекли его в своего рода райский утолок, опустошенный и мрачный.
Теперь же он возвратился из этого странного, лишенного сновидений места. С ним рядом находился Донни, который прибыл из Техаса. Но почему? И почему - бинты? Зачем? Берроуз ничего не говорил о бинтах.
- У меня во рту пересохло, - шепнул Тодд.
- Погоди, парень, я мигом, - ласково ответил Донни. - Сейчас позову медсестру.
- Я был бы не прочь взбодриться… глоточком водки.
Донни тихонько прыснул.
- Попробуем организовать.
Тодд слышал, как брат встал и пошел к двери кликнуть сестру. Сознание в любую минуту могло его покинуть, и он ощущал, как вновь проваливается в пустоту, из которой его только что вытащил голос Донни, но теперь она не казалась ему такой благостной и приятной, как несколько минут назад. Тоддом овладело беспокойство; он пытался уцепиться за реальный мир, по крайней мере, до тех пор, пока не выяснит, что с ним произошло.
- Где ты? - крикнул он брату. - Донни? Куда ты подевался?
Раздались поспешные шаги в его направлении.
- Я здесь, малыш. - Донни говорил таким ласковым тоном, какого Тодд никогда прежде от брата не слышал.
- Берроуз не говорил мне, что будет вот так.
- Тебе не стоит волноваться, правда-правда, - ответил Донни. Хотя Тодд и находился в полусознательном состоянии, он все же был способен отличить ложь от правды.
- Ты не слишком хороший актер, - произнес он.
- Только для семейного просмотра, - увернулся от ответа Донни, сжав руку Тодда. - Шучу.
- Да… да… - Едва он произнес это, как его переносицу пронзил приступ боли, которая распространилась в обе стороны по всему лицу и мгновенно переросла в мучительную агонию. - Господи! - задыхаясь, выпалил он. - Господи, избавь меня от этого.
Он почувствовал, как рука Донни покинула его; похоже, брат бросился в коридор, потому что оттуда донесся его громкий, исполненный отчаяния крик:
- Кто-нибудь сюда! На помощь! Господи! Скорей!
Голос Донни несколько унял волну страха. Тодд поднял руку к лицу, но бинты обвивали его голову так туго и плотно, словно были к ней приклеены. Он стал жадно глотать ртом воздух. Ему казалось, он умрет, если сию же минуту не сорвет со своего лица проклятую повязку. Задыхаясь, Тодд принялся сдирать ее ногтями. Ему позарез нужен был воздух.
- Воздуха мне, господи, воздуха. Пожалуйста!
Медсестра схватила Тодда за руки, пытаясь их удержать, но боль была столь нестерпимой, что пробудила в пациенте невероятную мощь, которой женщина не смогла противостоять. Пробравшись пальцами под бинтовую повязку, Тодд с силой ее потянул.
В голове мелькнул свет, но Тодд понимал, что этот свет проник к нему вовсе не из внешнего мира. Мозг был не в силах справиться с охватившим человека ужасом, который, словно разразившийся внутри черепа гром, рвался наружу. Кровь молотом стучала в ушах у Тодда. Тело, будто в припадке, вертелось и билось на кровати.
- Спасибо, сестра. Я займусь им сам.
Неожиданно чьи-то руки, которые оказались сильнее рук медсестры, крепко сжали его кисти. Ласково, но в то же время уверенно они отстранили пальцы Тодда от лица, и тотчас сквозь собственные вопли Пикетт услышал голос доктора Берроуза.
- Тодд? - окликнул тот. - Все идет хорошо. Только, прошу вас, успокойтесь. Позвольте мне объяснить, что произошло. Вам совершенно незачем волноваться.
Он говорил с Тоддом спокойным, ровным и монотонным голосом - так обыкновенно обращается к пациентам гипнотизер. Пока он повторял разными словами, что все будет хорошо, Тодду ничего не оставалось делать, кроме как глубоко-глубоко дышать, - ведь доктор крепко прижал его руки к кровати.
Спустя несколько секунд яркие вспышки света в голове стали постепенно отступать, шум в ушах поутих. Охвативший Тодда испуг начал сдавать позиции.
- Вот и славно, - произнес наконец доктор Берроуз, когда приступ миновал. - Видите, как все хорошо и замечательно. А теперь давайте заменим вам подушку. Сестра Кэрин, будьте так любезны, принесите мистеру Пикетту хорошую свежую подушку.
Ни на секунду не прекращая своего монотонного монолога, он ласково приподнял верхнюю часть тела Тодда, который тотчас лишился всей силы сопротивления, потому что сопротивляться уже не было надобности, оставалось лишь молча подчиниться заботе доктора.
- Что… со мной… произошло? - наконец вымолвил Тодд.
- Для начала давайте устроимся поудобней на кровати, - произнес Берроуз, - а потом уже обо всем поговорим.
Тодд ощутил, как сестра сменила под ним подушку, после чего доктор Берроуз опустил его голову с той же осторожностью, что и приподнял.
- Вот так. Теперь удобнее? - спросил Берроуз.
Лишившись поддержки его ласковых рук, Тодд внезапно почувствовал себя осиротелым, словно ребенок, которого неожиданно оставили родители.
- Я хочу, чтобы вы немного отдохнули, - продолжал Берроуз. - А после того как вы немного поспите, мы поговорим.
- Нет… - сказал Тодд.
- С вами будет рядом ваш брат Дональд.
- Я здесь, Тодд.
- Я хочу поговорить сейчас, не откладывая. Сейчас. Донни! Задержи его.
- Хорошо, малыш, - произнес Донни тоном человека, который отвечает за свои слова. - Доктор Берроуз, не уходите. Прежде ответьте на его вопрос, док.
- Ну что ж, как говорится, дело прежде всего, - начал тот. - Если вы волнуетесь насчет своих глаз, уверяю, с ними все в полном порядке. Повязку вам придется носить, только пока не заживут веки.
- Но вы мне не говорили, что я проснусь в темноте, - возразил Тодд.
- Да, не говорил, - согласился Берроуз, - потому что операция прошла не совсем так, как мы планировали. Но если вы помните, я вам объяснял, что по ходу дела почти всегда приходится кое-что изменять. Жаль, что меня не было рядом, когда вы проснулись.
Теперь, успокоившись, Тодд вспомнил, что в докторе его что-то раздражало. Прежде всего, его голос: фальшивый basso profundo, с помощью которого тот тщательно старался скрыть свою изначально женственную стать и подчеркнуть атлетические пропорции тела - разумеется, искусственно созданного тела. Доктор являл собой ходячую рекламу собственного ремесла. Ему стукнуло по меньшей мере пятьдесят пять, но кожа у него была гладкая, как у ребенка, руки и грудь - накачанные, как у культуриста, а талия тонкая, как у стриптизерши.
- Просто скажите мне правду, - настаивал Тодд. - Что случилось? Я уже взрослый мальчик и смогу с этим справиться.
Наступила гнетущая тишина. Тодд ждал.
- У нас появились незначительные осложнения в связи с вашей операцией, - наконец признал доктор. - Вот и все. Я все уже объяснил вашему брату. У вас нет совершенно никакого повода для волнений. Просто вам придется несколько дольше…
- Какого рода осложнения?
- Думаю, пока не следует об этом говорить, Тодд.
- А я так не думаю, - отрезал Тодд. - Черт побери, в конце концов, это мое лицо. И я должен знать. Скажите же мне наконец, что происходит. Только не надо юлить. Я этого не люблю.
- Скажите ему, док, - тихо, но твердо произнес Донни. Прежде чем ответить, доктор глубоко вздохнул.
- Вы помните, - наконец заговорил он своим неестественным голосом, - во время предварительной консультации я вас предупреждал, что в редких случаях у пациентов возникает непредвиденная реакция на химические препараты. Боюсь, это имело место в вашем случае. Возникло критическое положение, как я уже говорил, совершенно непредсказуемое, что, очевидно, явилось реакцией организма на аллерген. Однако я нисколько не верю в то, что это может повлечь за собой далеко идущие последствия. Вы вполне здоровый человек. Мы надеемся на довольно быструю регенерацию эпидермиса…
- Что, черт возьми, это значит?
- То, что твоя кожа скоро зарастет, - раздался голос Донни, который своим протяжным техасским наречием внес теплую струю в разыгрываемый хладнокровный фарс.
- О чем вы говорите?
- О результате примененной нами процедуры. Я вам говорил об этом во время нашей предварительной беседы. Кроме того, это описано в литературе, которую я вам дал…
- Я ее не читал, - признался Тодд. - Я доверял вам.
- …Операции, которые мы применяем, можно сравнить с контролируемым процессом химического горения, в результате чего подвергаются изменениям соединительная ткань, или дерма, и эпидермис. В течение ближайших сорока восьми часов поврежденная старая кожа отторгается и естественным путем образуется новая, здоровая кожа с прекрасными характеристиками. Пациент становится, словно только что родившийся младе…
- Расскажите ему все, - на этот раз медоточивые излияния доктора прервал Донни; судя по его тону, он весь кипел от гнева. - А если не расскажете сами, это сделаю я. - И, не оставляя Берроузу выбора, добавил: - После операции ты отключился, малыш. Впал в кому. На целых три дня. Вот почему они послали за мной. Испугались. Я пытался переправить тебя в приличную клинику, но эта сучка Максин - так, кажется, ее зовут? - мне не позволила. Сказала, что ты должен остаться здесь. Сказала, будто боится, что пресса пронюхает насчет твоей операции.
- Мы прекрасно сможем позаботиться о мистере Пикетте сами, - заметил Берроуз. - Во всей Калифорнии вы не найдете больницы, которая предоставила бы ему лучший уход.
- Возможно, - согласился Донни. - Но мне думается, что он быстрее поправился бы в Сидар-Синае.
- Я нахожу глубоко возмутительным то, на что вы намекаете, - начал было Берроуз.
- Да заткнитесь же вы наконец! - вяло отмахнулся от него Донни. - Все ваши возмущения не стоят обезьяньей задницы. Меня интересует сейчас только состояние брата. Я хочу, чтобы он поправился и выбрался отсюда.
- И как я сказал…
- Именно, как вы сказали. Послушайте, не могли бы вы вместе с сестрой Кэрин на несколько минут удалиться? Я хочу переговорить с братом с глазу на глаз.
Берроуз больше не пытался оправдываться, и Тодд знал почему. Нетрудно было представить лицо Донни, которое так же, как у младшего брата, в минуты гнева багровело, а глаза становились холоднее льда. Очевидно, Берроуз счел за лучшее ретироваться, и был совершенно прав.
- Я хочу вытащить тебя отсюда, малыш, - заговорил Донни, когда медицинский персонал удалился из палаты. - Я не доверяю этим людям. Теперь, когда их здесь нет, я могу тебе это сказать. Они кусок дерьма.
- Прежде чем что-то предпринять, мне нужно поговорить с Максин.
- На кой черт тебе это? Я доверяю ей еще меньше, чем всем этим говнюкам.
Наступила долгая пауза. Тодд знал, что услышит дальше, и поэтому молча ждал.
- Теперь вот что я тебе скажу, - произнес Донни, - ты сделал наиглупейшую вещь в своей жизни. Более идиотской затеи я представить себе не могу. Черт тебя дернул пойти на эту проклятую подтяжку лица! Господи, даже не знаю, каким словом это называть. Мама хоть знает?
- Нет. Как ближайшего родственника я указал тебя. Думал, ты поймешь.
- Не могу сказать, что я тебя понимаю. Все это чушь собачья. Чистейший идиотизм. И я завтра же уезжаю в Техас.
- Так скоро?
- В четверг в восемь утра мне нужно быть в суде. Линда пытается лишить меня уик-эндов с Донни-младшим. Если я не появлюсь в суде, ее адвокат настроит против меня судью. Я встречался с ним пару раз, и он мне не понравился. Поэтому мне придется сказать тебе «прости-прощай» и покинуть тебя, как бы мне ни хотелось здесь остаться. Кстати, я могу позвонить маме и…
- Нет-нет, Донни. Пожалуйста, не делай этого. Я не хочу ее видеть здесь. - Тодд вслепую нащупал и схватил руку Донни. - Со мной все будет хорошо. Тебе незачем волноваться. Со мной все будет хорошо.
- Ну ладно, ладно. Я все понял. Я не буду звонить маме. Тем более что самое страшное позади. Я в этом уверен. Но послушай меня, тебе нужно выбираться из этой чертовщины. Нужно найти приличную клинику.
- Боюсь, об этом может узнать пресса. Если Максин считает…
- Ты разве не слышал, что я тебе говорил? - неожиданно взорвался Донни. - Этой сучке я не доверяю. Она всегда была себе на уме. Кроме собственной выгоды, ее ничто не интересует!
- Только не надо кричать.
- А что мне остается делать? Знаешь, о чем я думал все эти семьдесят два часа, пока сидел у твоей кровати? Я думал, как рассказать маме о том, что ты помер в результате какой-то пластической чертовщины, которую сотворил со своей сраной физиономией. - И немного переведя дух, добавил: - Господи, если бы отец был жив… он бы сгорел со стыда.
- Ладно, Донни. Ты меня убедил. Я засранец.
- Вокруг тебя толпы лизоблюдов. Неужели никто из них не мог дать тебе дельный совет? Меня воротит от всего этого. Я имею в виду этих людей. Ломают передо мной какую-то комедию - сначала говорят одно, потом другое. А ты тем временем чуть не отдал концы. Да разве они могут дать прямой ответ? Как же! Не дождешься от этих засранцев! - Донни на мгновение умолк, чтобы набрать воздуха для очередного залпа негодования. - Что с тобой происходит, малыш? Лет десять назад ты лопнул бы со смеху, если бы тебе предложили «немножко подтянуть лицо».

Предыдущая страница 5 Следующая страница


Каньон холодных сердец 6

Отстранившись от руки Донни, Тодд сделал глубокий скорбный вздох.
- Это трудно объяснить, - признался он, - но мне нужно как-то удержаться наверху. Меня вытесняют более молодые парни…
- Ну и пусть. Зачем тебе там оставаться? Почему не уйти тихо? Ты взял от славы все, что можно. И даже больше. Неужели тебе этого мало? Чего еще ты хочешь? Зачем затеял все это дерьмо?
- Затем, что такая жизнь мне по душе, Донни. Я люблю славу. Люблю деньги.
- Черт возьми, сколько же тебе еще нужно денег? - фыркнул Донни. - Ты заработал больше, чем сможешь потратить, если…
- Только не говори мне о том, что у меня есть, а чего нет. Ты даже понятия не имеешь, сколько стоит эта жизнь. Во что выливается содержание домов и оплата налогов. - Внезапно он прекратил свою защитную речь и, сменив тактику, перешел в наступление: - Во всяком случае, я что-то не припомню, чтобы ты жаловался…
- Постой, - перебил Донни, очевидно догадавшийся, куда клонит его брат и чем это может закончиться, однако Тодд останавливаться не собирался.
- …Когда я посылал тебе денег.
- Не надо, не начинай.
- А почему? Ты тут сидишь и распинаешься о том, какой я засранец, но ты никогда не отказывался от моих денег, когда я тебе их подкидывал. И так было всегда. Кто оплачивал твои судебные издержки в последний раз? Кто выкупал закладную на дом, в котором вы с Линдой в очередной раз начинали новую жизнь? Кто платил за ваши ошибки?
Вопрос повис в воздухе без ответа.
- Все это так мерзко! - тихо произнес Донни. - Я приехал сюда…
- …Чтобы узнать, жив я или мертв.
- …Чтобы позаботиться о тебе.
- Что-то раньше ты никогда этого не делал, - напрямик резанул Тодд. - Разве нет? За все эти годы ты ни разу не приехал навестить меня.
- Меня тут не ждали.
- Тебя всегда ждали. А не приезжал ты только потому, что чертовски мне завидовал. Ну, скажи честно, между нами, разве я не прав? Признайся хоть раз в жизни, что тебя распирала зависть, поэтому сама возможность навестить меня казалась невыносимой.
- Знаешь что? Я не желаю этого больше слышать, - заявил Донни.
- Мне следовало высказать тебе все это много лет назад.
- Я ухожу.
- Валяй. Ты вдоволь позлорадствовал. Теперь отправляйся и расскажи всем, какой засранец у тебя брат.
- Не собираюсь я этого делать, - возразил Донни. - Что бы ты ни делал, ты все равно останешься мне братом. Но я не могу помочь тебе, когда ты окружил себя…
- … Лизоблюдами. Ну да. Ты это уже говорил.
Тодд услышал, что Донни встал и шаркающей походкой направился к двери.
- Что ты делаешь? - осведомился Тодд.
- Ухожу. Как и обещал. С тобой все будет хорошо. Этот гомик Берроуз будет тщательно тебя опекать.
- И даже не обнимешь меня на прощание?
- В другой раз. Когда ты мне будешь больше нравиться, - отозвался Донни.
- И когда же это? - крикнул ему вдогонку Тодд. Но вместо ответа услышал лишь собственный голос, эхом отразившийся от противоположной стенки.

Глава 3

Максин появилась в палате Тодда около семи вечера. Не проявив особого такта к его «возвращению из мертвых», как она сама выразилась, и отпустив в качестве утешения несколько небрежных фраз, она незамедлительно перешла к делу.
- У кого-то из здешнего персонала оказался слишком длинный язык, - начала излагать последние новости Максин. - Нынче мне позвонил редактор «Инквайрер», чтобы удостовериться в дошедших до него слухах, будто ты находишься в частной клинике. Я ответила, что это чистейшая ложь, грязные сплетни и так далее и так далее. Сказала, если он эту чушь вздумает опубликовать, то мы подадим на него и его паршивую макулатуру в суд. Не прошло и десяти секунд, как из «Верайети» позвонил Питер Барт и задал тот же проклятый вопрос. Пока я с ним говорила, стараясь как можно меньше лгать, потому что у него нюх на всякого рода дерьмо, по другому телефону с тем же вопросом ко мне обратилась редакция «Пипл». Что это? Совпадение? Лично я так не думаю.
Из-под бинтовой маски донесся тихий стон.
- Я уже предупредила Берроуза, что нам придется переправить тебя в другое место, - продолжала Максин.
- Погоди. Донни сказал, что вчера ты хотела, чтобы я остался здесь.
- Да, но так было до этих звонков. Теперь фотографы могут в любую минуту сюда нагрянуть. Это всего лишь вопрос времени.
- Будь они трижды прокляты!
- Представляю, какая чудненькая выйдет сценка, - вновь затараторила Максин, не успел Тодд даже нарисовать в своем воображении этот маленький спектакль. - Лежишь ты в постели с забинтованной головой…
- Погоди, - прервал ее Тодд- Но они же не смогут доказать, что это я.
- Беда в том, что это действительно ты, Тодд. Кто бы ни распустил о тебе сплетни, он находится в этом здании. Очевидно, у них есть доступ к твоим документам, к медицинской карте…
Тоддом вновь овладел тот же самый панический страх, который он пережил, когда вышел из комы. Ужас очутиться в ловушке. Но на этот раз Пикетт сумел с ним справиться. Ему определенно не хотелось в присутствии Максин терять над собой контроль.
- И когда ты собираешься меня отсюда вытащить? - осведомился он.
- Завтра в пять утра я возьму машину. Я уже сказала Берроузу, чтобы он обеспечил охрану этого места, пока ты не уедешь. На первое время я переправлю тебя в прибрежный особняк в Малибу. А потом мы найдем для тебя что-нибудь более подходящее.
- А я не могу вернуться домой? - спросил Тодд, прекрасно понимая безрассудность своего вопроса, потому что именно к нему домой в первую очередь и нагрянут журналисты.
- Возможно, когда ты немного оклемаешься, мы тебя переправим туда самолетом. Я позвоню Джону. Узнаю, сможет ли он тебя подбросить в Монтану.
- Я не хочу ехать в Монтану.
- Тебе там будет гораздо безопаснее, чем здесь. Мы организуем круглосуточный уход…
- Я сказал - нет. Не хочу находиться так далеко от цивилизации.
- Ладно. Постараемся подыскать местечко у нас в городе. А как быть с твоей подружкой мисс Бош? Ведь она будет задавать разные вопросы. Что прикажешь мне ей отвечать?
- Ее нет в городе. Она снимается где-то на Каймановых островах.
- Ее уволили, - сказала Максин, - очевидно, по причине «творческой несовместимости». Директор хотел обнажить ей грудь, а она отказалась. Тем не менее, ее ранние работы оставляют очень мало места для зрительского воображения. Не знаю, с чего это вдруг она решила корчить из себя скромницу. Но как бы там ни было, она желает говорить с тобой. Что ей ответить?
- Что угодно.
- Но ты же не хочешь, чтобы я посвящала ее в это дело?
- Черт, конечно нет. Вообще никого не хочу посвящать.
- Хорошо. Это будет не просто, но ладно. Я что-нибудь придумаю. Позвать сестру, чтобы она дала тебе какое-нибудь успокоительное?
- Да…
- Мы найдем тебе место, где укрыться, пока ты не поправишься. Я попрошу Джерри Брамса. Он знает весь город вдоль и поперек. Нам всего лишь нужен укромный утолок. Не обязательно шикарный.
- Главное убедись, чтобы он не распустил обо мне слухов, - предупредил Тодд. - Джерри слишком болтлив.
- Положись на меня, - ответила Максин. - Ну, до завтра. Тебе надо немного поспать. И не волнуйся, никто не узнает, где ты находишься и что с тобой происходит. Скорее эти журналюги умрут, чем что-то узнают.
- Обещай.
- Удавлю их собственными руками.
С этими словами Максин вышла из палаты, оставив Тодда одного в полной темноте.
Донни был прав. Несомненно, ничего глупее Тодд в своей жизни еще не делал. Но обратной дороги нет. В жизни, как в кино, имеет смысл двигаться только в одном направлении. И что он еще может предпринять, кроме как плыть по течению, надеясь, что у этого витка судьбы будет счастливое завершение?..
Посреди ночи на Тихом океане разыгрался шторм, седьмой и самый сильный за последнюю зиму. Сорок восемь часов лил дождь, вода на побережье от Монтевея до Сан-Диего поднялась на несколько дюймов, причинив кучу неприятностей. Переполненные водостоки превратили улицы Санта-Барбары в пенистые реки. Двое горожан и семь уличных работников утонули. Порывистый ветер повредил электропровода, особенно в Оранж-Кантри, где на три дня остались без света несколько районов. Вдоль Тихоокеанской автострады, где прошлой осенью лесные пожары на корню уничтожили всю горную растительность, голая земля превратилась в скользкую грязь, которая сползала на дорогу, что послужило причиной бесчисленных транспортных происшествий. Четырнадцать человек погибли, среди них семья из семи мексиканцев, нелегально перешедших границу и пробывших на вожделенной земле только четыре часа. Их грузовик перевернулся, и, не сумев из него выбраться, вся семья сгорела. В тихоокеанских бухтах были затоплены несколько домов общей стоимостью в миллион долларов. Такая же картина наблюдалась и в каньоне Топанга.
Разгул стихии, разумеется, не мог не отразиться на переезде Тодда из больницы в приморский домик Максин. При прочих обстоятельствах это заняло бы куда меньше времени, да и поволноваться пришлось, но, с другой стороны, тайну Тодда так никто и не раскрыл. Когда они покидали больницу, никаких фотографов, разумеется, у дверей не было, равно как никто не поджидал в окрестностях особняка. Однако это еще не означало, что опасность миновала Звонки в офис Максин, касавшиеся состояния Тодда, нарастали с каждым днем в геометрической прогрессии, причем последнее время они начали поступать из дальнего зарубежья - это, очевидно, было связано с быстротой распространения слухов, - в частности из Японии, где только что прошла премьера «Виселицы». Один немецкий журналист имел безрассудство предположить, что Тодд решил сделать пластическую операцию.
- Ну я ему покажу! Проклятый фриц.
- Разве ты сама не немка по материнской линии?
- Все равно он чертов фриц.
Тодд вместе с сестрой Кэрин - после тщательного изучения его менеджер пришла к заключению, что на эту особу можно положиться, - сидел на заднем сиденье принадлежавшего Максин «мерседеса». Медсестра была женщиной немногословной, но уж если открывала рот, то каждое слово произносила с особым ударением.
- Не понимаю, зачем было устраивать этот балаган. Что страшного в том, если даже кто-нибудь разнюхает правду? Подумаешь, сделал человек себе химический пиллинг и убрал несколько морщин. И что в этом такого?
- Фанаты Тодда не смогут принять такой новости о своем кумире, - ответила Максин. - У них сложилось некое незыблемое представление о Тодде Пикетте.
- По-ихнему, выходит, он совершил не слишком мужской поступок? - полюбопытствовала Кэрин.
- Может, мы все-таки перейдем к делу? - Бросив на медсестру выразительный взгляд через переднее зеркальце, Максин покачала головой, давая понять, что разговор, или по крайней мере эта его часть, закончен. Тодд, лицо которого было по-прежнему забинтовано, разумеется, ничего этого не видел.
- О чем задумался, Тодд? - обратилась к нему Максин.
- Интересно было бы знать, как скоро…
- Скоро, - не дав ему закончить, ответила Максин. - Очень скоро. Между прочим, я переговорила с Джерри Брамсом и передала ему слово в слово нашу просьбу. Через два часа он пришел ко мне и сказал, что у него есть как раз то, что нам нужно. Завтра утром я поеду посмотреть, что он хочет нам предложить.
- Он сказал тебе, где это находится?
- Где-то в горах. Очевидно, он отдыхал там в детстве. Думаю, это было в сороковых годах. Место совершенно безлюдное. Тебя там никто не потревожит.
- Да там же полно всякого дерьма. Автобусы, набитые экскурсантами. Там чуть ли не в каждом доме обреталась какая-нибудь знаменитость.
- Я тоже так считала. Но он поклялся, что этот дом в некотором смысле идеален. Никто даже не знает, как добраться до каньона, в котором он находится. Во всяком случае, так сказал Брамс. Но мы это еще проверим. Если дом тебе не подойдет, я продолжу поиски.
Днем в прибрежный домик Максин приехал доктор Берроуз, чтобы сделать Тодду перевязку. Это был воистину священный ритуал: Пикетт полулежал на дорогой софе, что стояла у выходящего на море окна, Максин поодаль готовила себе водку с содовой, а Берроуз - несмотря на возникшие трения минувшего дня, он вновь обрел былую самоуверенность - колдовал над бинтами, ведя ни к чему не обязывающий разговор о дожде и грязи на дороге.
- Сейчас веки будут немного слипаться, - предупредил Тодда доктор, - поэтому постарайтесь не открывать глаза, пока я их не промою.
Ничего ему не ответив, Тодд молча внимал стуку пульса в голове и шуму моря за окном.
- Будьте так любезны, - обратился Берроуз к Максин, - зашторьте слегка окна. Мне не хотелось бы, чтобы в глаза Тодда ударил яркий свет.
Тодд услышал, как Максин бросилась к окну, после чего раздался характерный шум опускающихся электрических жалюзи.
- Полагаю, так будет достаточно, - сказал Берроуз. Раздался щелчок, и гул прекратился. - А теперь мы посмотрим, как у нас дела Тодд, пожалуйста, не шевелитесь.
Затаив дыхание, Пикетт почувствовал, как доктор осторожно снял повязку с его лица. Тодду показалось, что вместе с марлей он лишился слоя кожи. Он услышал, как Максин слегка вздохнула.
- Что? - забеспокоился он.
- Вce хорошо, - успокоил его Берроуз. - Пожалуйста, не шевелитесь. Это очень тонкая процедура. Кстати сказать, в новой повязке я сделаю вам отверстия для глаз, поэтому вы сможете… Пожалуйста, спокойно… хорошо, хорошо… Вы сможете видеть.
- Максин?.
- Прошу вас, Тодд. Не шевелите мышцами.
- Я хочу, чтобы она сказала, как я выгляжу со стороны.
- Я пока ничего не вижу, Тодд.
Берроуз что-то шепнул сестре, но Тодд не сумел разобрать слов. Но он слышал, как повязка, от которой теперь его полностью освободили, упала в сосуд, издав влажный шлепок. Ему не составляло труда представить почему. Очевидно, она была пропитана его кровью и ошметками прилипшей к ней кожи. У Тодда свело в животе.
- Меня тошнит, - сказал он.
- Мне на минуту прерваться? - осведомился Берроуз.
- Нет, заканчивайте.
- Хорошо. Тогда я начинаю промывания, - произнес Берроуз. - Потом мы посмотрим, как заживает ваша кожа. Должен сказать, что на данном этапе она выглядит очень хорошо.
- Я хочу, чтобы на меня посмотрела Максин.
- Минуточку, - прервал его Берроуз. - Позвольте мне…
- Сейчас же, - упорствовал Тодд, подстегиваемый приступом тошноты. Подняв руку, он отстранил в сторону доктора, и тот покорно отступил. - Максин? - позвал ее Тодд.
- Я здесь.
Пикетт повернулся в сторону, откуда слышался ее голос.
- Подойди и взгляни на меня. Я хочу знать, как я выгляжу.
Раздался стук каблуков Максин по полированному полу.
- Быстрей. - Ее шаги ускорились, женщина подошла вплотную к Тодду. - Ну, что?
- Честно говоря, трудно сказать, пока не…
- Господи! Так я и знал! Так и знал, что он меня надует!
- Погоди, погоди, - затараторила менеджер. - Успокойся, все дело в том, что на тебе жутко много мази. Прежде чем впадать в панику, подожди, пока он обработает твою кожу. - Тодд потянулся к Максин, и она схватила его за руку. - Скорее всего, все будет хорошо, - сказала она, но ладонь у нее была липкой. - Просто нужно набраться терпения. Ну почему мужчины такие нетерпеливые?
- Ты сама нетерпелива, - напомнил ей Тодд.
- Пусть он доделает свое дело, Тодд.
- Ну что, признайся, что нетерпелива.
- Хорошо. Я тоже нетерпелива.
Принявшись за работу, Берроуз тщательно промыл веки и слипшиеся ресницы пациента. Резкий запах очистительного раствора ударил Тодду в нос, проникнув в самые пазухи.
- С возвращением, - произнесла Максин и высвободила свои пальцы из руки Тодда, словно смущенная его неожиданным порывом.
Минуты через две взгляд Тодда прояснился, а еще через две окончательно адаптировался к полумраку комнаты. Постепенно, шаг за шагом, к нему возвращалось привычное видение мира. Большое, наполовину зашторенное окно с защищавшим его снаружи от дождя козырьком; шикарная обстановка комнаты, индийский ковер, кожаная мебель; подвешенная под потолком абстрактная скульптура, выполненная в желтых, черных и белых тонах. Сросшиеся брови Берроуза и его застывшая нервная улыбка. Медсестра, которая оказалась хорошенькой блондинкой. И наконец, Максин с ее мертвенно-бледным лицом.
Берроуз отошел в сторону, словно портретист, представивший на суд публики результат своих трудов.
- Я хочу увидеть все сам, - сказал ему Тодд.
- Погоди минуту, - остановила его Максин. - Тебя все еще тошнит?
- Почему ты спрашиваешь? Боишься, что, увидев себя в зеркале, я не сдержу рвоты?
- Нет, - ответила она не слишком твердым голосом. - Вид у тебя немного припухший, вот и все. И слегка сыроватый. Но это вовсе не плохо.
- Ты всегда умела виртуозно лгать.
- Да нет же, правда, - упорствовала она. - Все не так плохо.
- Тогда дай мне посмотреть.
Никто в комнате не сдвинулся с места.
- Даст мне кто-нибудь зеркало или нет? - Пикетт собрался встать с кресла - Что ж, я возьму его сам.
- Сиди на месте, - воскликнула Максин. - Раз ты так настаиваешь. Сестра? Как вас зовут?
- Кэрин.
- Сходите в спальню и принесите оттуда небольшое зеркальце. Оно в карманном несессере.
Тодду показалось, что Кэрин не было целую вечность. Во всяком случае, минуты ожидания длились нескончаемо долго. Коротая их, Берроуз глядел на дождь за окном, а Максин взбодрила себя очередной порцией алкоголя.
Когда медсестра возвратилась, ее взгляд был устремлен на Берроуза, а не на Тодда.
- Скажите, чтобы она дала мне зеркало, - произнес Тодд.
- Отдайте, - покорно приказал ей доктор.
Кэрин вручила зеркало Тодду, и прежде чем в него взглянуть, он глубоко вздохнул.
На какое-то мгновение его взгляд неподвижно застыл на своем зеркальном двойнике. Действительность поплыла у Пикетта перед глазами, и он подумал: это все нереально. Комната, люди в ней, дождь за окном, его лицо в зеркале. Все это вымысел, видение, которое скоро исчезнет…
- Господи, - воскликнул Тодд, как некогда старик Дункан, - посмотри на меня!
Силы изменили ему, и он уронил зеркало на пол. Оно упало стеклом вниз. Медсестра собралась его поднять, но Тодд ее остановил:
- Нет. Пусть лежит.
Она отшатнулась, и он прочел ужас в ее глазах. Чего она испугалась? Его голоса? Или лица? Упаси господи, чтобы в этом было повинно его лицо!
- Откройте кто-нибудь жалюзи, - сказал он. - Впустите сюда немного света. В конце концов, мы не на похоронах.
Максин щелкнула выключателем, и механизм зажужжал, поднимая жалюзи. Взору открылась вымокшая под дождем открытая терраса с кое-какой мебелью, за ней тянулся пляж. Вдали в сопровождении двух телохранителей трусцой бежал вдоль берега какой-то человек - очевидно, такой же знаменитый глупец, как Тодд, который решил любой ценой сохранить свою красоту и следовал этому стремлению, невзирая на дождь. Поднявшись со стула, Тодд подошел к окну. Несмотря на присутствие посторонних, он оперся рукой о холодное оконное стекло и зарыдал.

Глава 4

Прописанные Берроузом болеутоляющие и успокоительные лекарства Тодд существенным образом пополнил другими, которые приобрел у Джерома Банни, одного ворчливого коротышки английского происхождения, который последние четыре года исправно снабжал Пикетта нелегальными препаратами. С их помощью последующие двадцать четыре часа он провел в сомнамбулическом состоянии.
Дождь за окном, казалось, утихать не собирался. Сидя перед необъятным экраном телевизора, Тодд взирал на череду бед, и несчастий, постигших других людей (кто-то из них лишился крова, кто-то - семьи), и задавал себе риторический вопрос: согласился бы кто-нибудь из них поменяться с ним своим горем? Образ, увиденный им в зеркале, - образ, который смутно напоминал ему кого-то знакомого, но ужасно изуродованного кровоточащими и гнойными ранами, - периодически всплывал у Тодда в памяти. В таких случаях он брал таблетку, другую, а иногда и третью, запивал их глотком пива и ждал, пока опиаты отстранят от него этот ужас на безопасное расстояние.
Хотя в новой повязке Берроуз, как и обещал, оставил отверстия для глаз, тем не менее, она по-прежнему действовала на Тодда угнетающе; его руки то и дело безотчетно тянулись к лицу и, потеряй он на мгновение бдительность, могли бы сорвать бинты к чертовой матери. Пикетт ощущал себя нелепым, кошмарным созданием, вышедшим из тех фильмов ужасов, которые обычно демонстрируют поздно вечером; его лицо, некогда принесшее ему славу, скрывало под бинтами жуткую тайну. Он даже спросил у Максин, как назывался тот слезливый фильм с Роком Хадсоном, в котором героя постигло подобное несчастье с лицом, но она не знала.
- Послушай, хоть ненадолго перестань думать о себе, - посоветовала она, - Подумай о чем-нибудь еще.
Легко сказать. Вся беда в том, что размышление о собственной персоне давно превратилось для него в естественное занятие, воистину стало второй натурой, ибо на протяжении долгих лет все прочее постепенно исчезло из сферы внимания. Единственной его заботой был Тодд Пикетт - если не считать тех немногочисленных случаев, когда он переключал свое внимание на Демпси. Не следуй он этому правилу, он тотчас же утратил бы власть в мире. Так или иначе, но Тодд был участником большой игры, выиграть которую мог только тот, кому никогда не изменяло самообладание. Все прочие были обречены на провал. Теперь же, когда Пикетту было бы куда полезнее обратиться к вещам посторонним, оказалось, что он разучился это делать. Ко всему прочему он лишился преданного четвероногого друга, который всегда видел в нем своего хозяина, как бы ужасно тот ни выглядел.
К концу дня Максин вернулась домой с добрыми новостями. Она ездила смотреть для Тодда будущий дом - Убежище, как она окрестила это местечко в горах. Не обманув ее ожиданий, поместье оказалось точь-в-точь таким, каким его описывал Джерри Брамс.
- Это единственный дом в каньоне, - сказала она.
- В каком каньоне?
- Боюсь, вряд ли у него есть название.
- Ну, ты и скажешь! У каждого каньона есть название.
- Единственное, что я могу сказать, он находится где-то между каньонами Холодных Вод и Почестей. Честно говоря, пока я ехала туда вслед за Джерри, я немного потеряла ориентиры. Он ведь мчится как дьявол. А ты же знаешь, я плохо ориентируюсь на местности.
- А кому принадлежит дом?
- В данный момент там практически никто не живет. Только старая прислуга. На первый взгляд кажется, что он построен в пятидесятые. Возможно, раньше. Но в нем нет ничего, к чему ты привык в быту. Я попрошу Марко перевезти туда кое-что из твоей мебели, чтобы ты чувствовал себя комфортно. С другой стороны, это именно то, что нам сейчас нужно. Кстати, мне в офис звонила мисс Бош. Она довольно дерзко говорила с Сойером. Эта дамочка вбила себе в голову, будто ты на Гавайях крутишь роман с какой-нибудь восходящей кинозвездой.
- Пусть думает, раз ей так хочется.
- И тебе все равно?
- Сейчас - да.
- Ты уверен, что не хочешь ее видеть?
- О боже! Ее? Нет, Максин. Я не хочу ее видеть.
- Она была очень огорчена.
- Потому что рассчитывала с моей помощью получить роль в «Бойце».
- Ладно, хватит об этом. А если она еще раз позвонит?
- Скажи ей, что она права. Что я действительно сейчас на Гавайях и трахаю в задницу какую-нибудь покладистую сучку. Имя выбери на свое усмотрение.
- А теперь загляни сюда, - Максин протянула ему конверт.
- Что это?
- Фотографии твоего Убежища.
Он взял их в руки.
- Думаю, это вполне подойдет, - произнес он, едва одаривая взглядом фотографии.
- Боюсь, они не слишком удачные, - начала Максин. - Такой поганый фотоаппарат. К тому же шел дождь. Но общее впечатление все-таки можно получить.
- С виду дом кажется большим.
- Как говорит Джерри, такие дома называли раньше «дворцами грез». Ими владели богатые кинозвезды. Хотя он довольно дешевый, в нем много пространства. Большая спальня хозяина выходит окнами на каньон. Ты сможешь из ее окон увидеть Сенчери-Сити, а в ясную погоду, возможно, даже океан. Гостиная размером чуть ли не с бальный зал. В каждый уголок интерьера вложено очень много любви. Все внутреннее убранство, вплоть до дверных ручек, когда-то было вершиной моды. Теперь, конечно, устарело. Потолок башенки расписан фресками. Как сказал Джерри, с него смотрят вниз лица известных кинозвезд. Я никого не узнала. Вероятно, они снимались в немом кино.
Максин замолчала, ожидая услышать, какое впечатление на Тодда оказали фотоснимки, но тот продолжал разглядывать их молча.
- Ну? - не выдержала Максин. - Что, приглянулся тебе Старый Голливуд?
- В принципе все нормально. Но тебе не кажется, что я похож на него?
- На кого?
- На Старый Голливуд.

Глава 5

Джерри Брамс снимался в детских ролях в кино в конце тридцатых годов, когда был еще ребенком, а с наступлением половой зрелости его артистическая карьера резко пошла на спад. «Наиболее выразительным», говоря его словами, Джерри был в возрасте девяти-десяти лет, после чего детское очарование постепенно угасло. Тодд всегда воспринимал Брамса с немалой долей иронии: чрезмерно вьющаяся белая шевелюра, неестественный английский выговор и откровенный цинизм по отношению к той профессии, к которой он некогда стремился.
Но Джерри, несомненно, знал Голливуд. Он жил и дышал его скандалами и грандиозными успехами, он больше, чем кто-либо другой, мог рассказать о Золотом веке Голливуда, который совпал - что было совсем не удивительно - с годами его артистической карьеры. Познания Брамса в области кино тех лет можно было назвать энциклопедическими, в чем Тодд имел возможность убедиться еще три года назад, когда с помощью Джерри подыскивал себе новый дом. Не прошло и двух недель, как Брамс, разведав обстановку, пригласил Тодда вместе с Максин на грандиозную экскурсию, с тем чтобы показать места, которые, на его взгляд, могли приглянуться кинозвезде. Тодд не выносил болтовни Джерри и поэтому не хотел ехать, но Максин настояла.
- Если ты откажешься, его удар хватит, - сказала она. - Ты же знаешь, как он тебя боготворит. Не говоря уже о том, что он, возможно, подыскал что-нибудь стоящее.
Словом, Тодд согласился. Организованная Брамсом поездка превратилась в развлекательное турне, которое обычно устраивают для высоких персон (хотя, если рассудить, именно таким и был Тодд Пикетт). Джерри даже нанял носильщика, который сопровождал их с корзинкой шампанского и икрой - на случай если кумиру захочется устроить по дороге пикник. Кроме того, он прихватил карту города, на которой тщательно вычертил предстоящий маршрут. Поначалу они спустились к Колонии Малибу, после чего сделали крюк к Бел-Эйр и Беверли-Хиллз, потом полюбовались прелестями Хенкок-Парка и Бренвуда. Джерри рассчитал путь таким образом, чтобы продемонстрировать свои познания по части мест проживания бывших светил Голливуда. Они проехали мимо Соколиного Логова на Белла-драйв, которое в зените своей славы построил Валентино. Посетили дом, стоявший на подъезде к каньону Бенедикт, где много лет жил Гарольд Ллойд. Проехали мимо Розового дворца Джейн Мэнсфилд, на редкость претенциозного и безвкусного, а также мимо дома, в котором во время медового месяца обитали Мэрилин Монро с Димаджио. Посетили бывшие гнездышки таких звезд, как Джон Бэрримор («В нем до сих пор пахнет алкоголем», - заметил при этом Тодд), Рональд Колман, возлюбленная Херста Мэрион Дэвис, Клара Боу, Люсиль Болл и Мэй Уэст. Далеко не все дома были выставлены на продажу и открыты для осмотра. Между тем Джерри пытался подыскать для Тодда жилище по соседству с домом знаменитости. Некоторые особняки внешним видом нисколько не соответствовали своей прославленной истории, однако Брамса, казалось, это обстоятельство совсем не смущало, возможно, он этого даже не замечал. Проживавшие в этих краях легендарные особы, чьи имена олицетворяли элегантную и роскошную жизнь, делали его слепым к зачастую царившей вокруг разрухе. Словно паломник, наделивший ореолом святости эти места, Джерри с такой нежностью говорил о некогда обитавших тут людях, что Тодд был чрезвычайно тронут.
Четыре или пять раз за экскурсию Джерри просил водителя подъехать к тому или иному месту, чтобы Максин и Тодд, выйдя из лимузина, могли полюбоваться открывающимся пейзажем, после чего вручал фотографию той же местности, но снятой шестьдесят или семьдесят лет назад, когда она смотрелась как песчаная, поросшая кактусами пустошь. Для Тодда поездка оказалась весьма познавательной. Прежде он никогда не задумывался над тем, насколько молодым городом был Лос-Анджелес и какой наносной была, по сути, его внешность. Зеленая растительность была столь же искусственной, как и штукатурка на стенах домов, а сам город представлял собой огромное скопище фальшивых и недолговечных строений. Стоило бы насосам прекратить подачу воды, как этот зеленый мир с его роскошными особняками и прочими изысками очень скоро бы вымер.
Тогда Тодд не сумел сделать выбор среди предложенных Джерри многочисленных вариантов, что, возможно, было к лучшему. В конце концов, он остановился на доме в Бел-Эйр, который впоследствии подверг существенной реконструкции. Как заметил Джерри, в данном особняке никогда еще не проживали легендарные личности - под этими словами Брамс явно подразумевал, что Тодд уже присоединился к легендарному пантеону.
Как только Пикетт одобрил предложенное ему прибежище в горах, Марко взял на себя основные хлопоты, связанные с переездом. На подготовку ушел целый день - все это время Тодд сидел в прибрежном доме в Малибу и созерцал отражение собственного забинтованного лица в оконном стекле, забрызганном каплями дождя. Благодаря обезболивающим лекарствам, которые прописал Берроуз, Тодд практически не ощущал физической боли, однако даже препараты из поставок Банни не могли избавить его от постоянного давления, которое он испытывал от марлевых повязок и бинтов на лице. Тодд содрогался при одной только мысли, что с отголосками этого чувства ему, возможно, придется жить до конца своих дней; во всяком случае, он неоднократно слышал, что некоторым жертвам пластической хирургии, которым не повезло куда сильнее, чем ему, так и не удалось вернуть утраченное. Пикетту казалось, что он совершил непоправимый поступок, и это повергало его в еще больший ужас. Однако жалеть о содеянном не имело никакого смысла. У него не было другого выхода, кроме как: положиться на Бога и молить его о том, чтобы поскорее вылечить «неизбежные осложнения после операции», как назвал это Берроуз, и чтобы лицо его вновь стало целым и невредимым, как прежде. Он уже не надеялся вернуть своему лицу молодость, а мечтал лишь о том, чтобы обрести прежний, знакомый облик Тодда Пикетта с его складками и мелкими морщинками.
Закончив основные приготовления к переезду в новый дом, Марко ранним вечером прибыл за Тоддом. Они поехали впереди на «седане», а вслед за ними отправились Максин и Джерри.
- Утром я дважды заблудился, - сказал Марко, - пока ездил туда и обратно. Черт его знает почему. Но дважды я разворачивался и вновь оказывался на бульваре Сансет.
- Прямо какой-то рок, - заметил Тодд. - Там нет никаких уличных указателей.
- Неужели?
- И вообще почти нет домов, что мне очень понравилось. Ни тебе соседей, ни туристических автобусов. Ни карабкающихся по стенам поклонников.
- Помнится, с ними ловко умел расправляться Демпси!
- Еще бы! Старик Демпси был молодцом. Помнишь того немца? Такой верзила! Он как раз перелезал через забор, когда Демпси вцепился ему в задницу, а потом…
- Он пытался возбудить против тебя уголовное дело.
- Да, хотел отдать меня под суд.
Посмеявшись над давним эпизодом, они вновь погрузились в свои мысли.

Глава 6

- Так что именно рассказывал Джерри об этом месте? - спросил Тодд, когда они с Максин остановились напротив Убежища.
- Не слишком много. Кажется, я говорила тебе, что он гостил в этих краях, когда был совсем мальчишкой. Поэтому у него сохранились самые удивительные воспоминания о доме. Вот, пожалуй, и все.
Когда Максин снимала окрестности на пленку, шел сильный дождь. Теперь же, в ясную погоду, дом показался Тодду совсем другим и вполне соответствовал своему титулу «дворца грез». Однако из-за того, что дом утопал в дикой зелени, оценить его истинные размеры было практически невозможно. Справа от главного входа на добрых тридцать футов в высоту вздымались заросли бамбука, местами даже выше дымовой трубы. Не меньшего буйства достиг плющ, представленный во всем цветовом многообразии - фиолетовый, красный, розовый и белый. Даже скромный папоротник, посаженный в тенистых местах вдоль забора, вымахал здесь до неузнаваемых размеров. Подчас он образовывал зеленый навес, под которым можно было стоять, подняв руки вверх и не касаясь шишковатых ответвлений.
Сам же дом был построен в стиле испанского дворца без всякого намека на голливудское воображение. Штукатурка от времени стала бледно-розовой, красная крыша выцвела. Подножие ступенек, а также наличники на окнах были декорированы на удивление яркой плиткой голубого, белого и бирюзового цветов, выложенной довольно замысловатым образом, что придавало фасаду налет мавританского очарования. Входная дверь выглядела так, словно ее похитили из какого-нибудь средневекового замка, - должно быть, именно такую дверь в свое время запирал на засов Дуглас Фэрбенкс-старший, защищаясь от армии злодеев. Во всяком случае, Максин пришлось приложить немалую силу, прежде чем дверь со скрипом и громким грохотом распахнулась - причем с таким размахом, словно в стене было встроено специальное противовесное устройство.
- Очень драматично, - наигранно отметил Тодд. На самом деле он был немало поражен масштабностью своего будущего жилища и его театральностью. Простодушный восторг давно уже был ему несвойственен. В той жизни, которую он вел, не следовало проявлять излишних эмоций к чему бы то ни было, помимо собственной персоны.
Максин повела Тодда в дом через башенку, по которой вверх поднималась винтовая лестница - ступеньки упирались в потолок своеобразной конструкцией, создающей впечатление иллюзии. Внутреннее убранство дома вполне отвечало тому впечатлению, что создалось у Пикетта по фотографиям. Несмотря на скромное количество мебели, большая часть которой нуждалась в починке, это не умаляло величественности строения. Все - начиная с деревянных полов и резных потолочных панелей и кончая симметричными каминными решетками и кованными филигранью перилами - свидетельствовало о ручной работе истинных мастеров своего дела. Очевидно, обитатели этого дворца, будь то он или она, питали слабость к произведениям искусства.
В гостиной Марко расставил кое-какую мебель из особняка Тодда, образовав маленький островок современности посреди древнего и таинственного мира. Поразмыслив, Пикетт пришел к выводу, что в будущем ему следует избавиться от своего бывшего имущества и впредь приобретать только антиквариат.
После Тодд с Максин прошли на кухню. Она была устроена с тем же размахом, что и все остальное: десять поваров могли бы запросто управляться там со своими обязанностями, не мешая при этом друг другу.
- Конечно, все это до смешного старомодно, - заметила Максин, - но на какое-то время вполне сгодится, верно?
- Это просто здорово, - ответил Тодд, все еще не придя в себя от восхищения. - А что находится с другой стороны?
- Да так, ничего особенного. Бассейн. Теннисные корты. И огромный пруд. Очевидно, для водного поло.
- В нем водится рыба?
- Нет. А ты хочешь ловить рыбу?
- Вообще-то это не столь важно.
- Если хочешь, могу устроить. Только скажи.

Предыдущая страница 6 Следующая страница


7 Клайв Баркер

- Знаю, что можешь. Но думаю, не стоит. Я поживу здесь от силы месяц, а потом уеду.
- Ну и что? Возьмешь рыбу с собой.
- И где я буду ее держать?
- Да ладно, - пожала плечами Максин, - нет так нет. - Она подошла к кухонному окну, чтобы продолжить знакомить Тодда с его Убежищем. - Насколько я понимаю, весь каньон является собственностью владельца этого дома. Однако сады тянутся на полтора акра до подножия горы с одной стороны и вплоть до ее вершины - с другой. Где-то недалеко находится домик для гостей. А может, даже два. Но меня они не интересовали. Полагаю, гости тебе пока ни к чему.
- А Джерри что-нибудь знает об истории этого дома?
- Скорей всего, знает. Но я, честно говоря, его об этом не расспрашивала.
- А что ты ему сказала обо мне?
- Сказала, что тебя преследует поклонница-маньяк. Очень опасная дама. И тебе нужно на время съехать из своего дома в Бел-Эйр, пока ее не поймает полиция. Честно говоря, не думаю, что он на это клюнул. Наверняка до него дошли слухи. Мне кажется, было бы лучше сообщить ему правду.
- Мы это уже как-то обсуждали…
- Нет, погоди. Послушай меня. Если мы посвятим его в нашу тайну, он будет нем как рыба, потому что захочет тебе угодить. А если он решит, будто мы от него что-то скрываем, то, скорее всего, разболтает все, что знает.
- С какой стати ему мне угождать?
- Сам знаешь, Тодд. Он без ума от тебя.
Тодд в изумлении затряс головой, но тут же понял, что сделал это зря. Комната поплыла у него перед глазами, и ему пришлось ухватиться за стол, чтобы удержаться на ногах.
- Тебе нехорошо? - осведомилась Максин.
Тодд поднял руки ладонями вверх в жесте капитулянта.
- Все нормально, - произнес он. - Просто мне нужно принять таблетку и выпить.
- По-моему, ты злоупотребляешь таблетками. Ты не считаешь…
- Я послал Марко купить что-нибудь выпить.
- Тодд, но еще утро.
- Ну и что? Если я буду торчать здесь, кому какое дело до того, что я буду напиваться каждый божий день?
- А как быть с Джерри? Мы не решили…
- Поговорим о Джерри как-нибудь в другой раз.
- Так рассказать ему или нет?
- Говорю же тебе, я не желаю это больше обсуждать.
- Хорошо. Но если он пустит слух, пеняй на себя. Я тебя предупреждала.
- Если он сообщит обо мне в «Нэшнл инкуайер», это будет моя вина. Довольна?
Не дождавшись от Максин ответа и предоставив ей возможность незамедлительно приступить к поискам спиртного, Тодд направился к заднему выходу из дома. За длинной лестницей, поросшей с двух сторон густым плющом, раскинулась просторная лужайка, на которую отовсюду наступала всевозможная растительность - травы и цветы, поросль деревьев и цветущих кустарников. «Райская птица» двадцати футов высотой, платан и эвкалипт, наперстянка, ранний мак, атласом отливающий на траве, и зрелые лилии, ворсистая жимолость и дикий виноград, золотистый тысячелистник и красная гейлюссакия. И конечно, густые заросли вездесущей травы, мягкие, точно плюшевые, метелки которой, слегка покачиваясь, нежились в лучах яркого солнца. Это была необычная, можно сказать фантастическая, растительность.
Тодд прошел по лужайке, все еще мокрой от дождя, к пруду. Вокруг порхали стрекозы, деловито сновали собиравшие ароматный нектар пчелы. В отличие от дома, исполненного в довольно сдержанном стиле, пруд страдал излишней замысловатостью, граничащей с откровенной безвкусицей. В конце пруда возвышался бронзовый фонтан в виде морского бога в обществе нимф. Фигуры со сплетенными руками словно олицетворяли собой живую лозу - характерная особенность стиля барокко, несмотря на то, что по всем прочим признакам скульптурная группа была выполнена в подражание классике. Из большой раковины, которую держал в руках морской бог, когда-то давно в водоем поступала чистая вода. Теперь же, вместо того чтобы увидеть в пруду кристально голубую воду, Тодд, к своему великому разочарованию, обнаружил на дне лишь небольшую зеленую лужицу, не успевшую высохнуть после недавнего дождя.
Он повернулся и пошел обратно к дому. Отсюда здание произвело на Тодда гораздо большее впечатление, чем со стороны фасада. Поросшее местами плющом, оно походило на четырехслойный свадебный торт. За ним на горе, как и упоминала Максин, виднелся один из гостевых домиков. Несмотря на присутствие рукотворных строений, пейзаж был воистину впечатляющим. Если бы Джерри показал его Тодду во время их достопамятной экскурсии по выставленной на продажу недвижимости, Пикетт едва ли устоял бы перед искушением его приобрести. По всей очевидности, дом никогда не принадлежал какой-либо выдающейся личности, в противном случае Джерри ни за что не обошел бы его своим вниманием. Между тем эта резиденция определенно была не только далеко не заурядной достопримечательностью Голливуда, но являлась creme de la сretе, а ее дизайн мог самым выгодным образом продемонстрировать богатство, могущество и вкус любой крупной кинозвезды.
К тому времени, как Тодд возвратился в дом, Марко уже вернулся из магазина с полной машиной съестных припасов и встретил своего хозяина привычной кривой улыбкой и щедрой порцией виски.
- Ну, что скажешь о Древнем Замке Мрака?
- Видишь ли… сам не знаю почему, но мне здесь нравится.
- Правда? - удивилась Максин. - Никогда бы не подумала, что тебе это придется по вкусу.
Максин была еще слегка раздражена, однако Тодд, побродив среди одичалой растительности, уже и позабыл о случившемся между ними неприятном споре.
- Никогда не чувствовал себя по-настоящему уютно в доме на Бел-Эйр, - признался Тодд. - Для меня он всегда был скорее гостиницей, чем постоянным жилищем.
- И все же исключительно уютным я бы это местечко не назвала, - заметила Максин.
- Не знаю, не знаю, - пригубив виски и не сводя глаз с бокала, Тодд улыбнулся какой-то своей мысли, - но Демпси оно наверняка пришлось бы по вкусу.

Глава 7

Во вторник, 18 марта, в офисе Максин раздался звонок, неизбежность которого она давно предчувствовала. Дама по имени Тэмми Лоупер, возглавлявшая Международное общество поклонников Тодда Пикетта (несмотря на столь громкое название, его правление размещалось в доме Лоуперов в Сакраменто), вожделела услышать ответ на один простой вопрос, который, как она заявила, была уполномочена передать от лица миллионов поклонников киноартиста, а именно: куда подевался Тодд Пикетт?
Максин неоднократно приходилось иметь дело с этой особой, и будь у нее сейчас малейшая возможность увернуться от назойливой поклонницы, она не преминула бы ею воспользоваться, предоставив вести с ней переговоры Сойеру. Однако от Тэмми не так-то просто было отделаться. Несмотря на то, что последние восемь лет, пока она возглавляла Общество (однажды она пожаловалась Максин, что терпеть не может, когда его называют фэн-клубом «Можно подумать, я какая-нибудь истеричная девчонка», - возмущалась она. И в самом деле, Тэмми была замужней, хотя и бездетной дамой тридцати с лишним лет и - по крайней мере когда Максин видела ее в последний раз - весьма раздавшейся комплекции), миссис Лоупер оказывала немалую поддержку фильмам Тодда, являясь полезным распространителем ложной информации, она была не тем человеком, на которого Максин считала нужным тратить свое драгоценное время. Ярая поклонница раздражала ее бесконечными вопросами о всяких пустяках, не говоря уже о том, что негласно давала понять, будто Тодд каким-то образом принадлежит ей. Общаясь с ней лично (зачастую это касалось весьма деликатных вопросов, когда требовалось осторожно пресечь распространение просочившихся слухов), Максин стремилась закончить разговор как можно быстрее. Но, будучи краткой, она никогда не выходила за рамки учтивости, опасаясь, как бы Тэмми не почувствовала, что с ней обошлись не должным образом.
Однако сегодня удовлетворить любопытство Тэмми оказалось не так-то просто. Миссис Лоупер вцепилась в Максин, словно терьер в крысу, выпаливая один вопрос за другим и не давая ей ни секунды передышки.
- Что-то здесь нечисто, - не унималась Тэмми, - Тодда никто не видел. Ни одна живая душа. Обычно, когда он куда-то уезжает, его обязательно встречает кто-нибудь из наших членов и докладывает об этом мне. Но на сей раз не было ни одного звонка. Что-то здесь не так. Ведь я всегда в курсе дела.
- В этом я не сомневаюсь.
- Поэтому вы обязаны мне ответить. Что случилось?
- А почему, собственно говоря, что-то должно случиться? - возразила Максин, изо всех сил пытаясь сохранить душевное равновесие. - Тодд устал. Ему нужно расслабиться. Вот он и уехал на недельку-другую отдохнуть.
- Из штата?
- Да. Из штата.
- И из страны?
- Мне очень жаль, но это он просил держать в секрете.
- Потому что представители нашего Общества есть по всему земному шару?
- Пожалуй, но…
- Когда он проводил свой медовый месяц в Марокко, - продолжала Тэмми, - я получила шесть сообщений от наших наблюдателей.
Речь шла о кратковременной женитьбе Тодда, которая обернулась публичной шумихой, и Максин пришлось немало потрудиться, чтобы ее замять. Его супруга, чрезвычайно эмансипированная модель Аврис Фокс, была уличена в таких неприглядных вещах, как супружеская неверность, menage-a-trois с участием собственной сестры Люси, а также в проявлениях жестокости на бытовой почве.
- Иногда, - в голос Максин закрались снисходительные нотки, - Тодд предпочитает быть на публике. А иногда - нет.
- А сейчас?
- Сейчас нет.
- А почему он не хочет, чтобы его видели? - настаивала Тэмми. - Если с ним ничего не случилось…
Максин колебалась, не зная, как: лучше рассеять подозрения, которые в ее собеседнице явно нарастали. Отделаться извинением и швырнуть трубку она не могла: такое поведение лишь подзадорило бы любопытство Тэмми. Нужно было срочно что-то придумать, чтобы как можно дальше удалиться от зоны повышенной опасности.
- Я скажу почему, - произнесла Максин, слегка понизив голос, словно собиралась сообщить что-то истинно важное. - У него есть одна идея, которую он пока держит в секрете.
- Да ну? - Казалось, объяснение не слишком убедило Тэмми. - Надеюсь, это не связано с «Бойцом»? Я читала сценарий, и…
- Нет, «Боец» тут ни при чем. Это сугубо личная вещь, которую Тодд пишет сам.
- Пишет сам? Тодд что-то пишет? Когда он давал интервью для «Пипл», то признался, что терпеть не может писать. Он сказал, что для него это непосильный труд.
- Ну ладно, сознаюсь, я немного преувеличила, - поправилась Максин. - Пишет он не сам, а в соавторстве с одним человеком. В самом деле, очень известным сценаристом. Но эта вещь для него очень дорога. Потому что он в нее вкладывает всю свою душу.
Максин замолчала, ожидая, клюнет ли Тэмми на эту наживку.
- Значит, фильм будет автобиографическим?
- Я не говорила, что речь идет о художественной киноленте. - Максин с радостью ухватилась за возможность сбить Тэмми с толку. - Возможно, сценарий когда-нибудь увидит свет, но пока Тодд усердно трудится над тем, чтобы просто излить свои чувства. Вернее сказать, трудится вместе с писателем-соавтором.
- А кто этот писатель?
- Не могу сказать.
- Знаете, если бы вы мне рассказали об этой затее в деталях, она бы выглядела куда правдоподобнее.
Это было последней каплей, переполнившей чашу терпения Максин. Да как эта сучка осмелилась назвать ее ложь неправдоподобной?
- Послушайте, Тэмми, я и так сказала вам больше, чем следовало, - отрезала она - Меня ждут шесть телефонных звонков. Поэтому прошу меня извинить, но…
- Постойте. Что мне сказать членам нашего Общества?
- То, что я вам только что сообщила.
- Вы можете поклясться, что у Тодда все хорошо?
- О боже! Сколько можно повторять. Да. У Тодда все прекрасно. Лучше, чем когда-либо. - Она глубоко вздохнула, пытаясь немного успокоиться, чтобы по неосторожности не выпалить чего-нибудь такого, о чем впоследствии пришлось бы пожалеть - Послушайте, Тэмми, я искренне хотела бы сказать вам больше. Но вы ведь понимаете, это касается личной жизни Тодда. Ему нужно немного отстраниться от своей славы, чтобы поработать над новым проектом. А когда он его закончит, уверена, вы будете первой, кто об этом узнает. А теперь мне и вправду пора идти.
- Только один вопрос, - остановила ее Тэмми.
- Слушаю.
- Как это называется?
- Что называется? - переспросила Максин, чтобы потянуть время.
- Сценарий. Или книга. Словом, то, что он пишет. Как это будет называться?
Почувствовав, что влезла в дерьмо по самые уши, Максин про себя ругнулась. Теперь, когда она завралась до чертиков, лишняя ложь вряд ли могла бы испортить дело. Она нарисовала в своем воображении образ Тодда - эта картина неизгладимо врезалась в ее память в тот момент, когда Берроуз собирался разрезать и снять с него бинты. И название пришло само собой.
- «Слепой у слепого поводыря».
- Мне не нравится, - отрезала Тэмми таким тоном, будто имела право на обсуждение.
- Мне тоже, - ответила Максин, имея в виду отнюдь не название, а весь этот затянувшийся, утомительный разговор. - Честное слово, Тэмми. Мне тоже.
Тэмми Джейн Лоупер жила на Эльверта-роуд в Рио-Линда в одноэтажном доме типа ранчо, который находился в пятнадцати минутах езды от международного аэропорта Сакраменто, где уже восемь лет работал носильщиком ее муж. Детей у них не было, равно как не было никакой надежды их завести.
Почему так случилось, одному Богу было известно, но Арни оказался носителем бесплодной спермы. Тэмми, похоже, это обстоятельство не слишком тревожило. То, что Бог наделил ее грудью размером с дыню, отнюдь не означало, что она была предназначена для материнства. Между тем отсутствие детей для Тэмми вылилось в бездну нерастраченной энергии, которую она и направила на то, что Арни называл ее «маленьким фэн-клубом».
- Это вовсе не фэн-клуб, - бесконечно твердила она мужу. - А общество поклонников.
Однако Арни считал Тэмми не поклонницей, а ярой фанаткой, о чем ей со всей откровенностью заявлял. Он знал, что всякий раз, когда они спали на одной кровати, она воображала, будто не его, а Тодда Пикетта член прижимался сзади к ее толстой заднице, и это была самая что ни на есть чистая правда. Стоило Арни заговорить с супругой на эту тему, как Тэмми просто от него отмахивалась. Не находя с ее стороны отклика, он прекращал разговор и, вооружившись очередной банкой пива, возвращался к телевизору.
Главным штабом Международного общества поклонников Тодда Пикетта была большая комната в доме Лоуперов. Спальня супругов была размерами значительно меньше, но, как заметила Тэмми, это было совсем не важно, потому что они в ней только спали. У них по-прежнему была двуспальная кровать, хотя неизвестно, зачем это было нужно: муж уже давно не прикасался к Тэмми, да и она года два как полностью к нему охладела. Третья комната плюс все кладовки использовались для хранения подшивок газетных вырезок, фотографий и многочисленных экземпляров биографии Пикетта, которые следовало распространить среди новых членов Общества, а также отзывов на каждый фильм с участием Тодда на двадцати шести языках. Главная же коллекция хранилась внизу, в большой комнате. Ее образцы, в той или иной степени имевшие отношение к Тодду или его актерской карьере, были относительно редкими, а потому по-своему уникальными. В больших, закрытых на молнию пластиковых пакетах для прачечной висели отдельные предметы одежды съемочной группы и актеров, которые снимались вместе с Тоддом. В темной вакуумной упаковке находились несколько неиспользованных образцов грима, предназначенного для Тодда, когда он играл изуродованного пожарника в фильме «Горящий год», снискавшем номинацию на «Оскар». Тэмми никогда не вскрывала упаковку, поскольку ее предупредили, что на свету грим портится.
Коллекция также содержала библиотеку сценариев фильмов с участием Пикетта со всеми исправлениями, в том числе один сценарий с поправками, сделанными собственноручно Тоддом, а также полное собрание созданных на их основе романов в кожаных с золотыми буквами переплетах. В коллекции также имелись компьютерная распечатка доходов съемочной группы, которая работала с Тоддом, эскизы костюмов и списки телефонных звонков и, конечно же, всевозможные афиши на разных языках. Однажды не без хвастовства Тэмми заметила: захоти Смитсоновский институт когда-нибудь открыть у себя филиал музея, посвященный жизни и творчеству Тодда Пикетта, все необходимое для этого он нашел бы в ее большой комнате. Однажды миссис Лоупер решила пронумеровать свои образцы, и таковых насчиталось почти семь тысяч триста - причем без учета дубликатов.
Большая комната была для Тэмми святая святых. Туда она и направила свои стопы после разговора с Максин Фрайзель. Закрыв дверь на ключ (хотя Арни должен был вернуться домой после работы и очередной попойки с дружками не раньше чем через несколько часов), она погрузилась в раздумья. Перебирая в памяти недавний разговор с менеджером своего кумира, она устремилась в конец комнаты, где выудила из заветной сокровищницы коробку с фотографиями - эти четырнадцать снимков являлись предметом ее особой гордости. Ей удалось раздобыть их у одного человека, который был знаком с фотографом, снимавшим Тодда для рекламы в его четвертой работе «Уроки жизни». В этом фильме произошло становление Пикетта как мужчины - другими словами, за время съемок он превратился из юноши в мужчину. И хотя улыбка у артиста осталась по-прежнему детской - что придавало ему невыразимое очарование, - после этой картины он стал играть более грубые роли: вернувшийся домой солдат, пожарник, человек, ложно обвиненный в убийстве собственной жены. Однако на этих четырнадцати фотографиях Тодд был запечатлен как раз тогда, когда совершал свой последний шаг к кинематографической зрелости. Именно с этих снимков на Тэмми глядел юноша-мужчина ее мечты. Она сделала несколько копий с негативов, которые приобрела у своего доверенного лица, одновременно заручившись его словом, что является единственной обладательницей сокровища, таинственным образом «исчезнувшего» из производственного отдела киностудии, и никто - ни режиссер, ни продюсер, ни даже сам Тодд - его никогда не видел.
Однако вовсе не за исключительность обладания ими ценила она эти фотографии столь высоко. Главное их достоинство - то самое, которое заставляло Тэмми возвращаться к ним вновь и вновь, когда Арни был на работе и она могла всецело предаться своим мечтам, - заключалось в том, что фотограф сумел застигнуть Тодда врасплох. Да, именно так - без рубашки и врасплох. Тодд был далеко не мускулистым парнем с выпяченными венами, а худеньким, бледноватым, обыкновенным славным юношей, вроде тех, что живут по соседству - если, конечно, по соседству с вами вообще живут симпатичные парни. Никогда в жизни Тэмми не видела более совершенного мужского тела. Не говоря уже о лице. О, какое у него было лицо! Из нескольких тысяч фотографий Тодда, снятых за последние одиннадцать лет - хотя в ее любящих глазах он был красив на каждом снимке, - на этих четырнадцати фото он был не просто красив. В его взоре читалась некая растерянность; это позволяло поклоннице таить надежду на то, что, окажись Тэмми в тот миг с ним рядом и одари он ее тем же взглядом, исполненным глубокой печали, какую выражали на фотографии его глаза, жизнь ее могла бы сложиться совсем иначе - как, впрочем, и его тоже.
Начиная рассуждать здраво, Тэмми понимала, что это глупые романтические грезы, ведь она была самой заурядной женщиной, и хотя за последние два года сбросила тридцать два фута, все равно еще носила на себе лишних тридцать. Разве могла она сравниться с теми сногсшибательными красавицами, что были рядом с Тоддом как в кино, так и в жизни? И все же стоило ей вспомнить, что никому не ведомый образ Тодда надежно спрятан и ждет ее в тайнике, как жизнь в Сакраменто казалась ей чуточку краше. А еще сильнее согревало ей душу то обстоятельство, что эти снимки принадлежали ей и только ей.
Было у этих фотографий и еще одно достоинство. Они были сняты в такой быстрой последовательности, что при достаточно быстром перелистывании могли создать иллюзию движения. Именно за этим занятием Тэмми и предалась размышлениям о телефонном разговоре с Максин Фрайзель. Невозможно было поверить в ту чепуху, что Тодд удалился от общества, чтобы заняться какой-то писаниной. Что бы Максин ни утверждала, это выглядело неправдоподобным. Отстраниться от всех и вся было совершенно не в духе Тодда. Куда бы он ни ехал отдыхать, будь то Индия, Новая Гвинея или Амазонка, он всегда попадался кому-нибудь на глаза. Кто-либо из поклонников неизменно снимал его на пленку, чему Тодд никогда не противился, а наоборот, останавливался, улыбался, махал рукой, дурачился. Исчезнуть, как сейчас, было совершенно не в его стиле.
Но что, собственно говоря, Тэмми могла предпринять? Задавать вопросы кому-нибудь из ближайшего окружения Тодда не имело никакого смысла - они будут твердить одно и то же. И вообще, ей осточертело вести переговоры с киностудиями, где все подряд утверждали, что давно не видели Тодда. Даже в «Парамаунт», где, по слухам, Пикетт должен был сниматься в следующей картине, он уже много месяцев не появлялся. От своего самого надежного источника информации, секретаря помощника Шерри Ленсинг, Тэмми выяснила, что между Тоддом и их производственной группой не было никаких разговоров, связанных с публикацией книги. Все это, вместе взятое, насторожило миссис Лоупер и заставило еще больше обеспокоиться за своего кумира. А вдруг они что-то скрывают? Вдруг он попал в автокатастрофу или, став жертвой бандитского нападения, сильно пострадал? Вдруг он лежит в реанимации и жизнь с каждой минутой покидает его, а эти сволочи, которые сколотили на его таланте целое состояние, врут всем подряд с таким видом, будто ничего не произошло? Так было везде и всегда, особенно в Голливуде, где все и вся привыкли лгать, где ложь стала образом жизни.
Больше часа она разглядывала свои бесценные сокровища, и все это время ее съедали страшные подозрения. Наконец под действием минутного настроения Тэмми пришла к окончательному решению. Поскольку она не в силах разрешить тайну, сидя у себя в Сакраменто, ей необходимо отправиться в Лос-Анджелес и выяснить все посредством личной встречи. Солгать по телефону легко, но гораздо сложнее сделать это, когда говоришь с собеседником один на один и смотришь ему прямо в глаза.
В последний раз пересмотрев фотографии, женщина задержала взор на одной из них - на той, где взгляд Тодда был почти обращен к камере. Еще один кадр - и он взирал бы прямо на нее. Их глаза, как говорится, встретились бы. Улыбнувшись, она поцеловала фотокарточку и убрала драгоценные снимки в коробку, а коробку - в укромное место. Потом Тэмми направилась в кухню, чтобы позвонить Арни в аэропорт и сообщить о своем намерении. Он был как раз на смене и не смог подойти к телефону, поэтому она попросила передать, чтобы он ей перезвонил. После этого Тэмми заказала билет на рейс до Лос-Анджелеса и забронировала номер в небольшой гостинице на бульваре Уилшир, где уже однажды останавливалась, когда посещала съезд поклонников Тодда Пикетта.
Согласно расписанию самолет должен был отправиться в три десять того же дня, а прибыть в Лос-Анджелес - в четыре пятнадцать. Однако вылет задержали на целых два часа, и еще три четверти часа лайнер кружил перед посадкой, в результате чего в вожделенном городе, пропитанном теплым и сладковатым смогом, Тэмми оказалась только к половине восьмого.
Она пока не знала, что будет делать; главное, ей удалось сорваться с насиженного места и прибыть в Лос-Анджелес, а как и с чего начинать, она собиралась решить по ходу дела. Теперь Тэмми стала намного ближе к своему кумиру, и заверения Максин относительно его отъезда сразу показались ей далекими от истины и даже нереальными. Тэмми нутром чуяла, что это была ложь. Тодд находился здесь, в Лос-Анджелесе. И если ему на самом деле грозила опасность, видит бог, она сделала бы все, что в ее силах, чтобы ему помочь. Что бы там ни говорили, она знала: ни одна живая душа не сможет позаботиться о Тодде Пикетте лучше нее. Кроме того, в глубине сознания Тэмми питала скромную надежду на то, что исчезновение кумира, окутанное некой тайной, предоставит ей возможность вызволить его из беды и спасти от таких людей, как Фрайзель, а значит, продемонстрировать своему возлюбленному, кто в действительности печется о его благополучии. О, если бы только ей удалось это сделать! Она даже не смела надолго задумываться о возможном исходе событий: ей становилось дурно от предвкушения их встречи и от собственных греховных грез. Хотя она беспрестанно напоминала себе, что желает Тодду только самого лучшего, ее постоянно преследовала одна и та же мысль: где-то в этом городе находится тот, которого она должна спасти и утешить, пусть он об этом пока и не знает. И возможно, не просто утешить, а подкрепить свои чувства пылкостью плоти, как бы ей ни было страшно об этом даже подумать.

Глава 8

Тодд и Марко довольно легко и быстро пообвыклись в обстановке своего нового Убежища. Тодд расположился в большой хозяйской спальне, откуда, как не без гордости заметила Максин, открывался потрясающий вид на весь каньон. В ясные дни, каковых в начале того марта было довольно много, Тодд зачастую подолгу просиживал у окна, взирая на мерцающие меж башен Сенчери-Сити океанские воды. Иногда сквозь дымку можно было даже разглядеть очертания острова Каталина.
Марко занимал более скромную по размерам комнату, которая находилась этажом ниже и соседствовала с гостиной. В основном он выполнял ту же работу, что и в доме в Бел-Эйр, то есть с фантастической точностью предупреждал все потребности хозяина и, после того как выполнял его желания, удалялся в какое-нибудь невидимое, но непременно находившееся поблизости место.
В окрестностях этого дома было гораздо тише, чем в Бел-Эйр. Казалось, что по единственной, петляющей в каньоне дороге вообще никто не ездил, и, если не считать тех редких случаев, когда доносился гул полицейского вертолета или звук сирены с бульвара Сансет, трудно было поверить, что совсем рядом, внизу раскинулся крупный город. Однако по ночам каньон отнюдь не безмолвствовал - он наполнялся невообразимым воем койотов, которые, судя по всему, обитали на склонах ущелья в несметном количестве. Нередко вечерами, выйдя с бокалом виски и сигаретой на один из многочисленных балконов, Тодд слышал, как какой-нибудь зверь на противоположной стороне ущелья заводил свою зазывную песню и выл, и лаял до тех пор, пока ему не отвечал кто-то другой, потом третий, и спустя некоторое время оглашенный звериным хором каньон, казалось, пробуждался к жизни. Конечно, из дома в Бел-Эйр тоже слышались крики койотов, и когда этот вой раздавался неподалеку от дома, Демпси приходил в сущее неистовство - он заходился таким свирепым лаем, будто хотел изобразить из себя пса гораздо больших размеров, чем был на самом деле.
- Странно, что здесь водится так много койотов, - заметил Марко после особенно шумной ночи. - Можно подумать, здесь в округе множество помоек. Ведь они, насколько я знаю, питаются всякими отбросами.
- А может, им здесь нравится, - возразил Тодд.
- Да, пожалуй.
- Здесь нет людей, поэтому им тут полное раздолье.
- Нет, кроме нас.
- Надолго мы тут не задержимся.
- Но тебя, судя по всему, это не слишком радует.
- Я уже привязался к этому месту.
- Ты еще не взбирался на гору?
- Нет. Пока чувствую себя не вполне окрепшим.
- Очень советую это сделать. Там такой вид! Закачаешься.
После того короткого диалога Тодд дал себе зарок непременно совершить прогулку на хребет. Как заметила Максин, ему пора было приступать к физическим занятиям, не то не успеет он и оглянуться, как его лицо благополучно заживет, а сам он весь заплывет жиром. Хотя Пикетт ни на секунду не верил в свое скорое выздоровление, в остальном он был вполне с ней солидарен. Дело в том, что Тодд злоупотреблял не только спиртным но и так называемыми Ночными Наборами от Элвиса (ореховое масло, заливное, жареный бекон, сэндвичи из «чудо-хлебцев», обжаренных в масле с ломтиками банана), и это далеко не лучшим образом сказывалось на его фигуре. Брюки уже сидели на нем слишком плотно, а ягодицы, насколько он мог судить по мимолетным взглядам в зеркало, стали гораздо упитаннее.
Еще немного - и ему придется вернуться к серьезным тренировкам: начать по утрам бегать и, возможно, даже оборудовать один из гостевых домиков под гимнастический зал. А пока это время не наступило, он решил разнообразить свой привычный распорядок дня всевозможными прогулками - и прежде всего забраться на вершину горы, чтобы обозреть тот вид, который открывается оттуда.
Через день к Тому наведывались Берроуз или сестра Кэрин, чтобы сделать перевязку или проверить состояние лица. Хотя доктор и уверял Пикетта, что процесс заживления идет хорошо, вел он себя чересчур обходительно и осторожно. Очевидно, случившиеся неприятности нанесли весомый удар по самоуверенности Берроуза. Его искусственный загар не мог скрыть явной бледности лица, хирургически натянутая кожа вокруг глаз и рта казалась неестественно жесткой и походила на деревянную маску, под которой должен был скрываться другой, более хрупкий человек. Относительно будущего Тоддд он продолжал без всяких на то оснований делать самые оптимистические прогнозы и утверждать, что со временем на коже не останется никаких шрамов. Впрочем, доктор и в самом деле желал, чтобы по счастливому стечению обстоятельств все закончилось без эксцессов и чтобы Тодд, благополучно выбравшись из этой передряги, помолодел лет на десять.
- Сколько времени еще пройдет, прежде чем я смогу снять бинты?
- Полагаю, мы снимем их на следующей неделе.
- А что потом?.. Как долго мне придется ждать, пока лицо обретет нормальный вид?
- Мне бы не хотелось что-либо обещать, - развел руками Берроуз, - но думаю, это будет приблизительно через месяц. В этом есть какая-то срочность?
- Ну да. Я хочу показаться людям. Хочу, чтобы они не думали, будто я умер. Где эта желтая пресса, которую ты сегодня мне принес? - обратился Тодд к Марко. - Доктор, верно, давненько не просматривал журналы у себя в гостиной.
Ненадолго отлучившись, Марко принес пять журналов и бросил их на стол перед Берроузом. На обложке одного из них красовалась блеклая черно-белая фотография похоронной процессии, вероятно, сделанная с довольно большого расстояния. Заголовок гласил: «Тайная похоронная церемония суперзвезды Тодда Пикетта». Во втором журнале была изображена бывшая подружка Тодда, Вильгемина Бош, скорбящие уста которой будто говорили: «Мне даже не представилось случая сказать ему "прощай"». А третий образчик бульварной прессы имел смелость заявить, что перед смертью Тодд Пикетт изрек: «Я видел Христа на смертном одре. Он призывает нас к милосердию». Дальше просматривать журналы Берроуз не стал.
- Кто выдумал всю эту чушь?
- Вот вы мне и ответьте.
- Надеюсь, вы не считаете, что к этому причастны мои люди? Уверяю вас, мы решительно…
- Да, да, да, - перебил его Тодд, - знаю. Вы свято храните тайну клиента. Видите, какой я наконец стал сообразительный. Я теперь даже читаю всякие умные книжки.
- Честно говоря, я даже не понимаю, в чем ваша проблема. Нужно всего лишь поднять телефонную трубку и, представившись, положить конец этим слухам.
- И что же он, по-вашему, должен сказать? - осведомился Марко.
- То, что есть на самом деле. «Я Тодд Пикетт. Я жив и здоров, спасибо за внимание».
- И что мне потом делать? - спросил Тодд. - Потом, когда меня захотят сфотографировать, чтобы подтвердить мои слова? Или, скажем, взять у меня интервью, дабы убедиться, что у меня все хорошо? При личной встрече? Вот с этим лицом? - В эту минуту он рассматривал свое разбинтованное лицо в зеркале. - V меня такой вид, будто я провел десять раундов с тяжеловесом.
- Я могу лишь заверить, что опухоль непременно спадет. Это всего лишь вопрос времени. А новый эпидермис - первоклассного качества. Надеюсь, когда все будет позади, вы будете чрезвычайно довольны результатом.
Около минуты Тодд молча разглядывал свое изображение в зеркале, после чего наконец повернулся к доктору и с той непосредственной искренностью, которую редко ему удавалось, если вообще удавалось, изобразить перед камерой, произнес:
- Лучше бы глаза мои тебя, подонка, никогда не видели.

Глава 9

У Тэмми было несколько знакомых в Лос-Анджелесе, каждый из которых являлся членом Общества поклонников, однако она решила своим приездом никого из них не беспокоить. Все они с радостью ухватились бы за возможность принять деятельное участие в ее расследовании, но ей хотелось заняться этим самостоятельно, по крайней мере на первых порах.
Она остановилась в маленькой гостинице на бульваре Уилшир в нескольких сотнях ярдов от парка Вествуд Мемориал, где было похоронено множество состоявшихся и не совсем состоявшихся звезд экрана. Во время прошлого визита в Лос-Анджелес Тэмми почтила память кинознаменитостей, среди них были Донна Рид и Натали Вуд, а также Даррел Ф. Занук и Оскар Ливант. Но славился этот парк преимущественно тем, что в изящном бетонном склепе, который выделялся среди прочих большим количеством возложенных к нему цветов, покоилось тело Мэрилин Монро - ради того чтобы взглянуть на памятник, сюда съезжались люди со всего мира. Стоявший по соседству склеп все еще пустовал; как утверждала надпись, он был подготовлен для останков Хью Хефнера.
Посещение парка не доставило Тэмми удовольствия, более того, навеяло на нее легкую грусть. Во всяком случае, на этот раз у нее не возникло ни малейшего желания повторять экскурсию: она приехала исключительно затем, чтобы позаботиться о живущем, а не о мертвом Тодде Пикетте.
Устроившись в гостиничном номере, Тэмми позвонила Арни и оставила ему на всякий случай номер своего телефона, сообщив, что вернется самое позднее через два дня. На другой стороне трубки раздался легкий хлопок; очевидно, Арни открыл банку пива - судя по его заплетающемуся языку, далеко не первую за этот вечер. Ему совсем неплохо жилось бы одному, подумала Тэмми. Возможно, он даже стал бы чуточку счастливее.
Заказав себе в номер ужин, Тэмми принялась строить планы на будущий день. Перво-наперво она решила испробовать прямой путь к Тодду: отправиться в Бел-Эйр и выяснить, там он или нет. Его адрес был давно ей известен. Тэмми даже знала расположение апартаментов изнутри. В свое время, когда покупка дома еще не была оформлена, она раздобыла у агента по продаже недвижимости фотографии жилища, включая ванную со всеми ее атрибутами, хотя, конечно, после предпринятой Тоддом реконструкции все в доме могло измениться. Тэмми вполне отдавала себе отчет, что ей вряд ли удастся даже приблизиться к входной двери, не говоря уже о том, чтобы увидеть самого хозяина. Но не глупо ли было бы с ее стороны не испробовать эту возможность? Вдруг ей повезет и она застанет его как раз в ту минуту, когда он выйдет во двор подышать воздухом или будет стоять у окна. Убедившись, что Пикетт жив и здоров, она развеяла бы свои опасения и со спокойным сердцем вернулась домой в Сакраменто.
В аэропорту Тэмми взяла напрокат машину, намереваясь в тот же вечер отправиться в Бел-Эйр, но задержка рейса и прочие сложности перелета слишком утомили ее. Она легла спать в десять часов и проснулась ранним утром в бодром состоянии духа. Поскольку гостиничный сервис не мог предоставить ей ничего существенного из еды - а Тэмми любила по утрам хорошенько подзаправиться, - ей пришлось перебраться на другую сторону Уилшира и отыскать там небольшой ресторан, где она смогла от души позавтракать яичницей, беконом, мясным рагу с овощами и кофе с тостами. Во время еды она полистала «Пипл» и «Ю-Эс-Эй тудэй». И в том, и в другом журнале несколько статей были посвящены приближавшимся номинациям на «Оскар», до вручения которого оставалось три дня. Тодд никогда не награждался этой премией (Тэмми считала это лишним подтверждением коррумпированности Академии), но четыре года назад был ее номинантом за роль в фильме «Горящий год» - одной из наименее популярных кинолент с его участием. Надо признать, он замечательно сыграл в этой картине, и миссис Лоупер испытывала за него большую гордость. Тэмми со страхом наблюдала за церемонией, боясь, что от волнения его может хватить удар. У нее так же сильно колотилось сердце, как у Сьюзан Сарандон тряслись руки, когда та открывала конверт, чтобы огласить победителя. Тэмми даже думала, что от напряженного ожидания упадет в обморок. И конечно же, награжденным оказался не Тодд. Во время этой изнурительной процедуры камеры не сводили своих объективов с Пикетта, и буквально перед тем, как было зачитано имя победителя, и раздался гром аплодисментов, Тэмми явственно прочла на лице своего кумира разочарование - во всяком случае, оно не укрылось от тех, кто знал его мимику так же хорошо, как она.
Из фильмов, выдвинутых на соискание премии «Оскар» этого года Тэмми смотрела только один и только потому, что в нем играл Том Хэнке, которого она находила весьма привлекательным мужчиной. Пробежав глазами по страницам журналов в надежде отыскать какие-нибудь утешительные новости относительно Пикетта, женщина разочарованно отложила прессу в сторону.
После завтрака Тэмми вернулась в гостиницу, отправила Арни короткое сообщение, в котором подтверждала, что у нее все хорошо, и, вооружившись картой, на случай если ее подведет чувство ориентации, направилась к дому Тодда.
После двадцати пяти минут езды по загруженным магистралям города она наконец выкатила на узкие, извилистые улочки Бел-Эйр. Смотреть здесь было почти не на что. Большинство особняков скрывались за высокими заборами, увенчанными многочисленными шпилями и видеокамерами. Тем не менее, Тэмми сразу почувствовала, что попала в район, где проживает элита. В узких проездах стояли исключительно дорогостоящие автомобили (разок ей даже пришлось притормозить, чтобы вписаться между «роллс-ройсом» цвета кофе со сливками и красным «порше»). На одной из улиц она заметила совершающую пробежку кинозвездочку в эффектной спортивной форме; за кинозвездочкой по пятам следовал лимузин, который, очевидно, вез питьевую воду и овсяные хлебцы.
Проезжая мимо бегуньи, Тэмми невольно ей позавидовала. Должно быть, это ужасно здорово, когда есть возможность себя холить и лелеять так, как эта кинозвезда, и всегда, когда в доме заканчивается туалетная бумага, а в холодильнике иссякает мороженое, знать, что об этом позаботится кто-то другой. Никогда не тревожить свой ум проклятыми налогами или арендной платой. Не просыпаться в три часа ночи, с ужасом думая: «Кто я такая? Никто. Если я завтра умру, никто этого не заметит. Всем будет все равно».
Конечно, она знала, что богатство и комфорт сопряжены с большой ответственностью, что на некоторых людей они накладывают нежелательный отпечаток, развивая у них пристрастие к выпивке и наркотикам и растлевая их нравственность. Довольно трудно оставаться идолом, беспрестанно находясь под пристальным взглядом публики, которая тебя боготворит. Но Тэмми никогда не испытывала симпатии к тем, кто роптал на свою судьбу. Уж если люди платят миллионы за твою улыбку, так, будь любезен, веди себя соответственно.
Тэмми почти сразу отыскала дом Тодда. Таблички с номером не было, но она узнала особняк по зубчатому забору и квадратным фонарям по обе стороны от ворот. Проехав по улице немного вперед, она припарковала машину и направилась к дому пешком, пытаясь выглядеть как можно более естественно, насколько ей позволяла фигура в две с лишним сотни фунтов веса, облаченная в брюки из оранжевого полиэстера. Подойдя к воротам, Тэмми увидела в двадцати ярдах от них машину с открытым багажником. Однако, судя по всему, никто ее не разгружал и не загружал. Пока женщина с минуту-другую осматривалась, мужество попеременно то прибывало в ней, то покидало ее. Не могла же она так просто подойти к воротам и нажать на звонок! Что она скажет? «Привет, я поклонница Тодда Пикетта номер один. Хочу узнать, как у него дела». Смешно, да и только! Чего доброго, подумают, что она какая-нибудь бродяжка и арестуют ее. И вообще, ее наверняка уже засекли через скрытые видеокамеры и, скорее всего, уже вызывают полицию.
Однако Тэмми продолжала стоять у забора, ругая себя за то, что заранее не продумала свой визит к дому Тодда. В растерянности она размышляла над тем, что ей делать: либо не сдавать позиций и постараться найти наилучший выход из своего кошмарного положения, либо попытаться незаметно улизнуть.
Вдруг хлопнула автомобильная дверца, и Тэмми чуть было не ринулась прочь, но вовремя остановилась: она слишком далеко находилась от своей машины, чтобы успеть ретироваться. Поэтому ей ничего не оставалось, как продолжать стоять на своем месте, моля Бога, чтобы в этот момент никто не смотрел в мониторы, установленные для охраны здания.
Тут раздался чей-то свист, а через несколько секунд появился и тот, от кого этот свист исходил. Тэмми сразу узнала этого человека: Марко Капуто, помощник и телохранитель Тодда. Ей доводилось встречаться с ним дважды: первый раз на премьере «Горящего года», а второй - в Лас-Вегасе, когда на «Шоу Весте» Тодда объявили «Актером года». Оба раза вежливо представившись президентом Международного общества поклонников, Тэмми не менее вежливо просила у Марко разрешения с минуту-другую поговорить с Тоддом, и оба раза он обошелся с ней достаточно грубо. А при второй встрече вообще обозвал ее сумасшедшей сучкой, о чем она не без укора сообщила Максин. Хотя та довольно искренне попросила у нее прощения, заверив, что впредь ничего подобного не повторится, Тэмми не хотела испытывать характер Марко в третий раз, тем более при столь сомнительных обстоятельствах.
Чтобы не попасться ему на глаза, она попятилась и скрылась в густых зарослях ежевики, которые дикарями разрослись на другой стороне дороги. Все это время Тэмми не сводила глаз с Марко, но тот, к счастью, был слишком занят, чтобы ее заметить.
Кусты ежевики оказались неплохим прикрытием, и оттуда Тэмми могла без боязни наблюдать за телохранителем Пикетта. Он курсировал между домом и машиной, загружая ее всякой всячиной, среди которой Тэмми узнала несколько присужденных Тодду наград. Кроме прочего он загрузил в машину уйму каких-то причудливых украшений, горшок с коноплей и несколько фотографий в рамках. Весь этот скарб плюс девять или десять запечатанных картонных коробок были аккуратно сложены в багажник и на заднее сиденье автомобиля. Пикетта поблизости видно не было - во всяком случае, Марко ни с кем не разговаривал. И хотя из этого отнюдь не следовало, что Тодда вообще нет в доме, тем не менее, Тэмми чуяла это нутром.
Добрых четверть часа она следила за Марко из своей засады, после чего, учитывая все имевшиеся улики, пришла к заключению, что стала невольной свидетельницей кражи. Разумеется, такому выводу в немалой степени способствовала ее личная неприязнь к вору, но, с другой стороны, иначе трудно было объяснить то обстоятельство, что Капуто выполнял свою работу украдкой, беспрестанно озираясь по сторонам, словно боялся, что за ним наблюдают (хотя не исключено было, что он и вправду чувствовал на себе чужой взгляд). Когда же он закончил загружать машину, Тэмми заметила, что у него довольно вялый вид - плохо выбритое лицо, сонные глаза. Видимо, последнее время Капуто плохо спал.
Задолго до того, как он завершил свое пакостное дельце, Тэмми уже знала, что предпримет дальше. Она поедет за Марко и проследит, куда он выгрузит награбленное добро. Потом вызовет полицию, и его арестуют. Может, этот поступок поднимет ее в глазах Максин, и Тэмми, войдя наконец в доверие менеджера, получит приглашение в избранный крут обожателей Тодда. Однако слишком обольщаться, пожалуй, не стоило. Хорошо было бы, по крайней мере, остановить Капуто, пока тот не успел нажиться на своей добыче.
Загрузив багажник доверху, Марко закрыл его и направился к дому - вероятно, затем, чтобы запереть дверь на замок. Воспользовавшись моментом, женщина выбралась из зарослей и поспешила к своей машине. На улице становилось жарко; Тэмми почувствовала, что изрядно взмокла: из-под лифчика текли струйки пота, а трусы скомкались между ягодицами. Включив кондиционер на полную мощность, она проехала по улице немного вперед, чтобы свободно развернуться, и приблизилась к дому Тодда как раз тогда, когда из него выезжал черный «лексус» Капуто. Пассажиров в машине не было.
Сохраняя дистанцию, миссис Лоупер направилась вслед за черным автомобилем через лабиринт заборов и видеокамер, которыми изобиловал Бел-Эйр, по направлению к бульвару Сансет. У светофоров она едва не потеряла Капуто из виду, но, на ее удачу, уличное движение было достаточно интенсивным, что позволяло ей все время держать преследуемую машину в поле зрения и, не слишком нарушая правила, в конце концов ее нагонять. Марко вел авто легко, но беспокойно - постоянно протискивался в узкие щели, чтобы объехать медлительных водителей, - и все же Тэмми от него не отставала. Куда бы ворюга ни сворачивал, она надежно сидела у него на хвосте.
Один раз Капуто остановился и оглянулся. Женщина вся напряглась, решив, что тот заметил преследование, и была уже готова встретиться с ним лицом к лицу. Но ошиблась: оказалось, он просто повернулся к заднему сиденью, чтобы поправить какие-то вещи, которые, очевидно, за время езды сдвинулись с места. Потом как ни в чем не бывало Марко продолжил свой путь, а она, держась на почтительном расстоянии от него, - свое преследование.
Забирая в гору, дорога стала так сильно петлять, что Тэмми, не желая подвергать себя риску быть обнаруженной, неоднократно теряла машину Марко из виду, впрочем ненадолго. В отличие от Бел-Эйр, который состоял из бесчисленного количества узких улочек, ущелье, по которому они сейчас пробирались, по всей видимости, имело всего одну дорогу, и они оба ехали по ней. Знаки человеческого присутствия попадались редко (иногда глухая стена и небольшие воротца в ней), что было весьма удивительно, учитывая, какие красивые места раскинулись по сторонам. Кроны деревьев свисали прямо над дорогой, подчас переплетавшиеся ветви образовывали над ней густой лиственный навес. Там, где у обочины росли высокие пальмы, их опавшие листья устилали землю хрупким ковром.
Тэмми охватило волнение. Хотя она и уверяла себя, что находится всего в двух минутах езды от Сансет, ей казалось, будто она попала совсем в другой мир - в тихую заводь, где бог знает кто водится. Неизвестность, конечно, навевала на нее дурные подозрения. Для незаконных делишек лучшего места не придумаешь: Капуто может совершать тут любые сделки без опасения быть пойманным. Никто его здесь не увидит. Разумеется, кроме нее.
Черный «лексус» ненадолго скрылся из ее поля зрения, но когда Тэмми выехала из-за поворота, то оказалось, что Марко остановился прямо посреди дороги; не сверни она вовремя вбок, столкновения было бы не избежать. Когда Тэмми мельком оглянулась через плечо, Капуто вручную открывал большие двустворчатые ворота; на какое-то мгновение он повернулся в ее сторону, но она тотчас нажала на газ и рванула вперед прежде, чем он успел ее разглядеть. Проехав для виду немного вперед, Тэмми обнаружила, что дорога подошла к концу. У нее было два выхода: либо повернуть назад и демонстративно проехать мимо ворот, чтобы убедить Марко в том, что она удалилась; либо положиться на то, что занятый своими темными делишками Капуто не обратил внимания на ее машину, и попробовать подкрасться к его воровскому логову.
Выйдя из машины, женщина прежде всего обратила внимание на царившее в каньоне безмолвие. Хотя в Бел-Эйр дом располагался весьма удобно и в то же время был отдален от шумных магистралей, там Тэмми ни на секунду не покидало ощущение, что она находится посреди крупного города. Здешнюю же тишину нарушали лишь пение птиц и жужжание насекомых. Не взяв с собой ключа от машины и оставив дверь приоткрытой, на случай если придется быстро уносить ноги, Тэмми устремилась к воротам.
Не обнаружив никаких видеокамер по периметру забора, она немного удивилась. Не исключено, что здесь свили гнездо какие-нибудь известные преступники, о которых знали все в округе и поэтому предпочитали держаться от них подальше. Если дело вправду обстоит таким образом, если люди, с которыми связан Марко, настоящие злодеи - Тэмми придется плохо. Ей стало страшно от мысли, что она оказалась в этом месте одна и никто, абсолютно никто не знает, куда она поехала.
«Это безумие», - говорила она себе, однако продолжала идти. Лавры героини, которые она рисовала в своем разыгравшемся воображении, были столь притягательны, что она не могла отступиться. Да, конечно, это был риск. Но, может быть, для нее настало время действовать, вместо того чтобы отсиживаться под крышей собственного дома, самозабвенно любуясь фотоколлекцией. Очутившись в самой гуще событий, Тэмми не могла лишить себя предстоящего приключения. Если она струсит, если сядет в машину и уедет, ее всю жизнь будет терзать вопрос: как сложились бы обстоятельства, если бы единственный раз в жизни она проявила мужество и преодолела свой страх?
Арни всегда называл ее фантазеркой. Возможно, он был в чем-то прав. Возможно, она слишком долго жила в мире своих фантазий, подпитывала их любовью к своей маленькой коллекции фото и надеялась - хотя, конечно, понимала, что это полный бред, - что в один прекрасный день, когда она будет в очередной раз их перелистывать, Тодд взглянет на нее и, улыбнувшись, пригласит ее войти в свой мир, чтобы остаться там навсегда. Она знала, что это глупая надежда. И тем не менее теперь, когда под палящим солнцем Тэмми шла по улице и слева от нее возвышался потрескавшийся забор, эта мечта могла обернуться самой что ни на есть явью. Возможно, сегодня был как раз тот самый день, когда фотографии могут ожить, когда ей наконец удастся проложить дорожку к человеку своих грез из плоти и крови, который, увидев ее, наконец одарит Тэмми таким же любящим взглядом, каким всегда смотрела на него она.
При этой мысли Тэмми ускорила шаг, дыхание у нее участилось. Риск посещения этого дома был сопряжен с тем, о чем она раньше не могла толком и помышлять (хотя одному богу известно, сколько раз она себе это представляла), - с возможностью лицезреть своего идола, который в любой момент мог явиться перед ней, лишив ее от волнения дара речи, но это придавало ей еще большую решимость.

Глава 10

Тэмми тщательно оглядела ворота (их прутья довольно замысловатым образом сплетались как с кованой лозой, так и с настоящей), пытаясь отыскать вмонтированные видеокамеры, без которых не могло обойтись мало-мальски достойное жилище. Однако вопреки своим ожиданиям ничего не нашла. Либо камеры были слишком хорошо спрятаны, либо владельцы особняка не имели в них никакой нужды, считая, что в каньон довольно трудно попасть посторонним. Но еще больше поражало то, что на воротах вообще не было замков; чтобы войти внутрь, достаточно было всего лишь открыть одну из створок.
Перед ней ужке частично открылся вид на особняк; дом утопал в зелени растущих вдоль подъездной дорожки деревьев и кустарников. Припарковав машину у самого крыльца, Капуто разгружал багажник. Если бы Тэмми прихватила с собой фотоаппарат, то сейчас, в самом разгаре его незаконных делишек, она сняла бы Марко на пленку и, заручившись этой важной уликой, могла бы покинуть странное место. Однако ей оставалось только сетовать на свою непредусмотрительность. Тэмми понимала: чтобы увидеть, с кем Марко совершает свою сделку, ей нужно подойти к дому поближе, но это казалось чересчур рискованным. Поскольку у нее не было на руках никаких улик, все могло кончиться тем, что Капуто обвинит ее в нарушении прав частной собственности и будет, по сути, прав. Что бы она ни говорила, вряд ли ее заявление будет иметь достаточный вес, если она не запасется каким-нибудь неопровержимым свидетельством того, что видела.
Подождав, пока Капуто скроется за входной дверью, Тэмми устремилась по дорожке к дому, но не успела одолеть и половины расстояния, как Марко вновь появился на крыльце и пошел к машине. Прячась, Тэмми юркнула под одно из деревьев, а Капуто тем временем принялся выгружать из машины очередную порцию награбленного добра. Как раз в этот миг из дома его кто-то окликнул, но голос прозвучал как-то подозрительно глухо.
- Марко! Одна из рамок разбилась.
- Вот проклятье!
Поставив коробку, которую вытаскивал из багажника, Маркл поспешил обратно в дом. Как раз в этот момент неизвестный обладатель рамки и необычного голоса вышел ему навстречу. При виде его сердце Тэмми отчаянно забилось. Прежде всего потому, что на нем не было рубашки, а брюки были приспущены ниже бедер. Возможно, раньше этот человек тщательно следил за своим телом, но теперь, лишившись ухода, оно начало быстро терять свою привлекательность: бицепсы обмякли, у пояса появились первые складки.
Лицо мужчины: было забинтовано. В отличие от мумии, туго обмотанной полосками ткани, у незнакомца бинты были наложены слабее и не сплошняком, закрывая щеки, лоб, нижнюю часть челюсти и шею. Сбившись на затылке в большой колтун, роскошные черные волосы вылезали из-под бинтов и торчали, как хохолок на макушке у клоуна. Когда Тэмми увидела на незнакомце полуспущенные брюки и небольшое брюшко, это напомнило ей нечто из области цирка. Полуклоун, полуурод.
Мужчина поднял рамку, показывая ее Марко:
- Смотри.
- Всего лишь треснуло стекло. Это легко поправить.
- Какой ты небрежный!
- Я сказал, босс, что все исправлю.
- При чем тут это. Ты чертовски небрежен.
Лишь после того, как «клоун» наклонился, чтобы поставить рамку у дверного косяка, Тэмми наконец поняла, кого она видит перед собой.
Это был Тодд. О господи, на пороге дома с забинтованным лицом и упитанным брюшком стоял Тодд! От изумления Тэмми громко ахнула, но тут же заткнула рот, чтобы себя не выдать. Впрочем, беспокоилась она зря. Легкая перебранка мужчин переросла в громкую ссору, из-за которой они не услышали бы даже ее крика.
- Ты жутко неуклюж.
- Пapa-другая вещей свалились с заднего сиденья. Только всего. Что в этом страшного? Обыкновенная случайность.
- Слишком много случайностей падает на мою голову в последнее время.
- Эй… ну, я же извинился.
- На этой картине изображен дом, в котором я родился.
- Да? В понедельник я куплю для нее другую рамку.
На этом разговор о разбитом стекле, очевидно, подошел к концу. Тэмми видела, как Капуто, уставившись в проем двери, некоторое время стоял на ступеньках дома, что-то ворчливо бубня себе под нос. Но что бы он ни бормотал, это не было предназначено для ушей Тодда - просто он давал выход своему раздражению. Потом Марко спустился к машине и, прислонившись к ней, зажег сигарету; сигаретный дым подействовал на него благотворно, и он вскоре успокоился.
Тэмми не осмеливалась даже шевельнуться. Если бы она покинула свое укрытие, то сразу же попалась бы Капуто на глаза. Поэтому она оставалась на прежнем месте, лихорадочно пытаясь дать разумное объяснение тому, что минуту назад предстало ее взору.
Очевидно, с Тоддом стряслось что-то ужасное. Но что? Поначалу она предположила, что его изувечила одна из его бывших подружек (что касается женщин, то в них он всегда плохо разбирался). Не исключено также, что с ним произошел несчастный случай (возможно, упоминая «слишком много случайностей», он именно это имел в виду). Так или иначе, но в любом случае Тодд испытывал жуткую боль, иначе он вел бы себя совсем по-другому. Ее сердце разрывалось от сочувствия к кумиру. Быть принужденным торчать в этом богом забытом месте да еще один на один с кретином Капуто - такое любого может свести с ума.
Наконец Марко бросил сигарету и, затушив ее ногой, вновь взялся разгружать багажник. Подождав, пока он скроется в доме, Тэмми выбралась из зарослей. Что же теперь ей делать? Вернуться к машине, сесть в нее и уехать? Конечно, это было бы самое разумное из всего, что она могла предпринять. Но сбежать, не узнав, что же на самом деле случилось с ее бедным Тоддом, она не могла. Почему? Это было ясно как день. Просто не могла - и все.
Перво-наперво Тэмми решила каким-нибудь образом проникнуть в дом и, улучив минуту, попытаться переговорить с Тоддом наедине. Лучше всего было воспользоваться задней дверью - чтобы избежать встречи с этим хамом-телохранителем. Она вернулась по своим следам и повернула за угол. Вдоль торца дома была проложена узкая каменная дорожка, которая круто спускалась вниз и, очевидно, уже многие годы не использовалась - местами из ее трещин торчали пучки травы, а кое-где успел пробиться кустарник. Тэмми потребовалось добрых десять минут, чтобы добраться до конца дома, где, вопреки всяческим ожиданиям, ей открылся еще более замечательный вид, чем с фасада. В свое время кто-то обустроил здесь восхитительный сад, который теперь, с наступлением ранней весны, поражал своим великолепием. Там и тут порхали с ветки на ветку колибри и бабочки, крылья которых отливали на солнце всевозможными цветами.
Тэмми была настолько заворожена красотой пейзажа, что на некоторое время позабыла об опасности. Наконец она выбралась на большую лужайку, вернее сказать, на то место, которое некогда было лужайкой, - бордюрная трава и цветы так сильно разрослись, что превратились вместе с лужайкой в неразделимое целое. После этого Тэмми обернулась к дому - убедиться, что за ней никто не наблюдает. Окинув беглым взглядом окна и балконы и не обнаружив ничего подозрительного, она уверенно прошагала к центру лужайки, после чего принялась уже обстоятельнее изучать особняк. Дом оказался гораздо больше, чем выглядел с фасада, и, несмотря на явные признаки упадка, имел довольно изысканный вид, чему преимущественно способствовали завитки балконов и изящные чугунные перила.
Именно поэтому Тэмми еще больше настораживало то обстоятельство, что Тодд решил здесь поселиться. Она знала, сколько труда стоило Пикетту (четверо архитекторов, два дизайнера по интерьеру плюс миллионы долларов) довести до совершенства апартаменты в Бел-Эйр. Так что же заставило его перебраться в это странное место? Напрашивалось только одно объяснение: он прятался. И делал это потому, что не хотел показываться перед людьми в столь неказистом виде. Его логика была вполне понятна Тэмми. Для некоторых поклонников он олицетворял собой само совершенство, и они не желали видеть его другим. К счастью, миссис Лоупер к таковым не относилась. Более того, узнав, что он, раненный и раздраженный, прячется от людей в этакой глуши, она прониклась еще большей любовью к своему кумиру. Если ей представится случай, она непременно скажет Пикетту об этом. И, если он будет не против, сдерет с него проклятые бинты. Плевать ей на то, как он будет выглядеть без них. Какое бы лицо ни скрывала марлевая маска, он все равно останется ее Тоддом. Человеком, которому она всегда беззаветно поклонялась. В пользу того, что она послана ему Богом, говорил хотя бы тот факт, что у нее очень крупная грудь. Где, как не на ее пышных полушариях, было бы так уютно и покойно его больной голове? Кто лучше нее смог бы укачать его, вселив чувство уверенности и безопасности, какие только мать может внушить своему дитя?
Уголком глаза женщина заметила какое-то движение в листве, и все ее мечтания мгновенно развеялись. Медленно, очень медленно направилась она к тому месту, где шевелились кусты. Солнце светило ярко, а тени были густыми и темными. На легком ветерке слегка трепетала листва. Неужто ей померещилось? И вокруг никого не было, кроме дрожащей листвы? Очевидно, что так - по крайней мере, поблизости не было видно ни одной живой души.
Тэмми вновь посмотрела на дом, пытаясь отыскать, откуда можно в него проникнуть. Однако насколько она могла судить с первого взгляда, на нижнем этаже здания все окна были закрыты, а на дверях висели замки. Она начала пробираться через кустарниковое ограждение, чтобы посмотреть, нет ли какой-нибудь скрытой лазейки в дом. Но с каждым ее шагом заросли становились все гуще и гуще, и в конце концов женщина поняла, что заблудилась; во всяком случае, когда она собралась отыскать другой, более доступный подход к зданию, то потеряла из виду не только лужайку, но и сам дом. Ей показалось, что она, подобно Алисе, в мгновение ока уменьшилась в размере, а цветы вокруг нее, источавшие нестерпимо сладостное благоухание, вдруг стали большими, как подсолнухи, только красного и фиолетового цветов. Мало того что они вымахали выше человеческого роста, их было такое множество, что они полностью заслонили собой дом вместе с трубой и балконами.
Полагаясь на то, что она правильно запомнила направление, в котором находился дом, Тэмми вновь окунулась в цветущее море. Однако ее надежды не оправдались. Заросли становились все гуще и непроходимее, а «подсолнухи» уступили место кустам, усыпанным желтыми цветами в форме колокольчиков, каждый из которых был величиной с человеческую голову. Она даже не могла позвать на помощь, ведь на ее крик прибежал бы Капуто. Не зная, что делать, Тэмми продолжала беспомощно биться в листве, пока наконец кусты не расчистились и над головой вновь не появилось чистое небо.
Выбравшись из зарослей, миссис Лоупер снова насторожилась: вдруг ее заметят? Но ее опасения были напрасны, потому что она находилась внизу горы, и от дома ее отделяла стена кипарисов, мимо которых, насколько ей помнилось, она не проходила. Из всего, что представилось ее взору вокруг, Тэмми отметила только один надежный ориентир - такую же узкую и заросшую дорожку, как та, что привела ее на лужайку. Женщина и понятия не имела, куда вела тропинка, но резонно заключила, что здесь уже кто-то бывал прежде и, возможно, попадал в такое же затруднительное положение, как она, а следовательно, тропинка в траве должна указывать выход. Если она сослужила кому-то верную службу, то почему бы ею не воспользоваться Тэмми? Стряхнув обломки веточек и цветочные лепестки с волос и блузки, она устремилась вперед по тропе.
На какой-то миг Тэмми увидела себя со стороны. Можно было представить, какой вид она являла собой, бродя по зарослям, словно обезумевший геологоразведчик. О чем только она думала! Хотя за воротами не составило труда уговорить себя пуститься в это маленькое приключение, теперь эта затея казалась ей гораздо менее привлекательной. Не сказать, чтобы Тэмми пришла в сильное замешательство из-за долгого блуждания по незнакомому имению - ведь в конце концов она нашла дорогу назад. Также ее не слишком заботила угроза со стороны Капуто, тем более сейчас, когда она знала, что рядом с ним Тодд. Да и что, собственно говоря, этот Капуто мог ей сделать? Разве что начал бы на нее орать, возможно, даже вызвал бы полицию, в случае если бы она отказалась уехать подобру-поздорову. Но ведь не зря же говорят, что лающая собака редко кусает. И даже не чувство одиночества и незащищенности стало решающим в ее намерении остановиться. А ощущение чьего-то незримого присутствия, которое оказалось настолько сильным, что на него невозможно было просто махнуть рукой.
Медленно поворачиваясь вокруг своей оси, женщина обвела взглядом окружающую местность.
- Кто бы ты ни был, - произнесла она, изо всех сил стараясь говорить как можно тише и дружелюбнее, - пожалуйста, покажись мне.
В пяти-шести ярдах от нее в подлеске обозначилось какое-то движение. Кто-то зашевелился в своем укрытии. Причем, насколько она могла судить, этих «кого-то» оказалось довольно много, во всяком случае, шум листвы уже раздавался со всех сторон, словно те, кто прятался в кустах, готовились себя обнаружить.
Женщина быстрее прежнего направилась через кустарник в сторону улицы и вскоре вышла на открытое пространство, где увидела самое неожиданное. По обеим сторонам широкой, выстланной плитками дорожки стояли семь или восемь клеток. Они различались по размеру - в самой крупной из них могли свободно разместиться две лошади, а самая маленькая была приблизительно вдвое меньше. Вившийся по прутьям клеток дикий виноград, подобно изодранному покрывалу, свисал сверху, скрывая от постороннего взора тех, кто находился внутри. Хотя на самом деле прятать было некого: обитатели этого зверинца давно исчезли.
Тэмми осторожно шла по дорожке, все больше убеждаясь, что ее преследователи движутся позади зверинца, не отставая от нее ни на шаг. В некоторых клетках она обнаружила высоко прикрепленные деревянные перекладины - очевидно, для маленьких обезьян. В других, сделанных более прочно, оказались чрезвычайно толстые прутья. Интересно, какие тут жили звери? Для носорога, медведя или тигра клетки были чересчур малы. И само собой, напрашивался вопрос: что произошло с обитателями этого примитивного частного зоопарка? Были они погребены где-то в зарослях? Или хозяин выпустил их вольно бродить по каньону?
Тэмми уже почти подошла к концу дорожки, когда ее взор привлекла расположенная справа клетка, сохранившаяся лучше других. Листва так искусно переплелась с прутьями решетки что практически плотной стеной закрывала помещение со всех сторон. Дверца, также заросшая плющом, была слегка приоткрыта Тэмми заглянула внутрь. На нее пахнуло каким-то легким ароматом, источником которого оказались свечки, расположенные кучкой в дальнем конце клети. Справа у стенки Тэмми ожидало еще более невероятное: детская кроватка, довольно нелепо обустроенная из двух крупных подушек красного шелка и грязного желтого одеяла. На другой стороне стояли стул и маленький стол, а на столе лежали бумага и ручка. Рядом с кроватью виднелся перевернутый вверх дном деревянный короб, который тоже использовался как стол. На нем грудой громоздились книжки. Но не они приковали к себе внимание Тэмми, а свечки в дальнем конце клети, где располагался своеобразный алтарь, представлявший собой несколько грубо прикрепленных к камням досок. Посреди алтаря находилось то, что поначалу Тэмми приняла за скульптуру с изображением лица красивой молодой женщины. Однако когда подошла ближе, то увидела, что это слепок с живого лица. Рот был слегка растянут в едва заметной улыбке, а безукоризненный лоб запечатлел немного сердитое выражение. До чего же красиво было это лицо! Кто бы ни была эта женщина - пусть даже ее уже нет в живых, - нетрудно было понять, почему именно ее лик был помещен на самое почетное место и почему рядом с ним стояли свечи. При виде такого совершенства у любого человека невольно открывается рот. Именно такие лица любит снимать камера.
Тайны дома и его окрестностей стали понемногу приоткрываться Тэмми. Может быть, редкостная красавица, которую до сих пор почитает преданный ей поклонник, была некогда владелицей этого огромного дома? Может быть, столь необычное место поклонения специально обустроено в честь женщины, прежде гулявшей по этому саду?
Сделав еще один шаг в сторону алтаря, Тэмми увидела множество других, более мелких предметов. Клочок красного шелка с одним подрубленным краем; брошь-камея с профилем той же женщины, вырезанным на белом камне; небольшая деревянная шкатулка величиной не больше спичечного коробка, в которой, вероятно, тоже хранилось какое-то сокровище; и наконец, в самом низу лежала небольшая вырезанная из бумаги куколка, одетая в женское нижнее белье прошлого века. Бумага, из которой была сделана кукла, от времени пожелтела, а краски поблекли. Насколько Тэмми могла судить, подобные модели были в ходу в двадцатые годы. И хотя она была не слишком сильна в кинематографе того времени, ее заинтриговало лицо, воспроизведенное трижды - на картоне, в глине и в камне. Она уже видела женщину с таким лицом - черно-белый фильм с ее участием как-то транслировался по ночному каналу. Но сколько ни пыталась Тэмми припомнить ее имя, ничего из этого не выходило.
Отчаявшись разрешить загадку, Тэмми отступила на шаг от алтаря и в этот миг почувствовала, что ее затылок обдало струей холодного воздуха. Будучи совершенно не готовой к подобным неожиданностям, она обернулась и увидела мужчину, который стоял буквально у нее за спиной. Он так тихо вошел в клетку, что она даже не услышала его приближения. Проникшие сквозь листву солнечные лучи пятнами выхватывали его образ из тени, благодаря чему Тэмми частично разглядела лицо - глаза, почти весь нос и уголок рта. Она сразу поняла, что это не Капуто. Мужчина оказался гораздо старше Марко; несмотря на солнечную подсветку, его глаза были серыми, холодными и уставшими, а почти белые волосы, вернее то, что от них осталось, свисали до плеч. Лицо было худощавым, но, как ни странно, сухопарость ему шла. Тэмми показалось, что он похож на какого-то святого, которого она видела у своей матери в Библии, иллюстрированной картинами старинных мастеров. Этот человек был воистину создан для того, чтобы ему поклонялись.
Мужчина вставил в рот самокрутку и поджег ее, как-то по-старомодному щелкнув зажигалкой.
- И кто же вы будете? - глубоко затянувшись, осведомился он таким же холодным тоном, каким отливали его глаза.
- Прошу прощения, - начала Тэмми. - Мне не следовало бы находиться здесь.

Предыдущая страница 7 Следующая страница


Каньон холодных сердец 8

- Будьте так любезны, - мягко заметил он, - предоставьте судить об этом мне. - Незнакомец еще раз затянулся сигаретным дымом, запах которого был необыкновенно пикантным, но ей не знакомым. - Я все же был бы не прочь узнать ваше имя.
- Тэмми Лоупер. Как я уже сказала…
- Вы просите прощения.
- Да.
- И утверждаете, что попали сюда случайно.
- Да.
- Осмелюсь предположить, что вы заблудились. Неудивительно. В саду легко заблудиться.
- Я искала Тодда.
- А-а, - выдохнул незнакомец, вскинув глаза к небу. Сигаретный дым в солнечном свете отливал голубизной. - Значит, вы из свиты мистера Пикетта.
- О нет. Не совсем так.
- А как?
- Видите ли… Ну конечно, он меня знает…
- Но не знает, что вы здесь.
- Верно.
Глаза незнакомца вновь устремились на Тэмми. Изучая ее, он смотрел настойчивым, но в то же время необычно почтительным взглядом.
- И кем вы приходитесь нашему мистеру Пикетту? - осведомился он. - Должно быть, одной из его фавориток?
Тэмми не могла сдержать улыбки. Сначала ее удивило такое предположение, а потом само слово. Фаворитка! Такое же старомодное, как щелканье его зажигалки, оно удивительно ласкало слух. И даже льстило самолюбию.
- Не думаю, что Тодд Пикетт захочет взглянуть на меня дважды. - Ей почему-то не хотелось кривить душой перед этим печальным человеком.
- Значит, он много потеряет. - Его комплимент был таким непринужденным, что, если бы он не подразумевал то, что подразумевал, все равно пролился бы, как бальзам на душу.
Тэмми почему-то сразу вспомнились слова матери, когда та описывала Джимми Маккинтоша - человека, с которым она в конечном счете разошлась, чтобы заняться вплотную отцом Тэмми: «Этот человек был способен зачаровать даже птиц на дереве». Тэмми никогда прежде не встречала такого рода харизмы у людей из плоти и крови. Но незнакомец явно ею владел. Хотя их беседа была пустой и краткой, она не сомневалась, что этот человек обладал неким магнетизмом.
- Могу я вас спросить…
- Спрашивайте.
- Кто вы?
- Конечно. Услуга за услуга. Меня зовут Биллем Зеффер.
- Очень приятно познакомиться, - сказала Тэмми. - И я вновь прошу прощения. - Она бросила робкий взгляд через плечо на алтарь. - Мне не следовало приходить сюда.
- Но вы же не знали. В этих джунглях легко заблудиться. Нам нужно было бы все здесь срубить, - он слегка улыбнулся, - но в наши дни было почти невозможно найти работников.
- А эта дама, которая в маске?..
- В маске? - удивился Зеффер. - Ох, ну да, конечно. В маске.
- Кто она?
Он отошел в сторону, чтобы лучше разглядеть алтарь и то, что находилось на нем.
- Она была актрисой, - пояснил он. - С тех пор минуло много-много лет.
- Кажется, я ее узнала.
- Ее зовут Катя Люпи.
- Да? - Имя женщины сразу отозвалось в памяти Тэмми, но она никак не могла припомнить ни одного фильма с участием этой актрисы.
- Она была очень известной?
- О да. Такой же, как Пикфорд, Свенсон и Теда Бара. Но все это в прошлом.
- Она умерла?
- Нет-нет. Просто о ней забыли. Во всяком случае, мне так кажется. Я давно потерял связь с внешним миром. Тем не менее, у меня такое ощущение, что имя Катя Люпи мало кому что-нибудь говорит.
- Вы правы.
- Но ей повезло. У нее до сих пор осталось это маленькое владение в каньоне Холодных Сердец.
- Холодных Сердец?
- Так называют это место. Видите ли, на ее совести много разбитых сердец. У нее было очень много любовников, особенно в молодые годы. Когда они ей надоедали, Катя просто убирала их со своей дороги.
- Вы были одним из них?
- Когда я только привез ее в Америку, мне посчастливилось делить с ней постель - но очень недолго. Я быстро ей наскучил.
- И что же было потом?
- Мне нашлось другое применение. Вот почему я остался с ней рядом. Однако многие мужчины, которые ее любили, закончили весьма плохо. Трое из них, после того как она их отвергла, пустили себе пулю в лоб. Другие просто спились. Некоторые покоятся здесь, пожелав остаться после смерти поближе к ней. В этом смысле я тоже не исключение, как это ни глупо. Ибо вернуть ее расположение невозможно.
- А почему вы хотите это сделать… я имею в виду, вернуть ее расположение? - полюбопытствовала Тэмми - Ведь она, должно быть, уже совсем стара.
- О, как сказал поэт, время не властно над ее бесконечными достоинствами. Она по-прежнему красива.
Тэмми понимала, что ее собеседник до сих пор без ума от дамы по имени Катя Люпи, которой, судя по всему, уже около ста лет. Трудно было представить, какую красоту могла сохранить богиня его сердца в таком возрасте, но возражать миссис Лоупер не стала.
- Что ж, боюсь, мне пора идти, - сказала она.
Аккуратно протиснувшись мимо Зеффера, который не выказал никакого сопротивления, женщина вышла из клети на дорожку. Вокруг царила такая тишина, что Тэмми даже слышала, как урчит в животе. Казалось, от завтрака ее отделяла целая вечность, да и от скромного обеда, который она съела, тоже.
Зеффер вышел за ней вслед на открытый воздух, и Тэмми впервые представилась возможность подробно его рассмотреть. Когда-то ее новый знакомый определенно был очень красивым мужчиной, теперь же его наружность вызывала лишь сострадание. Казалось, этого господина кто-то изрядно поколотил, после чего догнал и добавил тумаков. Лицо его местами было ободрано и кровоточило, местами - тщательно запудрено. В целом мистер Зеффер производил впечатление человека, которому случилось много выстрадать на своем веку и который имел обыкновение держать свои чувства при себе, что никогда не проходило даром. Когда Тэмми взглянула на него при свете, ей стало неловко оттого, что она так быстро хотела от него улизнуть. Словно почувствовав ее колебания, Биллем предложил ей остаться.
- Неужели вы и вправду так торопитесь?
С этими словами он огляделся, как будто пытался получить ответ из тишины окружающего пространства.
- Может, прогуляемся и поговорим? Бродить одной здесь не всегда безопасно.
Прежде чем Тэмми успела спросить его, что он имеет в виду, Зеффер повернулся спиной к дверце клетки и поднял большую палку. Когда он взял ее в руки, стало понятно, что та уже служила ему в качестве орудия защиты и, очевидно, могла пригодиться и на этот раз.
- Звери? - осведомилась она.
- Да, иногда звери, - кинул на нее свой печальный взгляд Биллем. - А иногда и того хуже.
- Не понимаю.
- Возможно, в данном случае лучше и не пытаться понять, - посоветовал он.
Казалось, тишина стала еще глубже, а отсутствие звуков, как ни странно, отдавало теперь чем-то зловещим. Зефферу не понадобилось уговаривать ее держаться к нему ближе. Что бы ни скрывалось за этим безмолвием, Тэмми не хотела встретить его в одиночку.
- Просто поверьте мне на слово. В каньоне Холодных Сердец есть некоторые малоприятные обитатели.
Внимание Зеффера привлекло что-то за клеткой. Тэмми проследила за его взглядом.
- А для чего эти клетки? - поинтересовалась она.
- У Кати одно время была склонность коллекционировать экзотических животных. Здесь у нас находился небольшой зверинец. Белый тигр из Индии - он прожил недолго. Потом носорог. Его постигла та же участь.
- Разве это не жестоко? Держать их здесь? Ведь клетки такие маленькие.
- Конечно жестоко. Она вообще жестокий человек. И я был жесток, исполняя ее прихоти. Насчет этого у меня нет никаких сомнений. Случалось, я был просто невыразимо жесток. Но стоило мне пожить жизнью зверя, - он вновь взглянул на клетку, - как я понял всю глубину постигших их страданий.
Тэмми заметила, что ее спутник внимательно изучает кустарник, растущий с другой стороны клетки.
- Что там? - спросила она. - Звери?
- Идите сюда, - совершенно неожиданно Зеффер перешел на шепот, - быстро.
Хотя она ничего необычного в кустах не заметила, тем не менее Тэмми повиновалась.
И едва она выполнила его приказание, как в узкий коридор между клетками ворвался ледяной ветер, и она увидела несколько странных движущихся фигур, которые резко надвигались на нее. По очертаниям они напоминали людей, но были странным образом искажены - словно находились под беспрестанным сквозняком. Рты их превратились в маленькие черные кружки, зубы в тонкие иголки, а глаза - в темные злобные точки.
- Не смейте, - услышала она рядом с собой возглас Зеффера и заметила, как тот поднял палку.
Однако нанес он удар или нет, увидеть ей не пришлось, потому что в следующий миг к Тэмми устремились двое призраков.
Один из них положил руку ей на лицо, и голову женщины пронзил сильнейший спазм. Такого ее мозг вынести не мог. Она увидела перед глазами вспышку белого света - подобно той, что возникает, когда при демонстрации фильма внезапно рвется лента.
Холодный ветер исчез так же стремительно, как и появился, а вместе с ним и все, что ему сопутствовало: звуки, видения, вызванное им смятение чувств.
Умирая, Тэмми различила голос Зеффера.
- Будьте вы все прокляты!!! - диким голосом возопил он.
А потом она провалилась в небытие.
В проходе напротив давно заброшенного зверинца Биллем Зеффер в отчаянии наблюдал, как беснуются вырвавшиеся из потайных закоулков страшные тени. Они увлекли Тэмми в свое обиталище, в самую глубь каньона, оставив его беспомощно сокрушаться, что, надо сказать, с ним уже не раз случалось в этом богом забытом месте.
Швырнув палку на землю, он не смог сдержать слез и, будучи не в силах справиться с собой, упал на колени у порога своего жалкого жилища, проклиная Катю. Конечно, винить надо было не ее одну. Как он недавно признался случайной гостье, в этой трагической мелодраме он сыграл не менее пагубную роль. Но не проклинать Катю за то, что она сотворила - за смерть тигров и носорогов, за убийство невинных женщин, - он не мог. Биллем хотел, чтобы она была так же проклята, как и он сам.

ЧАСТЬ IV
ЖИЗНЬ ПОСЛЕ СЛАВЫ

Глава 1

Спустя три дня после того, как преследование Марко Капуто по бульвару Сансет так трагически закончилось для Тэмми в каньоне Холодных Сердец, наступил вечер вручения премий «Оскар». Ночь из ночей, знаменитейшее шоу года, когда взоры миллиардов людей по всему миру обращаются к Голливуду, который, в свою очередь, всячески изощряясь в пируэтах и реверансах, тщится показать, что является отнюдь не пятидолларовой шлюхой, а истинной леди.
Тодд с самого начала знал, что присутствовать на церемонии ему не придется. Даже если бы его лицо благополучно зажило, ему было бы еще рановато показываться перед публикой при ярком свете. Поначалу он даже собрался нанять одного именитого визажиста, чтобы загримировать те обесцвеченные части кожи, что наиболее бросались в глаза, но Максин поспешила его отговорить. Помимо того, что посвящать лишнего человека в секрет их предприятия было само по себе рискованно (гримеры всегда слыли большими сплетниками), даже самый совершенный макияж мог не выдержать испытания столь мощным освещением, каковое требуется перед камерой. Стоит хоть одному фотографу удачно поймать в объектив какой-нибудь дефект на его загримированном лице, как все их труды полетят в тартарары, запустив в очередной раз грандиозную сплетнемолку.
- Кроме всего прочего, - напомнила ему Максин, - эти церемонии всегда тебе стояли поперек горла.
Она была права. Спектакль самопоздравления всегда был Пикетту не по нутру. Сначала парад натужных улыбок звезд экрана, направлявшихся в павильон, пронзительный хохот, взмокшие лица с искрометными взглядами. Потом, когда все уже внутри, - просто настоящий цирк. Плоские шутки, пространные речи, слезы, амбиции. Посреди этого представления, как правило, наступает особо трогательный, заранее отрепетированный номер программы, когда на каталке вывозят какую-нибудь древнюю звезду, предоставляя ей последнюю возможность померцать на небосклоне славы.
Изредка, когда организаторам больше обычного отказывает чувство меры, в этой роли выступает некая многострадальная душа с явными признаками недавно перенесенного инсульта или стоящая на пороге маразма. После демонстрации нескольких фрагментов из фильмов с участием знаменитости ее с горем пополам выводят на середину сцены и оставляют наедине с заходящейся овациями публикой.
Показать миру лучшие, отданные киноэкрану минуты жизни некогда пышущей здоровьем и молодостью звезды и тут же выхватить светом прожекторов то, во что она превратилась на склоне лет, - такое любому покажется чем-то сродни аду, не говоря уже о тех бедолагах, которым выпало принять участие в этом спектакле.
- Ты права, Максин, - согласился Тодд. - Мне вовсе не хочется туда идти.
Если ему вправду не хотелось идти на церемонию, тогда почему, интересно знать, он весь вечер взирал из своей спальни на ненавистный ему Голливуд, так сильно жалея себя? Почему, начав нещадно пить с полудня, к двум тридцати - как раз к тому времени, когда к павильону, насколько ему было известно, стали подкатывать первые лимузины, - он погрузился в невыразимое отчаяние?
Почему, спрашивал он себя, ему хотелось оказаться в обществе этих недалеких и озлобленных людей? Ведь он уже штурмовал голливудские высоты и давно победил в этой борьбе. Его лицо украшало миллионы афиш как по всей Америке, так и за ее пределами. Ему был присвоен титул самого красивого мужчины в мире, и он в это верил. Когда он входил в залы размером с футбольное поле, взоры всех присутствующих устремлялись в его сторону, а сердца начинали биться чуточку быстрее, исключительно благодаря его появлению. Какого еще поклонения может желать человек?
Так в чем же дело?
А в том, что утолить его ненасытный голод не могли сотни и даже сотни сотен набитых отупевшими поклонниками комнат. Он жаждал видеть свое лицо повсюду, жаждал, чтобы его картины превозносились до небес, а его руки не могли унести все врученные ему «Оскары».
Его одолевала какая-то странная болезнь, но что он мог с собой поделать? Излечить его от пустоты могла только любовь, любовь в безграничных размерах - та, на которую скупился даже сам Творец.
По мере того как день клонился к вечеру, на темнеющем безоблачном небе стали вырисовываться пучки огней, но не от самого павильона (его не было видно из каньона), а оттуда, куда собирались направиться его собратья по ремеслу - как награжденные, так и нет - через несколько часов, чтобы продолжить веселье. В этих священных местах - «Мортонс», «Спагос», отель «Рузвельт» - уже были установлены камеры, готовые навести объектив как на самых изысканных красавцев, так и на тех, кто не слишком преуспел в вопросах стиля. Улыбки, остроты, радостные взгляды победителей - все это найдет отражение в утренних выпусках.
Рисуя в подробностях эту картину, Тодд понял, что не в силах ее вынести. Поэтому он встал и отправился на кухню восстановить присутствие духа с помощью очередной порции виски. Он уже подошел ко второй стадии интоксикации - то есть, благополучно преодолев к середине дня барьер тошноты, успешно приближался к состоянию глубокого и упоительного опьянения, когда все вокруг становится нипочем. Конечно, завтра, а возможно даже послезавтра, ему придется об этом горько пожалеть - ведь он уже не настолько молод и беспечен, чтобы просто махнуть рукой на последствия подобной попойки. Но сейчас ему на них было ровным счетом наплевать, потому что больше всего на свете хотелось заглушить раздирающую его душу боль.
Открывая огромный холодильник, чтобы достать из него лед, он вдруг услышал - или ему так только показалось, - будто какая-то женщина произнесла его имя.
Забыв про лед, он огляделся по сторонам. В кухне никого не было. Оставив дверцу холодильника открытой, Тодд вернулся к двери. В башенке также никого не было, в темной столовой вырисовывались силуэты пустого стола и стульев. Позвав Марко, Тодд направился в гостиную и нажал выключатель. Свет от пятидесятиламповой люстры разлился по пустой комнате. На полу по-прежнему стояли коробки с его вещами, перевезенные с Бел-Эйр, до сих пор не распакованные. Кроме них, ничего и никого в гостиной не было.
Он собрался было вернуться в кухню, почти убедив себя в том, что алкоголь сыграл с ним злую шутку, когда во второй раз услышал, как кто-то позвал его по имени. Пикетт вновь заглянул в столовую. Уж не сходит ли он с ума?
- Марко? - крикнул он.
Казалось, прошла целая вечность, пока он дождался ответа. Где-то вдалеке, во мраке каньона, слышалось одинокое завывание койота. Наконец дверь отворилась, и Тодд услышал знакомый голос телохранителя:
- Да, босс?
- Я слышал, будто меня кто-то позвал.
- Из дома?
- Да. Кажется. Женский голос.
На лестнице обрисовалась фигура Марко, и тот, глядя на своего хозяина сверху вниз, участливо спросил:
- Ты хорошо себя чувствуешь?
- Да. Мне только немного не по себе.
- Хочешь, пойду проверю все вокруг?
- Думаю, да. Даже не могу себе представить, откуда этот голос доносился. Но клянусь, я его слышал.
Марко, который выскочил из своей спальни в одних трусах, отправился наверх, чтобы одеться. Тодд же, ощущая нелепость своего положения, вновь прошел на кухню. Вряд ли в доме или его окрестностях мог появиться кто-нибудь посторонний. Все бродяги, праздные соглядатаи и одержимые фанаты сегодня собрались у заветного павильона и теперь ожидают случая, чтобы воспользовавшись замешательством охраны, проникнуть в общество своих идолов. Никому из них даже в голову не придет бродить в темноте по каньону ради того, чтобы одним глазком взглянуть на Тодда Пикетта. Этого просто не может быть, хотя бы потому, что, слава богу, никто не знает, что он здесь… Но, что еще хуже, никому до него нет никакого дела.
Занявшись приготовлением напитка, Тодд услышал шаги Марко на лестнице, и чуть было не собрался дать ему отбой, но вовремя осекся. Что дурного в том, что одному из них найдется сегодня полезное применение? Бросив в бокал горсть ледяных кубиков, он влил туда виски. Сделал глоток. Долил бокал доверху. Еще глоток…
И вновь раздался тот же голос.
Если прежде Пикетт не мог с уверенностью сказать, слышал он его на самом деле или просто вообразил, на этот раз сомнений у него не было. Кроме него и Марко в доме определенно находился кто-то еще, и этот «кто-то» звал его по имени.
Звук, похоже, доносился с дальнего конца коридора. Поставив бокал на стойку, Тодд тихо вышел из кухни. Башенка по-прежнему пустовала. На лестнице - сверху донизу - также было безлюдно.
Он устремился по короткому коридору к большому, облицованному деревянными панелями залу, который Марко окрестил «казино». Освещенный многочисленными, низко свисающими лампами, он, казалось, был изначально задуман для того, чтобы здесь могли разместиться барабан рулетки и дюжина столов для игры в покер. Скорее всего, голос доносился именно отсюда - во всяком случае, если кто-то и скрывался в доме, то самым подходящим для этого местом было «казино». По дороге у Тодда мелькнула мысль, что без Марко обследовать комнату было несколько неосмотрительно. Но алкоголь придал ему смелости. К тому же он слышал женский голос - а уж с дамой он как-нибудь сумеет справиться.
Дверь в «казино» оказалась распахнута. Пикетт заглянул внутрь. Шторы на окнах были раздвинуты, и сочившийся сквозь стекла мягкий лунный свет вольготно разливался по обширному пространству комнаты. Никаких признаков вторжения Тодд не обнаружил. Но инстинктивно он понимал, что доверять глазам нельзя. В зале он был не один. Он ощущал это так же явно, как покалывание в ладонях. Как ни странно, он чуял это даже кожей своего забинтованного лица, как будто та в своем новом состоянии обрела особую чувствительность.
- Кто здесь? - произнес он с меньшей твердостью в голосе, чем бы ему хотелось.
В дальнем конце комнаты мелькнула чья-то тень. Кто-то, всколыхнув пыль, пересек островок света.
- Кто здесь? - повторил вопрос Тодд, нащупывая рукой выключатель.
Поборов в себе искушение включить свет, он выжидал, наблюдая за происходящим. Кто бы ни скрывался в темноте, он - или она? - находился на довольно большом расстоянии от Тодда, следовательно, не мог причинить ему вреда.
- Вы не имеете права находиться здесь, - мягким тоном произнес он, - и наверняка сами это знаете.
Вновь кто-то шевельнулся в дальнем конце зала. И опять он не смог никого рассмотреть: мрак за островком света был непроглядным.
- Может, вы все-таки выйдете и покажетесь мне? - предложил Тодд. На этот раз последовал ответ:
- Непременно… Потерпите минуту.
- Кто вы?
- Меня зовут Катя.
- Как вы сюда попали?
- Как все. Через дверь, - ответила она так, словно вела непринужденную светскую беседу. Этот ее тон вызвал бы у Тодда немалое раздражение, если бы в голосе незнакомки не звучала некоторая мягкость.
Он жаждал поскорее увидеть свою собеседницу и в то же время понимал: чем больше он будет на нее напирать, тем больше она будет сопротивляться. Поэтому Тодд решил сделать вид, что ему это безразлично, и, небрежно прохаживаясь по безукоризненно выложенному и отполированному полу, произнес: - Должно быть, трудно было меня найти.
- Вовсе нет, - ответила дама. - Я узнала о вашем приезде от Джерри.
- Вы знакомы с Джерри?
- О да. Когда-то еще ребенком он частенько здесь бывал. Вам с ним здорово повезло, Тодд. Он умеет хранить секреты.
- Неужели? А я всегда считал его болтуном.
- Все зависит от степени важности дела. Он никогда вам не упоминал обо мне?
- Нет.
- Вот видите. Знаете, а ведь он умирает. Полагаю, об этом он тоже никогда вам не говорил?
- Нет, не говорил.
- Тем не менее это так. У него рак. Неоперабельный.
- Кто бы мог подумать? - удивился Тодд, вспоминая не Джерри, а своего больного Демпси. - Ни разу даже словом не обмолвился.
- А зачем? Зачем ему посвящать вас в то, что никто не знает? Он вас боготворит.
То, что дама оказалась близко знакома с Джерри и даже осведомлена о его неизлечимой болезни, заинтриговало Тодда еще больше.
- Это он послал вас сюда? - осведомился он.
- Нет, глупенький, - ответила незнакомка - он вас послал сюда. А я здесь была всегда.
- Всегда? Где?
- В основном я обитаю в домике для гостей.
Катя говорила с такой уверенностью, что он ей едва не поверил. Если бы она и вправду занимала домик для гостей, Брамс должен был предупредить об этом Максин. Ведь он прекрасно знал, как важно было для Тодда соблюдать секретность. Почему же он не показал Максин все владения каньона, не говоря уже о том, что ни словом не обмолвился о других его обитателях?
Тодд одолел уже почти половину расстояния, отделявшего его от собеседницы, и мог разглядеть в темноте ее очертания. Он не обманулся в ожиданиях: дама оказалась весьма молодой особой в длинном элегантном платье серебристого цвета с расшитыми золотой ниткой волнистыми узорами. Переливаясь, ее одеяние, казалось, жило собственной жизнью.
- И долго вы уже здесь находитесь?
- Гораздо дольше, чем вы, - ответила она.
- Неужели?
- Представьте себе. Когда я познакомилась с Джерри, мне было… двадцать или двадцать пять.
Разумеется, это была полнейшая чушь. Даже не видя ее лица, Пикетт мог с уверенностью заявить, что этой особе меньше тридцати, возможно даже гораздо меньше.
- Но вы же сказали, что познакомились с ним, когда он был ребенком, - сказал Тодд, надеясь уличить ее во лжи.
- Верно.
- Значит, вы не могли его знать…
- Понимаю, это кажется неправдоподобным. Но здесь, в каньоне, все происходит не так, как в остальном мире. Скоро вы сами это поймете - если останетесь здесь. А я надеюсь, вы останетесь.
- Хотите сказать, я куплю этот дом?
- Нет, я имею в виду, что вы в нем останетесь.
- Зачем мне это делать? - удивился он.
Ненадолго воцарилось молчание, после чего незнакомка наконец вышла из тени.
- Потому что я этого хочу, - заявила она.
Это был точно выверенный ход, какой бывает только в профессиональном кино. Пауза, движение, поза.
А лицо! Казалось, оно тоже сошло с экрана, потому что было изумительным в своей красоте и совершенстве. У Кати оказались огромные светящиеся глаза цвета зелени и фиалок. Их яркость подчеркивали темные тени для век и густые ресницы. Нос и полные губы были весьма изящны, подбородок твердый, скулы высокие, можно сказать славянские. Лицо обрамляли темные прямые волосы. На женщине было множество украшений, причем весьма изысканных. К шее плотно прилегало одно ожерелье, значительно ниже, между грудей, свисало другое. В ушах сверкали золотые серьги, на запястьях поблескивали браслеты, причем по нескольку на каждой руке, и каждый был необыкновенной резной работы. Носила она их столь непринужденно, словно купалась в королевских украшениях всю свою жизнь.
- Уверен, что вы без труда могли бы найти мне замену, - сказал Тодд, - среди множества других молодых людей.
- Несомненно, могла бы, - ответила она, - но мне не нужны другие мужчины. Мне нужны вы.
Тодд был совершенно сбит с толку. Картинка никак не складывалась. С виду эта дама казалась уравновешенной и утонченной - между тем несла явную чушь. Она видела Тодда первый раз в жизни. Он не был ее выбором, а приехал в этот дом по собственному желанию, чтобы укрыться от людей. Она же пыталась ему внушить, будто он прибыл сюда по ее воле, да еще заявляет, что каким-то образом может заставить его остаться. Нет, все это сущая чепуха.
И все же выглядела она далеко не сумасшедшей. Более того, вид у Кати был такой, словно она только что вышла из припарковавшегося у павильона лимузина и под крик оголтелых поклонников собиралась ступить на красную ковровую дорожку. Пожалуй, в этом качестве Тодд был бы не прочь ее сопровождать. Вдвоем они составили бы потрясающую пару.
- Вы не слишком подробно изучили дом, - произнесла она.
- Откуда вы знаете?
- О… у меня повсюду глаза, - отшутилась она. - В какой бы комнате вы ни находились, мне об этом сразу становится известно. Уж поверьте на слово.
- Не скажу, что мне это слишком по душе, - признался Тодд. - Терпеть не могу, когда за мной шпионят.
- Я вовсе не шпионила. - В мгновение ока приятный тон ее речи сменился на рассерженный.
- Ну, а как называется то, что вы делали?
- Я бы назвала это гостеприимством. Следить за тем, чтобы твоему гостю было уютно…
- Не понимаю.
- Ну разумеется, - она немного смягчилась, - не понимаете. Но скоро поймете. Когда у нас появится возможность провести какое-то время вместе, вы сами поймете, что здесь происходит.
- И что же?
Дама почти отвернулась от него, как будто собралась уходить, но этого ему хотелось меньше всего.
- Думаю, лучше отложим объяснения до следующего раза, - произнесла она.
- Нет, - поспешно проговорил Тодд. Катя застыла, не оборачиваясь.
- Простите меня, - произнес он. Такие слова не часто срывались с его уст.
- Вы в самом деле раскаиваетесь? - переспросила она, по-прежнему стоя к нему спиной. Как бы ни было это глупо, но он жаждал поймать ее взгляд, будто тот был способен заполнить пустоту в его душе.
- Прошу вас, - повторил он, - простите меня.
- Ладно, - смилостивилась Катя, одарив наконец его взглядом - Прощаю. Пока.
- Только скажите: что же я упустил? В доме…
- О, это подождет.
- Хотя бы намекните.
- Вы спускались вниз? Я имею в виду, на самый нижний, подвальный этаж.
- Нет.
- Тогда и не делайте этого. - Она наклонила голову и лукаво посмотрела на него снизу вверх. - Я отведу вас туда сама.
- Отведите сейчас, - настаивал Тодд. не желая упускать случая проверить правдивость ее заявлений.
- Нет, только не сейчас.
- Но почему же?
- Сегодня вечер «Оскара».
- Ну и что?
- А то, что вы чересчур взвинчены. Взгляните на себя. Очевидно, вы вообразили, будто сможете потопить свою боль в алкоголе. Не выйдет. Все, кто бывал в этом доме, так или иначе пытались это сделать…
- Все?
- Да, все в этом каньоне. Здесь много бывало людей, которые испытывали те же чувства, что терзают сейчас вас.
- И какие же это чувства?
- Желание получить награды за свои труды.
- О, таким актерам, как я, «Оскаров» не дают.
- Ну почему же?
- Думаю, я недостаточно хорош.
- А сами как считаете?
- Полагаю, большую часть своей жизни, - немного поразмыслив, произнес он, - я всего лишь был самим собой.
- Это поистине подвиг, - заметила Катя. - Люди думают, это просто. Но это не просто. Оставаться собой… очень трудно.
Хотя разговор их принял весьма странный оборот, в сущности, она была права. До чего же сложно играть самого себя! Стоит на секунду утратить внимание, как камере нечего снимать. В глазах появляется пустота. Тодд неоднократно замечал это как на своих ролях, так и на чужих: едва актер на несколько секунд потеряет бдительность, тотчас неумолимая камера высвечивает всю его бессодержательность.
- Уж я-то знаю, как это больно, когда тебя не ценят, - сказала она.

Предыдущая страница 8 Следующая страница


9 Клайв Баркер

- Видите ли, у меня есть кое-что другое.
- И это другое, очевидно, деньги.
- Да. И слава.
- Но вы часто думаете, что все это чепуха. Что эти невежды из Академии отдают голоса за своих друзей. Что с них взять? Тем не менее, вас продолжают глодать сомнения. В глубине души вы хотите получить эту никчемную маленькую награду. Хотите, чтобы они признали ваш титанический труд над собой во имя того, чтобы стать образцом совершенства.
Пикетт был потрясен. Она сумела так точно воспроизвести в словах все те чувства, что неизменно захлестывали его каждый раз в дни «Оскара» - эту глупейшую смесь презрения и зависти, - словно считывала их у него из головы.
- Как вы догадались?
- Все дело в том, что я сама это пережила. С одной стороны, хочется, чтобы тебя любили. С другой - ненавидишь себя за это желание. Ведь любовь толпы ровным счетом ничего не значит, и ты сама это знаешь.
- И все равно хочешь.
- Да, все равно хочешь.
- Сущее проклятие.
- Из-за того, что хочешь?
- Ну да. Ловко вы меня раскусили.
Быть понятым на редкость приятно. Это было не то привычное поддакивание, которым его кормили каждый день: «Хорошо, мистер Пикетт», «Как скажете, мистер Пикетт», - а загадочное проникновение в глубины его беспокойной души. Однако ее слова озадачили Тодда еще сильнее. То она говорит заведомую ложь (как она могла знать Брамса в его детские годы?), то видит Тодда насквозь.
- Если вы и вправду владелица этого дома, - спросил он, - тогда почему в нем не живете?
- С ним связано слишком много воспоминаний, - напрямик заявила она, - и хороших, и плохих. Стоит мне сюда зайти, - на ее губах заиграла едва заметная улыбка, - как он вновь наполняется призраками.
- Тогда почему бы вам отсюда не съехать?
- Из каньона Холодных Сердец? Нельзя.
- И вы не можете объяснить почему?
- Как-нибудь в другой раз. Не хочется портить настроение, вспоминая эту историю. - Катя провела изящной рукой по лицу, и на какое-то мгновение, пока ее черты были скрыты за пальцами, Тодд ощутил, что она отстранилась от своей красоты, как будто играть самое себя стало для нее непосильным трудом.
- Хотите меня о чем-нибудь спросить? - осведомился он. Ее рука опустилась, и лицо вновь озарилось светом.
- А вы клянетесь, что ответите мне правду?
- Конечно.
- Поклянитесь.
- Я же сказал.
- Скажите, вам больно там, под бинтами?
- О!
- Вы обещали ответить.
- Верно, обещал. И не отрицаю. Как бы это вам объяснить? У меня там не то чтобы болит. Во всяком случае, болит не так, как раньше. А создает какое-то неудобство. И вообще, я очень сожалею, что затеял весь этот бред. В самом деле, разве нельзя было радоваться жизни таким, каким я был?
- Этого еще никому не удавалось. Мы всегда вожделеем заполучить то, чего у нас нет. В противном случае мы не были бы людьми.
- Именно поэтому вы пришли за мной шпионить? - спросил он, полагая, что ее последние слова относятся в равной степени как к нему, так и к себе. - Ищете то, чего у вас еще не было?
- Простите. Это было очень грубо с моей стороны. Я имею в виду, следить за вами. Шпионить… Вы имеете такое же право на уединение, как и я. Хотя порой бывает трудно защитить себя. Никогда не знаешь, кто тебе друг, а кто - враг. И от этого сходишь с ума. - Ее глаза блеснули и вновь обрели игривое выражение. - И опять же, иногда безумие бывает очень кстати.
- В самом деле?
- Конечно. Случается, что это единственный способ не сойти с ума.
- Очевидно, вы это знаете по собственному опыту.
- Разумеется, я исхожу из личного опыта. Если вы разумеете то, что я сама иногда предавалась безумию.
- Не будете ли так любезны привести мне пример?
- Вряд ли вам будет приятно это услышать. Правда. То, что я проделывала в этой комнате…
- Расскажите мне.
- Даже не знаю, с чего начать.
Она обвела взглядом комнату, пытаясь найти зацепку к своим воспоминаниям. Если это был спектакль - то прекрасно разыгранный. В самом деле, с каждой минутой представление становилось все более интригующим.
- Здесь мы обычно играли в покер, - наконец произнесла она, - а иногда в рулетку.
- Мы с Марко так и подумали.
- Иногда, - при этом ее взор вновь устремился на Тодда, - в качестве приза выступала я.
- Вы?
- Да.
- Боюсь, я не понимаю.
- Все вы хорошо понимаете.
- Вы отдавались тому, кто выигрывал?
- Вот видите. Оказывается, все поняли. Это было не каждую ночь, не такая уж я развратница… - Она говорила с улыбкой, упиваясь его недоверием, и при этом медленно двигалась в его сторону, в такт своих шагов произнося слова - А только тогда, когда требовалось предаться безумию…
- И что вы им дарили? Поцелуи?
- Ха! Поцелуи! Если бы я могла довольствоваться такой малостью. Нет! Здесь, на полу, на глазах у всех проигравших я дарила победившему себя. Как последняя сучка, если мне этого хотелось.
Судя по тому, как она глядела на пол, очевидно, ей пришло на память нечто особенное. Ее тело слегка передернулось, как будто вспомнило ощущения, которые когда-то пробудил в Кате овладевший ею мужчина.
- А если выигрывал тот, кто был вам не по душе?
- Таких мужчин не было. Здесь, в моем доме, - никогда. Они все были божественно прекрасны. Красивы все до единого. Некоторые из них были поначалу грубы. Но я обучала их ласке. - Она внимательно наблюдала за Тоддом, следя за каждым его жестом - Вам понравился мой рассказ?
Он кивнул. И хотя Пикетт не ожидал, что их разговор примет такой оборот, ее исповедь ему понравилась. Он порадовался, что на нем были свободные брюки, - в противном случае, приблизившись к нему, Катя сама убедилась бы, сколь положительное действие оказало на него ее признание.
- Позвольте мне удостовериться, что я правильно вас понял. Победитель имел вас здесь, прямо на полу?
- Ну конечно, не на голых досках. Здесь были ковры. Красивые персидские ковры. И шелковые красные подушки, которые я всегда держала в кучке вон там. Я обожала заниматься любовью среди подушек. Такое ощущение, будто находишься в чьей-то руке, - в подтверждение своих слов она раскрыла ладонь кверху, - в руке Господа.
Приподняв кисть до уровня его глаз, она без всякого предупреждения прикоснулась к лицу Тодда. Через бинты он, конечно, не мог осязать ее пальцев, и тем не менее у него возникло иллюзорное чувство, будто из ее ладони на него излился бальзам, охладив воспаленную кожу.
- Больно?
- Нет.
- Хотите, чтобы я еще что-нибудь вам рассказала?
- Да, пожалуйста.
- Хотите узнать, что я вытворяла…
- … На подушках? Да. Но прежде я хочу знать…
- С кем?
- Нет, не с кем. А почему.
- Почему? О боже, почему я трахалась? Потому что мне это нравилось. Это доставляло мне удовольствие.
Прильнув к Тодду, женщина продолжала поглаживать его по щеке. Он ощутил запах ее дыхания. Казалось, будто оно неким образом обогащает воздух, удостоенный возможности, хотя и невидимой глазу, входить в Катино тело и выходить обратно. Тодд позавидовал тем мужчинам, которым выпадала участь так же свободно проникать в нее. Туда и обратно, туда и обратно. Что может быть восхитительнее!
- Люблю, когда мужчина наваливается на меня сверху всем своим весом, - продолжала она, - когда пришпиливает меня к полу, как бабочку. Все раскрывается. А потом, едва он решит, что я целиком в его власти, я переворачиваюсь и оседлываю его сверху. - Катя расхохоталась. - Жаль, что нельзя увидеть выражение вашего лица.
- Это не слишком приятное зрелище… - Он запнулся, ужаснувшись внезапно осенившей его догадке.
- Мой ответ - нет.
- Ответ на что?
- На вопрос подглядывала ли я, когда вам меняли бинты. Нет, не подглядывала.
- Хорошо, - облегченно вздохнул он, искренне желая отвести разговор от больной для него темы. - Давайте вернемся к игре.
- На чем я остановилась?
- На том, что вы оседлали какого-то жеребца.
- Лошади. Собаки. Обезьяны. Мужчинам удается неплохо их изображать. Женщинам иногда тоже.
- Стало быть, и женщины принимали участие в вашей игре?
- Только не здесь. В этих вопросах я слишком старомодна. В Румынии женщины никогда не играли в карты.
- В Румынии? Значит, вы родом из Румынии?
- Из маленькой деревушки под названием Равбак, в которой, насколько мне известно, ни одна женщина никогда не получала удовольствия от близости с мужчиной.
- Поэтому вы оттуда уехали?
- Это одна из причин. Я сбежала из дому, когда мне едва исполнилось двенадцать. В пятнадцать приехала в эту страну. Через год снялась в своей первой картине.
- Как она называлась?
- Мне не хотелось бы ворошить историю. Она в прошлом.
- Тогда расскажите до конца.
- О том, как я оседлывала мужчин? Что еще можно к этому прибавить? Это была лучшая в мире игра. Особенно для таких самовлюбленных натур, как я. Как, впрочем, и вы.
- А почему я?
- Вы обожаете выставляться перед публикой. Честно. И не отрицайте, я все равно не поверю.
Что за чертовщина! Эта женщина видит его насквозь. Он перед ней точно распростертая бабочка. Какой смысл ей возражать?
- Да, иногда я работал на публику. На приватных вечеринках.
- И имели успех?
- Это зависело от девушки.
- Полагаю, в достойном обществе вы неотразимы, - улыбнулась она.
Катя опустила руку и, продолжая рассказывать свою эротическую историю, стала прохаживаться по комнате, огибая воображаемые препятствия.
- Иногда я прогуливалась между столами полностью обнаженная. Игрокам не разрешалось смотреть на меня. Того, кто нарушал правило, я била. По-настоящему. У меня для этого был специальный кнут. Он до сих пор у меня сохранился - мой Мучитель. Для острастки. Итак… одно из правил заключалось в том, чтобы не глядеть на приз, как бы он тебя ни искушал. - Она рассмеялась. - Надо сказать, для этого у меня имелись сотни различных уловок. Так, например, я подвешивала к клитору маленький колокольчик, который позвякивал при ходьбе. Помнится, некоторые не выдерживали и оборачивались. Им приходилось за это горько страдать.
Катя подошла к каминной полке и выудила из находившегося под ней тайника длинный кнут с серебряной ручкой. Резко взмахнула им, и тот взвыл, как зловредный комар.
- Вот это и есть мой Мучитель. Его изготовил для меня один мастер в Париже, специалист по вещам подобного рода. На рукоятке выгравировано мое имя, - она провела большим пальцем по буквам, - Катя Лупеску. Но надпись сообщает нечто большее, чем принадлежность кнута. Она говорит о том, что мой кнут должен заставлять дураков страдать. Хотя я жалею о том, что написала это здесь. Честно.
- Почему?
- Потому что человек, который наслаждается болью, далеко не дурак. Он просто следует своим инстинктам. Что же в этом глупого?
- Вы большой знаток по части наслаждений, - заметил Тодд.
Не вполне поняв, что он имеет в виду, Катя в недоумении вздернула подбородок.
- Вы много о них говорите, - пояснил он.
- Я упомянула о них только дважды, - парировала она - впрочем, в мыслях я возвращаюсь к ним несколько чаще.
- Почему?
- Не стройте из себя скромника, - с некоторой укоризной произнесла она, - не то я вас побью.
- А если мне это не понравится?
- Понравится.
- Честно говоря… - В его голос закралось волнение. Он не мог даже представить себе, чтобы ее Мучитель, как бы ловко она им ни орудовала, доставил ему какое-то наслаждение.
- Он может быть ласковым, если я того захочу.
- Вот этот? - изумился Тодд. - Ласковым?
- Ну да. - Свободной рукой женщина провела по воздуху так, словно зачерпывала пригоршней воду. - Если мужской орган находится здесь, у меня в ладони.
Он тотчас представил жуткую по своей невероятности картину: жертва Кати, стоящая на четвереньках, с восставшей плотью, которая готова к действию и находится всецело в ее власти, - эта картина являла собой воплощение чрезвычайной уязвимости и унижения. Тодд ни за что не позволил бы женщине делать с собой что-нибудь подобное, сколько бы она ни утверждала, что это доставит ему удовольствие.
- Вижу, мне не удалось вас убедить, - сказала она. - Хотя от меня сокрыто выражение вашего лица. Значит, придется вам принять это на веру. Стоит мне прикоснуться к мужчинам вот так, и они начинают выстреливать с прытью шестнадцатилетнего юнца. Даже сам Валентино.
- Валентино?
- Он был голубым.
- Рудольф Валентино?
- Да. А вы разве не знали?
- Нет, просто… он давно умер.
- Да, очень печально, что он ушел из жизни так рано, - заметила она.
Судя по тому, с какой легкостью она произнесла последние слова, ее ничуть не смущало то обстоятельство, что Великий Любовник почил много лет тому назад. Однако, учитывая этот факт, вся ее история превращалась в полнейшую чушь.
- Мы устроили в честь него большой обед, прямо на лужайке. Но две недели спустя он нас покинул. - Катя повернулась ж лицом к камину и убрала кнут в тайник. - Знаю, вы не верите ни слову из того, что я вам рассказала. Произведя кой-какие вычисления, вы сочли это совершенно невозможным. - Облокотившись на каминную полку, она подперла кулаком подбородок. - И к какому же выводу вы пришли? Что я какая-то нимфоманка, вторгшаяся на чужую территорию? Помешанная на сексуальной почве, но в общем безобидная?
- Что-то в этом роде.
- Хмм… - Немного поразмыслив, она добавила. - Со временем вам придется существенно изменить свое мнение. Но не будем торопить события. Я так долго этого ждала.
- Этого?
- Да. Нас вдвоем.
Ее недоговоренность на мгновение озадачила Тодда, но Катя не дала ему развить свои подозрения и, стряхнув налет меланхолии, которая в последние минуты их беседы закралась в ее голос, с прежним энтузиазмом продолжила щекотливую тему:
- А вы когда-нибудь были с мужчиной?
- О боже!
- Значит, были.
Он попался. Отрицать не имело смысла.
- Только… два раза. Или три.
- Но точно не можете вспомнить.
- Ну ладно, три.
- Вам было хорошо?
- Впредь этого никогда не повторится. Если вы к этому клоните.
- Почему вы так уверены?
- Есть вещи, в которых человек всегда уверен, - заявил он, после чего с некоторым сомнением добавил: - Или нет?
- Даже гетеросексуальные мужчины подчас представляют себя в обществе себе подобных. Разве не так?
- Ну…
- Хотя, возможно, вы исключение из этого правила. Возможно, вы тот, на которого каньон не наложил своего отпечатка. - Она вновь направилась к Тодду. - Но не будьте так самоуверенны. Из всего можно получать наслаждение. Возможно, вам следует позволить, чтобы на какое-то время все взяла в свои руки женщина.
- Вы говорите о сексе?
- Валентино клялся, что он любит только мужчин, но когда я взяла в руки…
- Он вообще вел себя как озабоченный мальчишка.
- Скорее как младенец. - Она протянула руку к груди и стиснула кончиками пальцев сосок, будто предлагая Тодду пососать из него молоко.
Он знал, что разумнее было бы не показывать своих чувств перед этой женщиной. Если у нее и вправду было какое-то психическое отклонение, то всплеск эмоций лишь подзадорит ее. Однако сдержать себя Пикетт не мог. Представив, что ее сосок находится у него во рту, он тотчас ощутил, как рот наполняется слюной, и от этого невольно отшатнулся на полшага назад.
- Не следует допускать, чтобы разум стоял на пути между вами и вашим телом. - Она опустила руку. Набухший бутон ее груди ярко обрисовывался под тонкой тканью платья.
- Я лучше знаю, что нужно моему телу.
- В самом деле? - изобразив неподдельное удивление, переспросила она - Знаете, чего оно хочет? Вам известны все подспудные его желания? Вплоть до самых низменных?
Пикетт ничего не ответил.
Она нежно взяла его за руку; ее пальцы были холодными и сухими, а его - липкими.
- Чего вы боитесь? - спросила она. - Уж конечно, не меня.
- Я не боюсь, - заявил Тодд.
- Тогда идите ко мне, - сухим тоном произнесла она. - Я сама разберусь, чего вы хотите.
Не встретив сопротивления с его стороны, Катя притянула Тодда ближе к себе и медленно провела руками по его груди снизу вверх.
- Вы большой мужчина, - пробормотала она.
Ее пальцы уже достигли его шеи. Что бы эта женщина ни пыталась ему внушить насчет его желаний, Тодд знал, чего хотела она: увидеть его лицо. И хотя часть его сознания сопротивлялась этому ее желанию, другая, гораздо большая, жаждала уступить, к каким бы последствиям это ни привело. Тодд позволил Катиным рукам добраться до подбородка, позволил задержаться им на липкой ленте, которая поддерживала бинтовую маску, чтобы та не соскальзывала с пораженных мест.
- Можно? - спросила она.
- Именно за этим вы сюда пришли?
Губы ее чуть подернулись улыбкой - весьма двусмысленной улыбкой. Катя потянула за ленту, и та поддалась ей почти без усилий. Тодд почувствовал, что бинты ослабли. Еще одно движение - и уже ничего нельзя будет исправить. Уставившись на женщину во все глаза - в этот долгий миг, предваряющий ее решающий жест, - Пикетт задавал себе один вопрос: отвергнет она его или нет, когда увидит опухшее, с многочисленными шрамами лицо. На ум ему сразу пришла сцена тихого ужаса, которая не раз являлась его внутреннему взору с тех пор, как Берроуз закончил творить над ним свое грубое дело. Устрашившись видом его лица, Катя Лупеску - живое воплощение многократно представляемой им героини - в отвращении шарахается прочь от того, что некогда возбуждало ее любопытство. Он же, чудовище, будучи не в силах вынести презрение дамы и охватившую его ненависть к себе, приходит в неконтролируемое бешенство…
Но отступать было слишком поздно. Катя уже снимала бинтовую повязку, аккуратно отделяя ее от поврежденной кожи.
Его обнаженное лицо ощутило ночную прохладу воздуха, но еще большей прохладой повеяло от испытующего взгляда Кати. Бинты упали на пол. Теперь он чувствовал себя таким уязвимым, каким еще никогда не был в жизни, - куда уязвимее, чем в самых страшных кошмарах.
Она не ужаснулась. Не вскрикнула и даже не вздрогнула. А просто уставилась на него ничего не выражающим взглядом.
- Ну? - не выдержал он.
- Конечно, ваше лицо превратили в кашу. Но это заживет. И если для вас хоть что-то значит мое мнение, скажу, что все закончится хорошо. И далее очень хорошо.
Улучшив ракурс, Катя стала всматриваться в его лицо более подробно. Провела взором вдоль линии скул, потом по изгибу висков вверх.
- Но ваше лицо никогда не будет по-прежнему безупречным, - заявила она.
У Тодда свело в животе. Вот она, горькая правда, которую никто не хотел признавать, даже он сам. Его испортили - возможно, совсем чуть-чуть, но вполне достаточно, чтобы низвергнуть с пьедестала славы. Его замечательное, драгоценное лицо, красота которого превратила Тодда Пикетта в кумира миллионов людей, было непоправимо испорчено.
- Знаю, - заметила Катя, - вы сейчас думаете, что жизнь больше не имеет смысла. Но вы не правы.
- Откуда, черт побери, вам знать? - вскричал он, потрясенный открывшейся ему жуткой правдой и одновременно взбешенный откровенностью Кати.
- Потому что я видела всех великих звезд в мрачные минуты их жизни. Поверьте, даже самые сильные из них, когда их карьера подходила к концу, пожимали плечами и говорили: что ж, выходит, мое время прошло.
- И что с ними было потом?
- Прислушайтесь к себе! С потерей славы жизнь не кончается. Конечно, это будет другая жизнь, к которой нужно приспособиться. Но у людей всегда есть возможность обрести очень хорошую жизнь…
- Не желаю я этой хорошей жизни. Хочу жить, как жил.
- Увы, это невозможно, - просто ответила ему Катя. Слишком давно Тодду никто не говорил, будто бы что-то ему не по плечу. Очевидно, поэтому ее заявление возымело на него столь сокрушительное действие. Гнев охватил его внезапно. Схватив женщину за запястья, он резко отстранил ее руки от своего лица и едва поборол в себе желание ее ударить, чтобы навсегда выбить из Кати эти глупые слова.
- Вы сумасшедшая! - в ярости выкрикнул он.
- А разве я не предупреждала? - отозвалась она, больше не делая никаких поползновений, чтобы прикоснуться к нему еще раз. - Подчас по ночам на меня нападает такое безумие, что впору повеситься. Однако я этого не делаю. И знаете почему? Я сама создала для себя этот ад. Так кому, как не мне, в нем жить?
Тодд ничего не ответил, он все еще не мог прийти в себя от гнева, который пробудили в нем слова Кати.
- Понимаете, о чем я говорю?
- Думаю, я понял ваш совет на ближайшую ночь, - сказал он. - Только почему бы вам не убраться туда, откуда вы пришли…
В этот момент раздался голос Марко:
- Босс! С тобой все хорошо? Где ты, черт побери?
Тодд обернулся к двери, ожидая, что там увидит Марко - но его там не было. Тогда Тодд взглянул на Катю - или как там эту ненормальную звали. Едва заслышав голос Капуто, она ринулась в дальний конец комнаты, жестом веля не выдавать ее присутствия.
- Все нормально! - откликнулся Тодд. - Где ты?
- У меня все хорошо. Налей мне еще выпить. Я сейчас приду на кухню.
Катя уже успела раствориться во тьме дальней части зала, откуда она впервые появилась перед Тоддом.
- Стойте! - обратился к ней Пикетт, все еще не поборов в себе ярость.
Ему хотелось, чтобы эта дамочка зарубила себе на носу: вновь явиться к нему без предупреждения, подкрасться во время сна или выкинуть еще какую-нибудь чертовщину он ей не позволит. Но Катя молча повернулась к нему спиной, не обращая на его оклик никакого внимания, и Тодду ничего не оставалось, как броситься за ней вслед.
В глубине густого мрака растворилась дверь, и лицо Пикетта обдало ночным воздухом, напоенным прохладой и благоуханием. Он не знал, что в конце «казино» имелась наружная дверь. Не успел он и глазом моргнуть, как Катя, юркнув в нее, оказалась во дворе (он заметил, как мелькнул ее силуэт на залитой лунным светом тропинке), а к тому времени, когда сам он вышел на порог, ее и след простыл. Во всяком случае, кроме трепетавших кустов, в которых женщина скрылась, никаких напоминаний о ее недавнем присутствии не осталось.
Пикетт огляделся вокруг, пытаясь сориентироваться во тьме. Тропинка, по которой убегала Катя, петляя, уходила в гору. Куда она могла деться? Наверняка вернулась обратно в домик для гостей. Где, как не в нем, могла обитать эта сумасшедшая? Так или иначе, это легко проверить. Завтра же он пошлет туда Марко, и тот вышвырнет ее вон.
- Босс?
Он вернулся в «казино» и обвел взглядом комнату, в которой недавно рисовал в воображении картины прелюбодеяний Кати. Как ни странно, отчасти он ей поверил. Во всяком случае, об этом свидетельствовало его мужское достоинство.
В конце зала стоял Марко.
- Что, черт побери, здесь происходит? - спросил он.
Не откладывая в долгий ящик, Тодд собрался было выложить ему все начистоту, чтобы тот лично разобрался с особой, вторгшейся на чужую территорию и скрывавшуюся где-то на горе. Однако внимание Марко неожиданно привлекло нечто, валявшееся на полу. Как оказалось, это были бинты с лица Тодда.
- Ты их снял? - удивился Марко.
- Да.
Тодд вспомнил, с какой нежностью Катя смотрела на него - просто и не давая никакой оценки, - и гнев его стал постепенно таять.
- В чем дело, босс?
- Я нашел еще один выход из дома, - не слишком твердым тоном сообщил тот.
- Там кто-то был? - спросил Марко.
- Не знаю, - ответил он. - Возможно. Я побродил вокруг и вернулся назад…
- Дверь была не заперта?
- Нет-нет, - поспешил разуверить его Тодд, громко хлопнув дверью. - Я надавил, и замок сам открылся.
- Нужно будет поставить новый, - недоверчивым тоном произнес Марко, будто чувствовал, что ему говорят неправду, но не желал подавать виду.
- Да, нужен новый замок.
- Хорошо. Сделаем.
На миг между ними воцарилось неловкое молчание.
- С тобой в самом деле ничего не случилось? - еще раз осведомился Марко.
- Да. Все нормально.
- Смотри, как бы алкоголь с наркотой тебя не погубили.

Предыдущая страница 9 Следующая страница


Каньон холодных сердец 10

- Буду надеяться, - ответил он с напускной веселостью под стать Марко.
- Ладно. Раз говоришь, что все в порядке, - значит, все в порядке.
- Да, не волнуйся, все хорошо.
- А что с этим делать? - указал Марко на бинты.
- А ты как думаешь? - вопросом на вопрос ответил Тодд, переходя на нормальный тон. Дверь была закрыта. Женщина и тропинка, по которой та улизнула от дома, находились вне поля его зрения. Что бы она ни говорила, он может не придавать ее словам никакого значения, по крайней мере пока. - Сожги их. Где мой бокал? Это нужно отпраздновать.
- Что именно?
- То, что я избавился от бинтов. А то я был похож бог знает на кого.
- А вдруг Берроуз скажет, что ты поторопился снять бинты?
- Да пошел он куда подальше! Это мое дело - носить бинты или нет.
- И это твое лицо.
- Вот именно… - Вперившись взглядом в пол, Тодд вновь представил себе все те картины, что рисовала ему Катя. - И это мое лицо.

Глава 2

На следующий день к Тодду приехала Максин, чтобы рассказать ему о прошедшем празднике «Оскара». Ничуть не считаясь с его уязвимым состоянием, менеджер поведала ему во всех подробностях как о самой церемонии, так и о последовавших за ней вечеринках. Несколько раз Тодд был готов заткнуть ее на полуслове, но любопытство брало верх. Что ни говори, но ему жутко хотелось узнать, кто победил на этом конкурсе славы, а кто - нет.
Разумеется, как обычно, было много огорчений, а также дешевых слез радости, на которые всегда щедры вечно удивленные и готовые рассыпаться в благодарностях инженю. В этом году не обошлось без мордобоя. Так, на парковке разразилась драка между молодым и многообещающим режиссером Квинзи Мартинаро, который создал две киноленты и всего за пятнадцать месяцев приобрел невероятную славу, и Винсентом Динни, порочно известным журналистом «Вэнити фэйр», который в своей статье изобразил Мартинаро самым нелестным образом. Между тем Динни сам далеко не являлся образцом совершенства. Более того, он был злым и язвительным типом, который в начале своей карьеры пришелся кинематографической аристократии не ко двору и, ступив на писательскую стезю, стяжал славу изобличением подноготной Голливуда. Никому до его трудов не было бы никакого дела, не будь в них изрядной доли горькой правды. Например, в портрете Мартинаро он упомянул его склонность к героину, что не лучшим образом характеризовало молодого режиссера.
- Ну, и кто же победил?
- Квинзи упал на капот своего автомобиля и сломал два пальца, а у Динни хлестала из носа кровь. Так что кто из них победил, я не знаю. Они вели себя как дети.
- И ты вправду видела, как они дрались?
- Нет, я встретила Динни только потом. С кровью на рубашке… - Она на мгновение запнулась. - Боюсь, он что-то пронюхал.
- Что?
- Он всегда человек довольно информированный. Ты же его знаешь. Сморщенная змея. Не стал ходить вокруг да около, а заявил напрямик: дескать, слышал я, у Тодда какие-то медицинские проблемы и ты его держишь под замком. Я посмотрела на него и ничего не сказала. Но он все понял.
- Хреново!
- Честно говоря, даже не знаю, как мы теперь выпутаемся. Рано или поздно он предложит статью в «Вэнити фэйр», и те за нее с радостью ухватятся.
- О проклятье! - тихо выругался Тодд. - И чем я только это заслужил?
- Между прочим, - заметила Максин, пропустив его восклицание мимо ушей, - ты помнишь Тэмми Лоупер?
- Нет.
- Ту, что возглавляет фэн-клуб.
- А, ну да.
- Такая толстушка.
- Разве она толстая?
- Еще какая! Буквально заплывшая жиром.
- Она приходила в офис?
- Нет, мне звонили из полиции Сакраменто. Интересовались, не видела ли я ее. Она пропала.
- И они думают, что ее скрываю я?
- Не знаю, что они думают. Вопрос только в том, видел ты ее здесь или нет.
- Нет.
- Может, где-нибудь в Бел-Эйр?
- Я не был в Бел-Эйр. Спроси Марко.
- Ну хорошо. Я обещала тебя спросить и спросила.
Тодд подошел к окну гостиной и вперил взгляд в деревья, называвшиеся «райскими птицами» и росшие по соседству с домом. Их обремененные цветами и порченой листвой кроны, которые давно никто не обстригал, вымахали так высоко, что заслоняли от взора близлежащую гору. Но представить, как выглядит каньон, Тодду было совсем не трудно. Пальмы, что окаймляли стоявший напротив горный хребет; тропинки и потайные рощицы; плавательный бассейн без воды; пустой пруд, статуи, возвышавшиеся из высокой травы. Пикетта охватило неодолимое желание оказаться среди этой природы под теплыми лучами солнца, подальше от Максин и ее злосчастных слухов.
- Я хочу выйти, - сказал он менеджеру.
- Куда ты?
- Просто хочу выйти, - ответил Тодд, направляясь к двери.
- Постой, - окликнула его Максин, - мы еще с тобой не все обговорили.
- Может, поговорим потом?
- Нет, этот вопрос не ждет.
Тодд тяжело вздохнул и, обернувшись к Максин, спросил:
- Ну, что еще?
- Последние дни я долго размышляла. О нашем с тобой сотрудничестве.
- Ну и что?
- Кажется, оно зашло в тупик. Думаю, нам пора расстаться.
Не проронив ни слова, Тодд с выражением полного недоумения на лице уставился на Максин, будто она внезапно заговорила на непонятном ему языке. Спустя несколько секунд он вновь перевел взгляд на окно.
- Ты не представляешь себе, как это утомительно, - продолжала Максин, - каждый день просыпаться и думать только о том, как идут дела у Тодда Пикетта, а вечером с этой же проклятой мыслью ложиться спать. Нет ни минуты в течение дня, когда я не думала бы о тебе. Больше я так не могу. У меня на это просто не хватает здоровья. У меня поднялось давление, высокий холестерин…
- Но ведь я тебе многие годы хорошо платил, - попытался возразить ей Тодд.
- И я заботилась о тебе. Мы с тобой были успешными партнерами. Ты сделал меня богатой, а я тебя - известным.
- Не ты меня сделала известным.
- А если не я, то кто, черт побери, кто?
- Я сам, - ответил Тодд» прибавив силы своему голосу. - Это на меня приходили смотреть люди. Это меня они любили. Я сам себя сделал известным.
- Не слишком-то обольщайся, - молвила она каменным тоном.
В воздухе надолго повисла тишина. Ветер сгреб листья «райских птиц» в кучу, и кроны деревьев стали походить на букеты из пластмассовых мечей.
- Постой, - произнес Тодд. - я понял, в чем дело. У тебя появился новый парень. Я прав? Начала трахаться с каким-то молодым говнюком, и…
- Ни с кем я не трахаюсь, Тодд.
- Но со мной ты же трахалась.
- Всего два раза. И это было давно. Теперь делать этого я бы не стала.
- Прошу заметить, я тоже.
- Вот и все, что я должна была тебе сказать, - одарив его ледяным взглядом, закончила Максин.
Она уже направлялась к выходу, когда Тодд ее окликнул:
- Но почему именно сейчас? Зачем было ждать, когда я стану таким беспомощным, что не смогу даже нормально соображать? - С каждым словом, если не с каждым слогом, его голос становился громче и громче.
- Ты не волнуйся! Я позабочусь о том, чтобы кто-нибудь за тобой присмотрел. У тебя будет прекрасный уход. Только не думай, что я от тебя решила отделаться.
- Именно это ты и решила.
Тодд повернулся, чтобы снова взглянуть на нее. Кровь ударила ему в голову, и все лицо сделалось ярко-пунцовым.
- Решила, что пора на мне ставить крест. Поэтому бросаешь меня на растерзание проклятым журналистам в этом проклятом месте.
Не обращая внимания на его гневное обвинение, Максин продолжала твердить свое:
- Я подыщу кого-нибудь, чтобы он позаботился о тебе. Он защитит тебя лучше, чем я. Потому что я так же устала, как и ты, Тодд. Я собираюсь устроить прощальный вечер в своем прибрежном доме, а потом послать этот город ко всем чертям, пока он окончательно меня не убил.
- А я не позволю тебе уйти.
- О, только не надо угроз…
- А я и не угрожаю, я просто напоминаю. У нас с тобой заключен контракт. Благодаря мне ты сколотила себе целое состояние, а когда наступили трудные времена, решила драпать. Учти, сделать это я тебе не позволю. Ты принадлежишь мне.
- Что?
- Так значится в контракте. В течение следующих двух лет.
- Я не могу. И не буду.
- Тогда я через суд вытряхну из твоей задницы все до последнего цента. Все, что ты заработала на мне.
- Попробуй.
- Суд будет на моей стороне.
- Говорю же, попробуй. Хочешь вынести наше грязное белье на люди - пожалуйста. Только имей в виду, ты будешь выглядеть не лучше меня. Вспомни, сколько раз я тебя покрывала, Тодд.
- К тому же ты подписала тайное соглашение. Если ты его нарушишь, я привлеку тебя к суду и за это.
- А кому до меня есть дело? Моя задница никого не интересует. Я всегда была паразитом по профессии. А вот ты - кинозвезда. Ты - первый американский парень. Тебе нужна репутация, а значит, есть что терять. - И, немного помолчав, уже гораздо тише, будто рассуждала сама с собой, она добавила: - Я могу порассказать такого…
- У меня тоже найдется что рассказать.
- Никто не может обозвать меня как-нибудь так, как меня не называли уже сотню раз. Я знаю, что за глаза все меня зовут сучкой. Разве не так? «Как ты можешь работать с этой паскудной бабой?» Я скорей соглашусь на то, чтобы лишний раз услышать подобный «комплимент» в какой-нибудь приемной, чем и дальше терпеть твои хныканья и жалобы.
- Ну ладно, хватит, - произнес Тодд, - раз дело принимает такой оборот…
- Если хочешь знать, - направилась к выходу Максин, - я могу прямо сейчас поехать и привезти целый лимузин парней в десять раз талантливее тебя. Они все околачиваются здесь в надежде обрести лавры новоиспеченного Тома Круза, или Леонардо ди Каприо, или Тодда Пикетта. Симпатичные парни с крепкими задницами и твердым прессом. Большинство из них закончат тем, что будут торговать своими задницами на бульваре Сайта Моника. В лучшем случае станут официантами. А если я захочу, то могу кого-нибудь из них сделать кинозвездой. Может, и не такой, как ты. А может, и еще лучше. Главное - подходящее лицо, подходящее время и подходящая картина. Отчасти успех диктуется удачей, а отчасти - умением преподнести материал. Все дело в том, как я тебя продавала, Тодд. Я говорила, что у тебя будет большое будущее. Я повторяла это так часто, что это стало правдой. А каким славным парнем ты тогда был! Таким… естественным. Ты был всегда у меня под рукой, и, если ты, конечно, хочешь знать, я была в тебя чуточку влюблена. Как, впрочем, и все остальные. Но продолжалось это недолго. Ты изменился. Я тоже. Мы оба разбогатели. И оба стали алчными. - Прикоснувшись рукой к губам, она легонько провела по ним пальцами. - А знаешь что, Тодд? Никто из нас никогда не был счастлив. Согласен? Ты не был счастлив даже тогда, когда получил все, о чем когда-либо мечтал.
- Как ты думаешь, почему?
- Я не знаю почему, - сухо произнесла она. - Думаю, в этом и есть вся проблема, если говорить в двух словах. Словом, я не знаю почему. - Максин на миг перевела взгляд вдаль. - С тобой все будет хорошо, Тодд. - наконец произнесла она - Без меня тебе будет даже лучше, чем со мной. Вот увидишь. Я подыщу кого-нибудь, чтобы позаботился о тебе. Эппштадт найдет для тебя подходящую картину, и через несколько месяцев твое безупречное лицо вновь замелькает перед кинокамерами. Если именно этого ты хочешь.
- А с чего бы мне не хотеть? - осведомился он.
- Потому что все это гроша ломаного не стоит, - вскинув на него уставшие глаза, ответила Максин.
С ней можно было поспорить, и Пикетт знал, что контраргументы у него найдутся - однако не сумел достаточно быстро их отыскать, а Максин, воспользовавшись его замешательством, повернулась и удалилась прочь.
Он не стал ее останавливать. Какой от междоусобиц толк? Пусть этим занимаются юристы. Кроме того, у него были дела поважнее, чем обмениваться оскорблениями со своим менеджером. Ему нужно было отыскать Катю.
День стоял в самом разгаре, и солнце было не просто теплым, а жарким; если не считать суетившихся в листве голодных колибри, то в каньоне царили тишина и гармония. Миновав разросшийся кустарник, теннисные корты и древние солнечные часы, Тодд взял курс в гору, к домику для гостей. Постепенно дорожка начала забирать все круче вверх, а на узкой, от времени обветшалой лестнице все чаще стали попадаться просевшие, а подчас и вовсе разрушенные ступеньки. Как вскоре выяснилось, там, где тропа разветвлялась, он выбрал неправильное направление. Тем не менее, Тодду не пришлось об этом пожалеть: экскурсия по живописным закоулкам сада стоила того, чтобы ее совершить. Сначала она привела путника в ореховую рощу, посреди которой высился полуразрушенный бельведер, потом - в небольшой сад, огражденный одичалой живой изгородью из бирючины. Здесь росли розы - вернее то, что осталось от их прошлогодней красы; борясь друг с другом за сферу обитания, кусты настолько густо переплелись меж собой ветвями, что не осталось никакой возможности протиснуться сквозь их тернии. Чтобы попасть на другую сторону дорожки, Тодд был вынужден обойти заросли вдоль наружной стороны изгороди. Но и это оказалось непросто: хотя растения, через которые он пробирался, не имели шипов, они одичали и разрослись до такого безобразия, что их старыми ветками он сразу исцарапал себе лицо, испачкал рубашку, а кроссовками изрядно начерпал сухой земли. Прежде чем Пикетту удалось обогнуть этот маленький сад и продолжить свой путь по тропинке, сил и терпения у него существенно поубавилось, а к уже имевшимся ранам на лице добавилась дюжина свежих.
Наконец он вышел на пятачок, с которого открывался потрясающий вид. Внизу, среди пальм и «райских птиц», возвышался большой особняк. Тодд сумел даже разглядеть флюгер в стиле барокко, установленный наверху бельведера, а также садовый домик, что он уже встречал во время одной из своих предыдущих прогулок по саду. Все утопало в теплых лучах калифорнийского солнца - именно этот кристально чистый свет привлек сюда создателей кино почти столетие назад. От приобщения к историческому прошлому Тодда в очередной раз посетило приятное чувство; ему стало в некотором смысле любопытно узнать, какие люди бывали здесь и разговаривали. Какие ими двигали амбиции, когда они прогуливались по этому саду? Были они людьми искушенными или простаками? То немногое что знал Пикетт о Старом Голливуде, он услышал из уст Джерри Брамса. Хотя Тодд прежде не слишком прислушивался к подобным рассказам, он твердо усвоил то, что начало двадцатого века было золотым временем, по крайней мере для таких людей, как он. Дуглас Фэрбенкс, Рудольф Валентино, Чарли Чаплин, клан Бэрриморов и прочие им подобные знаменитости жили как короли, господствуя в своем новом владении на Западе. Для таких скользких типов, как Эппштадт - с его происхождением, а также бесконечным маневрированием в различных корпорациях, - вряд ли нашлось бы место в том мире, который до сих пор олицетворял этот каньон.
Затаив дыхание, Пикетт продолжил восхождение. Чем ближе он подходил к домику для гостей, тем гуще становились заросли кустарника. Сейчас пригодился бы хороший тесак, но поскольку Тодд его не прихватил, то приходилось орудовать палкой, подобранной по дороге. Тодд раздвигал с ее помощью цветущие кусты, с наслаждением вдыхая их чудесный, уже знакомый ему аромат. Так пахла она. Точно такой запах исходил от тела Кати. Уж не бродит ли она по этим зарослям нагишом, впитывая кожей их цветочное благоухание? Если так, то на это зрелище стоило посмотреть.
На эту мысль Тодда тотчас откликнулся его приятель - не так, как обычно, а гораздо сильнее. Он уже не помнил, когда последний раз так неодолимо, буквально до боли, его тянуло к женщине, и это ощущение существенно укрепило в нем внутреннее состояние комфорта. Теперь, когда до гостевого домика было рукой подать, преисполненный любопытства, радости и юношеского энтузиазма, Пикетт прибавил шагу. Плевать он хотел на то, что Максин собралась его бросить. Плевать даже на то, что ему больше никогда не быть Золотым Парнем. Главное, что он жив и здоров, что в руках у него - палка, между ног - твердый член, а в мыслях - купающаяся в цветочной ванне Катя.
Наконец заросли расчистились, и Тодд вышел на небольшую неухоженную лужайку. Напротив него стоял двухэтажный дом, построенный в таком же стиле, что и основной особняк, только гораздо более скромных размеров. Над дверью в штукатурке красовалась единственная плитка с изображением всадника верхом на коне. Взглянув на нее мельком и поправив ладонью вышедшую из повиновения мужскую плоть, дабы она не слишком обращала на себя внимание со стороны, Пикетт постучался в дом, где обитала сумасшедшая дамочка.

Глава 3

На его стук никто не ответил, и вообще дом не подавал никаких признаков жизни. Тодд постучал во второй раз и спустя несколько секунд в третий. И вновь безуспешно. Тогда он толкнул дверь - она легко подалась, и Пикетт вошел в дом, который сразу же овеял его прохладой.
В первый миг он решил, что неверно истолковал слова Кати и что на самом деле дом не жилой, а используется как складское помещение. Комната, в которой он очутился, была загружена мебелью и всякой всячиной; достаточно больших размеров, с высокими потолками, она мало чем отличалась от обыкновенной кладовки. Однако, когда глаза привыкли к освещению в доме - довольно мрачному по сравнению с солнечным, - стала вырисовываться несколько иная картина. Хотя комната на самом деле была переполнена вещами, они представляли собой отнюдь не старый хлам. На одной стене висел огромный гобелен с изображением сцены средневекового застолья; на другой, напротив двери, красовались барельефы из белого мрамора, как будто вывезенные из какого-то римского храма. В дальнем углу, по соседству с большой дубовой дверью, разместились другие каменные плиты с вырезанными на них иероглифами. Перед массивным камином стоял элегантный фаэтон, а посреди комнаты - стол с ножками чересчур замысловатой формы в стиле барокко. По какой-то причине все это, судя по всему, перенесли сюда из большого дома. Еще сложнее было найти объяснение такому разнообразию стилей.
Пройдя в комнату, Тодд вновь громко заявил о своем присутствии, надеясь, что на его зов кто-нибудь да откликнется. И опять не последовало никакого ответа. Не долго мешкая, он прошествовал мимо мебели и прочего антиквариата к большой дубовой двери и вновь постучался. Опять безрезультатно. Тогда Пикетт повернул резную ручку, и дверь легко открылась. Несмотря на то, что с виду она выглядела тяжелой, это впечатление оказалось обманчивым.
За дверью находился широкий коридор, на стенах которого висели белые маски. Вернее сказать, не просто маски, а белые гипсовые слепки человеческих лиц, причем каждый запечатлел редкостно жуткое, натужное выражение спокойствия. Подобные штучки со своим лицом проделывал и сам Тодд с помощью специалистов по спецэффектам. Один раз, чтобы изобразить рану на лице при съемках «Стрелка», а второй раз - пулевое ранение. Когда он увидел себя со стороны, ему стало не по себе. «Именно так я буду выглядеть, когда умру», - подумалось Пикетту.
На стенах висело тридцать или сорок преимущественно мужских масок. Некоторые лица были смутно знакомы Тодду, однако ни одно из них он не мог связать с именем. Определенно оригиналы были очень хороши собой, а некоторые из них - почти безукоризненно красивы. Пикетт невольно вспомнил рассказ Кати о вечеринках, которые она будто бы устраивала в своем доме, в том числе о странном способе плотского удовлетворения, которому она якобы подвергла Валентино. Не эта ли коллекция пробудила в ней столь бурную фантазию? И не потому ли она воображала себя совокупляющейся с разными знаменитостями, что слепки их лиц были развешаны у нее по стенам?
Дверь в конце украшенного масками коридора тоже оказалась обманчиво легкой. На этот раз Тодд был озадачен: почему? Но, изучив ее более подробно, сразу все понял: это была подделка. Большие ржавые гвозди оказались не железными, а вырезанными из дерева и выкрашенными под цвет металла; налет старины был искусным образом наведен художником. Не иначе как эту дверь изготовили для какого-то фильма и она некогда являлась частью декораций. Теперь, узнав, что двери фальшивые, Тодд задался вполне резонным вопросом: а как же гобелен, барельефы и резной стол причудливой формы? Скорее всего, они также ненастоящие, а украдены или куплены на киностудии во время горящей распродажи. Не иначе как вся обстановка комнаты и коридора - обыкновенная бутафория.
Тодд открыл дверь и прошел в другую комнату - поменьше площадью, но так же беспорядочно заставленную вещами. На стене напротив висело большое зеркало; его оправу украшали резные фигурки обнаженных мужчин и женщин, замысловато сплетенных меж собой и запечатленных в столь пикантных позах, что невольно пробуждали до боли приятные, сладострастные ощущения. Обыкновенно Пикетт никогда не проходил мимо зеркала, не бросив на него взора; и даже сейчас, зная, что ему не понравится то, что он там увидит, Тодд не мог не взглянуть на свое изображение. Вид у него был на редкость безобразный: одежда после путешествия по каньону оказалась истерзана, не говоря уже о лице, которое знавало куда лучшие времена. А не дать ли ему задний ход, вместо того чтобы в таком виде предстать перед Катей? Едва эта мысль пронеслась у него в голове, как дверь, что находилась слева от зеркала, слегка скрипнула и - очевидно, от сквозняка - немного приоткрылась. Перестав разглядывать своего жалкого двойника, Тодд приблизился к двери и заглянул внутрь.
Когда он увидел огромную, размером в четыре афиши, кровать, столбики которой были декорированы в том же роскошно-эротическом духе, что и позолоченная рама зеркала, мысли о том, чтобы сбежать, тут же рассеялись. Сверху свисал балдахин из темно-пурпурного бархата с тяжелыми фалдами, слегка собранными в виде приподнятого занавеса. На постели вздымались большие красные подушки, щедро украшенные кремовым шелком и кружевной каймой. Шелковая простыня сползла вниз, и тот, кто под ней спал, уже лежал раскрытым.
Разумеется, это была Катя - она лежала на кровати лицом вниз, с разметанными волосами и полностью обнаженная.
Пикетт стоял у двери, завороженно уставившись на женщину. Ее голова покоилась на такой пышной и мягкой подушке, что почти утопала в ней, тем не менее Тодд разглядел край Катиной щеки и нежно-розовую кожу уха. Интересно, она спит или проснулась, но не открывает глаз? Так или иначе, ее нагота действовала на него чересчур провоцирующе.
Поразмыслив, он все же заключил, что женщина продолжает пребывать во власти сна. Уж очень естественно были раскиданы ее ноги и слишком по-детски заткнуты руки под грудь. И главное, что укрепило Тодда в этом подозрении: она посапывала. Если это и был спектакль, то в нем ощущалась печать гения. Только истинный талант способен внушить ощущение исключительной правдоподобности происходящего.
Пикетт впился глазами в щелку между задних ее полушарий, в темнеющий среди них островок волос. И вожделение вмиг помутило его рассудок.
Он сделал шаг в сторону кровати, на который тотчас отозвались скрипом половицы, но, к счастью, не настолько громко, чтобы разбудить женщину. Продолжая приближаться к ней, Тодд не сводил с Кати глаз, стараясь уловить мельчайшее подергивание ресниц. Но ничего подобного он не замечал. Красавица крепко спала, и ей снился сон. Тодд подошел к ней так близко, что мог разглядеть, как шевелятся под веками ее глаза, созерцая события, которые происходят где-то в другом месте.
Подойдя к кровати, Пикетт опустился на колени, одно из них при этом громко хрустнуло. Ее ноги и руки были покрыты мурашками, и Тодд не мог устоять перед искушением слегка провести по ним рукой, как будто собирался разгладить кожу кончиками пальцев. Теперь-то она точно проснется, подумал он, - но Катя по-прежнему спала. Единственное, что говорило в пользу ее пробуждения, было замедленное движение зрачков. Очевидно, сон покидал ее, или, вернее сказать, она высвобождалась из-под его власти.
Неожиданно Тоддом овладело беспокойство. Что она подумает, если, проснувшись, обнаружит его в непосредственной близости от своей кровати? Не иначе как заподозрит в беспардонном подглядывании. Может, ему лучше уйти - быстро, пока Катя не успела проснуться? Однако он оказался не в силах даже сдвинуться с места. Единственное, на что Тодд был способен, - это стоять в молитвенной позе перед ней на коленях с пылающим, как печка, лицом и сильно бьющимся сердцем, которое точно норовило вырваться из груди.
Вдруг она что-то пробормотала во сне. Пикетт затаил дыхание, пытаясь разобрать слова. Но говорила она не на английском, а на каком-то восточноевропейском языке, возможно на родном румынском. Конечно, он не уловил ни малейшего смысла из того, что молвила спящая, но в каждый произнесенный ею слог вкладывалось столько нежности, столько желания что-то заполучить, что это явственно указывало на обращенную к кому-то просьбу. Когда женщина повернулась к Тодду, он обнаружил на ее лице выражение беспокойства. Лоб хмурился, из-под ресниц выкатывались слезы. Ее печальный вид тронул Пикетта до глубины души. Он вспомнил, как часто плакала мать, когда он был еще ребенком и тихонько наблюдал со стороны. Это были слезы брошенной женщины, которую оставили одну растить свое дитя. Возможно, подчас это были слезы гнева и отчаяния, но чаще всего - слезы одиночества.
- Не надо… - ласково сказал он Кате.
Казалось, женщина услышала его голос, потому что сонная мольба стала утихать.
- Биллем? - произнесла она.
- Нет…
Ее брови еще сильнее нахмурились, веки задрожали. Она просыпалась - теперь в этом не было сомнений. Прикованный взглядом к ее лицу, Тодд встал на ноги и направился к двери. Только благополучно достигнув порога, он позволил себе отвести взор от Кати.
- Постой, - раздался ее голос за спиной у Тодда.
Он скорее предпочел бы уйти, чем встретиться с ней лицом к лицу, но, поборов в себе трусость, все же обернулся к кровати.
Катя успела натянуть на себя простыню, слегка прикрыв свою наготу. Глаза были открыты, и слезы, навеянные сновидением, теперь текли по щекам. Несмотря на это, она улыбалась.
- Прошу меня простить… - начал Тодд. - За что?
- За непрошеное вторжение.
- Нет-нет, - возразила она, - я хотела, чтобы вы пришли.
- Все равно… Мне не следовало стоять… и смотреть на вас. Вы только что говорили во сне.
- Мне приятно, что вы меня слушали, - призналась Катя. - Слишком давно я просыпаюсь в полном одиночестве. - Она стерла слезы со щек.
- Как вы себя чувствуете? - осведомился он.
- Неплохо.
- Приснился дурной сон?
- Не помню, - ответила женщина, отводя глаза в сторону. Из своей актерской практики Тодд усвоил, что за такими взглядами обычно скрывается ложь. Катя прекрасно знала, что ей привиделось во сне, но не желала его в это посвящать. Что ж, Бог дал право каждому иметь свои секреты.
- Который сейчас час? - спросила она.
- Почти половина пятого, - ответил Пикетт, взглянув на свои часы.
- Не хотите прогуляться, пока еще не стемнело?
- С удовольствием.
Скинув с себя простыню, она встала с постели, при этом несколько раз глянула на Тодда, словно желала удостовериться, что его взор крепко к ней прикован.
- Только сначала я приму ванну, - сказала Катя. - Не могли бы вы тем временем оказать мне небольшую услугу?
- Конечно.
- Пойдите в игровую комнату, где мы с вами встретились минувшей ночью, и…
- Позвольте мне угадать. И… принести ваш кнут, - закончил он за нее.
- Вы читаете мои мысли, - улыбнулась она.
- Только если вы пообещаете не бить им меня.
- Кто знает, что придет мне в голову…
- Ладно, принесу… Только, чур, не бить.
- Не торопитесь. Небо еще совсем светлое, и до вечера очень далеко.
Как ни странно, ему было очень приятно получить от Кати поручение; Тодд побежал исполнять приказ с такой поспешностью, будто только этого и ждал. «Интересно, что бы это значило?» - спрашивал он себя по дороге к большому дому. Какие складывались у них отношения, если он так запросто, по первому щелчку ее пальцев, превратился в раба, готового исполнить любое ее повеление? Ну и ну!
Проделать обратный путь для него не составило никакого труда. Услышав громкие шаги в «казино», Марко пошел узнать, что побудило босса учинить такой шум.
- У тебя все хорошо?
- Сколько можно твердить об одном и том же? «Все ли у тебя хорошо?» Да, у меня все хорошо.
- Ну и славно. Только я слыхал от Максин…
- А пошла она, эта Максин…
- Значит, тебя это совсем не волнует?
- Нет. У нас с ней была неплохая команда. Теперь это в прошлом.
Он достал из-за камина кнут.
- Это еще что за чертовщина? - осведомился Марко.
- А на что это, по-твоему, похоже?
Он хлестнул кнутом несколько раз по воздуху. Глядя на то, как красиво он извивается, Тодд попытался представить, что будет дальше. Возможно, Катя позволит ему пройтись кнутом по ее роскошному телу.
Внимательно изучив Тодда взглядом, Марко наконец произнес:
- Ты мне так и не сказал, почему решил снять свои бинты. Слишком стягивали лицо?
- Я не снимал их. Это сделала она.
- Кто она?
- Та, которой принадлежит этот дом. Катя Лупеску.
- Извини, но я ничего не понимаю.
Тодд улыбнулся.
- Больше ничего объяснить не могу, - ответил он. - Скоро ты сам ее увидишь. А мне пора.
Оставив Марко на пороге с выражением полного недоумения на лице, Тодд вновь устремился к влекущему его свету. Взбираясь на гору в направлении гостевого дома, он вполне сознавал, что ведет себя в точности как человек, которому жизнь выдала новый кредит.
На этот раз, входя в дом, он не стал звать хозяйку, а молча прошел через хранилище бутафорских реликвий.
Из комнаты, находившейся по соседству со спальней, доносился плеск воды. Очевидно, Катя еще принимала ванну.
В спальне Тодд остановился и огляделся. На стене, заключенные в рамки, висели несколько больших киноафиш, которых он прежде не заметил. Судя по стилю графики и пожелтевшей от времени бумаге, напечатаны они были несколько десятилетий назад. На всех афишах красовалось одно и то же женское лицо: на двух - в образе женщины-ребенка, беспризорного, заблудившегося в хищническом мире; на остальных - в более взрослом облике. И на всех афишах это лицо напоминало ему даму, которую он повстречал прошлой ночью. На Тодда смотрела изысканно женственная и, несомненно, роковая красавица, которая, казалось, строила планы очередной коварной интриги. Ее имя не представляло тайны - оно было выведено большими жирными буквами на каждой афише. «"Печали Федерика". В главной роли Катя Люпи», «"Невеста дьявола". В главной роли Катя Люпи», «"Разрушительница". В главной роли Катя Люпи».
«Что это еще за чертовщина?» - удивился про себя Тодд. будучи не в состоянии дать разумное толкование этому новому факту. Разумеется, при желании семь афиш, рекламирующих несуществующие фильмы, можно без особого труда отпечатать на «старинной» бумаге, после чего поместить в рамку и хранить у себя как антиквариат - и все же эта версия казалась ему маловероятной. Скорее всего, Катя, которую он знал, являлась вовсе не той Катей Люпи, что так поразительно походила на нее лицом, а приходилась ей, например, внучкой, унаследовавшей удивительное сходство со своей прародительницей. По крайней мере, более здравого объяснения Пикетт придумать не мог. Во всяком случае, та особа, которую он имел возможность лицезреть во всей наготе несколько минут назад, имела безупречную наружность без единой морщинки на лице, а следовательно, никоим образом не могла быть кинозвездой, снимавшейся во всех этих фильмах. Впрочем, не исключено, что этому нашлось бы какое-нибудь другое объяснение.
Он уже собирался голосом обнаружить свое присутствие, когда услышал томные вздохи, эхом отражавшиеся от стенок ванной. Он тихо приблизился к двери и заглянул внутрь. В большой старомодной ванне, наполовину заполненной водой, с закрытыми глазами лежала Катя; ноги ее были вытянуты, бедра слегка приподнимались под водой, давая возможность ему увидеть, как скользят между ними ее пальцы.
Уже не в первый раз за этот день Тодд почувствовал предательскую пульсацию в недрах своих брюк. Но прерывать игру Кати он не хотел. Ему было до боли приятно за ней наблюдать: за ее сладострастным выражением лица, за вздымавшейся из воды грудью, когда тело медленно изгибалось, за раскинутыми по обеим сторонам ванны ногами. И тайна ее происхождения в какой-то миг ему показалась до нелепости неуместной. В самом деле, какое это имело сейчас значение?
- Принесли? - спросила она.
Едва оторвав взгляд от ложбинки между ее бедер, Тодд посмотрел ей в глаза - они уже были устремлены на него и пылали яростным желанием.
- Вы принесли Мучителя?
От смущения Пикетт почти онемел, но именно на это женщина и рассчитывала. Преимущество было на ее стороне.
- Да, - с трудом вымолвил он, показывая ей кнут, - вот он.
- Ну, тогда пользуйтесь.
- Чем?
Женщина подняла бедра еще выше, предоставляя ему более полный обзор своего сокровища. Он знал, что, предвкушая его возвращение, Катя намеренно распалила себя.
- Коснитесь, - велела она, - слегка.
Его цель во всей своей красе была целиком в его распоряжении.
- Пожалуйста, - взмолилась Катя.
Не спуская с нее глаз, Тодд приблизился к ванне, ощущая, как отяжелел в его руке кнут. Прежде ему ни разу не приходилось делать ничего подобного, но что-то в ее откровенно изогнутом теле, выпятившем наружу женские прелести, придавало ему решимости и смелости.
- Вы готовы?
- Ну, давайте же!
Он приподнял Мучителя. Краснота клитора стала густой, как рубин. Тодд слегка ударил по нему кнутом, и женщина испустила легкий стон.
- Еще! - потребовала она. Рубиновый цвет стал еще темней.
- Еще!
Он хлестнул ее во второй раз, потом в третий, четвертый, пятый, шестой, пока каждый мускул ее тела не стал такого же багрового цвета, как его мишень.
- Еще! - не унималась она.
На глазах у Кати выступили слезы, однако она продолжала твердить сквозь стиснутые зубы что-то нечленораздельное, а он, воспринимая это как поощрение, продолжал ее бить до тех пор, пока на его лице и спине не выступил пот, а дыхание не стало резким и отрывистым. Но и тогда она не позволила ему остановиться. Ее взгляд, ее насмешка, ее снедаемое желанием тело говорили сами за себя, и он, как покорный исполнитель их воли, был вынужден подчиняться требованиям снова, снова и снова.
Наконец ее глаза закатились вверх. Рот приоткрылся. Тодд едва мог разобрать смысл слов - настолько они были преисполнены страсти.
- Еще, - ее зрачки почти скрылись из виду, - один раз.
Пикетт поднял кнут, который, несмотря на свою гибкость и легкость, неожиданно обрел странную грубость у него в руке. Ее тело затряслось. По Тодду тоже прокатилась волна дрожи. Но Мучитель оказался своеволен и опустился еще раз.
Она издала звук, который скорее походил на крик какой-то птицы, чем женщины. Ноги и руки Кати внезапно обмякли и грациозно погрузились в воду, окрасив ее небольшой красной струйкой.
Уронив кнут, Пикетт отпрянул к двери, как ужаснувшийся своей провинности ребенок; он был потрясен тем, сколь сильно ему удалось возбудиться. Выражение Катиного лица являло собой детскую безмятежность - ни дать ни взять спящее дитя в объятиях невинности.
Не в силах держаться на ногах, Тодд опустился на корточки и, истощенный напряжением последних минут, очевидно, на какой-то миг забылся сном, потому что, когда открыл глаза, вода в ванне еще колыхалась, но Кати в ней не было. Как, впрочем, не было и в ванной комнате. Но искать ее Тодду не пришлось. Достаточно было повернуть голову, чтобы увидеть, как она сидит на краю кровати и, широко расставив ноги, разглядывает себя в длинном овальном зеркале. Лицо ее хранило прежнее умиротворенное выражение, с той разницей, что на губах теперь играла легкая улыбка.
У нее был широкий репертуар улыбок, подумал Тодд; по крайней мере за то короткое время, что они были вместе, он имел возможность убедиться в их богатом разнообразии. Насмешливая, озорная, мрачная, сдержанная - на сей раз ее улыбка являла все эти оттенки разом. Катя знала, что он за ней наблюдает, поэтому в ее улыбке было нечто наигранное - но только не фальшивое. О каком обмане могла идти речь, когда человек позволил своему телу дойти до таких крайностей? Не иначе как Тодд оказался одним из немногих мужчин, которым она могла всецело себя доверить. Он вспомнил о струйке крови, сочившейся из ее женских прелестей, и им овладели противоречивые чувства: недавно испытанная тревога (о чем он думал, подвергая риску Катин нежнейший орган и руководствуясь только ее поощрительным взглядом?) и необыкновенное ощущение радости оттого, что их теперь связывает нечто общее - их первое совместное безумие. Кто бы она ни была; посторонняя, вторгшаяся в чужой дом, ненормальная, бродяга, кинозвезда - любое из этих и прочих определений меркло перед той, какой она явила себя пред ним сейчас, продемонстрировав, насколько мало значит то, что у него находится между ног, для получения женщиной удовольствия.
- Иди сюда, - позвала его Катя.
Опершись на дверь, Пикетт встал и направился к ней.
- Дай-ка мне посмотреть, - произнесла она, расстегивая его брюки.
- Я пришел…
- Знаю.
Он обычно носил довольно просторные брюки, это был его любимый стиль. Поэтому, как только она их расстегнула, брюки упали на пол. Тодд боялся ударить перед ней лицом в грязь, боялся, что знак его мужского достоинства превратится в сморщенный комок с засохшей спермой. Но его опасения оказались совершенно напрасными. Несмотря на то, что его пенис уже разрядил необычайный заряд, выглядел он довольно впечатляюще. Тодд не мог представить, чтобы какая-нибудь из бывших подружек, разглядывая его не вполне восставший член, получала бы такое откровенное удовольствие, какое при этом выражало лицо Кати. Равно как ни одна из них никогда не преклонила бы голову, чтобы его поцеловать, как это только что сделала она.
- Можно я на тебя посмотрю? - спросил он.
Сразу сообразив, что он имеет в виду, Катя развела в стороны ноги. Тодд, приподняв брюки, опустился перед ней на колени.
- Тебе больно?

Предыдущая страница 10 Следующая страница


11 Клайв Баркер

- Да, - ответила Катя и, обхватив ладонью его затылок, ласково притянула к своему телу. - Посмотри глубже, - произнесла она, - не бойся. Ведь это ты сделал. Так взгляни на то, что ты сделал.
Тодд и так все хорошо видел, и ему не было никакой надобности прибегать к помощи рук. Вся ее лобковая область распухла и была воспалена.
- Смотри еще, - настаивала она, - наслаждайся тем, что видишь.
Катя слегка раздвинула створки губ, которые слипались под пальцами - но не от крови и не от пота, а от естественных выделений возбужденного тела.
- Видишь? - продолжала она, заставляя его пальцы проникать глубже и глубже, где она горела, как печь. - В голове у тебя появились мысли, о которых ты раньше и думать не мог. Разве не так?
Вместо ответа он зачерпнул пальцами ее выделения и засунул себе в рот.
- Хочешь меня вылизать?
Он затряс головой.
- Боюсь, я опять раздеру тебя до крови.
- А может, мне это понравится.
- Погоди. Дай мне время.
Катя вынула его пальцы изо рта, заменив их своим языком.
- Вот тут ты прав, - сказала она, когда они закончили целоваться, - времени у тебя хоть отбавляй.
Женщина поднялась на ноги, а он остался стоять на коленях у ее ног, до сих не веря тому, что за столь короткий срок они сумели так далеко зайти.
- Это не сон, - чтобы развеять его сомнения, сказала Катя, словно читала его мысли, в чем он уже неоднократно убеждался за последние двадцать четыре часа. - Это только кажется. Все дело в этом каньоне.
Тодд немного задержался на ее ноге, целуя тыльную поверхность бедра.
- Мы собирались прогуляться, помнишь? - произнесла она.
- А ты еще хочешь?
- О да. Я не прочь. Сегодня отличная ночь, чтобы познакомить тебя с каньоном.

ЧАСТЬ V
СТРАСТЬ

Глава 1

Когда-то для Зеффера каньон являлся своего рода раем, уютным уголком природы, в котором он укрывался от суеты того мира, что слишком быстро обретал кричащую помпезность, оскорблявшую его утонченный вкус. Но это было много-много лет назад. Теперь он возненавидел свой прежний Эдем, ставший для него чем-то вроде тюремного заключения и наказания. Пребывание в этом роскошном аде доставляло ему еще большие муки потому, что за границами поместья, искусственно возведенными его любовницей, Катей Лупеску, находились улицы, по которым он некогда ездил как хозяин. Разумеется, череда лет изменила их почти до неузнаваемости. Семьдесят лет - немалый срок. И, забравшись по южному склону каньона на самый хребет, где проходила граница его законных владений, Биллем мог видеть башни того, что представлялось ему «городом внутри города», - в его молодые годы, кроме грязной дороги и зарослей полыни, на том месте почти ничего не было. Тогда они с Катей были безраздельными владельцами этой земли. Вероятно, на их доходах сумели поживиться учредители прежних законов, которых теперь уж не было в живых. Но, насколько ему помнилось, Зеффер никогда не отписывал свои владения никаким другим собственникам, поэтому, если когда-нибудь кому-то вздумалось бы узнать, кому принадлежит земля, на которой стоит этот роскошный город, вполне возможно, что документы привели бы этого человека к Кате Лупеску и Виллему Матиасу Зефферу.
В свое время Катя безудержно предавалась стяжательству; разбогатев, она понуждала Зеффера вкладывать деньги в земельную собственность, скупая обширные участки, площадью исчислявшиеся в сотни акров. Этой идеей она заразилась от Дугласа Фэрбенкса и Мэри Пикфорд, которые также приобретали крупные земельные владения. Они как в воду глядели, утверждая, что со временем у людей появится острая потребность отстраниться от своих неприятностей и несчастий и укрыться в этом новом мире под названием Голливуд-ленд. Следовательно, земля, на которой он построен, будет только расти в цене.
Сколько раз Зеффер боролся с искушением спуститься со своей горы, чтобы посмотреть, как выглядит теперь внешний мир, но так и не осмелился этого сделать. Катя четко и ясно растолковала своему бывшему импресарио, какие его ждут последствия, рискни он когда-нибудь покинуть каньон. Решись он на этот шаг, то обратно вернуться уже бы не смог: его разорвали бы на части преданные ей местные хищники, или, как Катя их нарекла, los niflos, что в переводе означало «детки».
Удерживая его таким образом в своем плену, она не оставляла ему никаких сомнений в том, что не преминет привести приговор в исполнение. Катя вполне осознавала, какой обладала силой, и умела ею пользоваться. Его смерть послужила бы хорошим уроком здешним обитателям - в особенности тем, которые были еще недостаточно ей преданы и роптали на свою участь, рассказывая местным койотам всякие небылицы о своей повелительнице. Они давали ей разные имена на разных языках: прибывшие сюда из разных концов земного шара, эти мужчины и женщины в своей странной загробной жизни возвращались к тому языку, который лучше всего знали. Для одних она была La Catin - Сука, для других - герцогиня Скорби. Но никто не осмеливался дать ей отпор. О чем бы они ни перешептывались меж собой, какие бы ни выдумывали истории, открыто выступить против нее эти существа не решались, ибо в случае поражения боялись кое-что потерять. Они не только тешили себя надеждой добиться благосклонности Кати, но искренне молили ее позволить им вернуться в дом и еще разок спуститься в Страну дьявола, где однажды они испытали вкус чего-то такого, что по сей день пребывало у них в крови и не могло сравниться ни с чем другим.
Их голод был понятен Зефферу. Он и сам его испытывал. И если бы Катя позволила ему вернуться в дом, все мучения и душевная боль отшельнической жизни изгладились бы из его памяти, и он обрел бы внутренний покой. Но Зеффер даже не мечтал о таком великодушии с ее стороны. Катя всегда была безумной. В молодые годы это качество являлось средоточием ее очарования - возможно, поэтому она так сильно приковывала к себе взоры зрителей. Кого бы она ни изображала на экране, глаза ее героинь всегда светились какой-то сумасшедшинкой. Невинные дети были безумны в своей непорочности, развратные женщины - сумасбродны в своем грехе. Из всех прозвищ, которые ей когда-либо присваивали, самое подходящее дал Цезарь Ромеро: La Puta Enojada, или Сумасшедшая Сучка. Этим именем называл ее и Зеффер, когда упоминал о ней в разговоре: «Катя, эта Сумасшедшая Сучка». Сучка была она или нет, сумасшедшая или нет - но факт заключался в том, что волоки неизменно находились в ее руках. К тому же благодаря колдовскому действию проклятой комнаты старость в ближайшее время Кате не грозила, равно как не приходилось рассчитывать и на то, что в один прекрасный день она добровольно освободит от своей персоны их каньон, потому как внешнего мира Катя боялась не меньше, чем Зеффер. Несмотря на всю напыщенность и жестокость, жизнь этой женщины была соткана из страха.
Из страха жизни и страха смерти. Из страха стоять и страха идти. Из страха памяти и, конечно же, страха забвения.
Но время от времени далее в этом безумном рае мелькали искра надежды, намек на то, что в конце концов все может измениться к лучшему. Подобные искры и намеки возникали, как правило, тогда, когда в каньоне появлялся посторонний, присутствие которого несколько нарушало равновесие сил в феодальном господстве La Puta Enojada.
За время своего заточения в каньоне Биллем был свидетелем целой дюжины благоприятных возможностей, ставивших под угрозу статус-кво его хозяйки, - однако всякий раз ей удавалось справиться с ситуацией и тем самым предотвратить разрушение своей деспотической власти. Особенно примечателен был случай, когда в их доме неожиданно появился сбежавший от своих попечителей ребенок, некий Джерри Брамс. Прячась от людей, которым было поручено за ним приглядывать, мальчик ненароком оказался в каньоне. Не обратив никакого внимания на царившую здесь таинственность, он вошел в дом и совершил то, что никому не дозволено было делать, а именно: открыл двери заветной комнаты и позволил призракам вкусить запах «Охоты». Кате тогда чудом удалось спастись. Не будь он невинным ребенком, ему пришлось бы горько поплатиться за свою ошибку. Но вместо того чтобы его убить, Катя даровала ему жизнь, превратив Джерри в своего верного подданного.
Этот жест доверия по прошествии лет сослужил ей верную службу. Со временем Брамс-мальчик превратился в Брамса-мужчину, однако его преданность Кате оставалась неколебимой. Не зная точно, что между ними произошло, Зеффер подозревал, что Катя доставила юному Брамсу неописуемое наслаждение, которым привязала к себе навечно. Скорее всего, она взяла его с собой посмотреть на «Охоту». Тот, кто однажды попал в Страну дьявола и вкусил ее древний аромат, неким необъяснимым образом становился ее заложником! «Охота» овладевала им навечно. Чтобы убедиться в этом, достаточно было взглянуть на тело Зеффера. С тех пор как Катя запретила ему заходить в дом, он стал оглашать свой истинный возраст и выглядеть в соответствии с ним. Волосы у него поседели, кости и суставы деформировались. Правда, в этом не было ничего удивительного. Ведь никто не живет вечно - ни кинозвезды, ни те, кто им прислуживает. И уж наверняка не вечны дома, какие бы сокровища они в себе ни хранили. Рано или поздно их фасады начинают трескаться и осыпаться, постепенно превращаясь в пыль. Все это лишь вопрос времени.
Данная мысль напомнила Виллему о недавно появившейся в их закрытом мирке женщине, присутствие которой внушало надежду нарушить непреложные правила, царившие здесь много лет. Она была сильная и ширококостная, с большой грудью и грустными глазами и, как на счастье, принадлежала к тем самым особам, которые могут причинить крупные неприятности при удачном стечении обстоятельств, от нее можно было ожидать самого непредвиденного развития событий. Если, конечно эта дама была еще жива. Ее похитили los niflos, испорченные дети каньона, отпрыски отвратительного спаривания призраков со зверьми. За все эти годы Зеффер неоднократно становился свидетелем подобных сношений - порочных свадеб между женщинами-призраками и койотами, мужчинами-призраками и оленями или собаками, а однажды даже между женщиной и птицей. Как правило, их совокупления оказывались плодотворными, то есть приносили потомство. Прежде Зеффер даже представить себе не мог, откуда на свет появляются «детки», пока не увидел это собственными глазами. Животные, производившие на свет таких детенышей, почти всегда умирали во время родов. Время от времени натыкаясь на их полуразложившиеся трупы, Биллем про себя отмечал, что нечестивое племя пополнилось еще одним гибридным ребенком. У женщин-духов, позволивших себе вступить в такой союз (некоторые из них, в свое время весьма знаменитые личности, опустились до спаривания с дикими зверьми, после того как испытали полное крушение своих надежд), роды, казалось, проходили без каких-либо травматических последствий, поскольку их тела, представлявшие собой нечто среднее между плотью и эфиром, обладали необыкновенной пластичностью и способностью восстанавливаться. Но из этого отнюдь не следовало, что их спаривание не было чревато последствиями. Как подсказывал Зефферу его личный опыт, «детки» по сравнению с прочими призраками были наиболее дики и потому подвержены внезапным приступам насилия. Зверь вселялся в них не только посредством совокупления. Они изначально носили печать неистовства, составлявшего вопиющий контраст тому, что осталось от их былой элегантности. Их лоснящаяся кожа словно была натянута на некую грубую основу, так что даже их красота не могла поправить дело. Прежде воплощавшие собой изящество и утонченность, эти женщины, которых некогда величали ласковыми домашними именами, теперь перемещались исключительно на четвереньках, чиркая по земле когтями и развивая при этом невероятную скорость; оскалив свои точеные зубы, они визжали и лаяли, как койоты, набросившиеся на свежую добычу.
У Зеффера были все основания думать, что его новая знакомая могла не пережить случившегося с ней похищения. Схватив ее и немного подразнив, los niflos - существа чрезвычайно глупые и не умеющие долго сосредотачиваться на одном занятии - скорее всего, перешли к откровенной жестокости. При виде крови они всегда впадали в такое бешенство, что могли наброситься на свою жертву и разорвать ее в клочья.
Именно этого и боялся Зеффер.
Но почему-то ему все-таки казалось, что толстушка жива. Очевидно, потому, что с тех пор, как она повстречалась Виллему в каньоне, до него ни разу не доносились душераздирающие предсмертные крики. С этой женщиной он связывал надежду изменить свое существование к лучшему - надежду, способную хоть на время заполнить его жизнь. Поскольку никаких женских воплей он не слышал, то почти уверовал в то, что в каньоне появился-таки человек, способный разделаться с Катей Люпи.

Глава 2

Разумеется, Тэмми была жива. Сама она узнала об этом только потому, что у нее засосало в животе от голода - единственное достоверное чувство, в реальности которого при данных обстоятельствах она не сомневалась. Все прочее больше походило на ночной кошмар со всеми присущими ему атрибутами, возможно такими же реальными, хотя Тэмми склонна была верить в обратное.
Призрачные похитители затащили ее в дальний конец каньона, лишенный всяких признаков обитания. Это были почти джунгли: густой и колючий кустарник под сенью высоких, раскидистых пальм. Взобраться на деревья было совершенно немыслимо, равно как и сбежать от тех, кто ее сюда завел (если бы даже ей удалось это сделать, нечисть наверняка отыскала бы ее по следу, не говоря уже о том, что окружавшие ее непроходимые заросли не оставляли никакой возможности к бегству). Поэтому Тэмми пришлось глядеть своим мучителям прямо в глаза.
Надо сказать, что хладнокровия ей было не занимать - этот дар она унаследовала от матери. Тогда, когда менее выдержанные люди едва не впадали в истерику, Эдит Хаксли (или мама Эди, как величали ее все мало-мальски знакомые люди) всегда сохраняла завидное самообладание. Чем больше кипятились остальные, тем спокойнее становилась она. Это качество сделало женщину идеальной медсестрой, которой она и проработала всю свою жизнь. Больной, умирающий или просто несчастный человек всегда мог найти в ней изумительного утешителя. «Все хорошо», - говорила она ласковым голосом (еще один дар, переданный по наследству Тэмми). Все ей верили - и происходило чудо. Тех, кто начинал ей верить, постепенно покидало беспокойство, и все как-то образовывалось наилучшим образом. Это было нечто вроде самореализации пророчества.
И вот сейчас, когда Тэмми оказалась в гуще зарослей и бросающего в дрожь кошмара, с его мерзкими голосами, лицами и запахами, она неустанно продолжала твердить мантру мамы Эди: «Все хорошо, все хорошо, все хорошо», - надеясь, что желаемое в конце концов станет явью.
Ее голова до сих пор не оправилась от белой вспышки, ослепившей Тэмми во время похищения и затмившей весь прочий мир, а желудок определенно нуждался в подкреплении. Но, с другой стороны, она была благодарна Богу за то, что у нее остались целы руки и ноги и ей почти не изменил голос. Во всяком случае, когда ей удалось достаточно успокоиться, Тэмми обратилась к тем, кто притащил ее сюда (и до сих пор находился где-то поблизости), тихим, но вполне уверенным тоном, судя по которому, никто не мог бы сказать, что она до смерти перепугана.
- Я была бы не прочь попасть обратно в дом, - заявила она своим призракам-похитителям, - не мог бы кто-нибудь из вас проводить меня туда?
Тэмми внимательно вглядывалась в кусты, а призраки, в свою очередь, молча взирали на нее. Женщина видела, как сверкают их глаза, как отливают белизной их зубы. Кто они такие? У нее возникло впечатление, что их плоть не совсем материальна - вернее сказать, не настолько реальна, как у нее самой, хотя и существует вполне осязаемо и, ко всему прочему, обладает немалой силой. Достаточно было вспомнить, с каким остервенением они подхватили ее у клетки Зеффера и приволокли в этот богом заброшенный закоулок каньона, чтобы понять, что так просто от этих тварей не отделаешься.
- Вы меня понимаете? - все тем же твердым и выдержанным тоном продолжала Тэмми. - Мне нужно вернуться в дом.
Кусты слева зашевелились, и к ней подошла весьма странная особа, впервые предоставив Тэмми возможность подробно себя разглядеть. Несомненно, это существо, по очертаниям смутно напоминавшее человека, было женского рода. Ее обнаженное тело казалось на редкость костлявым, из-под плоти, покрытой каким-то серебристо-серым пушком, выпирали ребра. Передние конечности выглядели исключительно изящными, поэтому правильнее было бы назвать их руками с пальцами, а не лапами с когтями. Однако задние конечности, искривленные, как у собаки, по сравнению с туловищем были чересчур длинными, так что, садясь на корточки, странное создание походило на лягушку.
Но самое отвратительное зрелище являла собой голова твари. Рот у нее был почти такой, как у людей, но скулы, снизу изгибаясь, столь резко выпрямлялись кверху, что черные блестящие глаза, начисто лишенные белков, нелепо выпирали по обе стороны черепа.
Обернувшись к Тэмми, она вперила в пленницу пронзительный взгляд, а почти человеческие уста извлекли некое подобие голоса:
- Нечего нас умолять. Мы все равно тебя съедим.
Тэмми восприняла эти слова со свойственным ей хладнокровием; по крайней мере, со стороны создавалось впечатление, что она ничуть не испугалась.
- Во-первых, я ничего ни у кого не молю, - очень спокойно заявила женщина, - а во-вторых, есть вы меня вовсе не собираетесь.
- Да ну? - возмутился другой голос справа от пленницы.
Тэмми неспешно обернулась в сторону говорящего, как будто не видела никакой надобности торопиться. Второй собеседник, по всей очевидности принадлежавший к сильному полу, также приблизился к ней. Насколько Тэмми могла судить, он являлся одним из тех, кто рыскал меж клетей. У него были невообразимой формы и размеров голова, расплющенный, как у летучей мыши, нос и широкий безгубый рот. Одни лишь глаза были человеческими и на удивление ясно-голубого цвета.
- А что мы с тобой потом будем делать? - спросил он, принюхиваясь к запаху Тэмми; при этом щелки его ноздрей расширились.
- Поможете мне, - невозмутимо ответила она.
Чуть опустив тяжелую голову, призрак уставился на нее исподлобья.
- Мне нужно попасть обратно в дом, - продолжала настаивать Тэмми.
- Ты знакома с той женщиной? - осведомилась женская призрачная фигура.
- Какой женщиной?
- Которая живет в доме?
- Катьйа, - пропищал третий голос из-за спины женщины-призрака.
- С Катей? - переспросила Тэмми.
- Да, - подтвердил мужской призрак, - с Катей.
Он подошел к Тэмми вплотную и принялся обнюхивать ее волосы. Пленница не делала никаких попыток увернуться от его назойливого внимания, несмотря на то, что ее лицо и шея довольно болезненно восприняли прикосновения холодной склизкой кожи существа. Тэмми пыталась держать себя в руках настолько, насколько это было в ее власти, надеясь, что эти уродцы, при всей их эксцентричности, помогут пролить свет на причину появления в этих краях Тодда Пикетта. Раз уж она задалась целью его освободить, то нужно, по крайней мере, выяснить, от чего она собирается его спасать.
- А что вы хотите от Кати? - полюбопытствовала Тэмми, оставив открытым заданный ей вопрос.
При упоминании этого имени по телу женщины-призрака как будто пробежала легкая судорога. Откинув назад голову, она выставила напоказ прекрасную, как у самой Гарбо, шею. В следующее мгновение трепыхания ее тела прекратились, и существо сразу же дало Тэмми исчерпывающий ответ:
- Она та, которая владеет «Охотой».
Хотя этот ответ пролил не слишком много света на интересующую ее тему, Тэмми продолжала поддерживать беседу, почти ни на что не рассчитывая.
- Какой охотой? - понизив голос, спокойно осведомилась она.
- «Дьявольской охотой», - раздался у самого ее уха мужской голос.
- Ты ее видела? - поинтересовалась женщина-призрак.
- Нет, - ответила Тэмми.
- Врешь.
- Если бы видела, так бы и сказала. Но я ее не видела.
- А ты была в доме?
- Нет, не была. Выходит, «Охота», о которой вы говорите, находится в доме?
- Да, «Охота» находится в доме.
Это еще больше озадачило миссис Лоупер. Конечно, на сведения ее собеседников не следовало слишком полагаться. Однако не исключено, что так могла называться какая-нибудь игра, в которую играла Катя.
- А вы когда-нибудь были в доме? - в свою очередь, спросила Тэмми.
- Нет, - произнес женский голос.
- Но хотели бы увидеть эту самую «Охоту»?
- О да. Я не прочь на нее взглянуть.
- Ладно… - начала Тэмми. - Допустим, я помогу вам попасть… в дом.
Женщина-призрак настороженно на нее уставилась, вертя головой, чтобы разглядеть Тэмми обоими глазами.
- Это невозможно, - сказала она.
- Почему же?
Вместо нее ответил мужчина-призрак; произнесенная им фраза прозвучала довольно весомо, но для Тэмми совершенно непонятно:
- На пороге ждет Смерть.
При этих словах по подлеску, где скрывались многочисленные гибриды-призраки, прокатился рокот недовольства. Хотя эти существа были не лишены силы, Тэмми стало ясно, что дом, равно как и его хозяйка, наводит на них ужас.
- Наверно, эта женщина, которую зовут Катей, причинила вам какой-то вред? - предположила она.
- Убью ее когда-нибудь, - покачав уродливой головой, произнесла одна из собеседниц.
- Хочешь ее убить?
- Да.
- Почему?
Та ничего не ответила, а просто уставилась на пленницу недоверчивым взглядом. Вид у призрака был такой, будто каждый вздох ему давался с невыразимыми мучениями. Несмотря на отвратительную внешность этой уродливой особы, Тэмми прониклась к ней чем-то вроде сочувствия.
- А если мне удастся выманить Катю из дома? - осторожно спросила Тэмми.
- Ты вправду это сделаешь? - прорычал призрак-мужчина.
Чтобы только выпутаться из своего незавидного положения, Тэмми была готова пообещать все, что угодно.
В воздухе повисла тишина, которую не смел нарушить ни один призрачный обитатель сада. Наконец одна представительница этой братии, переглянувшись со своими приятелями и удостоверившись, что все они с ней согласны, взяла Тэмми за руку и куда-то потащила.
- Уже идем? - полюбопытствовала Тэмми.
- Да-да, - подтвердила та. - Только поторапливайся. Слышишь, шевели ногами.
Со стороны Тэмми не было никаких возражений, она была рада, что сумела склонить призраков на свою сторону. Какие бы опасности ни предвещал собой дом, вряд ли таковые могли сравниться с дикими зарослями каньона. День слишком быстро клонился к вечеру, еще немного - и над ущельем сгустится непроглядная мгла. Провожатая Тэмми, беспрестанно поглядывавшая на небо, вероятно, тоже была взволнована приближением темноты. Когда она вскинула глаза в третий или четвертый раз, пленница не удержалась и поинтересовалась причиной ее беспокойства.
- Павлин, - бросила та в ответ.
Павлин? Неужели здесь водятся павлины? Хотя почему бы и нет? Они вполне соответствуют экзотической атмосфере этого места. Правда, обычно они бродят по аккуратно выстриженным лужайкам, а не в джунглях среди колючего кустарника и цветов - пусть даже птица заберется-таки в эти заросли, не повредив при этом своего роскошного оперения. Что, собственно говоря, может случиться, если павлин повстречается им на пути? Помнится, Тэмми читала, что эти пернатые весьма своенравны, но тем не менее боязливы. Достаточно их шугнуть - и они уберутся прочь.
- Бояться ничего не следует, - заявила Тэмми.
Ее спутница вновь искоса бросила на нее взгляд, в котором читалось некоторое замешательство. Пока они обменивались мнениями, с другой стороны к Тэмми подошел мужчина-призрак и уставился на ее бюст. Ничуть не смутившись, женщина также стала внимательно его разглядывать. Что-то в его облике показалось ей ужасно знакомым, как будто своими чертами он отдаленно напоминал какую-то знаменитость. Но, черт возьми, кого именно? Очевидно, какую-то кинозвезду. Может, Виктора Мэйчера? Ну да, Виктора Мэйчера. Но это просто немыслимо.
Пока она думала, призрак наклонился вперед и, прежде чем Тэмми успела что-то сообразить, засунул свой длинный холодный палец в щелку над ее хлопчатобумажной блузкой и разорвал материю.
- Лучше держись от меня подальше, - твердо заявила она нахалу.
- Классные штучки, - осклабился он.
- Что?
- Сиськи. - Угрожающая гримаса на его лице сменилась своеобразной улыбкой.
Коснувшись ладонью боковой стороны груди, он принялся ее поглаживать, приговаривая:
- Кувшинки. Бубенчики…
- Детские рожки, - добавила она, сочтя за лучшее подыграть ему шуткой, как бы это ни казалось ей глупым.
- Потрясающие шары, - продолжал он все с той же идиотской улыбкой.
На мгновение Тэмми показалось, что разгадка тайны происхождения этих существ очень проста: эти жалкие человекоподобные создания были полудурками, недоумками и кретинами - словом, отпрысками неких жителей Голливуда, которые не могли смириться с мыслью, что произвели на свет подобных уродов и передали решить их судьбу тем, кто просто отнес несчастных погибать в безлюдный каньон. Однако в это было трудно поверить: столь невероятные проявления жестокости уже не случаются в наши дни. Тем не менее, подобная версия могла бы хоть как-то объяснить загадочное сходство несчастных существ с некоторыми известными людьми: женщина, линией шеи напоминавшая Гарбо, почитатель женской груди, чертами походивший на Виктора Мэйчера.
- Вымя, - между тем продолжал тот.
- Женские прелести, - подхватила она, - наливные яблочки. Секс-погремушки…
О, у нее в запасе было еще много разных определений, как, впрочем, у всякой американской женщины с размером бюста выше среднего. Тэмми было всего двенадцать, когда природа сыграла с ней злую шутку, одарив такой грудью, каковая могла бы стать предметом гордости женщины довольно крупных размеров и по меньшей мере двадцати лет от роду. Случилось так, что Тэмми почти внезапно превратилась в объект чрезмерного внимания мужчин, из уст которых все чаще поступали в ее адрес пошлые ремарки. В ее жизни наступил такой период, когда ей казалось, что все мужчины в Сакраменто сексуально озабочены - иначе было бы трудно объяснить, почему при виде роскошной груди двенадцатилетней девочки их пробирал настоящий словесный понос. Как только ни называли ее грудь: титьки, близняшки, подушки, кормушки, холмы, ракеты, дыни, молокофермы. Поначалу она считала эти замечания оскорбительными, но постепенно научилась пропускать все это мимо ушей, пока ее словарный арсенал не пополняло какое-нибудь неожиданное определение, как, например, «мощные суперзвезды» или «трудовые мозоли».
Спустя два года все ее подружки обзавелись собственной грудью…
- Стой! - Ее провожатая резко остановилась, по призрачному телу пробежала легкая судорога.
- Что случилось? - осведомилась Тэмми.
Справившись с нервной дрожью, женщина-призрак вся обратилась в слух, после чего, указав рукой вправо, бросилась удирать, увлекая за собой и Тэмми.
Пока они уносили ноги, пленница оглянулась и обнаружила, что за ними движется целая армия призраков, хотя и на весьма почтительном расстоянии. Тем не менее, было вполне очевидно, что приступ страха у спутницы Тэмми вызвали отнюдь не их преследователи, а нечто другое.
- Что? - задыхаясь, спрашивала ее женщина. - Что случилось?
- Павлин, - повторила та.
Будучи не в состоянии что-либо объяснить, она освободила руку Тэмми и бросилась прятаться в кусты. Вновь и вновь озираясь по сторонам, пленница пыталась отыскать причину столь дикого ужаса. Поначалу она ничего подозрительного не видела и никаких звуков не слышала, если не считать шуршания кустов, в которых растворилась ее призрачная провожатая.
Потом наступила почти гробовая тишина - ни единого шороха. В этом безмолвии был слышен даже шум реактивного самолета, летящего высоко в небе и оставляющего за собой белый, слегка позолоченный закатом след. Позабыв о голоде и ноющих от боли суставах, Тэмми уставилась на небо как завороженная.
- Красотища! - тихо восхитилась она.
Вдруг из-за кустов приблизительно в десяти ярдах от нее кто-то выскочил.
Когда возле клетей призраки застигли Тэмми врасплох, она стояла как заколдованная. Однако этот страшный урок не прошел для нее зря. На сей раз женщина, не долго думая, изо всех сил рванула прочь от приближавшегося к ней бесформенного существа. Такого причудливого призрака ей еще не доводилось видеть. У него имелись специфические особенности, роднившие его с прочими нелюдями каньона, но зверь, с которым он был скрещен - безусловно, это был павлин, - настолько отличался по своему строению от человека, что получившийся гибрид превзошел все ожидания Тэмми. Туловище и задние конечности, тонкие, словно палки, и покрытые чешуей, по форме были такими же, как у людей, но шея у него оказалась слишком длинная, можно сказать змеиная, а голова - величиной с кулак. Между крошечными, будто черные зернышки, глазами торчал клюв, внушавший большие опасения. Не найдя Тэмми во время своего первого налета, павлин развернулся и, издав утробный крик, вновь направился в ее сторону. Женщина отпрянула назад, намереваясь развернуться и бежать со всех ног, но в этот самый миг чудище приподнялось вверх, и она с отвращением заметила у него в паху мужской член, находившийся в полной боевой готовности. Ей пришлось дорого заплатить за свою неосмотрительность. Она внезапно споткнулась и упала назад прямо в заросли цветущего рододендрона, и ее ноги утонули в море розово-сиреневых лепестков. Выкрикивая громкие проклятия, Тэмми пыталась хоть за что-нибудь ухватиться - за цветок, прут или корень, - чтобы встать. При этом человек-павлин опустил свою гладкую черепашью головку к одной из передних конечностей - жалкое подобие человеческих рук - и начал лениво вычесывать из подбородка блоху.
Пока Тэмми безуспешно пыталась подняться на ноги, павлин выпятил нижнюю часть спины и раскрыл свой бесподобный хвост. Словно подарок судьбы, этот признак, во всем его великолепии, он унаследовал от пернатого родителя. Хвост раскрывался, как божественный веер, и в сравнении с ним можно было простить призраку все прочее уродство. Опахало было потрясающе красивым, и его обладатель это знал. Перестав сражаться с зарослями, Тэмми подумала, что было бы уместно сказать павлинообразной твари нечто разумное.
- Ты только посмотри на себя, какой ты красавец, - в восторге произнесла она.
«Хватит ли мозгов в его голове, чтобы оценить мое восхищение? Честно говоря, вряд ли».
Тем не менее призрак, слегка склонив голову набок, стал внимательно изучать женщину. Она продолжала говорить, продолжала осыпать его комплиментами - и одновременно пыталась нащупать ветку потолще, чтобы, ухватившись за нее, встать на ноги. Павлин тряхнул хвостом, его перья зашуршали, задевая друг о друга, а на черепашьей голове замерцали радужные глазки.
А в следующий миг без всякого предупреждения павлин набросился на нее сверху, и женщина опять упала в цветник. Это произошло так внезапно, что Тэмми не успела даже попытаться увернуться и, прежде чем подняла руки, чтобы отбиться от насильника, оказалась в крепких тисках павлиньих ног.
К ее телу прижался твердый член, морщинистые руки вцепились женщине в грудь, а перед ее глазами угрожающе защелкал острый клюв.
Какое-то время она лежала не шевелясь, опасаясь, что в случае сопротивления он может причинить ей вред. Но когда павлин начал прижиматься к ней бедрами, спазм отвращения лишил ее всякой рассудительности. Подавшись вперед, Тэмми вцепилась рукой ему в шею у самой головы с такой силой, что ее пальцы буквально вонзились в пятнистую гофрированную кожу. Тем не менее, этот жест чудовище не остановил. Тогда женщина подняла вторую руку и начала его душить. Однако павлин как ни в чем не бывало делал свое дело, будто вожделение начисто лишило его не только разума, но даже инстинкта самосохранения. Нащупав в павлиньем горле дыхательную трубку, Тэмми резко на нее надавила, но безуспешно: его прыть ничуть не стала меньше. Женщина давила сильней и сильней и в какой-то момент уже решила, что достигла крайней точки, когда спасти насильника уже ничто не сможет, но внезапно он забился в конвульсиях, оросив своей спермой ее оголенный живот в том месте, где задралась разорванная кофточка.
- О боже, - вымолвила она. - Ах ты, мерзкая дрянь…
Когда пик возбуждения остался позади, павлин, похоже, осознал что задыхается, и начал сражаться за жизнь. Его когти так сильно разодрали женщине грудь, что кожа горела огнем, тем не менее Тэмми не прекращала его душить. Ослабь она свою хватку хотя бы на миг, павлин наверняка бы ее прикончил. Она надеялась только на то, что в конце концов сумеет лишить его сознания.
Но не тут-то было. Павлиний оргазм, казалось, ничуть не истощил запаса своей энергии. Хлопая Тэмми крыльями по груди и вздымая, словно конфетти, цветочные лепестки в воздух, павлин продолжал отчаянно бороться за жизнь. Сжав изо всех сил руки и стиснув зубы, Тэмми ощущала, что с каждым мигом ее насильник все больше впадает в неистовство. Он уже высунул изо рта пятнистый язык и, издавая отвратительные утробные звуки, обрызгал ей лицо слюной, от которой у женщины больно зажгло глаза. Она закрыла их, но не отпустила рук, а павлин все бился, впивался в нее когтями, отмахивался крыльями.
Схватка продолжалась три или четыре минуты, когда Тэмми почувствовала, что ей стали изменять силы. У нее онемели руки и до невыносимости саднила грудь. Судя по всему, энергия у птицы тоже начала резко убывать, тем не менее, Тэмми не позволяла себе ослабить хватку, опасаясь, что у насильника может открыться второе дыхание и он возобновит атаку. Она крепко держала руками его шелковистую шею, пока он истерично не замахал крыльями. Лишь тогда позволила себе открыть глаза. Выражение лица получеловека-полупавлина говорило о том, что тварь уже на грани жизни и смерти. Вывалившийся изо рта язык почти касался кончика клюва, взгляд был бессмысленным и рассеянным, но наиболее красноречиво свидетельствовал о состоянии чудища его великолепный хвост, который к этому времени полностью опал и валялся в грязи.
Тэмми продолжала давить большими пальцами на дыхательное горло до тех пор, пока оттуда не вышел последний вздох. Только тогда женщина отпустила сначала одну руку, потом другую и начала выбираться из-под мертвого тела. Теперь, когда самое страшное было позади, Тэмми вновь ощутила холодную павлинью сперму у себя на животе и собственную горячую кровь на груди, и ее захлестнула новая волна отвращения. Но главное - она осталась жива. Несмотря на то, что павлин сделал-таки свое паскудное дело, Тэмми сумела справиться с этой тварью. Схватившись за сук, женщина поднялась на ноги, а поверженный насильник, зацепившийся головой за ее руку, раскинулся на ковре опавших цветочных лепестков. По его прекрасному хвосту пробежала предсмертная судорога, и жизнь навечно покинула тело.
Тэмми откинула в сторону его голову, и, упав на землю, та стала похожа на нескладную тряпичную куклу, которую кто-то бросил в траву. Все остальное напоминало груду нелепых форм.
- Я прикончила тебя, - тихо произнесла Тэмми, - проклятый сукин сын.
Она огляделась вокруг, почти не сомневаясь в том, что их битва происходила при свидетелях. Наверняка это зрелище привлекло внимание всех членов нечестивого племени. И хотя из-за листвы ей не было видно даже блеска их глаз, женщина знала, что преподнесла им хороший урок. Теперь каждый из тех, кто наблюдал за схваткой Тэмми с человеком-павлином из-за кустов, хорошо подумает, прежде чем вступить с ней в противоборство. Но, с другой стороны, ее силы изрядно истощились, и если бы кто-нибудь решился вдруг на нее наброситься, она не смогла бы оказать ему никакого сопротивления.
Тэмми взглянула на свою грудь. Блузка была разодрана в клочья, а кожа до крови исполосована когтями насильника. Она прикоснулась к груди рукой. Хотя кровь уже почти запеклась, раны отозвались жгучей болью. Кровотечение, к счастью, ей не грозило, однако нужно было промыть царапины, чтобы в них не попала инфекция, - одному богу известно, сколько всякого дерьма и грязи находилось у павлина под когтями. Следовательно, ей требовалось как можно скорее найти дорогу к дому, чтобы добраться до проточной воды и чистых бинтов.
Но прежде чем двинуться в путь, нужно было для начала немного привести себя в порядок. Сорвав пучок травы, Тэмми протерла ею живот, как можно тщательнее избавляясь от остатков павлиньей спермы. За один раз это сделать не удалось, поэтому женщина повторила процедуру дважды, потом третьим пучком очистила руки, лишь после этого наконец покинула злополучное место.
По дороге Тэмми изо всех сил прислушивалась к разным звукам - шуршанию листьев, потрескиванию веток, - но вокруг было тихо. Либо остальные члены нечестивого клана прекратили преследование, решив, что она для них слишком опасна, потому что убила одного из их наистрашнейших соплеменников, либо им наскучило это занятие и они вернулись к злодеяниям, которые обычно совершали в беспросветной темноте.
Однако это уже мало заботило Тэмми.
Пусть делают все, что им заблагорассудится, решила она. Главное, что они оставили ее в покое.

Глава 3

- Расскажи мне о тех вещах, что хранятся у тебя в домике для гостей, - обратился Тодд к Кате, когда они гуляли по саду. - Откуда это все?
- Большой гобелен в гостиной был изготовлен для «Скорби Фредерика». Жуткая была картина, хотя подготовка к ней потребовала существенных затрат. Чего стоил один замок, возведенный для сцены банкета! Столь грандиозного проекта ты наверняка никогда не видел. Прочая же бутафория досталась мне от «Нефертити».
- Ты играла Нефертити?
- Нет, ее играла Теда Бара. В администрации решили, что она более знаменита, чем я. Я же исполняла роль ее служанки. Но мне это было больше по душе, поэтому я не слишком возражала. Теда в фильме соблазняла мужчин на каждом шагу. Боже, какой же она была сукой! Но и у меня была возможность, хоть и небольшая, проявить себя. В самом конце, когда Нефертити убила моего возлюбленного за то, что он предпочел не ее, а меня, я выбросилась из лодки в Нил.
- И утонула?
- Скорее всего, да. Или была съедена крокодилами, - засмеялась она. - Точно не знаю. Так или иначе, но лучшие отзывы я получила именно за «Нефертити». Кто-то сказал, что я вышла прямо из истории…
Пока они гуляли по тропинке, которая вела кратчайшим путем к большому дому, и которой Тодд прежде не знал, день неминуемо клонился к вечеру. Впервые за долгое время Пикетт не коротал время у окна за бутылкой виски и не глотал таблеток, чтобы забыться от тягостных дум.
- А кровать? - спросил Тодд. - Откуда она тебе досталась?
- От «Невесты дьявола».
- Это фильм ужасов?
- Нет, но это была странная картина. Ее поставил Эдгар Копель. В свое время она произвела шокирующее впечатление. Видишь ли, по замыслу кровать принадлежала дьяволу. Об этом свидетельствует узор ее кованых частей. Но потом она досталась в наследство герою фильма, которого играл Рональд Колман. После того как он провел на ней свою брачную ночь, к его невесте явился дьявол, и начался сущий ад.
- И чем все это закончилось?
- Дьявол добился своего.
- Тебя?
- Да, меня.
- Боюсь, современную публику этим не возьмешь.
- Зато в тысяча девятьсот двадцать третьем году это прекрасно сработало. Очередям не было конца.
Какое-то время они шли молча.
- Что тебя так встревожило? - наконец осведомилась Катя.
- Никак не могу понять, что ты мне говоришь. Кое-что не вяжется…
- И это тебя расстраивает.
- Да.
- Может, лучше об этом просто не думать?
- Как я могу об этом не думать? - возразил он. - Само это место. Ты. Афиши. Кровать. Какой, по-твоему, я должен сделать вывод?
- Тот, который тебя устраивает, - посоветовала она - Почему тебе так важно всему давать объяснения? Помнишь, я тебя предупреждала: здесь все устроено по-другому.
Катя взяла его за руку, и они остановились. Из травы лилась привычная песнь кузнечиков и цикад, наверху выстроились знакомым узором звезды - но что-то в окружающем пространстве Тодду казалось странным. Словно его сомнения распространялись повсюду, как инфекция. Оттого, что он не мог понять, как умудрилась эта женщина прожить жизнь, о которой говорила, его видение мира превратилось в сущую неразбериху. Что он делал в этом месте, между шелестящей травой и сияющим звездами небом? Казалось, он внезапно перестал что-либо понимать. Кожа на лице вновь начала саднить, а глаза - жечь от боли.
- Успокойся, - ласково произнесла она, - не нужно ничего бояться.
- А я и не боюсь.
В некотором смысле это была правда. Его мучил не страх, а что-то более гнетущее. Пикетт чувствовал себя растерянным, лишенным всякой определенности.
Тогда он посмотрел на Катю, на ее безупречное лицо, и у него на душе сразу стало покойно. Что, если он немножко сошел с ума? Вернее сказать, они оба сошли с ума. Не лучше ли остаться с ней, разделив ее легкое помешательство, чем жить в одиночестве в жестоком и бескомпромиссном мире?
Приникнув к Катиным губам, Тодд запечатлел на них нежный поцелуй.
- За что? - улыбнулась она.
- За то, что мы здесь.
- Пусть даже ты считаешь меня немного не в себе?
- Этого я не говорил.
- Не говорил, но тем не менее считаешь. Думаешь, я живу в иллюзиях?
- Я просто следую твоему совету. Делаю то, что мне нравится. А сейчас мне нравится быть здесь, с тобой. На остальных же мне просто наплевать. Пусть катятся ко всем чертям!
- На остальных?
- Да, наплевать, - повторил он, махнув рукой в сторону города - Я имею в виду тех, кто прежде правил моей жизнью.
- Значит, ты посылаешь их ко всем чертям?
- Ко всем чертям!
- Мне это нравится. - Смеясь, Катя, в свою очередь, чмокнула его в губы.
- А теперь куда? - спросил Тодд.
- Вниз, к бассейну.
- Ты знаешь дорогу?
- Положись на меня. - И она еще раз его поцеловала. На этот раз Пикетт не позволил ей так легко оторваться от его рта. Скользнув под волосы, он обхватил ладонью ее шею; на это Катя ответила пылкими объятиями, прижавшись к Тодду с такой силой, будто собиралась проникнуть в него через кожу. Некоторое время после поцелуя они молча смотрели друг на друга, после чего Тодд наконец произнес:
- Кажется, мы собирались пройтись.
- Тогда пошли, - взяв его за руку, согласилась она. - К бассейну?
- Может, ты хочешь вернуться обратно?
- Для этого у нас будет уйма времени, - ответила Катя. - Давай сходим к бассейну, пока не стемнело.
Держась за руки, они спускались с горы в полной тишине - слова им были уже ни к чему.
На противоположной стороне каньона раздался одинокий лай койота - и сразу же был подхвачен другим сородичем, находившимся на той горе, что осталась позади Тодда и Кати. Тотчас к этому дуэту присоединились еще два койота, и через несколько секунд весь каньон залился многоголосым хором.
Когда Катя с Тоддом вышли на лужайку, по ней бежал тощий койот; направляясь к кустам, он устремил на людей виноватый взгляд. Стоило ему скрыться в подлеске, как звериный лай тотчас прекратился. На несколько секунд воцарилась тишина, которую нарушала лишь песнь насекомых.
- Как жаль, что все приходит в упадок, - посетовала Катя, глядя на открывшийся им вид. Несмотря на щадящий звездный свет, ничто не могло скрыть царившей здесь разрухи. Это поместье знавало куда лучшие времена: статуи с разрушенными руками и ногами, подчас упавшие или обросшие диким виноградом; треснутые и покрытые мхом плиточные дорожки; загаженный, разивший вонью бассейн.
- Что это? - спросил Тодд, указывая на одноэтажное сооружение в псевдоклассическом стиле, которое проглядывалось между растущими вокруг бассейна кипарисами.
- Это Бассейный дом. Давненько я туда не заходила.
- Мне бы хотелось на него взглянуть.
Здание оказалось гораздо крупнее и великолепнее, чем Тодду показалось с первого взгляда. В потолке были проделаны несколько стеклянных люков, и струившийся через них свет луны и звезд отражался от зеркальной поверхности мраморного пола. Посреди комнаты находился коктейль-бар с зеркалами из мраморного стекла и стеклянными полками. Несмотря на то, что бар давно был предан забвению, на полках до сих пор красовались бутылки бренди, виски и ликера.
- Вы часто пользовались бассейном? - поинтересовался Тодд.
- Здесь проходили лучшие вечеринки в Голливуде.

Предыдущая страница 11 Следующая страница


Каньон холодных сердец 12

Их голоса эхом отражались от холодных стенок.
- И люди, которые здесь бывали, знали… - Катя на миг запнулась. - Они знали… - Не закончив фразы, она направилась к бару.
- О чем они знали? - спросил Тодд.
- Что нельзя ни о чем судить. - С этими словами она исчезла за стойкой бара и принялась разглядывать бутылки.
- Мне кажется, не стоит прикасаться к этой коллекции напитков, - счел своим долгом предупредить ее Тодд. - Если хочешь, в доме полно свежих запасов спиртного.
Ничего не ответив, Катя продолжала обследовать содержимое бара. Наконец остановившись на бутылке бренди, взяла ее за горлышко и наклонила вперед. Из-за зеркала послышался скрежет, как будто пришел в действие какой-то механизм, и оно разъехалось на три-четыре дюйма в стороны, обнажив небольшой сейф.
Тодд был заинтригован. Перепрыгнув через стойку бара, он подошел к Кате, чтобы посмотреть, что она делает. Очевидно, она пыталась справиться с замком, который тихонько клацал, когда его переключали туда-сюда.
- А что там находится? - полюбопытствовал он.
- Там у нас хранилась записная книжка…
- У нас?
- У меня с Зеффером. Мы завели ее развлечения ради.
- И что же вы в ней записывали?
- Заметки о вечеринках, - слегка улыбнулась она. - Кто, что и для кого сделал. И сколько раз.
- Ты шутишь?
Она еще раз повернула замок и, когда он наконец подался, надавила на ручку. Прогнившая резиновая перемычка с треском порвалась, и дверца резко распахнулась.
- Посмотри, нет ли там свечей, - попросила она Тодда, - в буфете между колоннами.
Тодд отыскал на полках три коробки обыкновенных белых свечей. Одна из них оказалась открыта, вероятно, поэтому ее содержимое за несколько жарких сезонов превратилось в монолитную восковую массу. Однако две другие коробки не пострадали, и под слегка подпортившимся верхним рядом нашлись вполне пригодные к употреблению свечи. Шесть из них Тодд поставил на стойке бара, предварительно накапав расплавленного воска.
Мягкий желтый свет разлился по мраморному интерьеру комнаты. Благодаря особому устройству стен шуршание горящих фитилей, казалось, многократно усиливалось. Как ни странно, они издавали звуки, очень похожие на чьи-то голоса. Тодд даже огляделся вокруг, ожидая, что кто-нибудь вот-вот выпорхнет из-за колон.
- A, voila, - воскликнула Катя, погружая руку в глубину сейфа.
Выудив оттуда небольшую толстую тетрадь вместе со связкой фотографий, она положила, их на освещенную свечами стойку бара. Записная книжка, переплетенная темно-красной кожей, больше смахивала на дневник. Катя с интересом открыла ее.
- Взгляни, - сказала она, явно радуясь своей находке.
Тодд взял тетрадь и пролистал ее. Почти три четверти страниц оказались исписаны, причем некоторые из них были разбиты на две графы. Тодд открыл первую попавшуюся страницу, которая разделялась на колонки. В левой из них перечислялись имена, но разгадать значение правой ему оказалось не под силу. Иногда в ней значились чьи-то имена, но гораздо чаще фигурировали буквы и символы, порой напоминавшие странные математические записи. Его недоумение немало позабавило Катю.
- Относись к этому как к наследию истории, - не переставая дразнить его улыбкой, произнесла Катя.
- Какой такой истории?
- Истории лучших времен.
Тодд полистал страницы еще раз. Время от времени ему попадались на глаза знакомые имена: Норма Толмадж, Теда Бара, Джон Джилберт, Клара Боу. Все они были в свое время кинозвездами.
- Ты их всех знала? - спросил он Катю.
- Да, конечно. Тот, кто хотел поразвлечься, всегда приезжал ко мне в каньон. Каждый уик-энд мы устраивали вечеринки. Иногда у бассейна, иногда в доме. А иногда мы организовывали охоту по всему каньону.
- Охотились на зверей?
- Нет. На людей. Люди исполняли роли зверей. Мы их подстегивали кнутами, заковывали в цепи и… Ну, ты сам понимаешь.
- Кажется, начинаю понимать. Ну и ну. Как я погляжу, тут бывал даже Чарли Чаплин.
- Да, причем частенько. Обычно он приезжал со своими девчушками.
- Девчушками?
- Он любил совсем молоденьких.
Тодд в недоумении поднял бровь.
- И ты не возражала?
- Я противник всех «нельзя». Их исповедует тот, кто боится собственных инстинктов. Разумеется, когда живешь среди людей, приходится следовать общепринятым правилам. В противном случае рискуешь провести всю жизнь за решеткой. Тебя запрут на замок и выкинут ключ. Но здесь, в моем каньоне, жизнь течет совсем по-другому. Его назвали каньоном Холодных Сердец, потому что считали, что у меня душа как лед. Но какое мне дело до того, что болтают люди? Пусть говорят, что хотят, и платят деньги за маленькие радости в жизни. Я же хочу, чтобы в моем королевстве люди свободно предавались удовольствиям. Хочу, чтобы здесь никому не грозили осуждение и наказание. Видишь ли, это своего рода Эдем. Не хватает только змея. И ангела, чтобы тебя отсюда изгнать, когда ты сделаешь что-нибудь дурное. А почему? Потому что ничего дурного не существует.
- Так уж совсем ничего?
Когда Катя взглянула на него, в ее глазах играл огонек.
- О, ты, верно, имеешь в виду убийство? Один раз, а может, два у нас в гостях были и убийцы. А также сестры, принудившие к половой связи своих младших братьев. И сыновья, трахавшие своих матерей. И даже один мужчина, который заставлял детей сосать ему член.
- Что?!
- Ха! Что, потрясен? А между тем его звали Лоуренс Скимпелл. Красивее мужчины мне не довелось встречать в жизни. Он сошелся с «Уорнер Бразерс», где пообещали сделать его звездой. И не просто звездой, а суперзвездой. Но однажды на студию заявилась одна особа и заявила, что у нее от Скимпелла ребенок. Уорнеры, будучи людьми законопослушными, решили уладить дело полюбовно. Предложили ей деньги и заверили, что со временем оформят усыновление ребенка. Каково же было для них узнать, что на самом деле Скимпелл является не отцом ребенка, а его любовником!
- О боже!
- Больше о Лоуренсе Скимпелле мы никогда ничего не слышали.
- Занятно. Но я не верю ни единому слову из этой истории.
Она рассмеялась с таким видом, как будто и вправду в своем рассказе немного приврала.
- Оказывается, твое имя тоже здесь присутствует, - заметил Тодд. наткнувшись на упоминание Кати Люпи. - Рядом с большим списком мужских имен…
- О, это мы устраивали соревнование.
- И ты была с каждым из этих мужчин?
- Это был мой каньон. И сейчас он мой. Я делаю здесь все, что хочу.
- И позволяешь другим делать все, что они хотят?
- В той или иной степени. - Она вернула Тодду книгу. - Видишь символы рядом с именами?
Тодд кивнул, хотя и не слишком уверенно. Разговор принял такой оборот, который был ему не слишком по душе. Одно дело говорить о свободе в каньоне Холодных Сердец, но совсем другое - позволять Кате хвастаться рассказами о том, как дети сосут мужской член.
- Каждый из символов имеет свое значение, - произнесла она. - Посмотри вот сюда. Эта тильда означает змею. А вот эта узловатая веревка говорит, что кого-то связывали. Чем больше узлов на веревке, тем сильнее человек хотел быть связанным. Например, вот здесь… Бэрримор… у него на веревке шесть узлов. Значит, он хотел, чтобы его очень крепко связали. А здесь изображены язычки пламени. Это означает…
- …Что ему нравилось, когда его поджигали?
- Что он был слишком нетрезв. В последнее время я перестала его приглашать, потому что напивался он до неприличия. От его присутствия не было никакого удовольствия.
- Значит, ты все-таки вершила некоторое правосудие.
- Да, пожалуй, - немного поразмыслив, ответила Катя.
- А он не разболтал вашего секрета, другим? После того, как ты перестала его приглашать? Не стал трепаться направо и налево о том, что здесь происходило?
- Конечно нет. А о чем он мог порассказать? Даже у него были свои правила приличия. Кроме того, в этом бассейне в то или иное время побывала половина Голливуда. А другая половина была весьма не прочь последовать примеру первой. Никто ничего не говорил, но все всё знали.
- Что… именно? Что здесь устраивались оргии? Что женщины трахались со змеями?
- Да. Знали все, что здесь творилось. Но главное - из каньона Холодных Сердец люди возвращались совершенно в другом состоянии духа.
- Что ты имеешь в виду, говоря о состоянии духа?
- Только то, что это означает. И не делай такое удивленное лицо. Душа и тело между собою крепко связаны.
Между тем лицо Тодда выражало полное недоумение.
- Однажды Луиза Брук мне сказала; «Я ни на что не променяю свою свободу». Наряду с остальными она не раз бывала у нас на вечеринках, но в конце концов все бросила и уехала. Она утверждала, что мы пытались похитить у нее душу, и что ей до смерти это надоело.
- Поэтому она перестала сниматься?
- Да. Но Луиза была редким исключением. Кому как не тебе знать, как это происходит. Тебя затягивает слава, точно наркотик. Слава - весьма коварная особа. Киношники это знают и ловко этим пользуются. Каждые два года тебе позарез нужно сниматься в хитах, в противном случае ты начнешь страдать от никчемности. Не так ли? Поэтому, пока тебе отпускают твою порцию времени на съемочной площадке, ты находишься у них в кулаке.
Во время разговора Тодд безотрывно листал записную книжку - не потому, что проявлял к ней большой интерес, а потому, что не хотел встретиться взглядом с Катей. Все, что она говорила, являлось истинной правдой, но ему было больно это слышать. Особенно теперь, когда из-за жажды зрительского внимания он причинил себе непоправимый вред.
Позади Пикетта раздался какой-то звук. Тодд посмотрел в зеркало, ограждавшее полки бара. Но не задержал взгляда на собственном изуродованном лице, а устремил его к двери, мимо которой, как ему показалось, кто-то прошел.
- По-моему, там кто-то есть, - шепнул он. Однако хозяйка сохраняла невозмутимый вид.
- Конечно, - подтвердила она, - ведь они знают, что мы здесь. - Катя взяла у него из рук книгу и закрыла ее. - Позволь мне представить тебя им.
- Постой, - потянулся он к связке фотографий, которые женщина также достала из сейфа. Они по-прежнему лежали на стойке бара.
- Тебе не стоит пока смотреть их.
- Я только одним глазком.
Он принялся просматривать фотографии, которых насчитывалось около сорока. В большинстве своем они сохранились хуже, чем книжка. Снимки были сделаны наспех, поэтому изображения получились не в резкости и с плохой выдержкой; на многих фото к тому же имелись темно-коричневые пятна. Тем не менее, почти все фотографии вполне можно было разглядеть; снятые на них сцены красочно подтверждали непристойные и пикантные подробности Катиного рассказа Они запечатлели не просто акты соития мужчин и женщин, но наиболее изощренные формы получения сексуального наслаждения.
На одной из них Тодд увидел мужчину, так туго скованного металлической цепью, что она глубоко впивалась ему в кожу. Женщина в черном лифчике стегала его по груди и члену. Если это была не инсценировка (а качество фотографий говорило как раз об обратном), то последствия такого истязания для жертвы могли быть плачевны. Во всяком случае, от нанесенных ран мужчина истекал кровью. К тому же на бедрах и пенисе виднелись рубцы от старых побоев; из этого напрашивался вывод, что подобное обращение доставляло ему большое удовольствие. На другом снимке тот же самый мужчина (его лицо было как будто знакомо Тодду) хотя имени он вспомнить не мог), но уже освобожденный от цепей, лежал на плиточной дорожке около бассейна, а другая женщина (на этот раз полностью обнаженная), сидя над ним на корточках, мочилась на его свежие раны. Судя по выражению лица мазохиста, это занятие доставляло ему еще большее наслаждение, чем истязание кнутом. Зубы у извращенца были крепко стиснуты, а тело сильно напряжено, как будто из него рвался наружу нечеловеческий крик.
- Погоди. Я его узнал, - произнес Тодд. - О боже. Этого не может быть.
- Может.
- Ведь он всегда был «хорошим мальчиком».
- Но иногда «хорошие мальчики» любят, чтобы на них мочились.
- А она? Постоянно играла таких паинек. Как ее зовут? Вечная жертва.
- Кстати, это часть той игры, в которую приходится играть в моем каньоне. Здесь ты делаешь то, что тебе не позволяют делать на экране. Так сказать, слегка мараешь свое лицо. Ведь потом, в понедельник утром, можно почистить зубы, надеть на себя улыбку и продолжать корчить из себя добропорядочного американца. То есть принимать тот образ, который нравится людям, несмотря на то, что это чистой воды иллюзия. Когда тебя никто не видит, ты можешь быть самим собой. Делать все, что тебе по душе. А на людях нельзя позволять себе ничего такого, что может разрушить их мечту. Они должны верить в то, что ты само совершенство. Но если каждый божий день соответствовать идеалу, со временем можно сойти с ума. Все, кто побывал здесь, были далеко не совершенством, но их это не слишком заботило.
- Господи, - ужаснулся Тодд при виде грязной порнографии на одном из снимков. - А кто эта дуреха?
Катя повернула к себе снимок, чтобы лучше разглядеть женское лицо.
- Это Эдит Вайн. По крайней мере, это ее настоящее имя. Не помню, под каким именем она снималась. У нее был семилетний контракт с одной из киностудий, но звезду из нее так и не сделали.
- Может, боялись, что просочись дурные слухи - и плакали вложенные в нее денежки.
- Нет, просто она постоянно беременела. Эдит была из тех дам, что залетали от одного взгляда на мужчину. Ей приходилось делать по два-три аборта в год. К тому же она была неравнодушна к анчоусам и мороженому. Ее тело вскоре полетело ко всем чертям.
- И где же она пристроилась в конечном счете?
- О, она пристроилась здесь, - ответила Катя. - У нас в каньоне были не только известные люди. Но и неудачники тоже.
Не вполне уразумев, что она хотела этим сказать - а возможно, не очень-то и желая понимать, - Тодд перешел к другой картинке. Мужчина, всегда выступавший на экране в роли ковбоя, был так туго затянут в талии, что ее изяществу могла позавидовать любая стриптизерша.
- Эта фотография подошла бы для семейного альбома.
- Наряжаясь таким образом, он хотел, чтобы его называли Мартой. Так звали его мать. Подозреваю, это был ее корсет.
Тодд рассмеялся, про себя удивившись этой своей жуткой веселости. Но, очевидно, парад извращений оказал на него столь сильное действие, что смех явился обыкновенной защитной реакцией.
- Господи! Что это?
- Кружка пчел и грудь Клодетты.
- Ей нравилось, когда ее жалили пчелы?
- Она визжала так, как будто из нее вырывали легкие. А потом любила, чтобы кто-нибудь вытаскивал из нее жала зубами.
- Какая гадость!
- Она была такая мокрая, что ее выделениями можно было наполнить целый стакан.
Чаша терпения Тодда наполнилась до самых краев. Пчелы, моча, корсеты… Он отложил все в сторону. В конце концов, это были только фотографии, которые не содержали для него никакого смысла. Среди них имелись и те, которые нельзя было постичь здравым рассудком, - хитросплетения конечностей, лиц и всяких подсобных предметов, в которых он не чувствовал ни малейшего желания разбираться.
Когда он отложил снимки, его мучил только один вопрос, который он тут же задал Кате:
- И ты тоже в этом участвовала?
- Разве ты не встречал моего имени в книге?
- Значит, все, что ты рассказала мне в игровой комнате, не было вымыслом? И ты вправду предлагала себя победителю?
- Конечно.
- И как далеко ты заходила?
Она перевернула фотографии, скрывая сцены всевозможных извращений.
- Настолько, насколько мне этого хотелось, - улыбаясь, ответила она, - но об этом немного позже.
Катя чувствовала, что Тодд нервничает.
- Пошли, - взяла она его за руку, - пока совсем не стемнело.

Глава 4

Было уже поздно. Когда Тодд с Катей вошли в Бассейный дом, солнце только начинало садиться за горизонт. Теперь же в каньоне царила ночь. Но не только это изменилось за прошедшее время. Воздух, который Тодд, выйдя на улицу, жадно втянул в себя, оказался прохладнее и тяжелее, чем он ожидал. Хотя ветра не было (деревья, по крайней мере, стояли в полном покое), Пикетт ощущал какое-то движение вокруг себя, как будто кто-то слегка касался его руки, плеча, затылка. В недоумении он отыскал глазами Катю. Ее фигуру выхватывал из тьмы скудный пучок света, но, как ни странно, Тодд сумел разглядеть ее с подозрительной ясностью, как будто его спутница светилась изнутри. Выражение ее лица являло собой неподражаемое удовольствие.
- Поприветствуй их, Тодд, - сказала она.
- Кого их? - удивился он.
- О, не надо. Хватит притворяться. Ты же знаешь, что они здесь.
Пикетт почувствовал, как кто-то нежно провел кисточкой по его щеке. Он безотчетно коснулся рукой лица, будто хотел смахнуть мошку, хотя внутреннее чувство ему говорило, что сделать это ему не удастся.
- Не понимаю, что происходит, - почти жалобным тоном произнес он.
Раньше он думал, что может обойтись без ответов и достаточно того, что с ним рядом Катя. Но теперь им вновь овладело беспокойство. Ему требовались хоть какие-нибудь объяснения всем этим тайнам, которым, казалось, не было конца. Сначала Катя со своими историями в игровой комнате, потом домик для гостей с масками и афишами, затем ванная с Мучителем. А теперь еще Бассейный дом с хранившейся для потомства историей оргий. Мало того, когда они вышли в сад, начались еще более странные явления: словно мотыльки легко прикасались к его щеке, руке, паху. Пикетту не терпелось выяснить, что все это значит. Но он боялся ответа. Вернее, его пугало не то, каким будет ответ, а то, что он его уже знает.
- Мне нет никакой нужды рассказывать тебе то, что здесь происходит, - заявила Катя как будто в ответ на его тревожные мысли. - Разве ты сам не ощущаешь их присутствия?
О господи, конечно, он ощущал. Никакие это были не мошки и не комары - а люди. Растворенные в воздухе люди…
- Ну, говори.
- Призраки.
- Да, конечно, это призраки.
- О Господи Иисусе!
- В моем каньоне много призраков.
- Я не верю в них.
- И не надо верить, - сказала Катя. - Неважно, веришь ты в них или нет. Они все равно есть - вьются вокруг тебя. Ты сам можешь их увидеть. Потому что прекрасно знаешь, что они здесь.
Разумеется, он знал. В глубине души он чувствовал, что его поджидает встреча с очередной тайной. Катя была совершенно права, говоря о вере, которая сейчас ничего не значила. Верил он в загробную жизнь или нет, к делу это не имело никакого отношения. Призраки находились в непосредственной близости от него. Он ощущал их прикосновение, их дыхание, их взоры. А теперь, когда они подступили к нему еще ближе, - видел их воочию. В глотке у него пересохло, и Тодду пришлось сперва набрать во рту немного слюны, чтобы суметь что-то сказать.
- Почему же я с самого начала видел тебя, но до сих пор не видел их? - спросил он.
- Потому что я живая, Тодд. Будешь хорошо себя вести - скоро получишь ответ на свои «почему». Уверена, тебе это тоже придется по душе. У меня есть особая комната…
При упоминании комнаты в воздухе обозначилось какое-то движение, как будто тех, кто невидимо здесь обитал, внезапно охватило волнение. Вдвое, а то и втрое чаще стали касаться они Тодда. Катя, вероятно, тоже ощутила их беспокойство, потому что недовольно шикнула:
- Тише, успокойтесь.
Перед лицом Тодда замелькали пятна тусклого света: призраки, спровоцированные Катей на эмоциональный всплеск, были принуждены себя обнаружить. Тодду показалось, что он почти рассмотрел лицо одного из них, по крайней мере частично: ряд исключительно ровных зубов и сверкающий яркой голубизной глаз. Чем больше Пикетту мерещилось видений, тем больше у него возникало подозрений. Очертания призраков, становясь все более отчетливыми, обретали формы лиц, плеч и рук. Подобно резко взрывавшемуся и быстро гаснувшему фейерверку, призраки появлялись на несколько мгновений и вновь исчезали, однако с каждым разом их видимое существование длилось дольше и дольше, так что Тодд имел возможность более подробно их разглядеть.
Вокруг него было много людей. Не просто много, а десятки людей. Призраки бывших вечеринок выстроились в ряд, чтобы прикоснуться к живому человеку.
- Кажется, ты начинаешь их видеть? - осведомилась Катя.
- Да, - затаив дыхание, ответил он, - я… начинаю их видеть.
- Симпатичные люди.
Более чем симпатичные. Красивые и в большинстве своем знаменитые. Перед ним в блестящем платье, разорванном на груди и обнажавшем женские прелести, суетилась некая дама, весьма похожая на Джин Харлоу. Она так быстро сновала туда-сюда, что Тодд был не вполне уверен, на самом ли деле кожа вокруг сосков у нее искусана, либо ему это почудилось. Не успела она исчезнуть из виду, как на ее место заступили двое обнаженных мужчин, связанных за шеи одной веревкой. Их тела отливали странным блеском, как будто покрытые смесью пота и крови. Зрелище было довольно угнетающее, но еще больше ужаснули Тодда их улыбки.
- Сэл и Джимми, - представила их Катя. - Это дурачье так и ходит все время. Их забава называлась самобичеванием.
- С меня довольно, - вырвал Тодд из ее ладони свою руку.
- Не волнуйся, - попыталась успокоить его хозяйка. - Здесь нет ничего страшного.
Но Пикетт отмахивался от призраков как ребенок, который пытается отделаться от кошмара.
- Не желаю я на них смотреть.
В ответ на это призраки расхохотались - похоже, им было очень весело. От смеха сделались яснее лица, смотревшие на Тодда со всех сторон. Кое-кого он знал по имени. Это были знаменитые в свое время красавцы и красавицы, не утратившие своего совершенства в потустороннем облике, словно сохранили после смерти тот образ, в котором зрители желали их видеть. Ширли Обертон и Джордж Сандер, Мэри Пикфорд и Вероника Лейк.
Отмахиваясь, Тодд попятился назад. Но призраки настойчиво продолжали его преследовать.
- Ну ладно, хватит! - прикрикнула на них Катя. - Сказала же, хватит!
По всей очевидности, далее для такой звездной компании ее слово было законом. Призраки сразу угомонились, и божественной красоты лица перестали на него наступать.
Воспользовавшись случаем, Пикетт повернулся к звездному собранию спиной и быстро пошел прочь в том направлении, где, по его разумению, находился дом. В голове Тодда царила полная неразбериха. Казалось, что с тех пор, как над ним поработал Берроуз, жизнь превратилась в длинную череду событий, ведущих его к умопомешательству.
- Погоди, милый, - необычайно ласковым голосом окликнула Тодда Катя, бросившись его догонять.
- Я схожу с ума, - пробормотал он, впиваясь пальцами в кожу лица, как будто надеялся, что физическая боль поможет ему вернуть рассудок.
- Ты вовсе не сумасшедший. Просто ты впервые увидел жизнь такой, какова она есть.
- И я не хочу больше этого видеть.
- Но почему? Разве это не убеждает тебя в том, что смерть ничего не значит? Что жизнь продолжается после смерти. Что после смерти тебя ждет удовольствие.
- Удовольствие - вот как ты это называешь. - Он оглянулся на Бассейный дом, где хранились для потомков свидетельства извращений многих известных людей.
- Тогда мы ничего не стыдились. И еще меньше стыдимся сейчас.
Словно в подтверждение ее слов, неподалеку раздался взрыв сладострастного смеха, и Тодд, повернувшись, увидел подвешенную к дереву женщину. Кроме нитки жемчуга, которая двумя сходящимися ручейками ниспадала между ее грудей, на ней ничего не было. Руки ее были крепко стянуты за запястья и высоко воздеты над головой, большими пальцами ног женщина касалась земли, выгибая тело дутой. Несмотря на свое совершенно беспомощное положение, она хохотала. Внизу, у нее между ног, сидел мужчина, который лизал ей ступни; другой стоял за спиной и массировал ей грудь, впиваясь зубами в нежную кожу шеи и плеч. Постепенно его руки спускались все ниже и ниже и наконец, достигнув цели, раздвинули створки ее прелестей, из которых вылилась на сидящего внизу мужчину радужная струя мочи.
Тот, очевидно, доведенный этим душем до крайнего возбуждения, предался рукоблудию.
Чувствуя на себе пристальный взгляд Кати, Тодд посмотрел на нее через плечо.
- Хочешь ее трахнуть? - спросила она.
Девушка была красивой, с длинными рыжими волосами, и заливалась она таким простодушным смехом, что, не видя ее занятий, можно было бы причислить эту особу к самой невинности.
- Если хочешь - она твоя. Ава!
Девушка вскинула глаза.
- Это Тодд, - представила его Катя.
- Привет, Тодд.
- Приступай, - сказала Катя. - Только не волнуйся, я не собираюсь тебя ревновать. Мне хочется посмотреть, как ты доставляешь удовольствие женщине.
Несмотря на сквозившее в ее словах осуждение, Тодд, возможно, и воспользовался бы ее предложением, но тут мужчина, находившийся у ног Авы, вдруг застонал и, приподняв бедра с земли, начал извергать обильную струю спермы. Зрелище не оставило Тодду никакого выбора.
- В другой раз, - сказал он Аве и, повернувшись, пошел прочь.
Девушка окликнула его вслед, но Пикетт не обернулся.
- Там, откуда она явилась, таких еще очень много, - сказала Катя, поравнявшись с ним. Она медленно провела рукой по передней части его брюк, словно желая убедиться, сколь сильно он возбудился. - Советую тебе попробовать кого-нибудь из них.
- Зачем?
- Просто чтобы знать, как оно…
- Трахаться с призраком?
- Ну, если хочешь, называй это так.
- Не знаю. Это странно. Не думаю, что…
Взяв за руку, Катя увлекла Тодда подальше от Авы и повела в своеобразную беседку, образованную жимолостью и жасмином, - от сильного благоухания этих кустарников кружилась голова. Внутри беседки оказалось гораздо темнее, чем под деревьями, к которым была привязана Ава, но Тодд сумел разглядеть на земле клубок обнаженных тел. Сверху с ветки спустилась чья-то рука и принялась играть его волосами; из-за спины кто-то протянул руки к его брюкам и вытащил из них сорочку. Пикетт в недоумении поискал глазами Катю, и вновь она оказалась рядом с неизменной улыбкой на лице.
- Катя, - раздался женский голос справа от Тодда.
Оглянувшись, он увидел обнаженную молодую особу, которую несли на плечах трое мужчин; один из них поддерживал голову, а двое других - широко разведенные в стороны ноги. Несмотря на скудный свет, Тодд смог обозреть нежнейшие органы девушки, являвшие собой великолепный вид. Она была гладко выбрита между ног и выглядела даже более юной, чем казалось с первого взгляда, - он не дал бы ей больше двадцати.
- Полижи меня, Катя, - томным голосом проговорила девушка, - прошу тебя. Никто не умеет это делать так, как ты. Сделай это, как всегда, глубоко.
Катя бросила взгляд на Тодда.
- Не возражаешь?
- Ну что ты, пожалуйста, - произнес он таким тоном, как будто речь шла о каком-нибудь угощении.
Улыбнувшись, Катя провела руками по внутренней поверхности бедер девушки к тому месту, где они сходились, но прежде чем коснуться заветного пятачка и доставить той особое удовольствие, она отдернула пальцы. Это была возбуждающая игра, которая сводила девушку с ума от ожидания.
- Пожалуйста, - стонала она, - пожалуйста, Катя, умоляю тебя.
Тодд отступил на шаг в сторону, чтобы лучше видеть, что происходит. Катя быстро оголила себе грудь, так что, когда приблизилась к девушке вплотную, ее соски коснулись бедер партнерши, после чего, словно исследуя какой-то изысканный цветок, она осторожно раздвинула ей нежные губки.
Тодд почувствовал, как кровь взыграла у него в паху. Катя не переставала его изумлять. Интересно, истощится ли у нее когда-нибудь запас изощренных затей? Как только он начинал думать, что раскусил ее, хозяйка каньона незаметно меняла правила игры и находила новый способ его удивить. Неужели это та самая женщина с наружностью взъерошенного ангелочка, которую он недавно видел в постели?
Катя взглянула на Тодда через плечо, чтобы удостовериться, что он за ней наблюдает, после чего прильнула ртом к девичьей плоти.
От прикосновения Катиного языка девушка испустила долгий вздох и, потянувшись на своеобразной кровати из мужских рук, еще шире раздвинула ноги. Катя продолжала проникать в нее глубже и глубже, все страстнее облизывая и пощипывая ее губами; подчас даже казалось, что она ведет со священным местом партнерши какой-то таинственный разговор. Возбуждение той все больше нарастало. Вцепившись в волосы мужчин, поддерживавших ее под коленки, девица мелко-мелко задрожала, крошечные соски ее набухли, а на плоском животе заблестела испарина.
Благодаря действиям Кати чувствительность ее жертвы (более подходящее слово трудно было найти) достигла невообразимой степени - даже малейшее прикосновение пробуждало в ней невероятно бурные чувства и заставляло исторгать неистовые вопли.
Примерно посредине этого действа другая молодая особа, которая до сей поры скрывалась внизу, в тени от распростертой орлом девушки, протянула руки к Тодду и высвободила из его штанов твердый член. Даже не пытаясь противиться, он покорно позволил ей орудовать ртом. Зрелище, которое являла собой Катя, работающая над девушкой, вкупе с новыми ощущениями оказалось для Тодда слишком большим испытанием. Чтобы окончательно не потерять над собой контроль, ему пришлось аккуратно извлечь свой член из женского рта.
Как будто по чьему-то приказу, девица тотчас отползла в сторону, манящим жестом увлекая Пикетта за собой. Стащив с себя брюки и заодно носки с башмаками, он бросился за ней вслед. Вряд ли его видела в этот миг Катя - она была слишком занята своей партнершей, которая, возбудившись до умопомрачения, стонала от удовольствия громче всех в округе.
На земле, под тенью бьющейся в экстазе девушки, кипела жизнь других тел, полная сладострастного шепота и ласк, - причудливо сплетенных меж собою тел дюжины мужчин и женщин. Тодд почувствовал их прикосновения к своей спине, лицу, к восставшему органу; кто-то (судя по всему, мужчина, но Тодду было уже все равно) с возгласом восхищения начал ощупывать его драгоценные шарики, а та молодая особа, что приманила его сюда, принялась целовать его в губы, горячо шепча какие-то слова, которых Пикетт не мог разобрать.
На мгновение он потерял девушку из виду, потом услышал ее преисполненный восхищения голос где-то впереди - кто-то уже занялся ею вместо Тодда. В Пикетте тут же вскипела жажда собственника. Переползая через мокрые от пота тела, он возжелал во что бы то ни стало заполучить девицу назад. Вбив себе в голову, что на этот раз она принадлежит ему, Тодд был не намерен от нее отказываться.
Найти ее оказалось нетрудно. Вернее сказать, нашла его сама девица и, схватив за руку, притянула к себе. Хотя тень от Катиной жертвы почти закрывала тело его соблазнительницы, Тодд сумел разглядеть ее лицо с плотоядным взором; она показалась ему достаточно взрослой, чтобы отвечать за свои поступки. Чернокожая, черноволосая и черноглазая, девушка лежала на кровати, сплетенной из человеческих тел. Ухватив Тодда обеими руками за голову, девица приблизила ее к своему лицу. При этом лежавшие под ними призраки немного всполошились, но Тодд был слишком возбужден, чтобы обращать на такие мелочи внимание. Он прильнул к ней в поцелуе (при этом Пикетт втайне надеялся, что Катя, прервав исполнение своих обязанностей, видит эту сцену: он хотел пробудить в ней хотя бы искру ревности), и девушка щедро вознаградила его той же монетой. Было ли в ее поцелуе хоть что-нибудь необычное - странный привкус ее сладострастия или холодность губ, - что указывало бы на принадлежность ее к миру духов? Нет, никакого различия Пикетт ощутить не мог. Разве что девушка была более пылкой, более страстной по сравнению со всеми его прежними любовницами. И, несмотря на то, что духи каньона долгое время оставались для Тодда невидимы, соблазнявшая его юная особа - равно как все прочие окружавшие его мужчины и женщины, - казалось, имела настоящую плоть.
Этот факт не только не лишил его член былой твердости, но пробудил волну еще большего возбуждения - особенно когда Тодд заметил, что воздух над призраками пропитан едкими, как у настоящих людей, испарениями. Разговор с Катей об отсутствии стыдливости не прошел для него бесследно. Чернокожая девица вожделела его, он вожделел ее, а на остальное Пикетгу было ровным счетом наплевать.
Он направил в нее головку члена, и девица, чтобы ему помочь, слегка приподняла бедра. Несмотря на то что под ними копошились другие участники оргии, ни он, ни она не сознавали их присутствия - они были слишком увлечены собой.
- Еще глубже, - подстрекала его партнерша.
Войдя в нее, как она просила - целиком, по самый корень, - он начал ритмичные движения.
Как выяснилось, нижняя часть тела девушки оказалась не менее материальной, чем ее рот; Тодд даже чувствовал ее мерный пульс, входя и выходя из упругой пещерки. Прежде ему никогда не доводилось ощущать ничего подобного, и всего несколько движений довели Пикетта до крайности. Превозмогая себя, он медленно отстранился назад, желая продлить акт соития как можно дольше.
- Тебе нравится? - осведомилась чернокожая, положив руку между бедер жестом, призывающим его продолжать.
- Да, очень.
- Хорошо.
- Но, прошу тебя, немного помедленней. Пожалуйста.
Впустив его в себя вновь, девушка откинула назад голову и исторгла вздох наслаждения.
- Еще, - ее закрытые глаза трепетали, - еще глубже. Хочу вас обоих.
Обоих? В недоумении Тодд оторвался от ее груди.
И прежде чем у него в уме успел сложиться вопрос, Пикетт ощутил, как чья-то мускулистая рука, вдвое, даже втрое толще женской, ухватила его за шею.
Тодд приподнял голову настолько, насколько это оказалось возможно в его положении, и увидел лицо мужчины, выглядывающее из-за плеча партнерши. Очевидно, подружка целиком лежала на нем, спиной к его груди. Хотя разглядеть его в темноте было трудно, Тодд заметил, что мужчина был тоже чернокож и очень хорош собой.
- Она прелесть! - воскликнул тот, улыбаясь. - Не правда ли?
Возбужденный до невероятного предела, Тодд устремился во влажный туннель между их ног, и тут же через анус в девушку проник тот, кто лежал снизу. Пикетт ощутил в партнерше как будто мышечный спазм - это чернокожий мужчина проскользнул в нее через задний проход. При других обстоятельствах Тодд не позволил бы такому случиться. Но это был Каньон, Катин Эдем, в котором не хватало змея-искусителя. Возмущение Тодда царившим в этом мире безумием уже полностью истощилось. Теперь его мысли занимала только та женщина, что лежала прослойкой между двух мужчин, - ее мускульная оболочка оказалась так хороша, что сумела принять в себя обоих. Пропустив руку между влажных ног, Тодд схватил чернокожего мужчину за кисть, еще крепче стянув их тройной узел.
В ответ на этот жест чернокожий рассмеялся.

Предыдущая страница 12 Следующая страница


13 Клайв Баркер

- Тебе нравится? - спросил он.
- Нравится.
- Здорово, - с восторгом произнес он, продолжая целовать женскую шею и не сводя при этом глаз с Тодда, - мы здесь обожаем сходить с ума.
Теперь ритм их движений стал одинаковым, и вскоре девица исторгла победный крик.
К тому времени девушка, которой занималась Катя, тоже начала издавать утробные вопли, а немного погодя они смолкли - должно быть, Катя, смилостивившись над ней, позволила ее унести. Во всяком случае, когда Тодд, находясь на грани экстаза (уже пятого или шестого), выглянул из-за блаженных физиономий лежавших рядом призраков, Катя уже сидела в кустах жасмина и жимолости рядом с молодым обнаженным мужчиной, который с благоговейной почтительностью целовал ей ноги.
Катя наблюдала за Пикеттом с непроницаемым выражением лица. Кто-то зажег ей сигарету. Тодд улыбнулся ей, и, прежде чем она успела решить, наградить его улыбкой в ответ или нет, его вновь увлекла очередная блаженная волна. «Если секс с покойными, - думал он, - может быть таким потрясающим, значит, у живых впереди еще большое поле для деятельности».

Глава 5

Сегодня была одна из тех ночей, когда Марко решил напиться, или, как говорил его отец, предаться «доблестному занятию». Делать это в компании Марко не любил, да и вообще голливудские обитатели были не слишком ему по нутру. В городе хватало порядочного дерьма (причем зачастую это относилось и к его боссу), и Марко не желал в этом лишний раз убеждаться. После того как его карьера борца преждевременно подошла к концу, он приехал в Лос-Анджелес, втайне лелея надежду добиться славы на актерском поприще, но был вынужден остановиться на должности личного охранника. Кто-то ему подсказал, что для таких людей, как он, - которые имеют не только устрашающую внешность, но и прочими своими качествами подтверждают это впечатление, - подобная работенка являет собой неплохую возможность заколотить деньжат. И Марко согласился. Проработав с несколькими кинозвездами, которые относились к нему как к чему-то, случайно прилипшему к их ботинку, он уже собрался вернуться домой, когда совершенно неожиданно судьба свела его с Тоддом Пикеттом.
У них образовался идеальный союз. Обнаружив схожие вкусы к девушкам, машинам и виски - чем практически ограничивался круг интересов Марко, - они сразу нашли общий язык.
Сегодня Марко так сильно захотелось подружку, что он не мог побороть в себе желания поехать в город и попытать счастья в каком-нибудь клубе. А в случае если оно ему так и не улыбнется, Марко готов был воспользоваться кредиткой: никаких предубеждений против платы за секс он не имел. Пусть подобное удовольствие стоит недешево, зато и не сравнится с тем, что может предоставить ему какая-нибудь несчастная вдовушка.
Перед тем как выйти в свет, он всегда предпочитал подзаправиться стаканчиком-другим виски - для улучшения общения и взаимопонимания. Кроме того, в доме сегодня творилось нечто странное, но что именно, Марко пока сказать не мог. Сначала ему хотелось выйти и проверить, не забрался ли на их территорию какой-нибудь посторонний, но, приняв изрядную дозу виски, он так расслабился, что позабыл о своих прежних тревогах. «Пусть заводит себе собаку», - решил про себя Марко. Демпси являл собой быстродействующую сигнальную систему. Стоило кому-нибудь приблизиться к дому, как пес заходился бешеным лаем. Направляясь на кухню за очередной порцией алкоголя, Марко дал себе слово на следующий же день поговорить с Тоддом о покупке щенка, упирая в этом вопросе на нежные чувства, которые босс питал к Демпси.
Отыскав на кухне бутылку виски, Капуто щедро плеснул себе в бокал и выпил залпом. Потом посмотрел на часы. Оказалось двадцать минут двенадцатого. Пора было выходить. Насколько ему было известно, в Лос-Анджелесе жизнь замирала рано, особенно по будням. Если он не поторопится, перед его носом могут закрыться двери всех увеселительных заведений.
Марко как раз возвращался к себе в комнату, чтобы прихватить бумажник, когда внизу лестничного колодца раздался какой-то странный шум, как будто от сквозняка где-то хлопала дверь.
- Босс? - крикнул он. - Это ты?
Ответа не последовало. Между тем дверь продолжала открываться и закрываться, хотя погода в тот день была безветренной.
- Хм, - буркнул Марко, направляясь в спальню за бумажником.
На обратном пути, проходя мимо кухни, он взял бокал виски и начал спускаться по лестнице.
Многих комнат в доме Марко еще не обследовал; к таковым относились помещения подвального этажа, в которых, как сообщил ему Джерри, хранилась всякая всячина. Утверждая, что в подвалах сыро и все там покрыто вездесущей плесенью, Брамс недвусмысленно дал понять, что соваться туда не стоит.
Посреди лестницы Капуто осушил свой бокал и поставил его на ступеньки, а когда выпрямился, то понял, что пьян. Но пьян не мертвецки - напротив, он вошел как раз в ту стадию опьянения, которую можно назвать блаженной. Слегка улыбнувшись, Марко поздравил себя с этим достижением, после чего продолжил спускаться вниз.
В подвале оказалось почти так же холодно, как бывало по ночам поздней осенью на родине Марко, в Чикаго, - однако, вопреки предостережению Брамса, отнюдь не сыро. Капуто направился по небольшому коридору к двери, которая сразу привлекла его внимание. Любопытно, что за чертовщина так манила его туда?
Приближаясь к двери, он вскоре получил ответ, вернее сказать, ощутил его кожей лица. На него дул ветерок, но вовсе не такой, какой мог исходить из пропахшей плесенью комнаты, а напоенный свежестью большого зеленого пространства.
- Хм, - хмыкнул во второй раз Марко.
Он толкнул дверь, но внутри оказалось совершенно темно. Марко нутром чуял, что этот мрак безграничен, а сквозящий ему в лицо ветер - хотя это невозможно было постичь - дует из открытого пространства.
Теперь Капуто пожалел, что много выпил виски. Чтобы разобраться в том, что происходит, нужно было отдавать отчет в своих ощущениях.
Запустив руку за край дверного косяка, Марко попытался нащупать выключатель. Которого там не оказалось - по крайней мере, найти что-либо в этом роде не удалось. «Ну и ладно», - махнул рукой Капуто и, решив отложить решение этой загадки до следующего дня, не нашел ничего лучшего, как вернуться к себе и продолжить пить.
Но как раз тогда, когда он потянулся к ручке, чтобы закрыть злополучную дверь, в глубине комнаты сверкнул свет. И не просто свет, а настоящая молния - кратковременная вспышка, за которой последовали три другие, более продолжительные, но просверкавшие так быстро, что казались слившимися воедино.
Молния осветила пространство, из которого на Марко дул ветер. Интуиция его не подвела: оно было действительно огромным - как в ширину, так и в высоту. Грозовой фронт находился на расстоянии нескольких миль, за простиравшимися вдалеке горами и лесами.
- О Господи Иисусе! - воскликнул Марко.
Схватив дверную ручку, Капуто громко захлопнул дверь. На ней висел замок, но без ключа. Марко успокоил себя мыслью, что она достаточно плотно закрыта - во всяком случае, не откроется до тех пор, пока он не найдет Тодда, чтобы показать ему это чудо.
Спешно взбираясь по лестнице, Капуто громко звал босса по имени, однако тот не откликался. Приблизившись к комнате хозяина, Марко постучался, вошел, но и там никого не оказалось. Балкон был открыт, и шторы развевались во все стороны.
Когда же Марко вышел на балкон, то ощутил, что дует калифорнийский ветер - теплый, нежный, ароматный, совсем не похожий на тот, что встретил его внизу, в подвальной комнате. Тот ветер прилетел совсем из другого края.
На балконе Пикетта также не оказалось. Однако Марко услышал доносившиеся издали голоса - как будто где-то в саду смеялись женщины. Меж деревьев мелькал свет.
- Сукин сын, - ругнулся Марко.
Очевидно, его босс устроил вечеринку на свежем воздухе, но не удосужился пригласить на нее Капуто.
С каждой минутой этот вечер все больше поражал его неожиданностями. Марко спустился вниз и, пройдя через кухню, устремился к заднему выходу. От волнения содержимое его желудка взбунтовалось, и, едва охранник открыл дверь, к горлу подступила тошнотворная волна. Он даже не успел выскочить во двор. Его стошнило прямо на пороге, причем с такой силой, что у него подкосились коленки.
Стоя на четвереньках, он уставился на выблеванное им виски с мясными шариками, смутно различая перед собой сложную конфигурацию из пяти гвоздей, что торчали из полупрогнивших досок пола.
И вдруг из-за двери он услышал тихий, почти жалобный голос. Голос потерявшейся девушки.
- Можно мне войти? - молвила она.
Марко поднял глаза, голова у него еще кружилась. Желудок перед очередным извержением пищи снова свело спазмом тошноты. Будучи не в состоянии уразуметь, что понадобилось от него какой-то девице, жалобно молящей его пустить в дом, Капуто прищурился и уставился в темноту, стараясь отделить образ пришелицы от ночных теней.
Хотя его затуманенные глаза не сумели толком разглядеть лица незнакомки, тем не менее, она показалась ему молодой и более чем миловидной. У нее были длинные светлые волосы и почти белоснежная кожа; в дополнение к своему жалобному тону девушка стояла на четвереньках, являя своей позой зеркальное отражение положения Марко. Тело ее едва прикрывала расстегнутая мужская сорочка. Окажись охранник в более или менее приличном виде, то, прежде чем проявить к девушке милосердие, он постарался бы уговорить ее отделаться от этой лишней детали экипировки. Но тошнота поборола в нем все остальные инстинкты, а нагота гостьи лишь усугубила положение дел. Марко резко отвернулся от нее в сторону, надеясь отсрочить рвоту до того момента, когда незнакомки не будет рядом.
Однако та истолковала его отведенный в сторону взор как отказ.
- Пожалуйста, - продолжала умолять она, - я просто хочу попасть в дом. Вы должны мне помочь!
Отчаянная досада и ярость вырвались из нее столь пронзительным и громким криком, что Марко почувствовал, как содержимое желудка вновь направилось к горлу, а когда женский визг достиг наивысшей точки, из охранника вышел остаток обеда.
Верзиле казалось, что самое худшее позади, однако он еще не знал, что подготовила ему стоявшая за порогом особа. Почувствовав облегчение в желудке, Марко наконец поднял на нее глаза… И ужаснулся. Девица продолжала издавать пронзительно-завывающие звуки, но, главное, по крайней мере так виделось его затуманенному взору, этот всплеск дикого визга невероятным образом ее преобразил. Лицо пришелицы, еще несколько минут назад столь прекрасное, покрылось темными пятнами; глядя на ее распухший лоб, можно было подумать, что несчастная страдает кретинизмом; глаза так сильно ввалились, что казалось, на Марко глядят пустые глазницы; из опущенных уголков рта бежала слюна. Из разреза большой, не по размеру, сорочки торчала обнаженная грудь, которая более походила на ошметки мертвой плоти, висевшие на костлявой грудной клетке. Охраннику даже почудилось, будто сквозь кожу он узрел кишки, шевелившиеся так бойко, словно там находилось змеиное гнездо.
Большего Марко вынести не мог; его бедным чувствам слишком много досталось за этот день. Он уже не думал о том, чтобы отыскать босса. «Господи, да ведь Тодд, скорей всего, стал участником этого безумия!»
Скользя каблуками по блевотной массе, Капуто выпрямился, почти не сомневаясь в том, что гнусное недоразумение в женском обличье, находившееся по другую сторону порога, тоже поднялось на ноги. Однако эта особа почему-то держалась от него на почтительном расстоянии, а происходившие с ее телом трансформации изменили ее до такой неузнаваемости, что она стала совсем не похожа на ту изящную даму, которую он увидел вначале.
Устремляясь по коридору прочь, Марко был почти уверен, что кошмар продолжает его преследовать. Но вопреки его ожиданиям незнакомка ретировалась, растворившись среди ночных теней. И все же охранник отказывался верить, что все кончилось. «Наверняка она вернется и приведет с собой других», - думал Капуто, а ему меньше всего хотелось, чтобы подобная компания застала его в доме. Ворвавшись в кухню, Марко схватил ключи от машины, которые лежали на столе. Ему не помешало бы привести себя в порядок - вымыть руки и лицо, сменить испачканную зловонной массой сорочку, - однако, учитывая сложившиеся обстоятельства, он решил пожертвовать опрятным видом и поскорей унести ноги.
Промчавшись по серпантинной дороге каньона так, будто сам черт наступал ему на пятки, Марко безотчетно выкатился на ту автотрассу, которую они с Тоддом уже знали наизусть: вверх по Малхолланд-драйв. Чтобы прохладный ветер освежил ему лицо, Капуто открыл окно, впрочем, толку от этого было мало. Слишком много алкоголя набралось у него в крови и слишком сильная паника его охватила, хотя на дороге, печально известной своими затейливыми и опасными участками, следовало проявлять максимальную осторожность. Но трудные виражи сейчас его заботили меньше всего. Марко хотел как можно быстрее и дальше убраться от проклятого каньона.
На одном из крутых поворотов его липкие руки соскочили с руля, и машина сразу потеряла управление. Марко был хорошим водителем и, несмотря на свое состояние, скорее всего, быстро поправил бы дело, если бы из-за угла навстречу ему не вывернул другой охотник до больших скоростей. Увидев машину Марко, тот совершил ловкий маневр и благополучно одолел вираж. А Капуто тем временем окончательно потерял контроль над своим автомобилем. Руль бешено закрутился, а нога послушалась команды не сразу, поэтому слишком поздно нажала на тормоз, чтобы предотвратить самое страшное. Машина с громким скрипом развернулась и передней половиной повисла над пропастью, которая не отделялась от асфальтовой полосы никаким ограждением. Около минуты балансируя над обрывом, Марко тихо молился Богу, но тот его не услышал. Вскоре передние колеса перевесили и увлекли машину в мрачную бездну глубиной в пятьдесят футов.
Впрочем, приземлилась она не на твердую почву, а на сучья крупного платана, достаточно могучего, чтобы удержать в своей кроне целый автомобиль, вошедший в него носом вниз. Марко врезался лицом в ветровое стекло, через которое ему открылся вид на раскинувшийся под платаном ухоженный двор. Посреди участка находился бассейн, и зеленоватая вода его сияла в отражении многочисленных фонарей, что украшали растущий по кругу кустарник. Ветки раскачивались на легком ветру, и отблески света слегка мерцали. Марко успел оценить красоту находившегося внизу сада, прежде чем в моторе что-то воспламенилось и задымленный воздух салона превратился в огненно-оранжевую завесу. Окутав Марко целиком, пламя с первым же взрывом превратило в пепел его одежду и подпалило кожу и волосы.
Вслепую нащупав ручку, водитель надавил на дверь. Свежий воздух лишь сыграл на руку разбушевавшемуся пламени. Помимо бензина и горящего пластика Марко явственно ощутил тошнотворный запах собственной жженой плоти. Тем не менее он отчаянно пытался вырваться наружу. Земное притяжение теперь оказалось на его стороне: для того чтобы выпасть из машины, нужно было всего лишь немного податься вперед. Ветки платана замедлили его падение, но как только он вырвался из их плена, ему пришлось добрых восемнадцать футов лететь до гладкого камня, которым была вымощена дорожка вокруг бассейна.
Удара Марко почти не ощутил, потому что огонь лишил его нервные окончания всякой чувствительности. А также ничего и не увидел - его пропеченные насквозь веки были закрыты. Однако у него еще сохранился слух. Хотя верзила слышал, как кричат собравшиеся поглазеть на его предсмертную агонию люди, почти ничего из их воплей он не мог разобрать.
В толпе нашелся один человек, который в отличие от остальных счел своим долгом перейти к более решительным действиям Марко подхватили чьи-то руки, кто-то громко воззвал к Всевышнему, упомянув при этом бассейн, после чего тело бедняги вновь оказалось в свободном полете: его бросили в воду.
Пламя погасло мгновенно, однако плоть Марко Капуто была не в силах вынести такое лечение. Внезапный холодный шок после расплавляющей тело жары оказался последней каплей для его измученного тела. Испустив из своих раскаленных легких последний вздох, оно стало погружаться на дно бассейна.
Между тем вокруг царила настоящая суматоха. Трое из участников вечеринки нырнули в бассейн, вытащили оттуда почерневшее и изуродованное огнем тело и аккуратно положили его на ограждение бассейна, где одна из девушек принялась делать несчастному искусственное дыхание. Старания ее оказались совершенно напрасны. Человек, столь драматически прервавший их вечеринку, был мертв, и спасти его уже ничто не могло. Тем не менее, странные события на Малхолланд-драйв на этом не закончились.
Через несколько часов забрезжил рассвет, и на свою каждодневную, протяженностью в две мили пробежку по шоссе трусцой выбежал человек. Неподалеку от того места, где на асфальте отпечатались черные следы автомобильных шин Марко, он обнаружил странное свечение. Очевидно, почувствовав, что у него появился нежеланный свидетель, таинственный свет мгновенно взвился вверх и растворился в утреннем небе.
На следующий вечер Пол Бут - тот самый человек, который бросил горящее тело Марко Капуто в бассейн, - вышел прогуляться на задний двор. На душе у него было безрадостно. Вчерашнюю вечеринку он устроил в честь шестнадпатилетия своей сестренки. Хорошее же вышло празднество! С того времени Элис почти не прекращала плакать - даже теперь он слышал доносившиеся из дома всхлипывания.
Пол достал недокуренную сигарету с марихуаной, которую хранил до лучших времен, и зажег ее. Едва его легкие наполнились едким дымом, как он заметил островок яркого света, стелющегося по краю бассейна. Это явление не имело определенной формы и представляло собой мягкое свечение, которого еще час назад, когда светило солнце, просто не было видно. Понаблюдав за странным сиянием секунд десять или пятнадцать, Пол затушил сигарету и, сунув ее в карман, пошел в дом, чтобы кому-нибудь рассказать об увиденном. Отыскав отца, он вышел вместе с ним во двор.
Однако свечение к этому времени уже исчезло.
- Вон там! - выкрикнул Пол, указывая на то, что привлекло его внимание у бассейна и что теперь поднималось вверх к Малхолланд-драйв. Однако сейчас этот свет вполне мог исходить от фар одолевающей злополучный поворот машины. Так или иначе, но спустя мгновение он погас, оставив отцу с сыном строить одни лишь догадки.

Глава 6

Посреди каньона Холодных Сердец, где-то в полумиле от бассейна, а следовательно, и от лужайки, возле которой к дереву была привязана Ава, в ожидании своего смертного часа лежала в грязи Тэмми. Она сделала все возможное, чтобы выжить: ела ягоды, пила росу с листьев, сражалась с бредовыми видениями, покушавшимися на ее рассудок; изо всех сил заставляла себя идти, когда ее уставшие ноги наотрез отказывались это делать.
У каньона было много уловок. Он мог водить вас по кругу, и когда вы внезапно обнаруживали, что вернулись к тому самому месту, откуда ушли, ваши силы были уже на исходе. Каньон умел зачаровывать взор необыкновенными красками, так что, невольно следуя за ними взглядом, вы вертелись на одном месте, точно собака, пытающаяся поймать свой хвост. А подчас (это был самый хитрый трюк) дух каньона умудрялся воздействовать на ваше сознание, наполняя его голосами дорогих вашему сердцу людей и заставляя вас их звать. Для Тэмми это был в первую очередь Арни (Мистер Нулевая Сперма), затем - мистер О'Брайен, приемщик в прачечной Сакраменто, в которой она сдавала в стирку свои вещи, и, разумеется, - Тодд, ее прекрасный герой Тодд Пикетт, призывавший ее проковылять еще несколько шагов. Хотя Тэмми до конца не верила в реальность существования этих голосов, они наряду с восхитительными красками продолжали водить ее вперед и назад, вокруг да около до тех пор, пока она, совсем выбившись из сил, не рухнула наземь.
Упав, Тэмми оказалась слишком слаба, чтобы встать на ноги, и слишком тяжела, чтобы поднять свою толстую задницу и заставить себя двигаться дальше. В глубине сознания ее терзал страх перед тем, что призраки могут вернуться и найти ее. Но они не приходили - по крайней мере, пока было светло. Не исключено, что они просто ждали наступления темноты. Зато на рассвете ее навестили другие гости: мухи, стрекозы, птицы, весело порхавшие вокруг.
Что же касается призывов, якобы исходивших от Арни, мистера О'Брайена и Тодда, то таковые прекратились, как только обессиленное тело Тэмми распростерлось на земле. Каньон знал, что нанес ей сокрушительный удар, и оставалось только ждать, когда ее заберет смерть.
День медленно вступал в свои права. В самом его разгаре Тэмми ненадолго впала в беспамятство, а когда очнулась, то почувствовала на удивление сильный всплеск желания жить. Титаническими усилиями ей удалось-таки встать на ноги, и она направилась в ту сторону, где, по ее представлениям, должен был находиться дом (иногда ей казалось, что его крыша виднеется сквозь верхушки деревьев, а иногда - нет). Не прошло и десяти минут, как каньон, словно почувствовав, что она с новыми силами отправилась в путь, опять принялся искушать ее своими хитрыми уловками. Снова вернулись колдовские краски - а с ними и призрачные голоса.
Тэмми упала на колени и, рыдая, стала умолять каньон оставить ее в покое. Но он был беспощаден, и голоса зазвучали громче прежнего. Ее голова раскалывалась от бессвязных криков; небо полнилось всеми цветами радуги.
- Ладно, ладно, - произнесла она, - будь по-твоему, но только дай мне спокойно умереть. Я больше не встану. Обещаю. Клянусь. Только оставь меня.
Женщина легла спиной на листву и, глядя на небо, стала провожать уходящий день. На гаснущем небосклоне появились первые звезды. Над ее головой пролетали птицы, спешившие в свои гнезда до наступления ночи. Тэмми чуточку им завидовала - хотя что, собственно говоря, хорошего могло ожидать ее в том месте, которое служило ей домом? Скромное строение на самой окраине городка никогда ей не было по душе, равно как и ее муж. Господи, до чего ж никчемная у нее была жизнь! До смехотворности глупая и пустая безделица! Лучшее свое время она потратила на мужчину, которого видела на экране; часами рассматривала его драгоценные фотографии, предаваясь нереальным мечтам. Весь ужас заключался в том, что она никогда не жила по-настоящему. А теперь готовилась умереть, так и не успев вкусить реальной жизни.
Небо уже покинули последние лучи света. Тэмми едва различала в темноте поднесенные к лицу руки. Она позволила векам смежиться, и они заслонили собой звезды. Теперь ничто не отвлекало ее от мыслей - ничто, кроме колыбельной, которую завели неподалеку цикады.
Неожиданно тишину прорезал какой-то неприятный шум, исходивший, похоже, издалека, - нечто среднее между воем, визгом и смехом. Тэмми открыла глаза. Волосы у нее на затылке встали дыбом. Что это? Прощальный спектакль каньона? Последняя попытка лишить ее трезвости рассудка?
Нет-нет, к ней этот шум не имел никакого отношения. Он был слишком далеко от нее. Скорее всего, возле самого дома. Не иначе как кто-то устроил там очередную дьявольскую вечеринку.
Любопытство придало женщине сил. Перевернувшись, она встала на колени и прислушалась, пытаясь вычислить, откуда исходит безумная какофония. Между деревьями мерцал какой-то свет, но это было не пламя. Для живого огня он казался слишком холодным.
Возможно, это была вовсе не вечеринка. Голоса, будто охрипшие, звучали до чрезвычайности отвратительно. Кто, интересно, мог их издавать? Уж не сами ли призраки? На них это было очень похоже. Тэмми представила, как они укрылись в засаде…
«О господи, а вдруг они охотятся за Тоддом? И пользуясь его уязвимым положением, пытаются выманить его из дома, чтобы напасть?»
Даже сейчас мысль о возможной беде, грозящей Тодду, для Тэмми была невыносимой. Женщина поднялась на ноги - чего она не могла сделать ради себя - и несколько секунд стояла, широко расставив ступни, чтобы не свалиться наземь. Потом приказала себе идти - и, к немалому удивлению хозяйки, тело ей повиновалось. Ноги у Тэмми были словно налиты свинцом, а голова - легкая, как надутый гелием воздушный шар, но тем не менее ей удалось благополучно сделать пять или шесть шагов.
Дикий шум голосов немного стих, но в деревьях по-прежнему мелькал свет. Женщина остановилась на миг, чтобы перевести дух, и, пользуясь случаем, стала вглядываться в мерцающее свечение. Неужели те, кого она видела, были людьми? Неизвестно каким образом среди деревьев обрисовался долгожданный дом. От него отделились несколько фигур и направились в сторону Тэмми. Некоторые из них выписывали зигзаги между деревьями, как будто играя в какую-то игру, «Любопытно, кто они такие?» - подумала Тэмми, взирая на светившихся в темноте существ, которые забавлялись, точно дети.
С трудом одолев еще несколько шагов, Тэмми остановилась, в глубине души понимая, что долго ее тело в вертикальном положении не продержится. Пройдет немного времени, и она вновь свалится, но на этот раз ей уже не хватит сил подняться.
Вдруг где-то совсем рядом женщина услышала шорох в кустах, словно сквозь них кто-то пробирался. Она невольно обернулась, чтобы посмотреть, кто к ней на этот раз пожаловал. Возможно, какой-нибудь зверь? Койот или…
- Тэмми?
Она затаила дыхание, не веря своим ушам, потому что голос оказался ей знаком.
- Это Биллем, - произнес он.
От радости и благодарности у нее подкосились коленки, но Зеффер успел выскочить из кустов и подхватить Тэмми, пока она не упала.
- Я тяжелая, - предупредила она.
- А я сильный.
Позволив Зефферу поднять ее на руки, она прижалась головой к его груди. Стоило Тэмми уютно расположиться в его объятиях, как она услышала жалобные всхлипывания, которые могли принадлежать разве что маленькой девочке. Тэмми уже собиралась спросить, что за зверь издает такой противный звук, как поняла, что это ее собственный голос.
- Все хорошо, - успокоил ее Зеффер. - Все будет хорошо.
Вряд ли Тэмми поверила ему в тот миг - скорее всего, его заверения показались ей отрывком из дурного спектакля. Но делать выводы было по меньшей мере неуместно. Зеффер пришел к ней на помощь, и она была ему благодарна. Как героиня боевика, едва вырвавшаяся из лап смерти, Тэмми склонила голову к его груди и рассмеялась. Пока она давала выход накопившимся эмоциям, перемежая смех рыданиями, Биллем убаюкивал ее в своих объятиях, как ребенка.

Глава 7

В конце концов, первым потерял над собой контроль не Тодд, а второй партнер девушки.
- Я… не могу… больше держаться, - выдохнул он. Девушка была уже не в состоянии посоветовать что-либо вразумительное: подняв ноги и представив Тодду на обозрение их великолепно сработавшиеся половые органы, она пребывала в океане наслаждения.
- Ты готов? - спросил Тодда мужчина, лицо которого превратилось в мокрое темное пятно, а глаза стали обезумевшими.
- Слово за тобой.
- Задери ей ноги повыше.
Тодд сделал так, как его просили, и только тогда заметил, что все совокуплявшиеся по соседству призраки прекратили свое занятие и молча взирали на развернувшийся перед ними спектакль, пожирая его участников жадными глазами.
Веки девушки были сомкнуты, но она, безусловно, достигла пика блаженства и все еще пребывала в состоянии сексуальной нирваны. На ее губах застыла улыбка Джоконды, а в щелках между век виднелись только белки.
Одна рука находившегося под девицей мужчины покоилась на ее лице так, что большой палец был засунут между губ; вторая - до боли впилась в мышцу, шедшую от затылка Тодда к плечу. Но Пикетт был этому ощущению только рад - оно помогло ему на время отвлечься.
Наконец мужчина широко вылупил глаза.
- О да!!! - взвыл он, и Тодд очень явственно ощутил его оргазм.
Девушка открыла глаза и, посмотрев на Тодда, сказала:
- А теперь ты.
- Нет, - раздался чей-то голос.
Пикетт поднял взгляд. С поощрительной улыбкой на него смотрела Катя. Созерцание menage-a-trois доставило ей несказанное удовольствие, но она явно была настроена вывести Тодда из игры.
- Мне пора, - объяснил он девице.
Но та положила руку между ног, как будто хотела удержать партнера внутри себя.
- Прости, - сказал он, покидая ее теплое ущелье.
Когда он встал, все собравшиеся вокруг беседки призраки встретили его громкими аплодисментами.
- Как в настоящем спектакле, - заметила Катя, подавая ему брюки.
Пикетт начал их натягивать, старательно убирая с глаз долой все еще торчавший член.
- Если захочешь, вернешься сюда следующей ночью. Они всегда будут к твоим услугам. - И, взяв Тодда под руку, Катя повела его прочь.
Казалось, оргия, учиненная призраками в беседке под цветущим жасмином, цепной реакцией распространилась по всему каньону. Во всяком случае, пока Тодд с Катей шли к дому, чуть ли не на каждом шагу им попадались спаривавшиеся мужчины и женщины. Их одежда, как искусственные привидения на Хэллоуин, темными тенями висела на сучьях, а кусты издавали страстный шепот и жаркие поцелуи. Насколько Тодд мог заметить, смерть никоим образом не отразилась на половом влечении призраков, Несмотря на то, что их мощи хранились в холодных гробах и склепах, не утративший своей пылкости дух пребывал здесь, где, как утверждала Катя, не существовало никаких запретов и ограничений.
Особенно примечательным было то, что среди этих людей попадалось много известных лиц, знакомых Тодду по киноэкрану, - это были актеры, игравшие в комедийных, приключенческих и мелодраматических фильмах. Однако в подобном образе - голых и возбужденных - он их еще никогда не видел. То, от чего Пикетт брезгливо отвернулся бы в компании живых и чему безоглядно отдавался в беседке, вновь пробудило в нем интерес, превратив его тело в сгусток пламени. Вот, кажется, мелькнуло знакомое лицо. Неужели тот мужчина со спущенными до икр трусами - Кэри Грант? А тот, что свой вклад вносит снизу, - Рэндольф Скотт? Уж не Джин ли Харлоу, лежа на одном из нижних толстых сучьев, ступнями ног обхватила член стоящего рядом мужчины? Сколько здесь оказалось знакомых Тодду лиц! Сопровождая его к дому, Катя подчас называла их имена. Джилберт Роланд и Кэрол Ломбард, Фрэнсис Бушмен и Эррол Флинн. Дюжину раз Пикетта подмывало уточнить, не было ли мелькнувшее в кустах лицо некогда тем-то и тем-то, но, услышав три-четыре раза утвердительный ответ, он перестал задавать вопросы.
О том, до какой дикости может дойти человек, Тодд уже получил первое представление по фотографиям, хранившимся в Бассейном доме. Теперь же, созерцая жизнь ночного каньона, он воочию убедился в том, что под прикрытием темноты здесь нашли своеобразное воплощение все существующие в умах людей сексуальные извращения. Сцены соития, представшие взору Тодда, настолько сильно поразили его воображение, что строить иллюзии относительно мест, погруженных в более густой мрак, уже не приходилось. Судя по тому, чем закончилось его первое посещение ночного каньона, можно было представить, до какой изощренности докатились его обитатели, пребывавшие тут бесчисленное количество ночей, - те, которые знали, что они мертвы, но упорно отказывались покоиться в своей могиле.
Какие еще извращения измыслит человек, чтобы избавить себя от постоянно грозящей внутренней опустошенности?
Наконец сцены оргий остались позади, и по тропинке, которой Тодд прежде не замечал, потому что она вся поросла высокой травой, Катя вывела его к дому.
- То, что я собираюсь тебе показать, изменит всю твою жизнь, - предупредила она спутника, когда они подошли к дому. - Ты готов к этому?
- Это имеет отношение к вопросу, почему ты здесь?
- Да, почему я здесь. И почему здесь ты. И почему этот каньон - самое священное место в городе. Это даст ответы на все вопросы.
- Тогда покажи мне, - произнес Пикетт, - я готов.
Катя крепко сжала его руку.
- Имей в виду; - еще раз предупредила она, - обратной дороги нет. Я хочу, чтобы ты это понял.
Тодд обернулся, и его взгляд выхватил из темноты несколько совокупляющихся меж деревьями призраков.
- Думаю, обратной дороги уже давно нет, - сказал он.
- Возможно, ты прав, - качнула головой Катя и, слегка улыбаясь, повела его из мрачного сада во дворец своей мечты.

Глава 8

- Я умираю от голода, - сказала Тэмми Зефферу. - Может, нам все-таки удастся раздобыть какую-нибудь пищу, прежде чем мы уедем?
- Ты вправду хочешь найти Тодда? - поинтересовался Зеффер. - Признайся.
- Да нет, меня он совсем не интересует… - Женщина запнулась, поймав себя на лжи. - Разве что самую малость, - уточнила она. - Просто мне хотелось бы удостовериться, что с ним ничего не случилось.
- Думаю, я знаю ответ на этот вопрос. Боюсь только, он тебя не утешит. Тодд в беде. Потому что находится рядом с ней. Это значит, тебе можно ставить на нем крест. Если Катя надумает заполучить мужчину, она этого добьется.
- Вы были на ней женаты?
- Я был женат тогда, когда встретил Катю. Однако ее мужем так и не стал. Она всегда мне отказывала. Почти с самого начала я был ей верным слугой. Так сказать, облегчал ей жизнь. Другое дело - Тодд. Из него она хочет высосать все до последней капли.
- Хотите сказать, как вампир? - удивилась Тэмми, которая после всех своих приключений могла поверить в любую нелепость.
- Она не из тех, которые пьют кровь, а из тех, что похищают душу.
- Может, его душой она все-таки не успела овладеть? - с надеждой в голосе спросила Тэмми. - Ведь он еще сможет отсюда уехать, если захочет?
- Полагаю, сможет, - в голосе Зеффера сквозило глубокое сомнение, - но послушай, Тэмми. Я должен тебя спросить. Почему ты так заботишься об этом человеке? Что он для тебя сделал?
Тэмми ненадолго задумалась.
- Думаю, если ставить вопрос таким образом, то он мне ничего не сделал… - ответила она наконец. - Ничего реального, ничего ощутимого. Он звезда, а я всего лишь одна из его поклонниц. Но клянусь, Зеффер, если бы его не было на свете, последние несколько лет мне незачем было бы жить.
- У тебя своя собственная жизнь. Семья, муж. Ты же благоразумная женщина…
- Всегда ненавидела быть благоразумной. Да и женой мне особенно не хотелось быть. Конечно, я люблю Арни, и думаю, до сих пор люблю. Но это не великая страсть или что-то в этом роде. А скорее наиболее удобная форма существования. Так легче справиться с бременем трудных испытаний.
- А что ты хотела бы получить для себя?
- Для себя? А вы не будете смеяться? Я хотела стать такой женщиной, чье появление в комнате не осталось бы незамеченным. Чтобы каждый, кто меня видел, мог что-нибудь обо мне сказать. Вот чего я хочу.
- Значит, ты хотела бы прославиться?
- Думаю, отчасти это можно назвать славой.
- Тебе следовало бы расспросить Катю, что такое слава. Она всегда говорила, что люди переоценивают ее преимущества.
- Почему мы отошли от разговора о Тодде?
- Потому что помочь ему невозможно.
- Дайте мне только попасть в дом и немного поговорить с ним. А заодно, если удастся, немного перекусить.
- Неужели тебе не достаточно того, что ты здесь видела? - удивился Зеффер. - Неужели тебя это не насторожило?
- Мне кажется, я уже ничего не боюсь, - ответила Тэмми, ничуть не кривя душой. Да, за последние несколько часов ей довелось повидать немало ужасов - но ведь она всегда мечтала, чтобы о ее жизни слагались легенды.
Они стояли в двадцати ярдах от ступенек, ведущих из сада в дом.
- Пожалуйста, - умоляла она Зеффера, - я хочу попасть в дом и предупредить его. Если же у меня не получится - клянусь, я уеду и больше никогда не вернусь.
Зеффер почувствовал, что ее Тэмми исполнена абсолютной решимости, поэтому больше не делал попыток ее отговорить, а просто предупредил:
- Только имей в виду: если ты встанешь на пути у Кати, я не смогу прийти к тебе на помощь. Может, тебе покажется это глупым. Но у меня есть нечто вроде личной зависимости, которая налагает определенные запреты.
- Значит, я буду очень осторожной, чтобы не попасться ей на пути, - пообещала Тэмми.
- Ты не поверишь, но мне даже не дозволено входить в дом.
- И даже забираться на мягкую мебель?
- Намекаешь на то, что она относится ко мне как к собаке? Тем не менее, ты права. Но это моя жизнь. Я сделал свой выбор. Так же как ты сделала свой. - Он вздохнул. - Бывало время, когда я серьезно подумывал наложить на себя руки - лишь бы от нее освободиться. Но вряд ли это сработало бы. Допустим, перерезал бы я себе горло - а в результате вернулся бы к тому, от чего хотел убежать. Стал бы ее мертвым псом вместо живого.
Теперь взгляд Тэмми был устремлен не на Зеффера, а на заросли, среди которых мелькали светящиеся человеческие фигуры. Если бы на ее голову не свалились переживания последних нескольких часов, скорее всего, существа эти вызвали бы у женщины сильное изумление. А поскольку Тэмми уже видала и не такое, то восприняла оргию призраков как очередную тайну каньона.
- Они тоже мертвы? - осведомилась она у Зеффера, ничуть не утратив внутреннего спокойствия.
- Мертвы. Хочешь взглянуть на них поближе? - Биллем испытывал Тэмми взглядом, проверяя ее решимость. - Ничего страшного тебе не грозит. Если сама не захочешь вмешаться, никто тебя не заставит. В каждом человеке живет страсть к подглядыванию. Иначе не могло бы возникнуть кино. - Зеффер обернулся к бесновавшимся между деревьями фигурам. - В Золотой век она все время устраивала оргии, а я не находил ничего лучшего, как прохаживаться мимо совокуплявшихся в различных позах людей и наблюдать за ними со стороны.
- А сейчас?
- Сейчас все по-другому. Теперь можно увидеть только подобные оргии.
- А эти призраки страшные?
- О нет. Они выглядят так, как выглядели в пике своей славы - потому что мечтали оставить по себе такую память. Мечтали сохранить свое совершенство навечно - или по крайней мере на то время, которое этому месту отпущено Богом.
В последних словах Тэмми уловила апокалиптические нотки.
- Что вы имеете в виду? - спросила она.
- Рано или поздно этому беспределу придет конец. Судный день, если хочешь. И думаю, - Зеффер понизил голос до шепота, несмотря на то, что никого поблизости не было, - ты можешь стать Его посланником.
- Я? - Она тоже заговорила тихо. - Но почему я?
- Это всего лишь мое предчувствие. Отчасти порожденное собственными мыслями и желаниями. Их время прошло. Думаю, некоторые из них сами это знают. Они стали еще неистовее прежнего, еще развратнее.
- А почему они не покинули этот мир?
- Ах, Тэмми. В конце концов, мы все к этому должны прийти. Причина настолько сложна, что, по правде говоря, даже не знаю, как ее тебе объяснить. Поэтому скажу так: они боятся, что, покинув каньон, разрушат заклинание, которое поддерживает их совершенство в теперешнем своеобразном состоянии.
- И вы в это верите?
- Да, верю. Они пленники каньона. Прекрасные пленники.
Вскоре после того, как Тодд и Катя покинули компанию выходцев с того света, призраки один за другим прекратили свои развлечения на той стадии, на которой находились, и обратили пустые взоры в сторону дома.
Невозможно бесконечно предаваться старым как мир утехам плоти, не утрачивая со временем к ним интереса. Да, вы, конечно, можете придать им пикантности, если примените кнут или веревку; можете даже позволить себе сношение с представителем вашего пола (или, наоборот, с кем-нибудь из противоположного пола). Но чем больше вы будете этим заниматься, тем быстрее это вам наскучит. Привлекательность любого пиршества по мере трапезы постепенно исчерпывается. Рано или поздно даже самый отъявленный обжора под действием рвотного рефлекса отползет от стола.
То же самое происходило с призраками. Пребывая здесь на протяжении многих десятилетий, они сохраняли свою безукоризненную внешность - но она для них ничего не значила. Они обнаружили, что красота развращает и портит людей, увидели, что она может принять любую форму, какую только способно изобрести вожделение, - поэтому удивить их было невозможно. Присутствие живой плоти в лице Тодда Пикетта, очевидно, ненадолго воспламенило дремавшие в них искры, но едва он покинул их общество, как огонь тотчас угас.
Теперь глаза призраков были устремлены на дом, и хотя никто ничего не говорил, их головы посетила одна и та же мысль.
Может, именно сегодня что-нибудь изменится. Может, именно в эту ночь в обществе этого человека Королева Печали совершит какую-нибудь ошибку…
Несколько призраков направились в сторону дома. Стараясь внешне ничем не выдать своих намерений, они не сводили мерцающих серебром глаз с вожделенного места.
Ветер пригнал с Тихого океана облака, и они заволокли собой луну и звезды. С гор, расположенных на противоположной стороне ущелья, какой-то потомок пресытившихся собственной красотой призраков залился протяжным воем - достаточно громким, чтобы его могли услышать прохожие на бульваре Сансет и жители Беверли-Хиллз. Несколько служащих гостиницы, припарковав машины прибывших на банкет гостей, остановились, пытаясь дать объяснение этому странному звуку. Кое-кто из пациентов Сидар-Синая, услышав в этом вое приближение собственной смерти, позвали за священником. А один человек, живший в районе Ван-Найс по соседству с Лили и Эриком Мендесами - которые печально прославились убийством своих родителей, - когда услышал этот шум, решил покончить с написанием сценариев для фильмов и переехать обратно в Висконсин.
Конечно, его слышал и Тодд.
- Скажи, бога ради, что это такое?
Они с Катей уже спустились в самое подземелье и очутились в том месте, о существовании которого Пикетт даже не подозревал.
- Не обращай внимания, - вместо ответа бросила Катя, когда вой стал еще громче и заунывнее. - Что бы то ни было, это не здесь, а где-то там.
Взяв Тодда за руку, она чмокнула его в щеку. Он ощутил запах Авы, и его член вновь налился кровью.
- Ты готов? - спросила Катя.
- Готов к чему?
Они приближались к двери, которая была размером меньше, чем входная, но выполнена в том же средневековом стиле.
- По другую сторону двери находится то, что было мне передано много лет назад. Оно изменило мою жизнь. Как я уже сказала, оно также может изменить и твою. Когда человек впервые попадает туда, он приходит в сильное замешательство. Поэтому ты должен довериться мне. Я буду все время рядом, даже если ты не всегда будешь меня видеть. И обещаю, тебе никто не причинит вреда. Понимаешь, Тодд? Здесь мой дом. И это место, которое ничуть не похоже на то, что ты видел прежде, тоже принадлежит мне.
Пикетт даже не догадывался, что стоит за ее словами, которые изрядно раззадорили его любопытство.
- Словом, не бойся, - еще раз предупредила Катя.
- Хорошо, не буду, - ответил Тодд, пытаясь сообразить, какую игру затевала она на этот раз. Женщина, которая так много знала… Что еще она ему приготовила?
Как уже случалось не раз, Катя прочитала его мысли.
- Это не игра. А если даже и игра, то самая серьезная из тех, что создал Бог.
В ее словах явственно прослеживалась какая-то снисходительность, но почему?
- Я готов, - заявил Пикетт.
- Через полчаса ты поймешь, какую глупую вещь ты сейчас сказал, - улыбнулась она.
- Почему?
- Потому что к этому никто не может быть готов.
С этими словами она открыла дверь.
Прежде чем искать Тодда, Тэмми необходимо было поесть.
Поэтому, когда Пикетт переступил порог того места, которому было суждено изменить его жизнь, миссис Лоупер находилась на кухне тремя этажами выше и, роясь в холодильнике, поглощала все, что попадалось ей под руку. Холодный цыпленок, картофельный салат, остатки какого-то китайского блюда.
- Неужто нужно это делать прямо сейчас? - возмутился Зеффер. - Она может появиться в любую минуту.
- Да? Ну и пусть. Я хочу есть, Биллем. Можно сказать, умираю от голода. Можете мне помочь?
- А что ты хочешь?
- Чего-нибудь сладенького. Тогда я буду в норме.
Порывшись в глубине холодильника, он выудил почти непочатый вишневый пирог, при виде которого Тэмми заворковала, как мамочка над младенцем. На лице Зеффера застыло выражение откровенного недоумения. Но Тэмми была столь голодна, что, кроме еды, ее ничто не заботило. Она уже поднесла кусок пирога ко рту, но не успела положить его на язык, как Зеффер схватил ее за руку.
- Что еще? - возмутилась она.
- Слышишь?
Тэмми прислушалась, но, ничего не услышав, потрясла головой.
- Слушай, - вновь повторил Биллем, и на этот раз женщина поняла, что привлекло его внимание. Окна и двери дома дрожали. Висевшие над раковиной ножи и лопаточки звякали, тарелки в буфете зловеще дребезжали.

Предыдущая страница 13 Следующая страница


Каньон холодных сердец 14

Тэмми внезапно изменил аппетит, и она выронила кусок пирога.
- Что это значит? - спросила она у Зеффера.
- Это значит, что сейчас они внизу. - В его голосе ощущался суеверный страх. - Тодд с Катей спустились вниз.
- И что они там делают?
- Лучше тебе этого не знать, - поспешно ответил Зеффер. - Пожалуйста, не спрашивай меня. Умоляю тебя. Нам пора уходить.
Окна тряслись с невообразимой яростью; половицы под ногами скрипели. Казалось, все здание восставало против того, что творилось в его глубинах.
Тэмми подошла к кухонной раковине и, включив кран, ополоснула рот от остатков пищи. Потом, пройдя мимо Виллема, направилась в сторону лестницы, которая находилась в башенке.
- Нет, не туда, - остановил ее Зеффер. - Этот путь безопасней, - указал он на другую дверь.
- Если Тодд сейчас внизу, то я хочу спуститься к нему, - ответила Тэмми.
Из подвала потянуло резким холодом, и Тэмми ощутила странный запах, ничуть не похожий на тот, что был в доме, равно как и на благоухание раскинувшегося за окном сада. Насторожившись, она почувствовала, что у нее зашевелились волосы на затылке.
Обернувшись, женщина вопросительно посмотрела на Зеффера.
- Думаю, мне все же придется тебе рассказать, что происходит внизу, прежде чем ты сделаешь следующий шаг.
За пределами дома призраки в молчании ожидали своего часа. Они тоже услышали, как открылась дверь в комнату, где находилась «Охота». Они знали, что какой-то счастливый дурак собирается ступить в Страну дьявола, и если бы могли пробраться в дом и проскользнуть в заветную дверь перед его носом, то сделали бы это любой ценой. Но Катя оказалась слишком предусмотрительной. Чтобы защитить себя от такой угрозы, хозяйка вбила в порог каждой из ведущих в дом дверей по пять икон - они могли предать мертвую душу забвению, в случае если та попыталась бы проникнуть внутрь. Поэтому призракам оставалось держаться от дома на почтительном расстоянии, уповая на то, что придет день, когда иконы потеряют свою страшную силу или когда Катя попросту объявит бывшим любовникам и друзьям амнистию и, вырвав иконы из половиц, разрешит гостям вернуться в дом.
А пока они просто ждали, слушая, что происходит в доме, и вспоминая давно минувшие времена, когда им позволялось входить в дом и покидать его по собственному желанию. Какое это было блаженство! Достаточно было ступить на территорию Страны дьявола, чтобы, подобно змеям, сбросить старую кожу. Они приходили туда снова и снова, и волшебная комната восстанавливала их былое очарование, исправно уничтожая изъяны, разглаживая морщины на руках и ногах и возвращая глазам блеск.
Тайна комнаты, разумеется, держалась в секрете от боссов кино, а когда кому-нибудь из них - Голдвину или Талбергу - совершенно случайно становилось о ней известно, Катя немедленно принимала меры, чтобы заставить любопытствующего держать язык за зубами. О том, что творилось в этом каньоне, никто никому не рассказывал. Гости Кати не обсуждали происходящее там даже друг с другом. Звезды по-прежнему вели на публике обычную жизнь, а по уик-эндам приезжали в каньон Холодных Сердец, где, выкурив сигарету с марихуаной или опиумом, спускались взглянуть на «Охоту» в полной уверенности, что она их омолодит.
Это был недолгий период Золотого века, когда цвет Америки жил жизнью, близкой к совершенству, и, сидя в своих дворцах, мечтал о бессмертии. А почему бы и нет? Им казалось, они нашли способ обновления своей красоты, в том случае если она слегка поблекнет. Разве было предосудительным то, что в погоне за внешним совершенством они вступали в связь со сверхъестественным? В конце концов, игра стоила свеч.
Но Золотой век неумолимо клонился к закату, и для большинства звезд это стало оборачиваться безжалостными ударами: морщины, которые им удавалось разгладить, вновь появлялись на их лицах, причем еще глубже, чем прежде; глаза начинали терять былой блеск. Эти люди продолжали посещать Страну дьявола, отчаянно взывая к ее целительной силе, однако время невозможно было повернуть вспять.
Страшные слухи поползли в высших кругах Голливуда. Рассказывали такое, что волосы вставали дыбом. То кто-то проснулся посреди ночи и обнаружил, что ослеп; то какая-то красавица, к ужасу своего молодого любовника, прямо на его глазах превратилась в старуху. Страх и гнев охватили представителей Золотого века. Они обвиняли Катю в том, что она предоставила им эту безбожную панацею, требовали позволить им в любое время навещать ее дом и «Охоту». Но хозяйка, разумеется, им отказала. Вскоре это повлекло за собой весьма неприглядные последствия: люди начали появляться в ущелье, когда им заблагорассудится, и, колотя ногами по двери, требовали, чтобы их впустили в дом.
Однако холодное сердце Кати оставалось неумолимым. Понимая, что скоро может оказаться в осаде, Катя наняла людей для круглосуточной охраны дома. Несколько месяцев на протяжении весны и лета 1926 года они с Зеффером жили почти в полной изоляции от общества, отстранившись от друзей, которые все же наведывались к ним в дом (нередко с щедрыми подарками) и умоляли Катю уделить им внимание и дать взглянуть хотя бы одним глазком на «Дьявольскую охоту». За редким исключением она почти всегда им отказывала.
Никто по-настоящему не понимал, что происходило в подземных глубинах дома. И неудивительно - тайны комнаты оказались не подвластны даже мудрому отцу Сандру, который продал Зефферу плиточный шедевр. Но то, что было не под силу трезвому интеллекту метафизиков, довольно быстро прочувствовала на себе человеческая плоть. Как наркоманы, зависимые от дозы опиума, люди слепо стремились к тому, что избавляло их от душевной боли, даже не задумываясь о том, почему это целебное средство довело их до такого отчаяния.
Они помнили, что когда-то были счастливы в этом каньоне, что, пребывая в Катином доме и разглядывая сюжеты «Охоты» на изразцовых стенках, которые странным образом перемещались перед их изумленными взорами, они испытывали радость. Разве не следовало из этого, что, вернувшись в каньон и вновь ступив в эту диковинную страну плиточных картинок и иллюзий, они могли вернуть себе былое здоровье и счастье? Однако Катя не позволяла им этого делать и, лишая того единственного, что они так жаждали, заставляла их страдать.
Конечно, она гораздо лучше, чем кто-либо из ее приближенных, представляла себе природу действия дворца своей мечты. Она знала, что дар исцеления и как следствие острая, почти наркотическая зависимость от него объяснялись пребыванием в Стране дьявола. Однако каким образом это происходило, и сколь быстро могла истощиться магическая сила комнаты, Катя не имела ни малейшего представления. Знала только то, что являлась полноправной ее хозяйкой, поэтому могла по собственному усмотрению решать, кого в нее пускать, а кого - нет.
Стоит ли говорить, что чем больше плачущих визитеров стояло у ворот ее дома и чем больше она получала писем (все более сумбурных по своему содержанию), тем меньше Катя была склонна приглашать в дом тех, кто к ней обращался. Отчасти потому, что опасалась той глубинной зависимости, которую сама породила в этих людях. Отчасти же потому, что сила Страны дьявола могла оказаться не безграничной - и это вызывало у Кати очень большие опасения, потому что она нуждалась в ней так же, как и остальные.
Растрачивая чудодейственную силу комнаты на других, Катя боялась, что к тому времени, когда у нее самой возникнет острая необходимость воспользоваться ее целительным действием, таковая попросту иссякнет. Подобной расточительной щедрости Катя позволить себе не могла: речь шла о собственной жизни и о том, чтобы ее как можно дольше продлить. Нужно было сберегать силу, запертую под замком в подвале дома.
И хотя к тому времени еще ничего страшного не случилось, дела неожиданно приняли неприятный оборот.

Началось это в понедельник, 23 августа 1926 года, когда внезапно скончался Руди Валентино.
За три недели до этого, проскользнув мимо охранников, он умудрился пробраться в каньон Холодных Сердец (перелез через забор, подобно одному своему киногерою, который таким образом залез в комнату возлюбленной) и принялся умолять Катю позволить ему остаться в доме. Жалуясь на плохое самочувствие, Руди утверждал, что поправить его здоровье может только каньон, в котором он был так долго счастлив. Когда же Катя отказала просителю, он взбесился и, перейдя на смесь английского и итальянского, назвал ее эгоистичной стервой, которая забыла, что сама произошла от таких же крестьянских корней, как он сам, и начала строить из себя королеву, хотя на самом деле той в подметки не годилась. В ответ хозяйка сказала, что он не достоин даже такой похвалы, за что получила пощечину, однако в долгу не осталась и ответила ему ударом в два раза сильнее.
Всегда склонный к внезапным эмоциональным переменам, Валентино зарыдал, точно маленький ребенок, и сквозь всхлипывания принялся умолять Катю ради всего святого сжалиться над ним.
- Я умираю, - говорил он, стуча кулаком по животу. - Я чувствую это нутром!
Несмотря на то что Валентино оросил слезами чуть ли не весь ковер, Катя осталась непреклонна. И в конце концов с помощью двух нанятых ею тяжеловесов вышвырнула незваного гостя вон.
Со стороны все выглядело точь-в-точь как в наигранной мелодраме, одной из тех, где обычно снимался Руди: «Я умираю. Я умираю». Однако хозяйка каньона недооценила серьезности положения. Предчувствия не обманули Руди: спустя три недели после слезного разговора с Катей Валентино умер, став первым из тех, кто понес жестокую расплату за пребывание в Стране дьявола.
Шумиха, развернувшаяся вокруг его внезапной кончины, скрыла из виду менее значительные несчастные происшествия, которые являлись частью той же самой трагедии. Скоропостижно ушла из жизни восходящая звезда по имени Мириам Акер. Как отмечалось в прессе, причиной ее смерти послужила пневмония. Молодая актриса несколько раз приезжала в каньон в обществе Рамона Наварро. Спустя неделю после ее кончины тяжело заболела, а еще через несколько дней уже стояла одной ногой в могиле другая бывшая гостья каньона, Пола Негри. Ее хрупкое здоровье подорвалось из-за скорби по Валентино, с которым, как заявляли газеты, ее связывала страстная любовь, однако истинная причина была гораздо менее приглядной. Наряду с прочими Пола оказалась жертвой колдовства «Охоты», и жизнь в ней угасала с каждым днем.
На самом деле число голливудских знаменитостей, которых в последовавшие несколько месяцев постигла внезапная смерть, было невероятно большим. Кроме того, на каждого умершего приходилось по десять - двадцать тех, которые, заболев, сумели выкарабкаться, однако никто из них не смог вернуть себе прежних сил и безукоризненной красоты. Цепь «совпадений» не прошла незаметной ни для поклонников, ни для журналистов. «Смерть прошлась косой по Голливуду, - отмечал журнал "Филм фотоплэй", - после кончины Рудольфа Валентино в могилу стали сходить одна звезда за другой».
В широкой публике оказался весьма популярным слух о своего рода чуме, и его жадно подхватили те категории граждан, которые давно пророчили Голливуду жестокую расплату. У священников, обрушившихся на грешников Нового Содома, сразу нашлись аргументы к самым мрачным проповедям. А публика, которую совсем недавно забавляла коронация актеров на престол Америки, получала почти такое же удовольствие от спектакля низведения их с трона. Пресса на все лады развенчивала голливудскую славу, называя актеров чуть ли не куклами и упирая на их иностранное происхождение. «Их появление в Америке было подобно нашествию крыс, - писали газеты. - Так что же удивительного в том, что они дохнут как мухи?»
Отсиживаясь в своем каньоне, Катя почти не верила в то, что ей удастся выйти из этой переделки сухой, поэтому она укрепила охранявшую ее свиту тремя немецкими овчарками и наняла людей для круглосуточного патрулирования подступов к ущелью как со стороны гор, так и со стороны дорог. Все общество охватила смута. Поговаривали о странном свечении в небе, которое частенько наблюдалось в местах захоронений.
Возросла популярность всякого рода культовых организаций, которые для объяснения происходящего строили собственные теории. Те общества, что придерживались наиболее крайних взглядов, утверждали, будто небесный свет является предупреждением Бога о неминуемости конца света; их лидеры призывали людей готовиться к Апокалипсису. Другие интерпретировали странные явления более оптимистично. Они говорили, что Бог послал на землю своих ангелов, чтобы помочь обрести новую жизнь мертвым душам, которые заблудились в загробном мире. Очевидно, небесные посланники были недовольны тем, что каньон сделался оплотом ада. Хотя призраки мертвых уже являлись в эти края, свечения здесь доселе не наблюдалось. И вправду, как было неоднократно замечено, у подножия хребта появлялись три-четыре ярких огонька, которые упорно отказывались двигаться в сторону каньона.
Однако для Кати подобные сообщения служили лишним доказательством надежной зашиты рубежей. Никто не мог попасть в ее драгоценный каньон. Таково было ее твердое убеждение.
На самом же деле это чувство безопасности, как и все остальное в пошатнувшейся Катиной жизни, было чистой воды иллюзией.
Однажды вечером гулявшие по саду собаки внезапно зашлись бешеным лаем, когда из темноты показалась фигура Руди Валентино. Смерть ничуть не изменила его облик: кожа, как никогда, была гладкой, волосы, как обычно, уложены в великолепную прическу, одежда, как всегда, с иголочки.
Прежде чем обратиться к Кате, он ей низко поклонился.
- Прошу прощения, - произнес Валентино, - за мое непрошеное вторжение. Знаю, я здесь нежеланный гость. Но, честно говоря, мне некуда больше податься.
В словах Руди не было и намека на плутовство; судя по всему, он говорил чистую правду.
- Я ездил домой, - продолжал он. - Но там ошивается столько народа, что я не чувствую себя как дома. Пожалуйста… прошу тебя… не бойся меня.
- А я и не боюсь, - довольно искренне ответила Катя. - У нас в деревне всегда водились привидения. Мы постоянно их встречали. Моя бабушка, будучи десять лет как мертва, каждый день перед сном напевала мне песни. Но, Руди, давай не будем ходить вокруг да около. Я прекрасно знаю, почему ты сюда явился. Хочешь проникнуть в дом, чтобы взглянуть на «Охоту»?
- Хотя бы одним глазком.
- Нет.
- Пожалуйста.
- Нет! - махнув рукой, отрезала она. - Не хочу об этом больше слышать. Почему бы тебе не вернуться на свою Сицилию?
- В Костелланету.
- Да куда угодно. Уверена, там с радостью встретят призрака своего знаменитого сына.
Повернувшись к призраку спиной, Катя направилась в сторону дома, а он - за ней вслед. На удивление его шаги, хотя и легкие, достаточно громко отбивали ритм по траве.
- Правду о тебе люди говорят. У тебя холодное сердце.
- Тверди, что хочешь, Руди. Только оставь меня в покое.
Он остановился.
- Думаешь, я один? - Его вопрос заставил Катю замедлить шаг. - Скоро они все вернутся сюда. Каждый в свое время. Неважно, сколько ты заведешь и сколько наймешь охранников. Они все равно придут. Твой прекрасный каньон будет наводнен призраками.
- Не говори глупостей, Руди, - бросила она, вновь обернувшись к нему лицом.
- Тебя устроит такая жизнь, Катя? Жизнь узницы в окружении мертвецов? Разве о такой жизни ты мечтала?
- Я не узница. И могу жить, где хочу.
- И оставаться при этом великой звездой? Ну уж нет. Чтобы быть звездой, тебе придется жить здесь, в Голливуде.
- Ну и что?
- То, что днем и ночью ты будешь находиться в обществе. А рядом с тобой днем и ночью будут призраки. Ты не сможешь от нас так просто отделаться.
- Ты все еще говоришь «мы», Руди. Но, кроме тебя, я никого не вижу.
- Остальные придут. Всему свое время. Рано или поздно они найдут сюда дорогу. Ты, верно, уже слышала, что Вирджиния Мэйпл повесилась прошлой ночью? Помнишь Вирджинию? Она была…
- Помню. Но я не знала, что она повесилась. Хотя, честно говоря, мне на это наплевать.
- Она не смогла вынести боли.
- Боли?
- Боли того, что ее отлучили от твоего дома. Она умерла из-за того, что не смогла попасть в Страну дьявола.
- Это мой дом. И у меня есть полное право приглашать в него тех, кого я захочу.
- Кроме своей особы, как я погляжу, тебя ничего не волнует. Да?
- О, умоляю, Руди. Только избавь меня от своих нотаций. До смерти надоели лекции о самовлюбленности.
- Теперь я смотрю на вещи совсем другими глазами.
- Еще бы. Уверена, что теперь ты жалеешь о каждом миге жизни, который провел в самолюбовании. Но меня это ничуть не касается, тем более сейчас.
Призрак внезапно изменил окраску. Не успела хозяйка и глазом моргнуть, как он покрылся желто-серыми пятнами; было видно, как: его лицо излучает волны гнева.
- Я сделаю так, что это коснется и тебя, - возвысил он голос, направляясь в ее сторону. - Эгоистичная сучка.
- А знаешь, как тебя называли? - в свою очередь выпалила Катя. - Размазня.
Она знала, что такого удара он не выдержит. Год назад журналист-аноним из «Чикаго трибьюн», назвавший его «розовой размазней», написал: «Жаль, что этого Родольфо Гульельми, или Рудольфа Валентино, как его теперь величают, не утопили еще в детстве». Руди вызвал обидчика на боксерский ринг, чтобы выяснить, кто на самом деле из них сильнее. Журналист, разумеется, не только не откликнулся на его призыв, но даже не обнаружил своего лица. Однако нанесенный им удар все же достиг цели. Теперь, когда то же оскорбление нанесла ему Катя, Валентино не выдержал. Обуреваемый гневом, он накинулся на женщину и вцепился ей в глотку. Хозяйка была почти уверена, что его нематериальное тело не способно нанести какой-либо ощутимый вред. Но не тут-то было! Несмотря на то, что плоть и кровь Валентино превратились в урну пепла, духовная ипостась не утратила собственной силы. Его пальцы, почти как живые, стиснули Катину шею, перекрыв дыхание.
Однако сдаваться она не собиралась. Одной рукой оттолкнув призрака назад, другой Катя царапнула его ногтями по лицу. Из ран полилась кровь, запах которой отдавал гнилым мясом. Лицо Валентино исказилось в таком отвращении, будто он учуял вонь экскрементов. Он невольно ослабил хватку, и Катя, пользуясь его замешательством, тотчас вырвалась из его рук.
Валентино всегда был очень чувствителен к запахам - очевидно, потому что сам вырос в зловонной нищете. Он провел рукой по израненному лбу и щекам и, понюхав пальцы, жутко скривился.
Увидев выражение его лица, Катя громко расхохоталась. Ярость Валентино внезапно потеряла накал. Казалось, так же внезапно он осознал всю глубину несчастья, в которое ввергла его Страна дьявола.
- Что, черт побери, здесь происходит? - послышался из-за деревьев голос Зеффера.
Не закончив вопроса, он в недоумении уставился на Валентино.
- О Господи Всемогущий! - воскликнул Биллем. Услышав имя Господа, произнесенное всуе, Валентино как истинный католик перекрестился и исчез в темноте.
Злое пророчество Рудольфа Валентино сбылось с удивительной точностью: в последующие несколько недель на каньон Холодных Сердец началось нашествие призраков.
Поначалу ничего ужасного вроде бы не происходило. Только изменился лай койотов; как-то ночью с розовых кустов были сорваны все цветки, а на следующую ночь - все лепестки с плюща. Затем в ущелье прискакал перепуганный олень, который в ужасе оглядывался на оставшиеся позади заросли. Подобные знаки, как растолковал их Зеффер, призваны были заставить хозяев заключить мир с «непрошеными гостями», иначе последствия могли оказаться трагическими. Эти призраки, как; отмечал, в недоумении озираясь вокруг, Биллем, были отнюдь не эфирного происхождения, и если они состояли из той же субстанции, что и Валентино (чего вполне следовало ожидать), то могли представлять для них с Катей реальную физическую угрозу.
- Они могут нас прикончить, пока мы будем спать, - сказал он ей.
- Валентино не сможет…
- Пусть не Валентино, а кто-нибудь другой. Среди них немало найдется тех, кто из ненависти вполне способен на такое. Например, Вирджиния Мэйпл. Она всегда питала к тебе зависть. Помнишь? А потом, когда ты кое-что для нее сделала, взяла да и повесилась.
- Ничего я для нее не делала! Просто позволила поиграть в этой проклятой комнате. Кстати, в той самой, которую ты для нас приобрел.
- Так я и знал, что рано или поздно этим кончится, - закрыв лицо руками, произнес Биллем. - Да, это моя вина. Какой я был глупец, что позволил себе это сделать! Я думал, она тебя просто развлечет.
- А разве это не так? - недоверчиво взглянула на него Катя. - Разве можно это отрицать? «Охота» до сих пор доставляет мне удовольствие. Я обожаю те ощущения, которые у меня возникают, когда я нахожусь рядом с ней и касаюсь этих плиток. Я чувствую себя еще более живой.
Хозяйка двинулась к нему, и в какое-то мгновение Зеффер подумал, что она вот-вот одарит его каким-нибудь знаком внимания - лаской, пощечиной или поцелуем. Он был готов принять от нее все, что бы то ни было, только не безразличие. Однако Катя просто сказала:
- Во всем этом виноват ты, Биллем. И эту проблему должен решать ты.
- Но как? Может, мне удастся отыскать отца Сандру…
- Но он же не сможет забрать плитки назад.
- Интересно почему?
- Потому что я их ему не отдам. Господи, Биллем! С тех пор как ты мне дал ключ от этой комнаты, я посещаю ее каждый божий день. Она вошла в мою кровь и плоть. Потерять ее - все равно что обречь себя на смерть.
- Тогда давай переедем и заберем ее отсюда. Она уже претерпела один переезд. По крайней мере, мы оторвемся от призраков.
- Они будут преследовать нас до тех пор, пока существует «Охота». В конце концов, терпение у них кончится и они нас уничтожат.
Зеффер кивнул. В ее словах заключалась хоть и горькая, но правда.
- Что, скажи ради бога, мы такого сделали? - воскликнул он.
- Все равно исправить уже ничего нельзя, - ответила Катя. - Попробуй съездить в Румынию и найти отца Сандру. Может, он подскажет, как защититься от призраков.
- А где ты будешь жить, пока меня не будет?
- Я останусь здесь. Я не боюсь Руди Валентино, ни живого, ни мертвого. И стерву Вирджинию тоже не боюсь. Если я уеду, они проберутся в комнату.
- Может, в этом нет ничего страшного? Почему бы не предоставить им такую возможность? Мы можем превратить комнату в груду осколков и…
- Нет. Это моя комната. Только моя. Вся до последней плитки.
Эти слова она произнесла с такой яростью, что Биллем вынужден был замолчать. Ничего не говоря, он довольно долго смотрел на Катю, пока она дрожащими пальцами зажигала сигарету. Наконец, набравшись мужества, произнес:
- Ты боишься.
Женщина смотрела в окно с таким видом, будто не слышала Зеффера. А когда заговорила, ее голос сделался столь же нежен, сколь резок был всего минуту назад.
- Я боюсь не мертвых, Биллем, а того, что может случиться со мной, если я потеряю комнату. - Она с гордостью посмотрела на свою ладонь, как будто там было написано ее будущее, но восхищалась она не линиями руки, а гладкостью кожи. - Оставаясь в Стране дьявола, я чувствую себя моложе. Так было со всеми. Моложе, сексуальнее. Но как только этого лишаешься..
- Да. Начинаешь дряхлеть.
- Я не позволю себе одряхлеть. - Лицо Кати осветила легкая улыбка. - Кто знает, может, я даже никогда не умру.
- Не говори глупостей.
- Я серьезно.
- И я тоже. Ты несешь чушь. Что бы ты ни воображала насчет чудесных свойств комнаты, она не сделает тебя бессмертной.
Улыбка по-прежнему играла на ее лице.
- А разве тебе это не понравилось бы, Биллем?
- Нет.
- Ну, хоть чуточку?
- Сказал же, нет, - замотал он головой - и, понизив голос, добавил: - Ни капли.
- Что ты имеешь в виду?
- А что, как ты думаешь, я имею в виду? Наша жизнь… не стоит того, чтобы жить вечно.
Между ними воцарилась тишина. Она продолжалась две, три, четыре минуты. За окном припустил дождь, забарабанил крупными каплями по оконному стеклу.
- Я найду для тебя отца Сандру, - наконец произнес Биллем. - А если не его, то кого-нибудь другого, кто знает, как поступать в таких случаях. Я найду решение.
- Ищи, Биллем. А если не найдешь, то лучше не возвращайся.

ЧАСТЬ VI
СТРАНА ДЬЯВОЛА

Глава 1

Тодд неплохо разбирался в механике различных кинематографических иллюзий. Он всегда любил наблюдать за работой мастеров по спецэффектам, за трюками каскадеров; впрочем, теперь появилось новое поколение, орудовавшее такими инструментами и приспособлениями, которые киношники прежних дней и вообразить себе не могли. В паре картин Тодду довелось играть несколько сцен на фоне глухих зеленых экранов. Впоследствии, просматривая готовый материал, он видел себя в окружении диковинных пейзажей, которые могли родиться лишь в железных мозгах компьютера.
Но здесь, в комнате Кати, он столкнулся с иллюзией совершенно иного порядка. Здесь властвовала некая неведомая сила, могущественная и древняя. Для того чтобы привести ее в действие, не требовалось электричество; ее невозможно было выразить при помощи формул и уравнений. Эту силу испускали сами стены, которые распоряжались ею с осторожностью собственников, и с каждой секундой она все полнее овладевала вниманием Тодда.
Поначалу он не мог разобраться в окруживших его образах. Ему казалось, что стены сплошь усеяны бесформенными пятнами и разводами. Потом, когда глаза его привыкли к странному зрелищу, Тодд осознал, что перед ним - изразцовая плитка, покрытая отнюдь не пятнами, а разноцветными картинами. Взору его открылся грандиозный пейзаж, и по мере того, как Тодд рассматривал его, видение становилось все более реалистичным и объемным. Пикетт видел уходящее вдаль лесное пространство, горную гряду, залитую ослепительно яркими солнечными лучами; гряда эта заканчивалась отвесными скалистыми стенами, где в расщелинах гнездились бесстрашные птицы. На глазах у Тодда прозрачные ручейки превращались сначала в могучие потоки, а потом в стремительные реки - блестящие серебряные ленты, спешившие за горизонт, туда, где их ожидала морская пучина. Картины были выполнены на редкость искусно, и для того, чтобы охватить замысел художника во всех подробностях, требовались часы, а может быть, и дни. Впрочем, в любом случае рассмотреть картины в деталях было бы возможно, оставайся они неподвижными, - а это, с изумлением заметил Тодд, оказалось совсем не так.
Повсюду он видел признаки движения. Порыв ветра шевелил верхушки деревьев; одна из птиц оставила свое гнездо в выступе скалы и поднялась в воздух, три охотничьи собаки, опустив чуткие носы, продирались сквозь густые заросли.
- Катя? - подал голос Тодд. В ответ не донеслось ни звука. Тогда Тодд оглянулся (ему казалось, что хозяйка по-прежнему стоит у него за спиной). Однако ее там не было. Исчезла не только Катя, но и дверь, сквозь которую он проник в этот неведомый мир. Его окружал лишь пейзаж, причем деревьев, скал и птиц, кружащих над их вершинами, становилось все больше.
С каждым мгновением движение на картинах усиливалось. Воды рек и ручьев подернулись рябью, над морем собрались тучи; гнавший их ветер наполнял паруса кораблей, появившихся из-за горизонта. Мало того, пейзаж, доселе безлюдный, вдруг оживился человеческим присутствием. Сквозь лес пробирались всадники - кто-то в одиночестве, кто-то по двое или по трое; самая большая процессия состояла из пяти человек в богатых одеяниях, которые с мрачной торжественностью восседали на лошадях. По берегам рек теперь копошились рыбаки, и утлые лодчонки качались на волнах; на выступе одной из скал Тодд различил двух обнаженных мужчин, непонятно чем занимавшихся. Два других нагих тела свисали с дерева, однако тут все было ясно - то были жертвы линчевателей; сами экзекуторы между тем отдыхали в тени деревьев после своего неправедного дела, передавали друг другу бутыль с пивом и удовлетворенно поглядывали по сторонам.
Но сколько ни всматривался Тодд, ему не удалось увидеть Катю. Впрочем, она ведь сказала, что все время будет поблизости, даже если он не сможет ее разглядеть. Теперь он начал понимать, что комната обладает способностью направлять его взгляд. Пикетт чувствовал, что некая сила постоянно отводит его глаза от того места, где могла бы находиться Катя, и заставляет глядеть вверх, в поднебесье, где носились птицы (он различал, что сводчатый потолок комнаты, как и стены, выложен плитками, и в то же время слышал шум птичьих крыльев). Взгляд его против воли устремлялся в лес, где некие неведомые ему животные описывали причудливые круги, словно совершая таинственный ритуал, другие в это время сражались, а третьи издыхали в лужах крови; были и такие, что как раз в это мгновение появлялись на свет. Надо сказать, в этом удивительном мире животные давали жизнь отнюдь не себе подобным. Тодд видел, как создание, размерами и формами напоминавшее тигра, породило полдюжины белых ящериц; в другом месте гигантская курица величиной с лошадь в ужасе бросилась от собственных потрескавшихся яиц, из которых вырвались тучи огромных синих мух.
Внимание Пикетта было неотрывно приковано к происходящему. Он не отводил глаз от открывшегося ему зрелища - и хотя картины эти то путали его, то внушали отвращение, менее всего ему хотелось, чтобы они исчезли.
Душу охватило состояние необъяснимого покоя; собственная участь его сейчас ничуть не волновала. Попытайся Тодд проанализировать свое душевное состояние, возможно, он пришел бы к выводу, что причина его спокойствия коренится в сознании нереальности происходящего. Однако в этот момент он был совершенно неспособен рассуждать и анализировать. Происходящее будто вознесло его над здравым смыслом. И не только над здравым смыслом, но и над всем прочим; сейчас он мог только видеть. Он превратился в некий живой инструмент, в камеру из плоти и крови, которая без устали запечатлевала видения чудной страны. Повинуясь таинственному велению, он вновь и вновь поворачивался против часовой стрелки.
Все вокруг испускало сияние, словно в распоряжении неведомого божества, сотворившего этот мир, имелась целая армия работников, без устали начищавших до блеска каждый листочек на дереве, каждую шерстинку зверя, каждую чешуйку змеи. Даже дерьмо, извергаемое искусанным блохами диким кабаном, сверкало словно драгоценность. Крыса, обнюхивавшая труп дохлой собаки, бросилась прочь, и капли крови на ее усах сияли, точно глаза счастливого любовника. Земля у Тодда под ногами (пол также был выложен плитками, расписанными так же тщательно и любовно, как на стенах и потолке) являла собой истинное пиршество для глаз; даже червяк, раздавленный его каблуком, был великолепен в своей агонии.
В этом мире не было ничего незначительного. Исключение, возможно, составлял лишь Тодд Пикетт. Но даже если это действительно было так, подобное положение его вполне устраивало. Тодд не желал ничего изменять и был вполне доволен всем, что видел здесь, включая - и это чувство он испытывал впервые в жизни - самого себя.
Сознание того, что он наконец обрел мир с самим собой, накатило на него, словно прохладная волна, погасившая долгую изнурительную лихорадку. Пусть в этом неведомом мире он ничто, пусть он всего лишь взгляд, в котором отражается окружающее его великолепие, - он счастлив подобной участи. И если в конце концов зрелище поглотит его без остатка, он не имеет ничего против подобного конца. Умереть здесь, среди этого дивного сияния, - что может быть прекраснее? Нет, случись это, Тодд не стал бы сетовать.
- Тебе здесь нравится?
А, вот она, Катя. Стоит справа, чуть поодаль от него, устремив взор в пленительную небесную высь.
Проследив за направлением ее взгляда, Тодд увидел нечто, прежде от него ускользнувшее, - солнечное затмение. Луна на три четверти закрывала солнце. Вот почему исходивший с неба свет казался таким необычным, слабым и рассеянным Этот мир пребывал в постоянной полутьме, и царивший здесь мрак побуждал все живое и неживое испускать собственное свечение, улавливать в воздухе малейший проблеск света и, многократно его усиливая, сиять во славу собственного бытия.
- Да, - произнес Тодд, с удивлением замечая, что голос его дрожит от подступивших слез. - Мне тут очень нравится.
- Разумеется, здесь нравится не всем, - изрекла Катя, по-прежнему глядя поверх его головы. - Некоторые из тех, кого я приводила сюда, были так испуганы, что пытались бежать. Без сомнения, поступать так было чрезвычайно неразумно.
- Но почему?
Катя сделала несколько шагов в сторону Тодда и уперлась в него взглядом, словно желая убедиться, что он говорит правду и все уведенное действительно пришлось ему по душе. Удовлетворившись увиденным, она слегка коснулась губами его щеки - будто поздравила с чем-то. Он понял, что, явившись сюда, подвергся испытанию, которое выдержал с честью.
- Посмотри вон туда, вверх над холмом. Видишь лесные заросли?
- Да.
- Значит, ты видишь и всадников между деревьями?
- Это из-за них мы не должны убегать?
- Из-за них.
- Но почему?
- Они охотники. Их предводитель, герцог Гога, считает все эти земли своими.
- Они приближаются к нам.
- Да, приближаются.
- Но разве это возможно?
- Что ты имеешь в виду?
Я хотел спросить: как это получается, что они приближаются к нам? Ведь они нарисованы на стенах.
- Ты так считаешь? - спросила Катя, вплотную подойдя к Пикетту. - Ты правда в это веришь?
На несколько мгновений Тодд замер, прислушиваясь к своему сердцу, пытаясь понять, что оно подсказывает. Дуновение ветра - холодного, не калифорнийского - коснулось его лица. Над головой он по-прежнему видел затененное луной солнце, хотя прекрасно понимал, что отсюда, из подвала, разглядеть небо невозможно.
- Я в ином мире, - наконец произнес Тодд.
- Верно, - кивнула Катя.
- И этот мир - реальный.
- Снова верно. Тебе страшно, что ты попал в этот чужой мир?
- Нет, - покачал головой Тодд. - Сам не знаю почему, но меня это ничуть не пугает.
Катя заключила его в объятия, крепко прижала к себе и заглянула в глаза - никогда прежде она не смотрела на него столь долгим, пристальным взором.
- Все это не имеет значения, любовь моя. Не имеет значения, в чьей голове существует этот мир - в твоей, моей или же голове Господа…
- Или дьявола?
- Или дьявола. Все это ничего не значит. Для нас с тобой.
Последние слова Катя произнесла полушепотом. Тодд впился губами в ее губы. Только теперь он осознал, как искусно она его подготовила, раздразнив диковинными видениями, призраками и картинами жутких утех, постепенно разрушив его представления о реальном и нереальном. Все это была лишь прелюдия, предшествовавшая чуду из чудес.
- Для нас ничто не имеет значения, правда? - выдохнул он между поцелуями.
- Мы выше всего, - откликнулась Катя, и рука ее скользнула вниз, между его ног. Там все уже затвердело, как камень. - Ты жаждешь меня? - прошептала она.
- Еще бы.
- Хочешь, вернемся наверх, в постель?
- Нет. Я хочу заняться этим прямо здесь, - указал он на землю под ногами.
Катя снова рассмеялась. Казалось, его новообретенная горячность немало ее забавляла. Она подняла платье, давая возможность полюбоваться своим телом. Под платьем женщина оказалась совершенно обнаженной.
- Ложись, - прошептал Тодд.
Катя не заставила себя упрашивать и послушно опустилась на землю, широко расставив ноги, так чтобы он мог видеть самые потаенные ее утолки. При этом она непрерывно действовала руками, лаская то свою истекающую влагой вагину, то анус.
Пикетт слышал, как земля под ногами сотрясается от топота лошадиных копыт. Герцог Гога и его всадники приближались. Тодд бросил взгляд вдаль, но лесные заросли стали такими густыми, что он не смог разглядеть охотников. Однако он чувствовал: они совсем рядом.
Ерунда, у него еще будет возможность посмотреть на них. А сейчас у него своя охота. Тодд торопливо расстегнул брюки и выпустил наружу свой затвердевший пенис. Катя тут же приподнялась и, взяв его в ладони, принялась нежно поглаживать.
- Какой красавец, - восхищенно протянула она.
Возможно, она говорила правду, возможно, кривила душой. Так или иначе, Тодду было приятно услышать эти слова, было приятно увидеть огонь желания, вспыхнувший в ее глазах, - никогда прежде он не видел подобного выражения на лице женщины. Катя тихонько потянула его член к себе - но то была уже не ласка. Она побуждала Пикетта войти внутрь.
Он опустился на колени между ее широко разведенными ногами. Платье Кати было таким тонким и воздушным, что он без труда поднял его до самой ее шеи, обнажив живот и груди. Припав лицом к плоскому шелковистому животу, Тодд принялся ласкать языком пупок, потом начал подниматься все выше, к напряженным, затвердевшим соскам. В своих фантазиях он не раз вылизывал языком женщину - всю целиком, от уголков глаз до расщелины между ягодицами. Он представлял себя слугой, который бережно моет свою госпожу. Тодд чувствовал, что теперь настало время претворить игру воображения в реальность. Он догадывался, что с этой женщиной он может осуществить любую, даже самую рискованную фантазию, что она позволит ему исполнить все заветнейшие желания своего сердца, абсолютно все.
- Все, - лишь одно слово сорвалось с губ впавшего в исступление Тодда Но Катя поняла, что с ним творится, и, взяв его голову ладонями, на миг оторвала любовника от своей груди.
- Да, ты можешь делать все, - с ласковой поощрительной улыбкой произнесла она. - Все, что хочешь. И все…
- Все, что хочешь ты, - перебил он.
- Да.
И, схватив Тодда за воротник рубашки, она вновь притянула его к себе. Они целовались, и тело ее трепетало под ним; казалось, ее ничуть не беспокоило, что жесткая грязная земля касается ее обнаженных ягодиц, ее нежной спины. Пикетт оперся руками о землю, поддерживая собственное тело. Все остальное она с непревзойденным мастерством сделала сама. Бедра ее чуть приподнялись, и головка его пениса оказалась в мягких объятиях вожделенной плоти. Слегка постанывая, женщина задвигалась под ним в сладостном упоительном ритме.
Потом руки ее обвились вокруг его шеи, а с губ сорвался громкий, пронзительный, полный наслаждения стон.
Тодд смотрел на ее лицо, ощущая, как его охватывает волна беспомощного, беззащитного обожания. Те невидимые мастера, что начистили до блеска окружавший его диковинный мир, превзошли самих себя, трудясь над этой женщиной. Линии ее щек, темные стрелы ресниц, дивные переливы сиреневого, голубого и бирюзового, мерцавшие в ее глазах, - все было восхитительно. Красота ее казалась почти непереносимой, она обжигала глаза.
- Я люблю тебя, - прошептал Тодд. Слова эти вырвались у него с такой легкостью, что он не успел испортить их, придав своему лицу и голосу соответствующее случаю выражение.
Конечно, он произносил подобное прежде, и не раз (по совести говоря, слишком много раз), но никогда раньше не происходило ничего подобного. Впервые эти слова прозвучали в его устах так естественно. Естественно и искренне. Катя приподняла голову, и губы ее почти соприкоснулись с его губами.
- Я тоже люблю тебя, - услышал Пикетт ее голос.
- Правда?
- Да, и ты это знаешь. Это тебя я ждала, Тодд. Ждала все эти годы. Ждала терпеливо, потому что знала: ты непременно придешь.
Катя сделала еще одно движение бедрами, и он полностью вошел в нее. Затем, по-прежнему удерживая его в себе, она слегка подалась вниз, и когда головка его члена уже готова была вырваться из сладостного плена, ее шелковистая вагина вновь поглотила его целиком.
Земля под ними содрогалась все сильнее. Тодд ощущал толчки под своими ладонями.
- Охотники, - пробормотал он.
- Да, - откликнулась она, словно речь шла о чем-то, не стоящем внимания. - Люди герцога Гога совсем близко. Нам лучше затаиться, пока они не проедут мимо.
И она вновь привлекла Тодда к себе. Он по-прежнему не видел охотников, однако усиливающийся шум достигал его ушей. Покрытые причудливыми узорами обломки скалы, среди которых возлежала Катя, подпрыгивали при каждом новом толчке сотрясаемой копытами земли.
Наконец охотники показались из-за гребня холма, примерно в тридцати ярдах от того места, где, сплетясь телами, лежали Тодд и Катя.
Отряд герцога состоял из пяти всадников. Судя по всему, им пришлось проделать нелегкий путь: бока лошадей лоснились от пота, а люди - все в потрепанных кафтанах - выглядели вконец изнуренными. Но даже их усталость была прекрасна и полна жизни. Кожа этих людей казалась такой же светлой, как и кости, которые она облекала; глубоко запавшие глаза лучились блеском. То, что охотники мчались сломя голову, не удивило Тодда - ведь он уже видел необычных животных, которых они преследовали. Да, в этом загадочном лесу водились дикие кабаны и олени, но не только; здесь обитали и другие неведомые животные, к созданию которых, судя по их виду, приложил руку сам дьявол. Без сомнения, то была нелегкая добыча. И, глядя на охотников, можно было предположить, что недавно они подверглись нападению опасного хищника. На крупе одной из лошадей виднелись глубокие раны, всадник ее тоже серьезно пострадал в схватке. Левая его рука безжизненно висела, и большое кровавое пятно расползалось по одежде. Он прикусил губу, сдерживая стон, и в изнеможении опустил веки.
Даже если бы Катя не сообщила ему титул предводителя охотников, Тодд наверняка сам понял бы, что тот занимает более высокое положение, нежели его спутники. Лошадь его отличалась изяществом, свидетельствовавшим о хорошей породе, грива и хвост были перевиты яркой тесьмой. Седок имел не менее холеный вид, чем конь, - его густая темная борода была тщательно подстрижена и расчесана, длинные волосы - в контраст свалявшимся шевелюрам прочих всадников - вымыты и ухожены. На этом, впрочем, отличия заканчивались; тяготы охоты отразились на герцоге ничуть не меньше, чем на его спутниках. Глаза также глубоко запали в потемневшие глазницы, и, несмотря на то, что он держался в седле чрезвычайно прямо, по телу пробегала легкая дрожь, словно ему было тесно в собственной коже. В левой руке он держал поводья, а правая замерла на золотой рукояти меча, готовая в мгновение ока выхватить оружие из ножен.
Тодду ни разу не довелось сыграть в фильме о средневековой жизни - лицо его казалось слишком современным, а приемы игры - очень уж примитивными; он был явно не способен убедить зрителей, что перед ними человек из далекой эпохи. Однако в свое время Пикетт пересмотрел немало историко-приключенческих фильмов, которые в пятидесятые и в начале шестидесятых так любил снимать Хестон; все это были напыщенные и претенциозные костюмные картины. Люди, которых он сейчас видел перед собой, не имели ничего общего с хорошо откормленными героями этих шедевров. Тела их иссохли от усталости и напряжения, взгляды светились тоской и страстью, и вообще они больше походили на сбежавших из клиники душевнобольных, нежели на охотников.
Герцог Гога поднял правую руку (на которой недоставало двух пальцев) и жестом приказал отряду остановиться. Всадники, почувствовав встревоженность своего предводителя, принялись пристально озирать окрестности, выглядывая неведомого врага.
Тодд, как и велела ему Катя, лежал недвижно и беззвучно. «Будь у этих людей ружья, они наверняка открывали бы пальбу по поводу и без повода», - пронеслось у него в голове. С такими измученными, нервными и усталыми охотниками лучше не связываться.
Но даже сейчас, замерев, затаив дыхание, Тодд ощущал, как женская рука, скользнув у него между ног, поглаживает яйца. Он бросил на Катю изумленный взгляд, и она ответила едва заметной лукавой усмешкой. Не прекращая ласк, она довела его член до полной боевой готовности, а потом слегка изменила положение своего тела, и он вновь вошел в нее полностью. Ощущение оказалось еще более восхитительным, чем несколько минут назад. Внешне бедра Кати оставались недвижными, однако своды ее вагины мягко сжимались, доставляя ему невыразимое наслаждение.
Между тем расстояние между лежащими любовниками и всадниками неуклонно сокращалось; вблизи охотники казались еще более измученными. Судя по их лицам, они влачили свои дни в неизбывном страхе. Один из четырех спутников герцога - самый старый, с изрезанным морщинами и шрамами лицом - тихонько бормотал молитву; в руках он сжимал простой деревянный крест, который то и дело подносил к губам, дабы укрепить свой дух.
Охваченный одновременно испугом и любовным экстазом, Тодд был не в состоянии пошевелиться. Меж тем Катя продолжала вытворять чудеса. Он даже не двигал бедрами - в этом не было нужды. Катя все делала сама. Ласки ее становились все более искусными, и Тодд стремительно приближался к моменту высшего исступления.
Тодд не привык заниматься любовью беззвучно, и подчас это даже влекло за собой не слишком приятные последствия. (Так, одна достопамятная ночь, которую он провел в «Шато Мармон» в обществе очаровательной девушки, была прервана на самом интересном месте, так как менеджер позвонил к ним в номер и после долгих извинений сообщил, что его стоны и вопли не дают уснуть соседям.) Теперь ему оставалось лишь до крови закусить губу, изо всех сил сдерживая рвущиеся наружу звуки.
Всадники были так близко, что Тодд не решался даже слегка повернуть голову, чтобы рассмотреть их получше. Однако краешком глаза он мог за ними наблюдать.
Герцог приказал по-румынски:

Предыдущая страница 14 Следующая страница


15 Клайв Баркер

- Stai! Nauzi ceva?
Всадники остановили коней. Теперь герцога и лежавших на земле Тодда и Катю разделяло не более четырех ярдов. Если бы не солнечное затмение, благодаря которому свет здесь был тусклым и неверным, охотники непременно бы заметили притаившихся любовников и без промедления расправились с ними, пронзив обоих одним ударом меча. Однако, насколько мог судить Тодд из своей неудобной наблюдательной позиции, взоры охотников, выглядывавших добычу в обширном зеленом пространстве, были устремлены далеко вперед, а не под копыта лошадей.
Герцог бросил еще несколько слов по-румынски, и на этот раз один из спутников ему ответил. Тодду показалось, что охотники к чему-то прислушиваются, и он тоже напряг слух. Однако ему не удалось различить каких-либо необычных звуков. До него доносились лишь крики птиц, порхавших над скалами, тяжелое дыхание и всхрапывание лошадей да шлепанье поводьев по их мощным шеям. А еще, совсем близко, прямо под собой, он слышал дыхание женщины и едва различимое ритмичное пощелкивание крошечного жучка, устроившегося за камнем около его руки. Все это - птицы, лошади, жуки - представлялось ему лишь обрамлением дивного места, где слились их тела, того места, где он познал дотоле неведомое наслаждение.
На лице Кати мелькнула едва заметная улыбка, и, слегка сжав вульву, она мгновенно привела его в полный экстаз. Горячая волна, затопившая все его существо без остатка, смыла все прочие чувства. Выбравшись из пелены раскаленного тумана, Тодд увидел ее полузакрытые глаза; зрачки под приопущенными ресницами казались невероятно широкими, едва ли не шире белков. Потом Катины веки смежились, и он начал извергаться в ее восхитительные глубины. Тодду казалось, что, пусть даже от этого зависит его жизнь, в этот сладостный момент ему не сдержать стона наслаждения. И все же ему удалось оставаться почти беззвучным, лишь слабый вздох сорвался с его пересохших губ…
В ту же секунду раздался громкий отрывистый возглас. Герцог, судя по тону, снова что-то приказал своим спутникам. Тодд не мог понять смысла его слов, и все же, не нарушая упоительного ритма своих движений, он глянул вверх. Один из всадников спешился и шел прямо к ним, на ходу выхватывая меч из ножен.
Вновь раздался голос герцога:
- Cine sunt acesti oameni?
Несомненно, он желал узнать, что это за люди и какого дьявола они здесь оказались, ибо в ответ его спутники недоуменно пожали плечами. Сладкая судорога в последний раз пробежала по телу Тодда, и чувство собственной неуязвимости внезапно оставило его. Блаженство оказалось не безграничным. Теперь Пикегт ощущал себя опустошенным и совершенно беззащитным.
С размаху ударив Тодда ногой, обутой в тяжелый сапог, охотник отбросил его от Кати. Пикетт покатился по грязной земле, а самый молодой из охотников громко рассмеялся, как видно найдя весьма забавным разлучить любовников в такой момент.
Герцог опять что-то приказал, и еще один охотник послушно спрыгнул с лошади, держа наготове меч. Тодд выплюнул набившуюся в рот землю и поспешил спрятать в штаны свой поникший член, опасаясь, что тот станет мишенью для первого удара. Катя по-прежнему лежала на земле (ей тоже удалось прикрыть наготу, спустив платье); один из спешившихся охотников стоял над ней, и клинок его меча почти касался белоснежной точеной шеи.
Первое, что выдавил из себя Тодд, была мольба:
- Прошу вас.
Герцог пристально поглядел на Тодда; любопытство в его взгляде смешивалось с настороженностью.
- Я знаю, вы меня не понимаете, - медленно произнес Тодд. - Но поверьте, мы не собирались причинить вам вред.
Пикетт глянул вниз, на Катю, которая не сводила глаз с наставленного на нее клинка.
- Он в самом деле тебя не понимает, - одними губами прошептала она. - Давай я попробую.
И она заговорила, громко и отчетливо, на родном языке герцога:
- Doamne, eu si prietenul meu suntem vizitatori prin locurile astea. Nam strut ca este proprietatea domniei tale.
Тодд слушал, пытаясь по выражению ее липа разобрать смысл сказанного. Впрочем, что бы она там ни сказала, ее объяснения, судя по всему, ничуть не исправили положения. Наточенный клинок по-прежнему был нацелен на ее горло, а второй охотник угрожающе помахивал мечом в нескольких шагах от Пикетта.
Тодд перевел взгляд на герцога. Любопытство, несколько секунд назад мелькнувшее в глазах предводителя охотников, теперь исчезло без следа. Взор его стал подозрительным и грозным. «Возможно, Катя, заговорив на понятном герцогу языке, совершила ошибку, - подумал Тодд. - возможно, она лишь укрепила его в убеждении, что странная парочка - не просто одуревшие от страсти любовники, случайно забредшие на его земли, но опасные злоумышленники».
Тут он почувствовал, как ледяное острие меча коснулось его груди. Клинок проколол кожу, и небольшое кровавое пятно стремительно расползлось по рубашке Тодда.
Катя приумолкла - вероятно, тоже поняв, что слова ее принесли больше вреда, чем пользы. Однако через мгновение она заговорила вновь, стараясь придать своему голосу умоляющее выражение.
Человек, восседавший на лошади с заплетенной гривой, нетерпеливо вскинул руку.
- Liniste, - бросил он.
Несомненно, он приказал Кате заткнуться, потому что именно это она и сделала.
Тут ветер принес слабый звук, поглотивший все внимание герцога. Где-то недалеко плакал ребенок, и эти горестные всхлипывания - хотя их, несомненно, издавало человеческое существо - напомнили Тодду о ночных завываниях койотов в каньоне.
Несколько мгновений герцог молча вслушивался, а потом издал череду отрывистых приказов:
- Lasati-i! Pe cai! Ala-i copilul!
Двое охотников, наставивших мечи на Тодда и Катю, убрали оружие в ножны и поспешно вернулись к коням. В какое-то мгновение плач начал стихать, и Тодд испугался, что охотники вновь обратятся к своим жертвам; однако неведомым ребенком овладел новый приступ тоски, и он зарыдал горше и безутешнее прежнего.
Всадники, указывая в том направлении, откуда раздавался плач, обменялись встревоженными возгласами:
- Este acolo! Grabiti-va!
- In padure! Copilul este in padure!
Про Катю и Тодда они совершенно забыли. К тому времени, как все охотники вновь были в седлах, герцог уже несся вскачь, предоставив усталым спутникам догонять его в клубах пыли.
Как ни странно, Тодд ощущал себя обманутым; подобное чувство испытываешь, когда история внезапно завершается совершенно неожиданным финалом. Тодд знал, что, проникнув в этот таинственный мир, освещенный тусклым светом затененного луной солнца, он подвергает себя опасности. То, что клинок уперся в его грудь, до крови расцарапав кожу, было абсолютно закономерно. Но то, что человек, намеревавшийся его убить, вдруг сорвался с места и сломя голову помчался на детский крик, ни в какую закономерность не укладывалось.
- Что это с ними? - спросил он, наклоняясь к Кате и помогая ей подняться с земли.
- Они услышали голос Квафтзефони, сына дьявола, - последовал ответ.
- Чей-чей?
Катя проводила взглядом всадников. Они уже наполовину преодолели расстояние, отделявшее их от густых лесных зарослей, где, судя по всему, и скрывалось невидимое дитя. Плач его звучал теперь намного тише, словно ребенок отдалялся от своих преследователей.
- Это долгая история, - сказала Катя. - Впервые я услышала ее, когда была маленькой девочкой. И она до сих пор вселяет в меня ужас…
- Ужас?
- Да, ужас.
- Но ты расскажешь ее мне? - нетерпеливо спросил Тодд.
- Боюсь, она произведет на тебя тягостное впечатление.
Тыльной стороной ладони Тодд вытер кровь, струившуюся по груди. На коже осталась глубокая ссадина, которая мгновенно вновь наполнилась кровью.
- Все равно расскажи, - попросил он.

Глава 2

Хотя Зеффер вполне убедительно объяснил, что скрывается в подвалах дома, Тэмми все равно начала разговор с вопроса, который не давал ей покоя с тех пор, как она впервые здесь оказалась. Она вернулась к кухонному столу, за которым недавно ела пирог с вишнями, уселась и спросила:
- Так чего вы боитесь?
- Я уже устал повторять: мне нельзя здесь оставаться. Она разозлится. И тогда мне несдобровать.
- Это не ответ. В конце концов, Катя - всего лишь женщина. Пусть злится, сколько душе угодно.
- Ты не знаешь, на что она способна.
- Откуда мне знать, если никто ничего мне о ней не рассказывает! Расскажите - и возможно, я пойму.
- Рассказать о Кате… - процедил он с таким недоумением, словно Тэмми просила его о невозможном. - Как я могу рассказать о том, что видели эти стены, о том, что было со мной! И о том, что было с ней…
- Попробуйте, может, получится.
- Я не знаю, как к этому приступить, - едва слышно прошелестел Зеффер.
Голос его с каждым словом становился все более слабым и тусклым - Тэмми казалось, что ее собеседник вот-вот окончательно лишится дара речи. Он опустился на стул напротив нее и погрузился в молчание.
- Хорошо, давайте я попробую вам помочь, - предложила Тэмми. Минуту она помолчала, раздумывая, а потом заявила: - Начните с этого дома. Расскажите, кто его построил, зачем и когда. Как вы здесь оказались. И как здесь оказалась она.
- В те времена мы все делали вместе.
- Но кто она такая?
- Я уже говорил, кем она была в прошлом: Катей Люпи, кинозвездой. Некогда ее называли одной из ярчайших звезд на небосклоне Голливуда. В те дни этот дом был самым знаменитым в Лос-Анджелесе. Каждый мечтал попасть сюда.
- А весь остальной каньон тоже принадлежит ей?
- Да, конечно. Каньон Холодных Сердец. Именно поэтому его так и назвали. Катя, знаете ли, пользовалась репутацией бессердечной суки, - Зеффер улыбнулся, хотя улыбка у него вышла скорее жалкой, чем веселой, - должен признать, вполне заслуженной репутацией.
- А что за жуткие существа здесь обитают?
- Существа? Кого ты имеешь в виду?
- Неужели не ясно, кого я имею в виду? - В голосе Тэмми послышалось раздражение. - Монстров. Тех, что на меня набросились.
- А, вот ты о чем. Это отродья мертвецов.
- Вас послушать, так отродья мертвецов - это самое обычное дело, о котором и упоминать не стоит. Наверное, вы мне не поверите, но у нас в Сакраменто мертвецы не производят потомства. Они спокойно гниют в земле.
- Здесь все иначе.
- Биллем, объясните мне, ради бога, каким образом мертвецы могут иметь детей - здесь или в любом другом месте.
- Ты же сама их видела. Поверь своим глазам - вот и все, что я могу тебе посоветовать.
Тэмми сердито затрясла головой. Она пыталась ему поверить и все же ничего не могла понять. Неужели законы, по которым живет мир, не являются едиными и непреложными и существует место, где они не имеют никакой силы? Это не укладывалось у нее в сознании.
- Сказать по правде, я и сам ничего не знаю, - произнес Зеффер, словно услышав ее невысказанный вопрос. - В течение многих лет призраки совокуплялись с животными, и в результате появились создания, о которых ты спрашиваешь. Возможно, состояние, в котором пребывают мертвые, ближе к животному. Впрочем, объяснить это невозможно. Одно несомненно: они существуют. Мы видели их собственными глазами - и ты, и я. Это гибриды - вот и все, что можно о них сказать с уверенностью. Иногда они бывают не лишены своеобразной красоты. Но чаще уродливы… как смертный грех.
- Понятно. Гибриды так гибриды. Но откуда здесь взялись мертвецы? И почему они стали призраками? Из-за нее?
- Полагаю, все это можно истолковать по-разному…
Зеффер осекся, мгновение помолчал, размышляя о чем-то, затем поднялся на ноги с таким усилием, словно каждое движение доставляло ему неимоверные страдания. Он подошел к раковине, открыл кран на полную мощность и принялся пить пригоршнями, шумно втягивая воду. Утолив жажду, Биллем закрыл кран и через плечо бросил взгляд на Тэмми.
- Я чувствую, ты имеешь право знать все… после того, что тебе пришлось вынести. Ты заслужила правду. - Он повернулся и пристально взглянул на женщину. - Но прежде, чем я начну рассказывать, должен предупредить: не уверен, что разбираюсь во всем этом лучше тебя.
- Но я-то вообще ничего не понимаю, - пожала плечами Тэмми.
Он кивнул.
- Хорошо, начнем. Но с чего? Ах да, с Румынии. - Зеффер провел рукой по лицу, стряхивая капли воды. - При рождении эта женщина получила имя Катя Лупеску. Она появилась на свет в Румынии, в маленькой деревеньке под названием Равбак. Летом тысяча девятьсот двадцать первого года, вскоре после того, как мы построили этот дом, я вместе с ней совершил путешествие на ее родину. Мать Кати была тяжело больна, и предполагалось, что жить ей осталось не более года. Катя выросла в ужасающей бедности, - продолжал Зеффер. - В унизительной, беспросветной нищете. Но тогда, в тысяча девятьсот двадцать первом, она была уже кинозвездой первой величины, вернувшейся под родной кров. Произошедшая с ней перемена могла поразить кого угодно. Трудно было поверить, что оборванная девчонка превратилась в столь блистательную даму. Поблизости от деревни, где родилась Катя, располагалась старая крепость - в двадцатые годы там находился монастырь ордена святого Теодора. Нам с Катей было дозволено посетить крепость, но она не проявила особого интереса ни к обшарпанным стенам, ни к монахам, у которых скверно пахло изо рта. Откровенно говоря, меня все это тоже не слишком привлекало, но мне хотелось дать Кате возможность без посторонних ушей и глаз пообщаться со своими близкими, вспомнить о прошлом. Именно поэтому на следующий по приезду день я в одиночестве отправился в монастырь. Сопровождавший меня монах сообщил, что орден ныне переживает тяжелые времена и братия вынуждена распродавать свое имущество. Гобелены, мебель, утварь - все это можно было купить. Но мне вся эта рухлядь была совершенно ни к чему, и я уже собирался уйти. Тогда монах сказал: «Позвольте мне показать вам кое-что особенное. Кое-что необычное». «Ладно уж, потеряю лишних десять минут, - подумал я. - Спешить мне некуда». Вслед за монахом я спустился вниз по лестнице и оказался в удивительной комнате. Никогда прежде я не встречал ничего подобного.
- И что это была за комната?
- Стены ее были выложены плитками - тысячами плиток, - и все эти плитки покрывала затейливая роспись. Стоило войти в комнату, как мне показалось, будто я попал в иной мир. Впрочем, нет, не показалось. Я действительно попал в иной мир.
Зеффер смолк, погрузившись в воспоминания; теперь, много лет спустя, эти дивные изразцы по-прежнему внушали ему благоговейный ужас.
- И что это был за мир? - настаивала нетерпеливая Тэмми.
- Одновременно реальный и диковинный. Мир, который не могла бы породить даже самая причудливая фантазия. Он вмещал в себя небо и море, животных и птиц. Но он вмещал в себя также и ад - легкую примесь ада, которая заставляла людей воспринимать окружающее много острее.
- Каких людей?
- Точнее говоря, одного человека. Его звали герцог Гога. Он был там, на стенах. Предавался охоте, которой суждено было длиться до скончания времен.
- Предводитель всадников - герцог, - сообщила Катя.
- Это я понял, - кивнул Тодд.
- Он жил в стародавние времена. Не знаю точно, когда именно. В детстве, слушая подобные истории, не обращаешь внимания на подробности. Запоминаешь лишь суть. А суть эта состояла в следующем.
Однажды осенью герцог отправился на охоту - он делал это каждый день, ибо охота была его излюбленным занятием. В зарослях он увидел некое существо, которое принял за козла, запутавшегося в ветвях. Герцог соскочил с лошади и сказал своим людям, что сам прикончит животное. Он питал особую неприязнь к козлам и имел на то вескую причину: когда герцог был ребенком, козел лягнул его копытом. На лице герцога до сих пор сохранились шрамы, которые начинали ныть в непогоду и не давали ему забыть о своей ненависти. Возможно, он сам понимал, что ненавидеть козлов - смешно и недостойно столь славного мужа, но порой мы не властны в своих чувствах. Без сомнения, не нанеси один из представителей козлиного племени увечье малолетнему герцогу, у него вряд ли возникло бы желание собственноручно забить запутавшегося в зарослях козла. И, что самое ужасное, в тот день давняя история повторилась. Стоило герцогу приблизиться к животному, как оно, внезапно взбрыкнув, ударило его по лицу копытом. Из разбитого носа хлынула кровь, а козла меж тем и след простыл.
Герцог был в ярости. Никогда прежде он не впадал в подобный гнев. Во второй раз в жизни он не сумел совладать со столь жалкой тварью, как козел. Заливаясь кровью, он вскарабкался на лошадь и бросился в погоню, продираясь сквозь непроходимую чащобу. Его людям пришлось мчаться вслед за ним, ибо сопровождать герцога везде и всюду было их первейшей обязанностью. Вскоре они стали замечать, что лес вокруг становится все более странным и необычным. Все они чувствовали, что разумнее всего было бы повернуть коней и вернуться в крепость.
- Но Гога не имел ни малейшего намерения так поступать? - вставил Пикетт.
- Разумеется, нет. Он был одержим одним желанием: во что бы то ни стало догнать животное, дерзнувшее нанести ему удар. Жажда мести кипела в его крови. Он хотел вспороть козлиное брюхо мечом, извлечь сердце и съесть его сырым. Столь велика была овладевшая им ярость.
И герцог продолжил преследование. Спутники его, опасаясь возражать своему господину, послушно следовали за ним, отдаляясь от крепости и от знакомых троп, все дальше углубляясь в лесные дебри. Постепенно герцог начал прислушиваться к боязливому шепоту своих людей и понял, что страхи их обоснованны. В зарослях, куда завел их злополучный козел, встречались диковинные существа, отнюдь не похожие на создания Божьи. Меж деревьями мелькали удивительные твари, каких герцог, бывалый охотник, никогда прежде не видал в лесах вокруг крепости. Странные твари, смущавшие взор.
Слушая Катю, Тодд рассматривал темную чащу, где только что скрылись Гога и его свита. Возможно, это и есть тот таинственный лес, который она описывает? Наверняка это так. Те же самые всадники. Те же самые деревья. Иными словами, сейчас он пребывал в той самой истории, которую рассказывала Катя.
- …Но несмотря ни на что, герцог упорно пробирался через гущу деревьев, погоняя свою измученную лошадь. Проворный козел уводил его все дальше от дома. Наконец Гога и его свита оказались в глуши, где, судя по всему, никогда не ступала нога человеческая. Тут уж все спутники герцога, даже самые преданные и отважные, стали молить его повернуть назад. Воздух в том неведомом лесу был пропитан едким запахом серы, и сквозь топот копыт до всадников доносились приглушенные рыдания, словно под жесткой, пыльной землей таились живые души.
Но герцог не привык отказываться от своих намерений.
- Что вы за горе-охотники, если не можете догнать поганого козла? - насмешливо спросил он у своих людей. - Или вы не верите в милосердие Всевышнего? Тем, чьи сердца чисты, нечего опасаться.
И охотники продолжали путь, вполголоса шепча молитвы и умоляя Господа о помощи и защите.
Наконец, после долгого преследования, они вновь увидели свою добычу. Козел стоял в роще, в окружении деревьев - настолько старых, что они, вероятно, были посажены еще до Всемирного потопа. Грибы, росшие на их узловатых, спутанных корнях, распространяли запах гниющей плоти.
Герцог спрыгнул с лошади, выхватил меч и приблизился к козлу.
«Кем бы ты ни был, пришел твой смертный миг», - изрек он, обращаясь к животному.
- Эффектная реплика, - заметил Тодд.
- Козел взбрыкнул, явно намереваясь лягнуть герцога копытом в третий раз, но Гога был начеку. Он ловко вонзил меч в брюхо животного. Ощутив, как безжалостная сталь рассекает внутренности, козел издал жалобный плач…
Катя помедлила» ожидая, пока в голове Тодда разрозненные кусочки впечатлений сложатся воедино.
- О господи, - прошептал он. - Ты хочешь сказать, козел заплакал, как ребенок?
- Именно так. Он заплакал, как ребенок. Герцог, услышав столь горестный человеческий вопль, вырвавшийся из груди животного, попытался вытащить свой меч. Он чувствовал: здесь творится что-то нечестивое… Тебе случалось видеть, как убивают животное?
- Нет.
- При этом всегда бывает много крови. Очень много, куда больше, чем можно предположить.
- Так было и на этот раз?
- Да. Козел судорожно бился в луже крови, его задние ноги колотили о пропитанную кровью землю, и багровые брызги летели в лицо Гоге и его людям. А потом козел вдруг начал превращаться…
- Превращаться? В кого?
Катя одарила его загадочной улыбкой опытного рассказчика, намеревающегося поразить слушателей неожиданным поворотом событий.
- В малое дитя, - неторопливо произнесла она. - В крошечного мальчика с желтыми глазами, козлиными ушами и коротким хвостом. Герцог не отрываясь смотрел на жуткое создание, корчившееся перед ним в пропитанной кровью грязи. Ледяной ужас, который давно уже владел душами его спутников, сжал наконец и его бесстрашное сердце. Губы начали шептать молитву:
«Tatal Nostra care ne esti in Cerari, sfinteasca-se numele lau. Fie Imparatia Та, faca-se voia Та, precum in cer asa si pe pamant».
Тодд вслушивался в звучание незнакомых слов, понимая, что сейчас Катя повторяла какую-то необычную молитву.
- «…Painea noastra cea de toate zilele dane-o noua azi si ne iarta noua greselile noastre».
Слушая напевное бормотание Кати, Пикетт вновь оглядел раскинувшийся перед ним пейзаж; с тех пор как он увидел это место впервые, ничего не изменилось. Рассеянный свет прикрытого луной солнца по-прежнему делал размытыми и нечеткими контуры деревьев, кораблей, линчевателей, все так же отдыхавших под деревом».
По мере того как Катя продолжала свой рассказ, радость, которую Тодд испытал, проникнув сюда, неуклонно убывала. Теперь он чувствовал, что все в этом мире проникнуто тревогой, что она буквально витает в воздухе. Пикетту хотелось прервать Катин рассказ, но он понимал: попросить ее замолчать будет равнозначно признанию собственной трусости.
Между тем Катя заговорила вновь:
- Итак, герцог отступил, оставив свой меч в теле этого полукозла-полуребенка. Он хотел вскочить на лошадь и умчаться прочь, но конь его, перепугавшись, сорвался с места и ускакал, не дожидаясь всадника. Герцог приказал человеку из свиты спешиться, дабы на его лошади догнать свою, но, прежде чем тот успел повиноваться, земля под ногами охотников начала сотрясаться, и прямо перед ними разверзлась черная бездна.
Люди поняли, свидетелями чего довелось им стать. Перед ними раздвинулись врата ада. Расщелина была не менее тридцати футов шириной, и корни древних деревьев переплетались в ней, словно вены лишенного кожи тела. Из бездны исходил удушающий запах, омерзительнее которого невозможно себе представить. Тысячи гниющих существ не способны породить такое зловоние. Отвратительные миазмы разъедали глаза, так что герцог и его люди начали плакать, точно малые дети.
Гога, полуослепший от слез, лишившийся лошади, вынужден был оставаться на месте, у самых врат ада, рядом со своей жертвой. Сорвав с рук перчатки, он пытался вытереть слезы.
И пока он тер воспаленные глаза, из расщелины появилось еще одно существо. То была женщина с волосами столь длинными, что они покрывали ее всю и шестифутовым шлейфом волочились сзади. Наготу нарушало лишь ожерелье из белых блох, чьи крошечные глазки горели пронзительным огнем. Тысячи этих тварей ползали по шее и лицу женщины, составляя замысловатый узор.
Женщина не смотрела на герцога. Взор ее черных глаз под красными веками - глаз, не имевших ни бровей, ни ресниц, - был устремлен на диковинный гибрид козла и ребенка. За то время, что врата ада разверзались, остатки жизни покинули тело монстра, и теперь уродливый труп недвижно распростерся в луже крови.
«Ты убил мое дитя, - молвила женщина, по-прежнему не удостаивая герцога взглядом - Моего обожаемого, прекрасного Квафтзефони. Посмотри на него. Мир не видывал подобной красоты. Он был моим счастьем, моей радостью. Как мог ты совершить подобную жестокость?»
В этот момент один из охотников, стоявший поодаль, попытался спастись бегством и что было мочи пришпорил свою лошадь. Но мать убитого чудовища простерла руку, и, подчиняясь ее приказу, из глубин ада вырвался вихрь, такой сильный, что волосы женщины, дотоле лежавшие на земле, поднялись и устремились в сторону беглеца, словно тысячи извивающихся пальцев. Бедняге не суждено было скрыться. Порыв вызванного женщиной урагана был полон колючек, подобных крохотным злобным насекомым. Будто тысяча острых крючков, они впились в тело несчастного. Ослепленный, он упал с лошади и закрыл лицо руками, пытаясь защититься. Однако новые и новые смертоносные колючки вонзались в его кожу, вспарывая ее, и в мгновение ока человеческое тело было все испещрено багровыми ссадинами. Душераздирающие крики, вырвавшиеся из груди охотника при первом прикосновении колючек, быстро смолкли. Меж тем злобные твари, лишив его кожи и мускулов, описали вокруг своей жертвы еще одну спираль и впились в обнаженные кости. Окровавленный остов несчастного упал на груду искромсанной плоти и затих.
Над ним вились уже хищные птицы; предвкушая пиршество, они выжидали, пока убийцы покинут свою жертву.
«Этому человеку повезло больше, чем всем вам, - молвила женщина из ада. - Ему досталась легкая смерть. Всех прочих ждут долгие, неисчислимые страдания. Такова расплата за то, что ты совершил сегодня».
Женщина повернулась к распростертому на земле телу сына, и волосы ее принялись ласкать его, точно нежные материнские руки.
Герцог опустился на колени и, молитвенно сложив руки, обратился к женщине на своем родном языке.
«Госпожа, - сказал он. - Я не хотел убивать твоего ребенка. Я принял его за животное. Он убегал от меня, приняв облик козла».
«Это излюбленный облик его отца. Бывают ночи, когда он предстает в этом облике», - рекла женщина.
Гога понял, каков смысл этих слов, и похолодел. Представать в облике козла способен только дьявол. Значит, эта женщина - не кто иная, как Лилит, супруга дьявола, а убитое чудовище - дьявольское отродье. Сказать, что это открытие потрясло герцога, - значит не сказать ничего. Он пытался скрыть охвативший его ужас, для которого, надо признать, были все основания. Под ногами у герцога разверзлась адская бездна; он умертвил отпрыска самого дьявола, и его неминуемо ожидала страшная кара. Он боялся, что в качестве расплаты дьявол завладеет его бессмертной душой. Все, что оставалось герцогу, - это вновь повторить:
«Я принял твоего сына за козла. Конечно, это была непростительная ошибка, и я сожалею о ней всем сердцем».
Женщина подняла руку, повелевая ему замолчать.
«Я подарила своему супругу семьдесят семь детей. Но ни одного из них он не любил так, как Квафтзефони. Что я скажу ему, когда он пожелает увидеть своего возлюбленного сына, а тот не явится на зов?»
Во рту герцога пересохло, и онемевший язык не повиновался ему. Однако, сделав над собой усилие, он проронил:
«Я не знаю, что ты ему скажешь».
«Ты ведь догадался, кто мой супруг, не так ли? Не пытайся оскорбить меня, делая вид, что пребываешь в неведении».
«Я полагаю, твой супруг - не кто иной, как дьявол, госпожа», - с достоинством ответил герцог Гога.
«Ты прав, - кивнула головой женщина. - А я - Лилит, первая из его жен. Как ты думаешь, многого ли стоит твоя жизнь после того, что ты совершил?»
После минутного раздумья Гога произнес:
«Верю, что Господь спасет мою душу. Что до моей жизни, то, боюсь, она не стоит ничего».
- Так вот, - продолжал Зеффер свой рассказ, - на всех четырех стенах этой комнаты были изображены сцены охоты. И не только на стенах. Потолок и пол тоже были расписаны. Неведомый художник использовал каждый дюйм плитки. Я был потрясен, изумлен, восхищен. И тут же в голову мне пришла мысль…
- Подарить эту восхитительную комнату женщине, которую вы боготворили, - подсказала Тэмми.
- Да. Именно это я и подумал. К тому же я понимал, что передо мной уникальное творение. Удивительное, не знавшее себе равных. Впрочем, теперь, вспоминая тот день, я сознаю, что отнюдь не только эти соображения заставили меня купить картины из плиток. Эта комната уже имела надо мной власть. Переступив ее порог, я ощутил себя сильнее. Почувствовал прилив жизненной энергии, если можно так выразиться. Конечно, это произошло не случайно. Комната хотела, чтобы я ее освободил.
- Как может комната чего-то хотеть? - недоуменно пожала плечами Тэмми. - Стены не имеют желаний.
- Поверь мне, то была далеко не обычная комната, - возразил Зеффер. И добавил полушепотом, словно опасаясь, что дом может услышать его слова: - Думаю, некогда роспись была выполнена по приказу самой госпожи Лилит, супруги дьявола.
Тэмми, никак не ожидавшая подобного поворота, лишилась дара речи. У нее уже была возможность убедиться в том, что злополучный каньон является прибежищем всяческих диковин. Однако, сколь бы загадочным ни было их происхождение, у нее не возникало сомнений в том, что все это - творение рук человеческих. Но, оказывается, здесь не обошлось без дьявола. Это заставляло воспринимать происходящее совершенно в ином свете. И бесспорно, именно здесь присутствие дьявола более чем уместно. Не случайно его порой называют отцом лжи. И если такое имя заслуженно, Голливуд - вполне подходящее место для его обладателя.
- А когда вы покупали комнату, вы догадывались, что она собой представляет на самом деле? - спросила Тэмми.
- Возможно. Но то были лишь слабые догадки, и я сам не решался в них поверить. Отец Сандру упоминал о некоей женщине, которая жила в крепости как раз в те годы, когда расписывались стены.
- И вы думаете, это Лилит?
- Я полагаю, это именно она, - кивнул головой Зеффер. - Ты сама понимаешь, она приготовила эту ловушку, чтобы заманить в нее герцога.
- Пока что я абсолютно ничего не понимаю.
- Герцог убил ее любимого сына. Она хотела отомстить. Хотела, чтобы месть была долгой и мучительной. И в то же время Лилит понимала, что это вышло случайно. Герцог и в самом деле убил ее отродье по ошибке. И она знала: закон не позволяет ей завладеть его душой.
- А вы полагаете, она подчинялась законам?
- Речь ведь идет не о человеческом законе. Этот закон установил Господь, чья воля едина для земли, небес и ада. И она решила: чтобы обречь герцога и его людей на страдания, которые она им уготовила, необходимо найти потаенное место, скрытое от взора Господа. Необходимо сотворить внутри этого мира некий замкнутый мир, где герцог будет обречен вечно охотиться за ускользающей добычей, не зная ни отдыха, ни покоя…
Наконец Тэмми начала догадываться.
- Так вот для чего ей понадобилась комната, - пробормотала она.
- Да, она нашла выход. Хитроумный и коварный выход. Она прибыла в крепость, убедила всех, что является дальней родственницей пропавшего герцога…
- А где в это время был герцог?
- Об этом никто не знал. Возможно, он томился в своем подземелье, ожидая, пока для него приготовят новую, еще более страшную тюрьму.
Так вот, Лилит пригласила мастеров-плиточников со всей Европы - из Голландии, Португалии, Бельгии, даже из Англии. К тому же она наняла лучших художников. Днем и ночью они трудились в течение полугода и в результате создали то, что ты можешь увидеть внизу. На первый взгляд, их произведение изображает охотничьи угодья герцога. Там во всех подробностях воспроизведены леса и реки, море, сверкающее у горизонта. Но этим миром правит не Всевышний, а Лилит. Она населила этот мир существами, порожденными ее собственными чарами, - чудовищами и монстрами. Их уродливые формы, покорные ее воле, художники изображали с великим тщанием. А потом Лилит взяла души герцога и его людей - живые души, ибо она не хотела переступать закон - и поместила их в этот мир. Теперь они обречены вечно скакать под вечным солнечным затмением, одержимые вечным ужасом. Они не могут сомкнуть глаз, так как чудовищные звери угрожают сожрать их. Но разумеется, есть в этом мире и кое-что еще. Лилит подчинила себе работавших на нее людей и взамен предоставила им полную свободу воплотить на этих стенах свои самые сокровенные, самые греховные мечты и помыслы.
Для художников не существовало запретов. Рисуя, они получали возможность отомстить. Чаще всего жертвами этой мести становились женщины. Одна из их кошмарных фантазий до сих пор заставляет меня содрогаться, хотя я видел ее множество раз.
- А вы уверены, что все это правда?
- Я давно уже ни в чем не уверен. То, что я тебе рассказал, - всего лишь предположения. Долгие годы я пытался выяснить истину и складывал воедино разрозненные факты. Некоторые из них неопровержимы. Например, я знаю точно, что герцог Гога и его свита пропали во время солнечного затмения, которое произошло девятнадцатого апреля тысяча шестьсот восемьдесят первого года. Мне известно также, что в лесу было найдено тело с содранной кожей, в котором опознали одного из людей герцога. Тому существуют документальные свидетельства. Все прочие участники охоты исчезли бесследно. Герцог лишился жены и детей во время эпидемии чумы, так что прямых наследников после него не осталось. Впрочем, у него было три брата. Через полгода после исчезновения герцога, в сентябре, они собрались - и этому также есть документальные подтверждения, - дабы разделить имущество старшего брата. То было с их стороны прискорбной ошибкой. В ту самую ночь госпожа Лилит завладела крепостью герцога Гоги.
- Значит, она убила его братьев?
- Нет. Они добровольно отказались от причитавшегося им наследства, заявив, что не претендуют ни на крепость, ни на земли и передают все права некоей дальней родственнице, ибо таково было желание их брата. Дарственную они заверили собственноручными подписями. После этого братьям герцога позволено было отправиться восвояси. Однако в течение года все они при разных обстоятельствах умерли в своих владениях.
- И все это не возбудило никаких кривотолков?
- Не сомневаюсь, многие подозревали, что дело тут нечисто. И все же Лилит - или кем там она была на самом деле - стала полновластной хозяйкой крепости. У нее было много денег, и она сорила ими направо и налево. Если летописи правдивы, то благодаря ей местные купцы обогатились, а местные чиновники были осыпаны ее милостями…
- А где вы откопали эти летописи?
- Я купил у святых отцов все документы, имеющие отношение к крепости. Монастырю они были не нужны. Сомневаюсь, что монахи хоть раз в них заглядывали. И, сказать откровенно, по большей части документы эти не представляют ни малейшего интереса. Перечисляются цены на свинину, стоимость починки крыши… одним словом, речь идет о самых заурядных хозяйственных делах.
- Значит, Лилит была неплохой хозяйкой?
- Судя по всему, да. Думаю, она хотела превратить крепость в свой собственный дом. В неприступное убежище, куда никогда не явится ее супруг, куда он просто не сможет проникнуть. Мне удалось обнаружить черновик письма, которое, как я полагаю, Лилит писала ему…
- Самому дьяволу? - прошептала Тэмми, не верившая своим ушам.
- Своему супругу, - уклончиво ответил Зеффер, - кем бы он ни был. - Он похлопал себя по карману. - Кстати, это письмо у меня с собой. Хочешь, я прочту его?
- Оно что, написано по-английски?
- Нет, на латыни.
Зеффер сунул руку в карман и извлек сложенный кусок бумаги, истершийся по сгибам и пожелтевший от времени.
- Взгляни сама.
- Я не знаю латыни.
- Все равно взгляни. Потом будешь вспоминать, что тебе довелось держать письмо, написанное рукой супруги дьявола. Возьми, не бойся. Оно не кусается.
Женщина протянула руку и осторожно взяла письмо. Конечно, его нельзя было считать неопровержимым доказательством. Но и на грубую подделку оно тоже не походило. К тому же в каньоне Тэмми повидала уже достаточно, чтобы понять: то, с чем встречаешься здесь, не объяснить посредством заученных в школе правил.
Она развернула письмо. Оно было написано весьма изысканным почерком; чернила, хотя местами и выцвели, по-прежнему сохраняли сверхъестественный блеск, словно при изготовлении в них добавили растертый перламутр. Тэмми пробежала глазами по строчкам и уперлась взглядом в украшенную замысловатыми завитушками подпись: «Лилит».
Пальцы женщины слегка дрожали, когда она возвращала письмо Зефферу.
- И о чем же там говорится? - спросила она.
- Ты действительно хочешь знать?
- Конечно.
Зеффер принялся переводить, не глядя на листок. Несомненно он давно выучил содержание письма наизусть.
- «Супруг мой, я обосновалась в крепости герцога Гоги и намереваюсь остаться там до тех пор, пока возлюбленный сын наш вновь не пребудет со мной…»
- Значит, она не сказала ему, что их сын погиб?
- Судя по письму, нет. - Зеффер скользнул глазами по строчкам. - Потом она сообщает о работах, которые затеяла в крепости. Это все можно пропустить. А вот что она говорит напоследок: «Тебе не следует являться сюда, супруг мой, ибо объятия мои закрыты для тебя. Если мир между нами возможен, не думаю, что он наступит скоро. Нарушив клятву, ты нанес мне величайшее оскорбление. Я боле не верю, что ты любил меня все эти годы, и прошу тебя: не усугубляй моей обиды, пытаясь меня в этом разубедить».
- Ну и ну, - пробормотала Тэмми.
Кем бы ни являлась женщина, сочинившая это письмо, чувства ее были вполне понятны. Тэмми и сама могла бы написать нечто в этом роде - конечно, в менее высокопарном стиле, зато с большим количеством грубостей. Жизнь не раз давала ей повод для подобных упреков. Бог Свидетель, Арни, этот человек без стыда и совести, не единожды нарушал собственные клятвы.
Зеффер сложил письмо.
- Ты можешь думать об этом все, что хочешь. Но лично я уверен: письмо подлинное. Полагаю, его написала не кто иная, как Лилит. Она готовила в крепости месть и не желала, чтобы ей кто-либо мешал - ни Бог, ни ее супруг. Как бы то ни было, комната кем-то создана. И этот кто-то обладал силой, далеко выходящей за пределы человеческого понимания.
- А что произошло после того, как она наконец отомстила?
- Она собрала свои вещи и исчезла. Вероятно, жизнь в крепости ей наскучила. Может, она вернулась к мужу. А может, нашла любовника. Так или иначе, она скрылась в неизвестном направлении, оставив изразцовую комнату в целости и сохранности. А Гога и его люди по-прежнему были пленниками ловушки, созданной по ее злобному замыслу.
- И все это вы купили?
- И все это я купил. Конечно, лишь некоторое время спустя я понял, что приобрел маленький кусочек ада. И должен сказать, что перевезти его оказалось поистине адской работой. В комнате насчитывалось тридцать три тысячи двести шестьдесят восемь плиток. И каждую из них необходимо было снять, протереть, пронумеровать, запаковать, погрузить на корабль, а потом, по прибытии, поместить в точности на то место, где она находилась прежде. Я занимался всем этим в то время, пока Катя участвовала в мировом турне - она разъезжала по свету с одной из своих картин.
- Думаю, вы чуть с ума не сошли.
- Мне помогала только мысль о том, как обрадуется Катя, увидев мой подарок. О деньгах и усилиях, потраченных на эту комнату, я ничуть не сожалел. Мне хотелось одного: поразить Катю. Наверное, я надеялся, что после этого она иными глазами взглянет на меня - человека, преподнесшего ей такую необычную вещь. Я жаждал ее благодарности. Рассчитывал, что в порыве радости она бросится в мои объятия с криком: «Женись на мне». Я упивался этими мечтами.
- Но им не суждено было сбыться?
- Разумеется, нет.
- Но почему? Ей не понравилась комната?
- Напротив. Она с первого взгляда поняла, что это за комната. А комната поняла, что за женщина в ней оказалась. Катя начала водить в подвал своих друзей. Избранных друзей. Тех, кто ее обожал. Тех, кто сходил по ней с ума. Таких в ту пору хватало - и мужчин, и женщин. Они пропадали там часами.
- Вы думаете, они занимались там любовью?
- Именно это я и думаю.
- Но вы сказали, там были и женщины?
- Разумеется. Катя обожала разнообразие. Любила одновременно наслаждаться и мужской, и женской любовью.

Предыдущая страница 15 Следующая страница


Каньон холодных сердец 16

- И все об этом знали?
- О ее пристрастиях? А как же иначе. Но это никого не шокировало. В те времена, знаешь ли, это было очень модно. По крайней мере для женщин. «Сладким мальчикам» вроде Наварро и Валентино приходилось действовать менее откровенно. Но Кате всегда было наплевать, что о ней думают люди. Особенно после того, как у нее появилась эта комната.
- Значит, комната ее изменила?
- Эта комната изменяет всех, кто переступает ее порог. Включая меня. Человек становится другим - и духовно, и физически.
- Но как это происходит?
- Посмотри на меня и поймешь сама. Да будет тебе известно, я родился в 1893 году. Как видишь, в это невозможно поверить. Все это благодаря колдовской комнате. Я думаю, плитки пропитаны особой энергией. Магия Лилит по-прежнему жива. Она использовала свои чары, чтобы превратить герцога и его людей в пленников иллюзорного мира. То были сильные чары. Монахи об этом знали. И у них хватало ума держаться от этой комнаты подальше.
- Значит, всякий, кто туда войдет, остается вечно молодым?
- Нет, все не так просто. На каждого комната воздействует по-разному. И не каждый может это выдержать. Многие, зайдя туда, выскакивают через мгновение.
- Но почему?
- Тэмми, это творение дьявола. Верь мне, так оно и есть.
Женщина в растерянности покачала головой.
- Значит, некоторые люди выбегают прочь, потому что ощущают присутствие нечистого?
- Да, ты угадала. Но по большей части люди, попав в эту комнату, испытывают мощный прилив энергии. Чувствуют, что помолодели, стали сильнее, красивее.
- И какова же расплата за это?
- Хороший вопрос, - проронил Зеффер. - Дело в том, что каждый платит свою цену. Некоторые сходят с ума, не в силах вынести увиденного. Некоторые кончают самоубийством. Но большей частью… продолжают жить и при этом довольны собой, как никогда раньше. По крайней мере, в течение некоторого времени. Ну, а потом эффект кончается, и они вынуждены приходить сюда за новой порцией… В своей жизни я встречал немало людей, попавших в зависимость от опиума. Одним из них был русский художник, Анатолий Василинский. Ты о нем никогда не слышала?
Тэмми молча покачала головой.
- Неудивительно. С тех пор как он умер, прошло много лет. Он работал у Дягилева, в «Русском балете». На редкость талантливый был человек. Но «маковая соломка», как он называл это зелье, полностью его поработила. Однажды он оказался здесь, и, конечно, Катя повела его смотреть комнату. Никогда не забуду, с каким лицом он оттуда вышел. Бледный, как мертвец, руки трясутся, на лбу испарина. Сказать, что он был в ужасе, - значит не сказать ничего. «Ноги моей больше здесь не будет, - заявил он. - Хватит с меня одного наркотика. Двух мне не вынести». И он был совершенно прав, - продолжал Зеффер. - Эта комната - действительно наркотик. Мощный наркотик. Она порабощает плоть, наделяя человека силой и красотой. Она порабощает дух, даруя ему видения, которые кажутся более реальными, чем сама реальность. Она порабощает душу, потому что тот, кто хоть раз здесь побывал, не желает уже никаких иных радостей. Тот, кто здесь побывал, забывает, что такое молитва. Забывает, что такое смех. Забывает о своих друзьях, об идеалах, стремлениях. В вечных сумерках, которые здесь царят, все это кажется таким незначительным. И, выходя в большой мир, человек думает лишь о том мире, что скрывается в стенах волшебной комнаты. И мечтает вновь попасть туда.
Тэмми снова недоуменно покачала головой. Она оставила всякие попытки объяснить услышанное с точки зрения здравого смысла. Рассудок ее признал свое полное бессилие.
- Теперь ты поняла, почему тебе следует бежать отсюда и забыть про Тодда? Он видел комнату. Катя увела его именно туда.
- Вы уверены?
- Сейчас он там, - кивнул Зеффер. - Ручаюсь, это так. А куда еще она могла его увести?
Женщина вскочила из-за стола. Еда определенно пошла ей на пользу. Хотя голова по-прежнему слегка кружилась, сил у Тэмми, несомненно, прибавилось.
- Ты, конечно, можешь принести себя в жертву, но, по-моему, в этом нет ничего героического, - изрек Зеффер. - К тому же Тодд наверняка не стал бы жертвовать собой ради тебя.
- Я это прекрасно знаю.
Зеффер вслед за ней подошел к дверям кухни.
- Раз так, значит, подумай о себе. Беги, пока есть возможность. Прошу тебя, Тэмми, не теряй времени. Я выведу тебя из каньона, и ты вернешься домой.
- Домой, - эхом повторила Тэмми.
Это слово показалось ей пустым и бессмысленным. После того, что произошло, у нее не осталось дома. А если и остался, это был совсем не тот дом, что прежде. Арни, маленький домик в Сакраменто… Сама мысль о том, чтобы вернуться туда, казалась ей невыносимой.
- Я должна найти Тодда, - заявила она. - Найти во что бы то ни стало. Именно за этим я сюда и явилась.
И, не оглядываясь на Зеффера, женщина выскочила из кухни и побежала к лестнице. Вслед ей летел встревоженный голос Виллема. Несомненно, старик хотел переубедить ее или рассказать новую невероятную историю. Но Тэмми было не до него; она торопливо устремилась вниз по ступенькам.

Глава 3

Катя продолжала свой рассказ:
«Жизнь моя не стоит ничего», - ответил герцог супруге дьявола.
Отважный воин, предводитель армий, некогда возглавлявший крестовые походы против неверных, он видел, что жизнь его подошла к концу. И что привело его к краю гибели? Нелепая ошибка. Жалкое существо, которое он принял за козла и умертвил.
«Это была случайность! - повторил герцог. Ярость, вызванная сознанием несправедливости происходящего, одержала в нем верх над всеми прочими чувствами. - Я хочу, чтобы меня выслушал иной, высший судья».
«Ты говоришь о моем супруге?» - осведомилась Лилит.
Герцог бросил на нее презрительный взгляд. Ужас, владевший им, был так глубок, что, как ни удивительно, придал Гоге мужества.
«Я говорю о Господе, - произнес он. - О том, кто взирает на нас с небес».
«Ты в этом уверен? - усмехнулась Лилит. - В том, что он по-прежнему на небесах? Что до меня, я видела Его всего один раз - в день, когда Он меня создал. И с тех пор Он более не являет нам своего лика. Ты в Стране дьявола, Гога. Здесь повелевает Люцифер, мой супруг. А в его отсутствие бразды правления принадлежат мне. Сомневаюсь, что Господь, на которого ты так рассчитываешь, протянет руку, дабы спасти твою душу».
«Значит, я спасусь бегством», - ответил Гога.
«Ты видел, что случилось с твоим товарищем. Прежде чем ты успеешь вскочить в седло, тебя ждет такой же удел. Тебе придется валяться у меня в ногах, заливаясь слезами».
Гога был отнюдь не глуп. Он понял, что спорить с этой женщиной не имеет смысла. Страшная смерть охотника, попытавшегося бежать, все еще стояла у него перед глазами, и он не сомневался, что Лилит выполнит свою угрозу. Все, что ему оставалось, - уповать на ее милосердие.
Герцог опустился на колени, принял самую что ни на есть смиренную позу и взмолился:
«Пожалуйста, милостивая госпожа, не откажись меня выслушать».
«Я слушаю тебя».
«Мне ведомо, что такое потерять ребенка. Чума отняла у меня шестерых детей и горячо любимую жену. Я знаю, что стал невольной причиной твоих страданий, и горько сожалею об этом. Но сделанного не исправишь. Да, я совершил ошибку, в которой буду раскаиваться до конца дней своих. Но поверь, я не имел злого умысла. Знай я, что эти земли принадлежат твоему супругу, я никогда не посмел бы здесь охотиться».
Лилит устремила на него пронзительный взор, словно пыталась понять, насколько искренни его слова.
«Но охота здесь доставляла тебе удовольствие, - наконец изрекла она - Так знай же, отныне ты и твои люди будете охотиться тут вечно. Это доставит мне удовольствие».
И, сопровождая ее слова, из разверстой пасти ада вновь вырвалось раскаленное дыхание. Волосы Лилит обвились вокруг ее обнаженного тела, а несколько жестких, как железо, прядей оцарапали лицо Гоги.
«Садитесь на коней, охотники, - приказала Лилит. - Вас ожидает любимая забава. В чащах бродят дикие вепри. На ветвях распевают птицы. Вы можете убивать их сколько угодно. Никто не будет чинить вам препятствий».
Герцог внимал ее словам, не доверяя собственным ушам. Неужели после всего, что случилось, она оказалась столь милостива к нему и его людям? Полагая, что, воззвав к снисходительности Лилит, он добился цели, Гога поднялся с колен и поблагодарил ее.
«Очень любезно с твоей стороны пригласить меня поохотиться на принадлежавших твоему супругу землях, - сказал он. - Возможно, когда-нибудь я воспользуюсь вашим приглашением. Но сегодня мне не до охоты. На сердце у меня слишком тяжело…»
«Иначе и быть не может», - кивнула женщина.
«Поэтому, я полагаю, нам лучше будет вернуться в крепость и…»
«Нет, - возразила она и вскинула руку. - Ты никогда не вернешься в крепость. Ты будешь охотиться».
«Но я не могу, милостивая госпожа. Поверь мне, я не в состоянии».
«Ты не понял меня, - проронила она, слегка покачав головой, у тебя нет выбора. Отныне ты будешь охотиться вечно. Точнее, до тех пор, пока не найдешь моего сына и не принесешь его мне».
«Но как я могу сделать это?»
«Ты найдешь его во второй раз».
И она указала на труп ребенка-козла, лежавший в луже остывшей крови. Волосы ее вновь коснулись окоченевшего тела, лаская его грудь, живот, конечности. К великому удивлению герцога, мертвый ребенок ответил на ласку матери. Из уст его вырвалось слабое дыхание, а пенис - чрезмерно крупный для его возраста - поднялся и напрягся.
«Выдерни свой меч», - приказала Лилит, обращаясь к герцогу.
Но зрелище дьявольского воскресения из мертвых так потрясло герцога, что ноги его словно приросли к земле. При всем своем мужестве он едва не намочил штаны.
«Все вы, мужчины, одинаковы, - пренебрежительно бросила Лилит. - Вонзаете меч без колебания, а когда дело доходит до того, чтобы его вытащить, у вас словно руки отсыхают».
И, омочив босые ноги в крови собственного сына, она взялась за рукоять меча. Почувствовав это, мальчик открыл глаза. Потом он медленно поднял руки и схватился за острое лезвие ладонями, словно пытаясь помешать матери извлечь меч наружу. Однако она решительно потянула за рукоять.
«Потише, мама, - попросил мальчик-козел, и в голосе его послышались сладострастные нотки. - Ты причиняешь мне боль».
«Тебе больно, дитя мое?» - нежно переспросила Лилит, поворачивая лезвие в ране, словно хотела усилить причиняемые сыну страдания. Он откинул голову, по-прежнему глядя на мать из-под полуопущенных век. Губы его приоткрылись, обнажая мелкие острые зубы.
«А так? - осведомилась она, поворачивая лезвие в другую сторону. - Это причиняет тебе невыносимую муку, не так ли, дорогой мой мальчик?»
«Да, мама».
Лилит вновь повернула меч в ране.
«А так?»
Мальчик не мог больше выдержать. Издав шипящий звук, он выпустил несколько зарядов спермы. Запах ее был таким едким, что у герцога защипало глаза. Лилит подождала, пока сын ее извергнет всю сперму, и одним движением выдернула меч.
Мальчик-козел растянулся на пропитанной кровью земле. На лице его застыло блаженство.
«Благодарю тебя, мама», - произнес он.
Герцог с удивлением увидел, как зияющая рана на животе мальчика мгновенно затянулась - словно чьи-то ловкие, проворные пальцы зашили ее невидимыми нитями. То же самое произошло с ранами на ладонях, которые монстр причинил себе, схватившись за лезвие. Не прошло и полминуты, а ребенок-козел вновь был цел и невредим…
- Но если ребенок не умер, почему герцога обвинили в убийстве? - подал голос Тодд.
- Так или иначе, герцог совершил преступление, - пожала плечами Катя. - Разумеется, сын дьявола бессмертен. Но герцог посягнул на его жизнь и должен был понести наказание за это.
Пикетт вновь взглянул на лесные заросли, в которых исчезли герцог и его свита. Он вспомнил, какой надеждой осветились изможденные лица охотников, когда они услышали детский плач. Теперь он понял, в чем дело. Неудивительно, что они в мгновение ока сорвались с места. Они по-прежнему надеялись отыскать мальчика и вырваться из Страны дьявола.
Внезапно на Тодда накатил острый приступ клаустрофобии. Теперь он чувствовал, что его окружает вовсе не бескрайний пейзаж, как это казалось вначале. Он очутился в тюрьме и должен был отсюда освободиться. Пикетт судорожно осматривался по сторонам в поисках выхода - пусть даже самой крошечной щели, позволяющей вырваться из этого иллюзорного мира. Но выхода не было. Перед ним расстилались леса, моря и долины, над ним сияли высокие небеса - и все же он ощущал себя запертым в тесной камере.
Ладони его увлажнились, а сердце лихорадочно заколотилось.
- Где дверь? - выдохнул он.
- Ты хочешь уйти? - с недоумением спросила Катя. - Прямо сейчас?
- Да, прямо сейчас.
- Но то, что я рассказала, - всего лишь легенда.
- Какая уж там легенда! Я только что видел герцога собственными глазами. И ты тоже.
- Это не более чем игра, - пояснила Катя, снисходительно пожимая плечами. - Успокойся. Тебе нечего бояться. Никто и ничто не причинит нам вреда. Я бывала здесь сотни раз и, как видишь, жива и здорова.
- Значит, ты и раньше видела герцога и его людей?
- Да, порой мне доводилось его увидеть. Правда, не так близко, как сегодня. Но они всегда охотились.
- Тогда ответь мне: почему они всегда охотились? Почему здесь всегда солнечное затмение?
- Не знаю. Почему всякий раз, когда крутят фильм с твоим участием, ты делаешь одно и то же?
- Значит, всякий раз, когда ты приходишь сюда, все повторяется в точности как в кино?
- Нет, не в точности. Но солнце здесь всегда на три четверти закрыто луной. И деревья, скалы… даже корабли там, вдали, - указала Катя рукой в сторону моря, - все остается неизменным. И корабли никогда не уходят далеко в море. И никогда не приближаются к берегу.
- Значит, это не похоже на кино, - заметил Том. - Судя по всему, время здесь остановилось. Оно словно заморожено.
Катя кивнула.
- Думаю, так оно и есть. Время здесь замуровано в четырех стенах.
- Но я не вижу никаких стен.
- Однако они окружают нас, - возразила Катя. - Все дело в том, куда смотреть. И как смотреть. Поверь мне на слово.
- Если хочешь, чтобы я тебе доверял, уведи меня отсюда, - попросил Тодд.
- По-моему, тебе здесь нравилось.
- Мне перестало здесь нравиться, - заявил Тодд и вцепился в Катину руку. - Пошли, - умоляюще повторил он. - Я хочу отсюда вырваться.
Хозяйка резко стряхнула его руку.
- Не смей меня хватать, - с неожиданной злобой прошипела она. - Я этого не люблю. - И Катя указала куда-то ему за спину. - Если хочешь уйти - вон она, дверь.
Тодд оглянулся, однако не увидел никаких признаков выхода. Его по-прежнему со всех сторон окружала Страна дьявола.
К тому же ситуация принимала еще более неприятный оборот: до слуха Тодда вновь донесся далекий топот копыт.
- О господи…
Бросив взгляд в сторону леса, Тодд увидел, как к ним мчатся герцог и его люди. Судя по всему, вожделенное дитя вновь ускользнуло от них.
- Они возвращаются и сейчас снова примутся за нас, - прошептал Тодд. - Катя, ты меня слышишь? Мы должны немедленно отсюда выбраться.
Катя тоже видела всадников, но, похоже, не испытывала ни малейшего страха. Она наблюдала за их приближением, не двигаясь с места. Тодд тем временем устремился к двери, точнее туда, где, по заверению Кати, должна была находиться дверь. Но напрасно он обшаривал глазами пространство в поисках хоть чего-то, говорившего о наличии двери, - ручки, замочной скважины, уголка косяка. Выхода не было.
Тодд упорно брел по каменистой земле, вытянув перед собой руки. Однако стоило ему сделать несколько шагов, воздух внезапно затвердел, и руки уперлись в холодную, жесткую плитку. И как только это произошло, иллюзия исчезла. Том не мог поверить, что так долго находился в ее власти. То, что мгновение назад казалось очевидной реальностью, превратилось в обман - перед ним была всего лишь стена, покрытая старинной, искусно расписанной изразцовой плиткой. Неужели собственные глаза ввели его в столь глубокое заблуждение?
Обернувшись, чтобы позвать Катю, Том увидел, что ее по-прежнему окружает иллюзорный мир: по бескрайней долине несутся всадники, вдали темнеет лес, с небес изливается рассеянный свет затененного луной солнца. «Все это обман, обман, обман», - несколько раз повторил про себя Том. Но раскинувшемуся перед ним миру не было дела до его слов. Пикетт понял, что ему не справиться с наваждением, и счел за благо отвернуться к стене. Руки его по-прежнему ощущали холодок гладких изразцов. Но где, спрашивается, могла быть дверь?
- Она справа или слева? - крикнул он, обращаясь к Кате.
- Что?
- Дверь! Справа или слева?
Катя нехотя отвела глаза от всадников и взглянула на стену, за которую цеплялся Тодд.
- Слева, - невозмутимо бросила она.
- Поспеши, иначе…
- Им опять не удалось найти сына дьявола.
- Плевать на них!
Если Катя пыталась поразить его своим бесстрашием, ее усилия пропали втуне. Все, что ей удалось, - вывести Тодда из себя. Она показала ему эту комнату, показала здешние чудеса. А теперь с него хватит. Пришло время уносить отсюда ноги.
- Идем! - крикнул Пикетт.
Не получив ответа, Тодд осторожно сделал шаг влево, потом еще один. При этом он не отрывал рук от стены, словно боялся, что комната выкинет какой-нибудь новый фокус. Ему казалось, пока он ощущает ладонями успокоительную прочность изразцовых плиток, никакие чары не смогут разуверить его в том, что перед ним - всего лишь расписные стены. Сделав три или четыре шага, Пикетт нащупал рукой дверной косяк. Из груди его невольно вырвался вздох облегчения. Ему удалось-таки найти выход! Тодд провел рукой по двери - она тоже была сплошь выложена плитками, чтобы не нарушать иллюзию. Тодд нащупал ручку, попытался ее повернуть…
Как раз в этот момент Тэмми добралась наконец до двери и тоже повернула ручку, но с другой стороны.
- О господи, - пробормотал Тодд. - Заперто.
- Это вы, Тодд? Вы меня слышите?
- Слышу. А кто вы такая?
- Тэмми. Тэмми Лоупер. Вы пытаетесь повернуть ручку?
- Да.
- Пока оставьте ее в покое. Дайте мне попробовать.
Тодд подчинился. Тэмми повернула ручку. Прежде чем распахнуть дверь, она оглянулась на Зеффера. Он по-прежнему стоял на лестнице пролетом выше и сосредоточенно смотрел в окно.
- Мертвецы, - донесся до Тэмми его приглушенный голос.
- Мертвецы? Где?
- Повсюду. Никогда прежде я не видел их так близко. Они знают, что люди входят в комнату и выходят из нее, и это их тревожит.
- Но я должна открыть дверь. Ведь там Тодд.
- Ты уверена, что это действительно Тодд?
- Уверена. Это Тодд, и никто другой.
Услышав свое имя, Пикетт нетерпеливо закричал:
- Это я, я! И тут со мной Катя. Открывайте наконец эту чертову дверь!
Руки у Тэмми тряслись, ладони взмокли от пота. Ей никак не удавалось совладать с ручкой.
- Ничего не получается. Попробуйте теперь вы, - крикнула она.
Тодд принялся сражаться с дверью, но то, что казалось самой легкой частью освобождения - простой поворот дверной ручки, - неожиданно превратилось в неодолимое препятствие. Создавалось впечатление, что комната не желает отпускать своего пленника, что она стремится задержать его как можно дольше, ибо каждое мгновение, проведенное здесь, усиливало ее магическое воздействие, ее власть.
Тодд беспомощно оглянулся. Катя стояла, устремив взгляд в небо; поза ее свидетельствовала о покое и невозмутимости, словно красота этого поразительного мира поглотила ее полностью. На мгновение он представил ее обнаженное тело, омываемое призрачным небесным свечением, но тут же оборвал собственные фантазии. Несомненно, все это происки комнаты, которая хочет удержать его всеми возможными способами. Наверняка это дьявольское место способно насылать тысячи видений - сексуальных, мистических, кровавых.
Тодд крепко зажмурил глаза, надеясь таким образом защититься от соблазнов Страны дьявола, и прижался лбом к двери. Плитки, казалось, тоже покрылись прохладной испариной, словно были живыми.
- Тэмми! - окликнул Тодд - Вы все еще здесь?
- Да.
- Когда я досчитаю до трех, толкните дверь изо всех сил. Понятно?
- Понятно.
- Отлично. Готовы?
- Готова.
- Раз. Два. Три!
Одновременно Тэмми налегла на дверь всем телом, а Тодд потянул ручку к себе. Когда дверь распахнулась, перед глазами Пикетта предстало не слишком привлекательное зрелище. Стоявшая за дверью женщина выглядела так, словно только что выдержала несколько раундов против боксера-тяжеловеса. Ее лицо, руки и шею покрывали глубокие ссадины, волосы растрепались, одежда пребывала в весьма плачевном состоянии. В довершение ко всему на лице ее застыл испуг.
Однако Тодд узнал ее в ту же секунду. Перед ним стояла дамочка по имени Тэмми Лоупер, лидер его фэн-клуба. Да, не кто иная, как Тэмми! Совершенно непонятно, откуда она здесь взялась. Впрочем, наплевать. Слава богу, что она здесь.
- Я думала, с вами случилось что-то ужасное, - сказала миссис Лоупер.
- Возможно, главные неприятности еще впереди, - усмехнулся Тодд.
Топот копыт за его спиной с каждой секундой становился все громче. Обернувшись, Пикетт опять позвал Катю.
- Скорее! Скорее!
Вновь взглянув на Тэмми, он понял, что открывшееся за дверью зрелище потрясло ее до глубины души, хотя ее рассудок наверняка изо всех сил противился этому. Глаза Тэмми округлились от изумления, рот приоткрылся.
- Так вот как все это выглядит, - прошептала она.
- Да, вот так все это выглядит, - эхом повторил Тодд. Тэмми бросила торопливый взгляд на сутулого пожилого мужчину, стоявшего на лестнице. Судя по его виду, этот человек был буквально парализован страхом. Однако в отличие от Тэмми, чье изумленное лицо недвусмысленно говорило о том, что она видит все это в первый раз, спутник ее, несомненно, был хорошо знаком со скрытым за дверью миром. Не вызывало сомнений и то, что больше всего он сейчас хотел повернуться и броситься наутек.
До Тодда донесся Катин голос; она звала незнакомца по имени.
- Зеффер, - окликнула женщина, и голос ее приковал стоявшего на лестнице мужчину к месту.
- Катя… - пролепетал он, понурив голову.
Хозяйка подошла к двери, бесцеремонно оттолкнув Тодда, переступила через порог и обвиняюще вытянула руку в сторону Зеффера.
- Я велела тебе никогда сюда не возвращаться! - процедила она. - Разве не так?
Тот испуганно вздрогнул, хотя трудно было поверить, что хрупкая Катя представляет для столь крупного мужчины серьезную угрозу.
Хозяйка поманила его пальцем.
- Иди сюда! - рявкнула она. - Иди сюда, старый ты кусок дерьма! Ты что, оглох?
Прежде чем Зеффер выполнил приказ, Тэмми решила вступиться за своего нового друга.
- Он ни в чем не виноват, - выпалила она. - Это я попросила его привести меня сюда.
Катя бросила на нее взгляд, полный невыразимого презрения. Она ясно давала понять, что Тэмми, по ее мнению, не способна изречь ничего, достойного внимания.
- Не знаю, кто вы такая, - процедила Катя, - но в любом случае не суйтесь не в свое дело.
И, оттолкнув Тэмми с дороги, она протянула руку, чтобы схватить Зеффера. Тот, хоть и спустился послушно по ступенькам, все-таки попытался увернуться. Однако попытка оказалась тщетной; Катя поймала его за шиворот и несколько раз крепко ударила кулаком по спине. При этом она приговаривала:
- Тебе было сказано не соваться сюда, так куда же ты лезешь?
Катя почти не прикладывала усилий, однако удары получались тяжеловесными. У Зеффера перехватило дух, а она все била и била его по спине, не давая отдышаться; бедняга слабел на глазах. Тэмми наблюдала за экзекуцией, оцепенев от страха, но не вмешивалась, поскольку опасалась навредить Виллему. Однако ни Тодд, ни избиваемый Зеффер не поглощали ее внимания полностью. Простиравшийся за дверью мир неодолимо приковывал взгляд Тэмми. То был изумительный мир. Хотя Зеффер предупредил ее, что все это не более чем иллюзия, и взор ее, и душа были очарованы открывшимся перед ней зрелищем: лесистыми холмами, скалами, поросшими колючим кустарником, поблескивавшим вдалеке морем. Все это казалось таким реальным, таким убедительным и прекрасным.
«А это что за тварь?» - с недоумением спросила себя Тэмми.
Какая-то странная, покрытая перьями ящерица с ярким желто-черным гребнем мелькнула на одной из скал и исчезла за камнями.
Потом неведомое создание выскочило вновь и замерло; казалось, взгляд неподвижных глаз был устремлен прямо на Тэмми. Она тоже не отрываясь смотрела на чудовище - нечто подобное ей доводилось прежде видеть на средневековых гравюрах, изображающих монстров.
Потом женщина оглянулась на Зеффера. Он по-прежнему безвольно мотался в безжалостных руках Кати.
Открытая дверь неодолимо манила Тэмми; она не видела причин, мешавших ей переступить через порог - пусть всего на несколько секунд, - и получше рассмотреть удивительный пейзаж и диковинных животных. В конце концов, она надежно защищена против пленительных обманов этого мира. Она знает, что все это - лишь красивая ложь. Следует помнить об этом, и тогда все ухищрения комнаты не причинят ей вреда.
Лишь Тодд был реальным в этом призрачном мире, и она направилась прямиком к нему, ступая по пыльной земле, по высокой, колеблемой ветром траве. Стоило Тэмми сделать первый шаг, как пернатая ящерица, опустив гребень, шмыгнула в щель меж двумя валунами и исчезла. Однако Тодда, судя по всему, ничуть не интересовали животные. Взор его был прикован к всадникам, которые двигались со стороны темневшего на горизонте леса и с каждым мгновением приближались. Они мчались на большой скорости, и копыта их лошадей вздымали клубы пыли. «Неужели эти люди - тоже иллюзия?» - удивилась про себя Тэмми. Но хотя этот вопрос чрезвычайно занимал ее, она отнюдь не горела желанием на собственном опыте убедиться в реальности или призрачности всадников.
Между тем с каждой секундой, проведенной Тэмми в иллюзорном мире, комната подчиняла ее своей власти; женщина чувствовала, как ее сомнения рассеиваются. Она физически ощущала, как некая неведомая сила проникает внутрь ее существа не только через глаза, но и сквозь поры кожи. Голова Тэмми закружилась, словно она один за другим осушила несколько бокалов вина.
Но это ощущение отнюдь не было неприятным - особенно по сравнению с волнениями и страхом, что терзали ее в предшествовавшие несколько часов. Как ни странно, войдя в комнату, Тэмми обрела покой; казалось, комната видела ее насквозь, со всеми ошибками и обидами, и готова была стереть даже память о былых обидах. Красота окружающего мира заставила женщину забыть обо всем, и теперь ей больше всего хотелось поверить в подлинность этой красоты.
- Тэмми, - донесся до нее голос Зеффера.
Голос был слабый, неуверенный, и неудивительно, что Тэмми оставила призыв без внимания. Она даже не посмотрела в ту сторону. Взор ее жадно блуждал по раскинувшейся перед ней картине - деревьям, скалам, дороге, всадникам.
Скоро, совсем скоро дорога, по которой мчатся всадники, сделает резкий поворот, и они поскачут прямо на Тэмми. Любопытно, думала она, будет увидеть их в новом ракурсе.
С усилием отведя глаза от всадников, женщина оглянулась. Выход оказался совсем близко, всего в нескольких ярдах от нее. Но она лишь равнодушно скользнула взглядом по двери, не успев даже рассмотреть, что делается в коридоре. Все происходящее за пределами комнаты казалось ей далеким и незначительным.
Тэмми вновь вперила взор во всадников. Они уже миновали поворот и теперь с бешеной скоростью летели прямо к тому месту, где стояли Тэмми и Тодд. Никогда прежде глазам ее не представало столь диковинное зрелище. С каждой секундой скачущие становились больше и объемнее, словно ожившая иллюстрация из книги. Окружающий пейзаж то удалялся, то приближался, словно выталкивая всадников вперед, а земля под копытами лошадей откатывалась, подобно волне отлива. Необъяснимая, загадочная красота этого движения окончательно пленила Тэмми. Она уже не слышала голоса Зеффера, не думала о собственной безопасности; теперь она была зрительницей невероятно увлекательного фильма, зрительницей, которая в любую секунду могла превратиться в участницу действия. Вдруг она ощутила на себе взгляд Тодда.
- Надо уходить, - произнес он.
Земля под ногами сотрясалась от ударов копыт. Не прошло и полминуты, как Тодд и Тэмми оказались у двери.
- Пошли, - приказал он.
- Да, - пробормотала женщина, - сейчас.
Однако она словно приросла к месту. Лишь когда Тодд схватил ее за рукав и потащил к двери, Тэмми неохотно повиновалась. Взгляд ее, полный изумления, по-прежнему был устремлен назад, в тот мир, который ей приходилось покинуть.
- Я глазам своим не верю, - прошептала она.
- Эти люди настоящие. Поверь мне на слово, - заявил Тодд. - И они способны причинить вам вред.
Они были уже у самого порога, и Тэмми покорно позволила Тодду вытащить себя в коридор. Легкость, с которой комната завладела всем ее вниманием, всеми ее помыслами, поразила женщину.
И даже теперь оставшаяся за дверью картина неодолимо притягивала ее взгляд. Наконец, сделав над собой усилие, она повернула голову и отыскала глазами Зеффера.
Учиненная Катей расправа между тем продолжалась. Зеффер стоял на коленях в нескольких ярдах от двери, даже не пытаясь защититься от града ударов.
- Я ведь предупреждала тебя, правда? - сквозь зубы цедила Катя, отвешивая Зефферу очередную затрещину. - Я ведь сказала тебе, чтобы ты никогда больше не смел появляться в этом доме! Никогда больше! Ты что, меня не понял?
- Прости, - пролепетал Зеффер, виновато склонив голову. - Я всего лишь привел…
- Мне плевать, кого ты привел. Этот дом для тебя - запретная территория.
- Да… я знаю.
Однако готовность, с которой Зеффер признавал свою вину, ничуть не умилостивила Катю. Напротив, его покорность, казалось, лишь сильнее распаляла ее гнев, и удары, которыми она его осыпала, становились все тяжелее.
- Ты мне отвратителен, - прошипела она.
Биллем скорчился, словно хотел превратиться в крошечный, незаметный комок. Катя с размаху пнула его ногой, и он упал. Но и этого ей показалось мало, и она приготовилась к новому удару, на этот раз целясь в лицо. И тут Тэмми издала громкий возмущенный вопль:
- Оставь его в покое!
Катя медленно повернулась к ней.
- Что?
- Ты меня прекрасно слышала. Оставь его в покое.
Выражение надменного презрения исказило Катины изящные черты. Щеки ее полыхали, грудь тяжело вздымалась.
- В своем собственном доме я делаю все, что мне угодно, - проронила она, изогнув губу, - и не позволю всяким жирным уродливым шлюхам меня учить.
Тэмми кое-что знала про Катю Люпи; ей довелось уже выслушать несколько жутких рассказов про эту женщину. Однако, увидев, как избитый в кровь Зеффер валяется на полу, услышав оскорбительные слова Кати, Тэмми так разозлилась, что позабыла обо всех своих страхах. Она позабыла даже о Стране дьявола, во власти которой находилась минуту назад.
Метнувшись к Кате, Тэмми изо всех сил толкнула ее в грудь. Хозяйка явно не собиралась терпеть подобное обращение и набросилась на Тэмми точно фурия.
- Как ты посмела меня коснуться, мерзкая толстуха! - издала она пронзительный визг и ударила Тэмми тыльной стороной ладони - умело, сокрушительно.

Предыдущая страница 16 Следующая страница


17 Клайв Баркер

Тэмми покачнулась, ощущая во рту металлический привкус крови. В глазах потемнело, и несколько мучительных мгновений ей казалось, что она вот-вот потеряет сознание. Собрав в кулак всю свою волю, Тэмми приказала себе не сдаваться. Нет, ее не свалить одним ударом, пусть даже нанесенным с нечеловеческой силой.
Тэмми протянула руку в поисках опоры и нащупала дверной косяк. Схватившись за него, она сразу вспомнила пленительную красоту Страны дьявола и бросила быстрый взгляд через плечо. Однако комната уже утратила власть над ней. Иллюзия рассеялась. Теперь взгляд женщины натыкался лишь на стены, покрытые изразцами. Она видела лес, скалы и реки, нарисованные на плитках, но изображения были вовсе не так искусны, чтобы принять их за реальность. Реальным оставался лишь Тодд, по-прежнему мешкавший у порога. По всей видимости, он увидел нечто, скрытое от глаз Тэмми, потому что перескочил через порог с внезапной резвостью, подобно человеку, гонимому страшным преследователем. Схватившись за ручку двери, он попытался ее захлопнуть, однако Катя, заметив это, моментально подскочила и уперлась в дверь ногой.
- Не закрывайте! - крикнула она.
Тодд повиновался и выпустил ручку. Дверь, ударив Катю по ноге, распахнулась вновь.
Тэмми с новой силой ощутила магическое воздействие комнаты. Она снова вдохнула прохладу сумеречного воздуха, увидела четырех всадников, скачущих по дороге прямиком к дверям.
Предводитель - Тэмми догадалась, что это герцог, - натянул поводья, приостанавливая своего скакуна. Лошадь испуганно заржала, словно примитивное животное сознание не в состоянии было осмыслить представшую взору картину. Она резко остановилась, вздымая клубы пыли. Гога спрыгнул на землю, выкрикнул несколько непонятных слов, обращаясь к своим людям, которые тоже придержали коней и спешились. До слуха Тэмми донесся встревоженный шепот, пронесшийся между охотниками; наверное, они, подобно лошадям, были совершенно сбиты с толку, увидев открытую дверь и коридор за ней. Растерянность, однако же, не помешала им выполнить волю своего господина. Обнажив мечи, они вслед за герцогом покорно направились к двери. К этому времени Тэмми опомнилась и, схватив Тодда за руку, потянула его прочь от порога.
- Идемте скорей, - взмолилась она.
Пикетт бросил на нее недоуменный взгляд. Разумеется, Тэмми до мельчайших подробностей изучила лицо своего кумира и знала все присущие ему выражения. Но никогда прежде женщина не видела его в подобном состоянии. На висках Тодда судорожно пульсировали вздувшиеся жилы, нижняя губа отвисла, а взгляд налитых кровью глаз словно застыл.
Она еще раз потянула Пикетта за руку, надеясь вывести из оцепенения. За его спиной она видела герцога Гогу со свитой - спешившиеся охотники шли к двери, и по мере того, как они приближались к порогу, шаги их становились все осторожнее. Катя, помешав захлопнуть дверь, отступила в сторону, и теперь ближе всех к порогу находился Тодд. Расстояние, отделявшее его от охотников, было столь ничтожным, что, будь на то желание герцога, он мог бы прикончить Тодда одним ударом меча.
Однако Гога не сделал этого. Не решаясь подойти к двери вплотную, он рассматривал ее с испугом и подозрением. Хотя горевшие в коридоре лампы были не в состоянии осветить мир, существовавший по ту сторону двери, Тэмми отчетливо видела лицо герцога: его резкие угловатые черты, длинную холеную бороду, черную с проседью, его темные глаза под тяжелыми веками. Он был далеко не так красив, как Тодд в свои лучшие годы, но при этом наделен внушительностью, которая не имела ничего общего с легковесным обаянием вскормленного кукурузными хлопьями актера. Без сомнения, на совести герцога лежало немало всякого рода кровавых деяний - в том мире, где он жил, убийство являлось обыденностью. И все же теперь миссис Лоупер, охваченная внезапным помрачением сознания, охотно предпочла бы это суровое выразительное лицо смазливой физиономии Тодда.
Если она когда-нибудь и была влюблена в Тодда Пикетта - а надо признать, что чувство, которое она к нему питала, имело много общего с влюбленностью, - в это мгновение Тэмми излечилась. По сравнению с лицом герцога Гоги лицо ее кумира выглядело каким-то невзрачным.
Однако это вовсе не означало, что она не желала спасти Тодда от этой комнаты, от этого злополучного дома и его обитателей - и в первую очередь от опасной женщины по имени Катя. И Тэмми вновь вцепилась в его руку и закричала, умоляя Пикетта отойти от двери. На этот раз ее слова, судя по всему, достигли его ушей.
Тодд сделал несколько шагов в сторону, а Катя меж тем схватила Зеффера за волосы и заставила подняться. Тэмми, охваченная беспокойством за Тодда, совсем позабыла о Виллеме. А тот ничего не делал для собственного спасения. Он смиренно позволял женщине, которую обожал, вытворять с ним все, что ей заблагорассудится; с той же самой нечеловеческой силой, воздействие которой Тэмми недавно ощутила на себе, Катя швырнула Зеффера в открытую дверь.
Герцог и его люди поджидали жертву с мечами наготове.
Очутившись по ту сторону двери, Зеффер поднял руки, пытаясь защититься от направленных на него клинков. Возможно, герцог принял этот безобидный жест за проявление агрессии, а возможно, рука его давно зудела от желания нанести удар - этого Тэмми не дано было знать. Так или иначе, меч со свистом описал дугу и рассек до мяса правую руку Зеффера, лишив его четырех пальцев и половины пятого. Из ран хлынули потоки крови, и Зеффер испустил пронзительный крик, полный боли, недоумения и ужаса. Несколько мгновений он смотрел на изувеченную руку, потом повернулся к своему мучителю спиной и заковылял к двери.
В это самое мгновение Зеффер поднял голову и встретился глазами с Тэмми. Однако они глядели друг на друга не более секунды. Герцог Гога с легкостью догнал Зеффера и вонзил меч ему в спину. Клинок с отвратительным хрустом разломал кости, и окровавленный его конец показался из груди несчастного. Но Зеффер, покачнувшись, все же протянул оставшуюся невредимой руку и вцепился в дверной косяк. Он по-прежнему не сводил глаз с Тэмми, словно черпал в ее взгляде силу и поддержку. Несколько томительных мгновений он, шатаясь, стоял на пороге; веки его бессильно опустились. Потом последним, героическим усилием воли Биллем слабо улыбнулся Тэмми и захлопнул дверь прямо перед ее носом.
Все это походило на внезапное пробуждение от кошмарного сна. Мгновение назад перед глазами Тэмми были искаженное болью лицо Зеффера, разъяренные охотники за его спиной, изливающее рассеянный тусклый свет небо. Секунду спустя жуткое видение исчезло; она вновь стояла в тесном коридоре, и рядом был Тодд.
Кровавая расправа над Зеффером на некоторое время завладела вниманием Кати. Она неотрывно смотрела на закрытую дверь, словно проникала взглядом сквозь нее и видела происходившую по ту сторону жестокую сцену.
Тэмми не стала ждать, пока Катя опомнится и решит разделаться с ними. Она бросилась к лестнице, волоча за собой Тодда.
- Господи Иисусе, - бормотала Тэмми. - Помоги нам, Господи Иисусе…
Поднявшись на пять ступенек, она оглянулась, однако Катя по-прежнему стояла неподвижно, уставившись на дверь.
«Интересно, о чем эта стерва сейчас думает? - недоумевала Тэмми. - Неужто она в ужасе спрашивает себя: "Что я натворила?". Нет, такие бессердечные суки никогда не сожалеют о содеянном. Теперь, после смерти Зеффера, Катя останется в каньоне Холодных Сердец одна. Точнее, наедине с мертвецами. Не слишком-то приятная перспектива. Возможно, она все же раскаивается. Слегка».
Пока Катя предавалась раскаянию (если именно этим она занималась, стоя у закрытой двери), Тэмми упорно тащила Пикетта вверх по ступенькам.
Позади осталось шесть ступенек, затем семь, восемь, девять.
Теперь беглецы оказались на лестничной площадке, и, мельком глянув в окно, Тэмми увидела, что же так занимало Зеффера несколько минут назад: к стеклу прижимались лица мертвых обитателей каньона Холодных Сердец.
«Почему они не вломятся внутрь? - удивилась про себя Тэмми. - В конце концов, их ведь не назовешь бесплотными созданиями. Они обладают весом, силой. Если им так хочется проникнуть в дом, они вполне могут разбить стекло или разнести дверь в щепки. Почему же они не делают этого?»
В следующее мгновение вопрос этот улетучился из головы Тэмми, потому что снизу раздался возглас:
- Тодд!
Катя наконец стряхнула с себя оцепенение и бросилась в погоню. Теперь голос ее казался ласковым и требовательным одновременно. Он манил, неодолимо притягивал:
- Тодд, куда же ты?
Внутри у Тэмми все болезненно сжалось. Катя могла сотворить с ними все, что ей вздумается. Тодд находился во власти очарования этой женщины, и та прекрасно знала это - потому и пустила в ход такой неясный, слегка обиженный голосок маленькой девочки.
- Тодд! Подожди меня, дорогой.
Тэмми чувствовала: стоит ей выпустить руку Пикетта, он бросится навстречу Кате - и тогда он пропал. Катя не даст ему уйти. Она скорее убьет его, чем позволит добыче ускользнуть от нее вторично.
Чем тут могла помочь Тэмми? Лишь умоляюще прошептать на ухо Тодду:
- Не оглядывайтесь.
Пикетт бросил на нее жалобный взгляд. Тэмми даже показалось, что она держит за руку ребенка, а не взрослого мужчину.
- Мы не можем бросить ее здесь, - прошептал Тодд.
- Вспомните, что она только что сделала!
- Не слушай ее! - снова раздался голос Кати. По-детски наивные нотки в нем исчезли бесследно, теперь это был голос сирены, пленительный и мелодичный. - Она сама хочет заполучить тебя!
Пикетт нахмурился.
- Не бросай меня, Тодд, - пропела Катя и добавила с невыразимой нежностью: - Я не позволю тебе меня бросить!
- Вспомните, что она сделала несколько минут назад, - как заклинание, твердила Тэмми.
- Бедняга Зеффер был для нас помехой, - продолжала Катя. Тэмми чувствовала, что преследовательница приближается; голос ее перешел в сладострастный шепот:
- Я никогда не любила его, Тодд. Ты это знаешь. Он доставлял мне одни неприятности. Послушай. Ты ведь не уйдешь от меня с этой женщиной. С этой жирной коровой. Ты этого не хочешь. Взгляни на нее, а потом взгляни на меня. И сделай выбор.
Тэмми замерла, ожидая, что Тодд последует Катиному совету. Однако Пикетт по-прежнему упорно смотрел себе под ноги, на ступеньки; в данных обстоятельствах это можно было счесть маленькой победой. «Возможно, он все же сохранил остатки воли, - пронеслось в голове Тэмми. - Катя не успела всецело подчинить его себе».
Однако эта кровожадная сука не собиралась сдаваться.
- Тодд! - вновь позвала она, на этот раз беззаботно, словно между ними не произошло ничего особенного. - Ты не мог бы на секунду повернуться? Всего лишь на секунду! Я хочу увидеть твое лицо, прежде чем ты уйдешь. Согласись, я прошу немногого. Позволь мне взглянуть на тебя в последний раз. Я не вынесу, если ты уйдешь вот так. Прошу тебя… Тодд, я не вынесу.
«О господи, теперь эта хитрая тварь ударилась в слезы», - отметила про себя Тэмми. Она знала по собственному опыту, что поток слез, пущенный в нужный момент, способен творить чудеса. Ее сестра, например, чрезвычайно ловко управляла своими слезными кранами и с их помощью всегда добивалась желаемого.
- Прошу тебя, любовь моя…
Тэмми едва сама не поверила в искренность этих рыданий: жалобные всхлипывания Кати были так непритворны.
- Не уходи, не покидай меня. Я не смогу без тебя жить.
От входной двери их отделяли несколько шагов. Потом, выбравшись отсюда, им надо будет пробежать по садовой дорожке и выскочить на дорогу. Тэмми надеялась, что сила Кати не простирается за пределы дома. Когда-то этой женщине принадлежал весь каньон, но лучшая ее пора осталась далеко позади, и она давно утратила господство над ним. Теперь в каньоне хозяйничали призраки и животные, а также их отвратительные отродья.
Не выпуская руки Тодда, Тэмми бросилась через холл к тяжелой входной двери.
Вслед им неслись слезные призывы Кати, прерываемые страстными заверениями в любви. Она снова и снова молила Тодда повернуться и взглянуть на нее.
- Ведь ты не хочешь уходить, - стонала она. - Я знаю, не хочешь. Неужели ты уйдешь с ней, Тодд? Посмотри на нее. Не верю, что ты предпочтешь ее мне. Ты не можешь этого сделать.
Наконец Тэмми не выдержала.
- Тебе-то, суке, откуда известно, чего он хочет, а чего - нет? - прошипела она, поворачиваясь к преследовательнице.
- У нас с Тоддом родственные души, - всхлипнула Катя.
Тэмми с удовлетворением заметила, что глаза соперницы распухли и покраснели, а по щекам струятся черные от туши ручьи слез.
- Он и сам знает, что это правда, - продолжала Катя. - Мы оба много страдали. Правда, Тодд? Помнишь, ты как-то сказал, что я словно читаю твои мысли? А я ответила: это потому, что по сути мы с тобой едины. Неужели ты все позабыл?
- Не обращайте на нее внимания, - бормотала Тэмми. От вожделенной двери их теперь отделяло не более трех шагов.
Но Катя - видя, что добыча от нее ускользает, - пустила в ход последнее, самое сильное средство.
- Если ты выйдешь из этого дома, Тодд, между нами все кончено, - заявила она. - Ты меня понял? А если останешься - о дорогой мой, я знаю, ты останешься! - я стану твоей. Ты завладеешь мной безраздельно. Я отдамся тебе и телом, и душой. Но если ты уйдешь, для меня ты больше не существуешь. Ты потеряешь меня навсегда.
Наконец ее посулы достигли цели: Тодд остановился как вкопанный.
- Не слушайте ее, - отчаянно повторяла Тэмми. - Прошу, не слушайте.
- Ты знаешь, я говорю правду, - манил бархатный голос Кати. - Тебя ожидает блаженство.
И тут Пикетт сделал то, чего так боялась Тэмми: он обернулся. Катя стояла почти на самом верху лестницы; даже царившая в доме темнота не могла скрыть ее сверкающего взора. Глаза хозяйки мерцали во мраке, словно в каждом из них горело по мощной лампочке.
Теперь, заставив Тодда обернуться, она заговорила еще неяснее, еще ласковее. «Да, - подумала Тэмми, - у этой дамочки обширный репертуар, ничего не скажешь. Она способна в мгновение ока переходить от злобы к нежности, от угроз к мольбам, от слез к страсти. Интересно, что у нее еще имеется в запасе?»
- Я знаю, о чем ты думаешь сейчас, любовь моя… - пропела Катя.
«Понятно, - вздохнула Тэмми. - Следующий фокус - чтение мыслей на расстоянии».
- Ты думаешь, что за стенами этого дома тебя ждет жизнь. А я хочу запереть тебя в четырех стенах.
Тэмми была сбита с толку. Она не ожидала от соперницы подобных саморазоблачений.
- Ты хочешь вернуться в свой мир. В мир, где светят прожектора и работают камеры…
Пока Катя говорила, Тэмми приняла решение и выпустила руку Пикетта. Она сделала для него все, что могла. И если после того, что было, Тодд повернется и бросится в объятия этой мерзкой лгуньи, Тэмми бессильна ему помочь. Значит, он пропал.
Тэмми стремительно преодолела расстояние, отделявшее ее от двери, и потянула за резную ручку. Сначала дверь показалась ей невероятно тяжелой, но вдруг она распахнулась - легко, словно по волшебству. На пороге не было никаких призраков; в лицо Тэмми пахнуло свежим ночным воздухом, пропитанным сладким ароматом цветущего жасмина.
За спиной ее раздавался голос Кати.
- На самом деле в этом мире нет ничего, о чем стоит жалеть, Тодд, - убеждала она. - Ты понимаешь меня? Ровным счетом ничего, о чем стоит жалеть!
Прежде чем переступить порог, Тэмми оглянулась и встретилась с жалким, смущенным взглядом Тодда. Судя по всему, он пребывал в полном смятении.
- Не смотрите на меня так, - отрезала Тэмми. - Вы сами должны сделать выбор.
На лице Тодда мелькнуло обиженное выражение. Он явно ожидал от нее совсем других слов.
- Тодд, вы взрослый мужчина, - произнесла Тэмми. - Вы своими глазами видели, на что она способна. Если после всего этого вы хотите остаться с ней, значит, так тому и быть. Надеюсь, вы найдете свое счастье.
- Тодд… - зазывно протянула Катя.
Она выступила из мрака, как и всегда выбрав для этого наиболее удачный момент. Злобная бестия, только что избившая Зеффера и бросившая его на расправу Гоге, исчезла бесследно.
Теперь Катя казалась воплощением мягкой грусти, заботы и ласки. Подобно любящей матери, она ждала Тодда, распахнув объятия.
- Иди ко мне, - звала она.
Он слегка качнул головой, и сердце Тэмми болезненно сжалось.
Тодд уже поворачивался спиной к двери, когда где-то в глубине дома внезапно раздался оглушительный шум. Кто-то из обитателей Страны дьявола разбушевался в своем подвале; и хотя он был всего лишь рисунком на стене, ярости ему не приходилось занимать.
Для Тодда это явилось спасением. Услышав шум, он словно стряхнул с себя наваждение и, вместо того чтобы броситься в объятия Кати, начал задом пятиться к выходу.
- Знаешь что? - бросил он на ходу. - Все здешние чудеса меня достали. Извини, но я должен идти.
Катя, протянув руки, бросилась за ним. Глаза ее чуть не вылезали из орбит.
- Нет! - крикнула она. - Ты должен остаться! Я хочу, чтобы ты остался!
Для Пикетта это было уже слишком. Повернувшись к Кате спиной, он спотыкаясь побежал через холл.
- Наконец-то, - пробормотала Тэмми. Тодд судорожно вцепился в ее руку.
- Выведите меня отсюда, - прошептал он.
В этот раз в его голосе не звучало ни сожаления, ни колебаний. Не теряя времени, они выскочили за дверь и ринулись через сад. Тэмми с шумом захлопнула железные ворота. Она вовсе не думала, что закрытые ворота помешают Кате, этой взбесившейся стерве, броситься за ними в погоню. Просто ей хотелось показать всем обитателям каньона, что они вырвались-таки из этого чертова дома.
- Моя машина стоит на дороге, - сообщила она Тодду. Впрочем, в том, что это действительно так, Тэмми очень и очень сомневалась - ведь с тех пор, как она оставила машину, прошло целых три дня. И ключи, куда подевались ключи? Неужели они по-прежнему торчат в замке зажигания? Скорее всего, так - но на этот счет у Тэмми тоже не было особой уверенности. Минувшие три дня были слишком насыщены невероятными событиями; неудивительно, что она позабыла про какие-то несчастные ключи.
- Я полагаю, вы поедете со мной, - обратилась она к Тодду. Он устремил на женщину недоумевающий взгляд.
- На машине, - уточнила она.
- Да, - проронил Пикетт.
- Машина стоит на дороге.
- Да. Я понял.
- Ну, тогда пошли.
Тодд кивнул, но не двинулся с места. Только что покинутый дом, казалось, притягивал его взор. Оставив его любоваться на обиталище покинутой Кати, Тэмми отправилась на поиски машины. Как назло, на небе не было ни луны, ни звезд; серо-желтые облака затянули его, подобно толстому одеялу. Шагая по дороге, погруженной во мрак, Тэмми вскоре потеряла Тодда из виду. Ее заняли воспоминания о недавнем ночном приключении и обо всех кошмарах и видениях, это приключение сопровождавших. Однако Тэмми строго приказала себе выбросить все эти ужасы из головы. Через несколько минут она выберется из проклятого каньона, не дав ему возможности сыграть над ней очередную шутку.
Наконец Тэмми увидела свою машину, стоявшую на обочине в целости и сохранности. Распахнув дверь, которая оказалась незапертой, она скользнула на водительское сиденье и протянула руку к замку зажигания. Ключи были на месте. «Благодарю тебя, Господи!» - прошептала женщина, охваченная запоздалым приступом благочестия.
Она завела мотор и включила фары, залившие светом всю улицу, после чего нажала на газ и с ревом свернула за угол. Тодд прохаживался по самой середине дороги, и она непременно сбила бы его (положив тем самым бесславный конец этой ночи приключений), не отскочи он неожиданно в сторону. Однако взгляд Пикетта стал уже более осмысленным, и в машину он уселся с обрадовавшей Тэмми поспешностью.
- Нам надо скорее отсюда выбраться, - заявил он.
- А я уж решила, что вы намерены остаться.
- Нет… Я просто думал о том, какой я дурак…
- Забудьте об этом, - улыбнулась Тэмми. - Сейчас нам надо не думать, а поскорее делать ноги.
Она нажала на педаль, и машина помчалась по извилистому шоссе.
После того как они проделали примерно половину пути, Тодд вновь подал голос:
- Как вы считаете, она гонится за нами?
- Нет, - покачала головой Тэмми. - По-моему, она слишком горда, чтобы за кем-нибудь гоняться.
Не успела она договорить, как свет фар выхватил из темноты некое диковинное создание. Тодд издал изумленный возглас, а Тэмми моментально поняла: это один из тех гибридов, с которыми она уже сталкивалась на склонах каньона. Он был чрезвычайно уродлив далее по меркам своего отнюдь не привлекательного племени - нижняя половина лица этого существа была лишена плоти и черная пасть зияла, как пещера.
Тэмми даже не попыталась избежать столкновения с чудовищем. Напротив, она направила машину прямиком на него. За миг до удара жуткое создание распахнуло свою безгубую пасть, словно хотело отпугнуть несущийся на него автомобиль. А в следующую секунду машина ударила его бампером - тестообразное тело взлетело на капот и размазалось по ветровому стеклу. Несколько мгновений Тэмми вела машину вслепую - перед ней была лишь кошмарная рожа, закрывавшая обзор. Затем, совершив рискованный вираж, она сбросила монстра с капота. Теперь от него остались лишь грязно-желтые потеки.
- Что за дьявол сунулся нам под колеса? - невозмутимо осведомился Тодд.
- Потом расскажу, - пообещала Тэмми. И, закончив на этом все объяснения, она продолжала гнать машину в полном молчании.
Извилистая дорога наконец вывела их на какую-то неизвестную, но ярко освещенную улицу. Они вырвались из каньона Холодных Сердец и вновь очутились в городе ангелов.

ЧАСТЬ VII
ВЕЧЕРИНКА ВЫСШЕЙ КАТЕГОРИИ

Глава 1

В марте 1962 года Джерри Брамс приобрел небольшую квартиру с двумя спальнями. Дом располагался в пределах пресловутого священного леса, весь квартал был построен в двадцатые годы, и из окон квартиры открывался впечатляющий вид на сакраментальную надпись «Голливуд». Покупка обошлась Брамсу в девятнадцать тысяч семьсот долларов, что, учитывая столь удачное расположение дома, можно было счесть весьма скромной ценой. Джерри долго лелеял мечту встретить родственную душу и разделить с ней кров, однако все его романтические приключения заканчивались печально. Трижды он пытался изменить свой семейный статус, но это ему так и не удалось: всякий раз кто-то переходил ему дорогу, и Джерри вновь оставался один. Впрочем, теперь ему недолго предстояло томиться в одиночестве - даже наиболее оптимистично настроенные онкологи, к которым он обращался, давали ему не более года. Опухоль простаты была уже неоперабельна и стремительно разрасталась.
Несмотря на всю свою любовь к славному прошлому Голливуда, Джерри был человеком практического склада, чуждым всяких сантиментов - по крайней мере во всем, что касалось его самого. Перспектива скорой смерти ничуть его не изменила, он не боялся неизбежного конца, но и не ждал его как желанного избавления. Он знал, что всем без исключения людям суждено умереть, а ему предстоит отправиться в иной мир довольно скоро. Правда, у Джерри случались приступы черной меланхолии; в такие дни он подумывал о самоубийстве и даже приготовил изрядное количество снотворного, достаточного, по его убеждению, чтобы свести счеты с жизнью. Но хотя ему приходилось нелегко и боль (а также проблемы, связанные с расстройством мочеиспускания, особенно тягостные для столь утонченной натуры) порой почти сводила его с ума, что-то мешало ему развести таблетки в стакане с «Кровавой Мэри» и избавиться от мучений.
Джерри никак не мог отделаться от ощущения незавершенности. Ему казалось, он не закончил некое важное дело, хотя вряд ли смог бы объяснить, в чем это дело заключалось. Родители его давно умерли, единственная сестра - тоже, причем в прискорбно молодом возрасте. Друзей у него было немного, а таких, с которыми бы его связывала крепкая дружба, не имелось и вовсе. Он знал, что после его ухода некому будет проливать потоки слез и что его коллекция экспонатов, связанных с кинематографом, коллекция, которую он никогда не оценивал, но которая, возможно, принесла бы на аукционе примерно полмиллиона долларов, станет предметом бурных раздоров. Да еще завсегдатаи «Микки» (его любимого бара) отпустят несколько циничных, скабрезных замечаний, узнав, что старина Джерри больше никогда не появится у стойки. Господь свидетель, за свою жизнь он и сам наговорил немало непристойностей. В свои лучшие годы он считался непревзойденным мастером похабных шуток и хлестких ответов. Но теперь откровенный цинизм более не доставлял ему радости. Его стиль жизни давно вышел из моды. Он ощущал себя вымирающим динозавром.
В последнее время Брамс с удивлением обнаружил, что болезнь сделала его невероятно восприимчивым ко всем горестям и несчастьям этого мира. Узнав о смерти Демпси, собаки Тодда, он проплакал весь день, хотя видел покойного пса всего несколько раз. А потом пришло известие о смерти Марко Капуто, такой бессмысленной и нелепой. С Капуто они никогда не были приятелями, но при редких встречах Марко был неизменно вежлив, приветлив и удивлял Джерри своим профессионализмом, столь редким в нынешнюю эпоху господства посредственности.
Похороны, по мнению Джерри, отнюдь не воздали усопшему по заслугам. Они были скромными и малолюдными (из Чикаго, правда, прибыли несколько членов семьи Капуто, но нетрудно было заметить, что их интересует исключительно завещание, и они не считают нужным даже изображать скорбь). Тодд, разумеется, не явился, хотя и прислал Максин в качестве своей представительницы. Джерри воспользовался возможностью разузнать, как долго, по мнению Максин, будут продолжаться поиски. Предпринимает ли полиция хоть какие-то шаги, чтобы схватить эту женщину и предать ее суду, или бедному Тодду придется отсиживаться дома до бесконечности? Максин ответила, что она не в курсе дела и к тому же впредь не собирается заниматься делами Тодда - это, дескать, пустая трата времени и сил.
Разговор с Максин, жалкая, равнодушная похоронная процессия, гроб и размышления о его скрытом от глаз содержимом - все это привело Джерри в настроение еще более мрачное, чем то, в котором он пребывал постоянно. Но даже в тот день, когда ему казалось, что надежда и порядочность навсегда оставили этот мир, он не счел возможным использовать наконец свои таблетки и обрести вожделенный покой.
«Ради всего святого, почему я так цепляюсь за жизнь?» - спрашивал он себя и не находил ответа. Однако Брамс чувствовал: что-то его удерживает. Он словно слышал голос, твердивший: «Подожди, подожди еще немного».
- Нельзя расходиться по домам, пока примадонна не допоет свою арию, - говаривал один его приятель, оперный певец.
И в глубине сознания Джерри догадывался, что ему еще предстоит услышать арию примадонны.
Поэтому он продолжал тянуть свою лямку, хотя жизнь уже давно была ему в тягость; он ждал, когда то, что его удерживает, сделается явным.
Ночью 31 марта это, наконец, произошло. Джерри привиделся сон, до того яркий и отчетливый, что он проснулся. Обстоятельство само по себе странное, ибо, укладываясь в постель, он неизменно запивал снотворное изрядной порцией скотча и в результате спал как убитый.
Но этой ночью он пробудился, сохраняя ясное воспоминание о только что увиденном сне.
Брамсу снилось, будто он сидит в туалете, страдая от мучительного запора (который досаждал ему и наяву как побочное действие болеутоляющих, прописанных докторами). И вот, уставившись в пол, Джерри замечает, что тот выложен вовсе не кафельными плитками, как в реальности, а деревянными панелями, причем трещины между этими панелями достаточно велики и сквозь них видно, что происходит в квартире этажом ниже. Нет, не в квартире - согласно причудливой логике сна, в щели видно, что происходит в другом доме. И даже не в доме - Джерри видит «дворец мечты» Кати Люпи. Стоило Брамсу осознать это, как панели раздвинулись еще шире, и он проскользнул между ними и полетел вниз, медленно, словно был не тяжелее птичьего перышка.
Сомнений не было: он очутился в каньоне Холодных Сердец, в доме Кати. Торопливо подтянув штаны, Джерри осмотрелся по сторонам.
«Дворец мечты» пребывал в состоянии прискорбного запустения. Окна были разбиты, и птицы носились по комнатам, беззастенчиво гадя на изумительную мебель. По кухне в поисках добычи бродил койот. А в саду на деревьях сидели несколько десятков полосатых мартышек, оглушительно трещавших и визжавших. Впрочем, тому, кто, подобно Джерри в его лучшие дни, был частым посетителем дома, все это не казалось таким уж странным. Он действительно видел в саду мартышек, убежавших из Катиного зверинца. В течение какого-то времени казалось, что здешний климат прекрасно им подходит и они даже смогут размножаться, однако через пару лет какой-то неведомый вирус уничтожил всех мартышек до единой.
И все же нынешнее состояние дома было таким плачевным, что Джерри захотелось немедленно отсюда убраться. Однако он понимал, что это невозможно. Прежде всего, он обязан был засвидетельствовать свое почтение хозяйке. Решив не ждать, пока она соизволит появиться, Брамс отправился на поиски. Почему-то он был уверен, что их встреча поможет ему вырваться из власти тягостного сновидения.
Джерри стал подниматься вверх по лестнице. По ступенькам в неимоверном множестве ползали мухи, настолько вялые, что не желали взлетать в воздух, и ему приходилось давить их голыми ступнями.
Дверь в хозяйскую опочивальню была распахнута настежь. После секундного колебания Джерри вошел. Прежде ему довелось побывать в этой комнате всего лишь раз. Даже согласно его воспоминаниям, она была просторна, но сейчас, во сне, показалась ему поистине огромной. Шторы были задернуты, и солнечный свет, проникая между ними, приобретал причудливый лиловый оттенок.
Посреди комнаты возвышалась громадная, но на удивление простая, грубо сработанная кровать. И на этой кровати сидела Катя - единственная женщина, которую Джерри любил на протяжении всей своей жизни, за исключением, разумеется, собственной матери. Она была обнажена, или, выражаясь точнее, обходилась без одежды. Большую часть ее тела покрывали крупные улитки, те самые слизкие создания со скорлупой на спине, которых проклинает любой садовник. Они ползали по ее коже, по лицу, по ее грудям и животу, бедрам и ногам. На волосах у Кати блестели их серебристые следы, и несколько десятков улиток устроились на ее голове подобно короне. Катины ноги были широко раздвинуты, и улитки не оставили своим вниманием ее промежность. Как это нередко бывает во сне, Джерри видел все с пугающей достоверностью. Он видел, как слизкие серо-зеленые тела улиток высовываются из раковин, видел, как шевелятся чуткие рожки, когда улиткам случается столкнуться с препятствием - с соском, с ухом, с суставом пальца; как, удостоверившись, что опасности нет, они продолжают свой путь. Не произнося ни слова, Катя опустила глаза и очень осторожно сняла со своей груди одну из улиток. Потом она расставила ноги еще шире, так что теперь Джерри мог разглядеть самые интимные уголки ее тела. Он вовсе не являлся знатоком по части женских прелестей, однако даже он мог оценить по достоинству нежные изгибы ее вагины, которой позавидовала бы любая молодая девушка. Раздвинув руками складки атласной плоти, Катя поместила туда улитку.
Джерри, словно зачарованный, наблюдал, как крошечное животное, выставив рожки, принялось обследовать новую среду обитания.
С губ Кати сорвался тяжкий вздох. Веки ее утомленно опустились, но внезапно она вновь распахнула глаза. Теперь взгляд, полный страсти, был устремлен прямо на Джерри.
- Вот и ты, Джерри.
В голосе ее звучала музыка, которую он помнил с детства, музыка сладкая и пронзительная. Много лет он тщетно пытался расслышать эту музыку в голосе каждой женщины, с которой его сводила судьба.
Позднее он узнал, что звезды немого кино, как правило, обладали неблагозвучными голосами, помешавшими им сделать карьеру в звуковом кинематографе. Но Катя являла собой счастливое исключение из этого правила. Она обладала едва заметным акцентом (который лишь добавлял в ее речь пикантности). Несмотря на этот легчайший иностранный налет, она выговаривала каждое слово с неизменным изяществом.
- Мне нужна помощь, - произнесла она. - Войди в дом Джерри, прошу тебя. Я здесь одна. Совершенно одна.
- А что случилось с Тоддом? - спросил он.
- Он ушел. Ушел от меня.
- Я не могу в это поверить.
- Но это правда. Он ушел. Ты что, намерен выбирать между мною и Тоддом?
- Нет, разумеется нет.
- Тодд оказался очередной пустой раковиной, Джерри. Внутри этой раковины не было жемчужины. И теперь я совсем одна. Для меня это хуже смерти.
Даже во сне его разум встрепенулся при этих словах. Джерри уже собирался спросить, откуда ей известно, что такое смерть, но потом передумал. Возможно, этой женщине открыты все тайны бытия. Ведь ее жизнь не ограничена какими-либо рамками. Джерри никогда не понимал, каким законам подчиняется ее существование в каньоне, однако он не сомневался, что это место скрывает множество жутких тайн.
- Что ты хочешь от меня? - спросил он.
- Вернись в каньон, - последовал ответ.
На этом сон оборвался; по крайней мере, проснувшись, Джерри ничего более не мог припомнить. Стоявшая в воображении картина - тело, покрытое улитками, кишащие слизняками половые органы - внушала ему отвращение. Он не мог решить, наслала ли это видение Катя, прибегнув к своим чарам, или он сам вызвал его из глубин собственного подсознания. Так или иначе, сон сыграл важную роль. Теперь Джерри не сомневался, что Катя в беде.
Весь следующий день Джерри занимался привычными делами: сходил в супермаркет, вернулся, приготовил себе цыпленка, съел его, поболтал с Луи, соседом снизу, о том, что дом необходимо покрасить и что следует безотлагательно сказать об этом управляющему. Но что бы он ни делал, мысли его возвращались к удивительному сну. Сильнее всего его занимал вопрос: был ли этот сон вещим? Наконец, не удержавшись, он спросил у Луи:
- Вы верите снам?
Луи, толстый добродушный малый, был весьма озадачен.
- Смотря каким снам, - не сразу ответил он. - Приведите пример.
- Ну, вам никогда не случалось видеть сны, которые вам о чем-то говорили? Предостерегали вас или, наоборот, звали куда-то?
- Случалось, еще как случалось.
- И что это были за сны?
- Например, однажды мне приснилась мать - она просила меня порвать с одним парнем. Может, вы его тоже знали. Его звали Ронни.
- Ронни? Да, конечно, я его помню.
- Тот еще был сукин сын, доложу я вам. Избивал меня чуть не каждый вечер. Нажрется текилы и распускает руки.
- Да, ну так что же там было, во сне?
- Я же вам сказал: ко мне явилась мать и попросила его бросить. Так и сказала: бросай, мол, этого ублюдка, сынок, иначе он тебя прикончит.
- И как вы поступили?
- Последовал мамочкиному совету. Расстался Ронни. Он мне все равно порядком осточертел. И сон всего лишь подтвердил мои чувства.
- А Ронни принял это как должное?
- Как бы не так. Он просто взбесился, и дело кончилось дракой. Вот, посмотрите, это украшение у меня с тех пор.
Луи засучил рукав и обнажил шрам длиной примерно в шесть дюймов, бледневший на его кофейной коже.
- Мне здорово досталось.
- Это он вас поранил?
- Мы дрались, я же вам говорю. И я упал на стол, уставленный стаканами. Пришлось наложить шестнадцать швов. К тому времени, как я вышел из больницы, этот чертов ублюдок успел смыться. Представляете, он прихватил с собой всю мою обувь. А у нас даже размеры были разные.
- Значит, вы верите в сны?
- Пожалуй, да. А почему вы спрашиваете?
- Просто так. Мне надо кое-что решить.
- Ну, если вы желаете знать мое мнение, то я вот что скажу. Иногда сны бывают очень полезными. А иногда они яйца выеденного не стоят. Так что сон сну рознь. Порой они откровенно врут. Моя бедная мамочка, кстати, приснилась мне еще один раз. Тогда она была очень больна и лежала в клинике. А во сне она заявила, что поправляется, и мне нет необходимости тратить деньги и мчаться к ней на восток. Что у нее все хорошо. А на следующий день мне сообщили о ее смерти. Вот так-то.
Погруженный в размышления о собственном сне и о словах Луи, Джерри вернулся в свою квартиру. Постепенно он понял, отчего ему так трудно принять решение. Он боялся, что, стоит ему вернуться в каньон Холодных Сердец (вернуться к Кате, чью жестокую натуру он знал слишком хорошо), ему придет конец. Он видел так много фильмов, в которых герой погибал где-то в середине истории, более не нужный для развития основного сюжета. Разве это не про него? Разве он не провел свою жизнь на обочине Катиной жизни, яркой и насыщенной? Он так и не сумел стать важным действующим лицом в драме, которую разыгрывала Катя. И если события в каньоне Холодных Сердец стремительно катятся к развязке - а судя по всему, именно так оно и есть, - то какова вероятность, что он, Джерри, уцелеет к тому моменту, когда в аппарат вставят последнюю катушку ленты? Скажем прямо, ничтожна. Или вообще равняется нулю.
Но, с другой стороны, если конец неизбежен, стоит ли пытаться его предотвратить? Стоит ли запирать себя в этой маленькой квартирке, смотреть телевизор и готовить себе обеды из полуфабрикатов, тогда как в двадцати минутах езды от его дома разыгрывается захватывающая драма, участником которой он некогда был? Не обернется ли подобная попытка продлить свои дни пустой тратой времени, которого осталось так немного?
Черт побери, он знает, что делать. Послушный зову, услышанному во сне, он вернется в каньон Холодных Сердец.
Приняв решение, Джерри начал готовиться к предстоящей встрече с леди Катей. Перебрав весь свой гардероб в поисках чего-нибудь поэлегантнее (как-то она сказала, что предпочитает элегантных мужчин), он остановился на светлом льняном костюме, итальянских ботинках и шелковом галстуке, некогда купленном в Барселоне, - этот галстук был единственным ярким пятном в выдержанном в приглушенных тонах ансамбле. Покончив с выбором одежды, Джерри принял душ, тщательно побрился, а потом принял душ еще раз, так как, бреясь, немного вспотел.
Когда он закончил одеваться, перевалило далеко за полдень. Скоро в каньоне Холодных Сердец наступит время коктейлей. И сегодня Кате не придется пить в одиночестве.

Глава 2

Примерно в то же время, когда Джерри Брамс пробудился ото сна, в котором ему привиделась покрытая улитками Катя - то есть где-то за полчаса до рассвета, - Тодд и его спутница проскользнули («тихо-тихо», как без конца повторяла Тэмми) в маленький отель, где миссис Лоупер остановилась за несколько дней до этого. Хотя в последнее время женщине довелось увидеть много такого, о чем она раньше и понятия не имела, данное приключение было самым поразительным. Кто бы мог подумать, что она будет на цыпочках пробираться по коридору двухзвездочного отеля в компании одного из самых знаменитых актеров в мире и сердито шипеть, когда под его каблуком скрипнет половица?
- В комнате ужасный беспорядок, - предупредила она, открывая дверь. - Меня не назовешь слишком аккуратной…
- Мне на это наплевать, - процедил Тодд бесцветным от усталости голосом. - Все, что я хочу, - это помочиться и завалиться спать.
С этими словами он направился прямиком в ванную, где, не потрудившись даже закрыть дверь, расстегнул штаны и пустил мощную, как у лошади, струю. Сторонний наблюдатель мог бы решить, что эти двое женаты много лет и давно перестали обращать внимание на приличия. Приказав себе не смотреть в сторону Тодда, Тэмми все же не смогла удержаться. В конце концов, что в этом плохого? Член его был, пожалуй, вдвое больше, чем у Арни. Стряхнув последние капли и забрызгав унитаз (в точности как Арни), Тодд подошел к раковине и принялся умываться, вяло плеская водой себе в лицо.
- Мне все кажется… - крикнул он, не прерывая своего занятия… - Вы меня слышите?
- Слышу.
- Мне все кажется, я сплю и вот-вот должен проснуться.
Тодд закрыл кран и появился в дверях ванной с полотенцем в руках. Осторожными, мягкими движениями он вытер свое подпорченное шрамами лицо.
- А потом я спрашиваю себя: если это сон, то когда же он начался? Когда я впервые встретил Катю? Или когда впервые попал в каньон Холодных Сердец? Или когда я проснулся после этой проклятой операции и все пошло наперекосяк?
Закончив вытираться, Тодд бросил полотенце на пол в ванной - еще одна привычка, роднившая его с Арни. Привычка, доводившая до бешенства Тэмми, которой приходилось ходить за мужем по пятам и поднимать все, что тот небрежно швырял, - полотенца в ванной, носки, грязное белье в спальне. А еще он никогда не убирал продукты в холодильник, оставляя их на съедение мухам. И почему только у мужчин столько скверных привычек? Неужели им трудно класть вещи на свое место?
Тодд продолжал рассуждать о том, когда же начался его сон. Наконец он решил - с того момента, как доктор Берроуз поместил его в свою клинику.
- Вы это серьезно? - спросила Тэмми.
- Абсолютно серьезно. Все это, - Тодд сделал широкий жест, указывая на комнату и Тэмми, - всего лишь видения. Так сказать, глюки.
- И я в том числе?
- Конечно.
- Тодд, не смешите меня, - возразила Тэмми, которой было вовсе не до смеха. - Вы не спите. И я тоже. Все происходит наяву. Мы действительно здесь, в этой комнате.
- Хорошо, я не возражаю, - кивнул Тодд, озираясь по сторонам. - Я согласен с тем, что сейчас мы бодрствуем. Но, Тэмми, если эта комната существует наяву, значит, весь этот бред, который мы видели в доме Кати, - тоже явь. А в это я никак не могу поверить. - Тодд принялся расхаживать по комнате взад-вперед. - Вы видели, что происходило там, за дверью?
- Я не все успела рассмотреть. Но я видела человека, который убил Зеффера…
- И призраков. Живых мертвецов. Вы же видели призраков, не отпирайтесь.
- Я и не отпираюсь. Да, я их видела.
- И вы думаете, все это происходило наяву.
- А как же иначе?
- Я же вам сказал, это всего лишь сон. Глюки.
- Мне кажется, я способна отличить явь от галлюцинаций.
- А вы когда-нибудь пробовали ЛСД? Настоящий, хороший ЛСД? Или волшебные грибочки?

Предыдущая страница 17 Следующая страница


Каньон холодных сердец 18

- Нет.
- Значит, вы не знаете, что они способны вытворять. Поверьте, после этого зелья перед вами открывается совершенно иной мир. Тот, кто не испытал этого сам, все равно не поймет. Вы попадаете в другую реальность.
- Не понимаю, что это за другая реальность.
- Так выражается агент, который снабжает меня этими снадобьями. Его, кстати, зовут Джером Банни. Настоящий философ, скажу я вам. И дело тут не только в наркотиках. Он иначе воспринимает мир. Так вот, он говорит, люди просто пришли к соглашению о том, что считать реальным, а что - нет. Для простоты и удобства.
- И все же я не совсем понимаю…
- У меня от усталости язык заплетается. Конечно, будь здесь Джером, он объяснил бы лучше.
- Наверное. Но, знаете, я не думала, что вы принимаете наркотики. Совсем недавно я читала ваше интервью в «Пипл». Вы там говорите о своих друзьях-наркоманах. О том, что их судьбы приводят вас в содрогание.
- Я что, и имена называл?
- Да. Например, Роберт Дауни-младший. Вы сказали, что, если б не наркотики, он стал бы великим актером.
- Ну, я же не Роберт. Он-то, бедняга, поджаривал свои мозги каждую ночь. А я свою норму знаю. Несколько таблеток… - Тодд осекся и бросил на Тэмми взгляд, полный досады. - А вообще-то я не понимаю, почему должен оправдываться перед вами.
- Разве я сказала, что вы должны передо мной оправдываться?
- Пристали ко мне с этим дурацким интервью…
- Я просто повторила то, что вы сами сказали.
- Ладно, все это ерунда. Забудем беднягу Роберта. У него своя жизнь, у меня своя. Давайте лучше подумаем, когда это все началось.
- Вы имеете в виду…
- Дураку ясно, нам с вами снится один и тот же сон. Этот проклятый каньон Холодных Сердец не существует. Не может существовать. Он не что иное, как игра воображения. Скажите сами, разве то, что мы видели, может быть реальным?
- Не знаю, - пожала плечами Тэмми. - Но что бы вы ни говорили о снах или о том, что реальность - это лишь выдумка, я видела собственными глазами: каньон этот существует, и дом тоже. Он там, наверху, в горах. И эта женщина - тоже далеко не игра воображения. К сожалению. Она реальна, и сейчас она как раз замышляет свой следующий шаг.
- Вы заявляете об этом так уверенно.
Пока Тэмми говорила, Тодд сокрушенно разглядывал свое отражение в зеркале.
- Потому что у меня нет никаких сомнений на этот счет. Эта женщина никогда вас не отпустит, Тодд. Она найдет способ вас вернуть.
- Поглядите на меня, - попросил Тодд. - Как по-вашему, меня можно узнать?
- По-моему, вы выглядите прекрасно.
- Как бы не так. Страшнее атомной войны. А все эта свинья Берроуз, будь он трижды проклят. - Тодд медленно поднял руки и провел по лицу. - Нет, это все же сон, - вновь завел он прежнюю песню. - Наяву я никогда не бываю таким страшилищем.
- А я бываю, - заверила Тэмми, уставившись на собственное отражение, растерянное и усталое. - Я всегда примерно так и выгляжу. - Ущипнув себя, она удовлетворенно добавила: - Я не сплю. И я самая что ни на есть реальная.
- Да? - слабо откликнулся Тодд.
- Конечно. Я помню, кто я такая. Помню, откуда я, как я сюда попала. Я даже помню, где работает мой муж.
- Муж?
- Да, муж. А почему вы так удивились? Не думали, что у женщины моих габаритов может быть муж? Однако я замужем. Зовут моего благоверного Арни, и он работает в аэропорту Сакраменто. Вы ведь впервые о нем слышите, правда? Я имею в виду своего дражайшего супруга.
- Впервые.
- Значит, он не может вам сниться.
- Не может.
- Правильно. Потому что это моя жизнь. Мои проблемы.
- Какие проблемы?
- Мой муж - это сплошные проблемы. Во-первых, он слишком много пьет, во-вторых, не любит меня, и в-третьих, у него роман с одной девицей из конторы «Федекс».
- Каков мерзавец. Но, полагаю, в постели он творит чудеса?
- Вытворял бы, если б я ему позволила.
- А вы не позволяете?
- В последний раз, когда он попробовал выкинуть очередной фокус, я сломала ему ребро. Он был пьян, как обычно. Но я не сочла это обстоятельство смягчающим.
- Зачем же вы с ним живете?
- Вы и правда хотите это знать?
- Правда.
- Судя по голосу, вы не кривите душой.
- И не думаю. Я сгораю от любопытства.
- Ладно, я скажу вам, но сначала вы должны мне кое-что пообещать.
- Что?
- Сначала пообещайте.
- Черт с вами. Даю слово скаута, я выполню все, что вы захотите. Так почему вы не уходите от мужа?
- Потому что нет ничего хуже одиночества. Особенно для женщины. Года два назад, узнав об очередном романе Арни, я попробовала уйти, но через месяц вернулась. Потому что чуть с ума не сошла от одиночества. Заставила его попросить прощения. Сказать, что он никогда больше не будет мне изменять. Но прекрасно знала: все это ложь. Мужчины - это похотливые павианы, и ничего тут не поделаешь. Такими уж их Господь сотворил.
- А что касается женщин, то они…
- В большинстве своем суки, - с готовностью подхватила Тэмми. - И я не исключение. Но дело в том, что быть суками нас вынуждает эта сучья жизнь.
- И Катю тоже?
- Странно, что вы так давно о ней не вспоминали, - усмехнулась Тэмми. - Хорошо, я кое-что о ней расскажу. Тогда вы поймете, что она - всем сукам сука. Помните человека, которого она швырнула в комнату? - Тодд молча кивнул. - Его звали Зеффер. И это он сделал из нее кинозвезду. Вы сами видели, как она его отблагодарила.
- Уверяю вас, она бывает совсем другой.
- Только не надо рассказывать о том, как она трогательно любит собак.
- Подождите… - перебил Пикетт, отмахиваясь рукой от ее циничного замечания. - Я пытаюсь вам объяснить, а вы меня не слушаете.
- И слушать не желаю про добрую, нежную Катю.
- Но почему?
- Потому что она сука. Сука с ледяным сердцем. Этот проклятый каньон назван в ее честь. Вы разве об это не догадывались? Ладно, как бы то ни было, никто из нас никогда туда не вернется. Или у вас другие намерения?
Тодд не ответил. Он уставился на висевшую над кроватью блеклую фотографию, на которой красовалась огромная надпись на холмах - «Голливуд».
- Интересно, никому не приходило в голову совершить самоубийство, бросившись с одной из этих букв? - задумчиво изрек он.
- Приходило. Именно так покончила с собой одна актриса-неудачница. Ее звали Пэг Эндвистл. Тодд, вы слышали, о чем я спросила?
- О чем?
- Я спросила, каковы ваши намерения? Надеюсь, вы не жаждете вновь встретиться с Катей? Или, стоит мне отвернуться, вы попытаетесь проскользнуть в ее дом?
- А какая вам разница, хочу я с ней встретиться или нет? - ответил Тодд вопросом на вопрос Его уверенность в том, что он видит сон, судя по всему, в последние несколько минут значительно поколебалась. - Ведь мы с вами все равно никогда больше не увидимся.
«Бесспорно, он прав», - вздохнула про себя Тэмми. Сегодня ей единственный раз за всю жизнь выпал случай насладиться обществом Тодда Пикетта. Случай, который никогда больше не повторится. Тэмми прекрасно это понимала, и все же слова, произнесенные вслух, задели ее за живое.
- Я просто беспокоюсь о вас, Тодд. И желаю вам добра, - пробормотала она с запинкой.
- Если это так, подвиньтесь, - заявил он. - И дайте мне возможность завалиться в постель и хорошенько выспаться. Никаких других желаний у меня сейчас нет.
Тэмми молча поднялась с кровати.
- Вы что, не будете ложиться? - удивился он.
- Здесь только одна кровать.
- Вижу, не слепой. Кровать широкая, места обоим хватит. Ложитесь, не дурите. Завтра, на свежую голову, продолжим нашу интересную беседу.
Тодд сбросил ботинки и улегся, устроив жалкие тонкие подушки так, чтобы Тэмми было куда приклонить голову.
- Давайте укладывайтесь побыстрее, - скомандовал он. - Не бойтесь, я не кусаюсь.
- Знаете, вот это мне действительно кажется невероятным.
- Вы о чем - о Кате, о доме, о супруге дьявола или…
- Нет. О том, что мне предстоит спать с вами в одной постели.
- Приставать не буду. Слово скаута.
- В этом я не сомневаюсь…
- Но выспаться нам обоим необходимо.
- Хорошо. Я сейчас лягу. Но все равно это невероятно. Знаете ведь вы были человеком, которого я боготворила. Моим кумиром. Моим идолом.
- Вы сделали особое ударение на слове «были», - обиженно заметил Тодд, открывая один глаз.
- Не надо придираться к словам.
- Я не придираюсь. Но я понятливый, - усмехнулся Тодд. - Со мной случилось нечто подобное, когда я встретил Пола Ньюмена так сказать, во плоти. Я всегда считал его крутейшим из крутых. Эти голубые глаза, холодные, как лед, и легкость, с которой он… - Тодд говорил все тише, явно засыпая. - И я думал… когда стану знаменитым…
Голос его прервался.
- Тодд? - окликнула Тэмми.
Пикетт чуть приоткрыл глаза и взглянул на нее сквозь ресницы.
- О чем это я?
- Ни о чем, - пробормотала Тэмми, присаживаясь на краешек постели. - Спите.
- Нет, я только что нес какую-то чушь. О чем? - настаивал он.
- Вы рассказывали о том, что хотели походить на Пола Ньюмена.
- Да-да, Я часами кривлялся перед зеркалом, стараясь его скопировать. Понимаете, он делал все без всякого напряжения. Трудно было поверить, что он играет. Это выглядело так… естественно.
Пока он говорил, Тэмми сняла туфли (ноги у нее ныли от усталости, к тому же оказалось, что они грязные, но у Тэмми не было сил отправиться в душ) и осторожно улеглась рядом с Тоддом. Он, похоже, не обратил на это ни малейшего внимания и продолжал свой рассказ. Однако с каждой секундой язык его заплетался все сильнее, и слова становились все более бессвязными.
- А потом я встретил его… и он был… такой маленький… такой обыкновенный…
Дойдя наконец до развязки, Пикетт тихонько захрапел.
Тэмми, приподнявшись на локте, не сводила с него глаз. Несколько дней назад она и мечтать не смела, что окажется в одной постели с Тоддом Пикеттом. При одной мысли об этом сердце ее наверняка выскочило бы из груди. И все же она здесь, лежит с ним бок о бок - и ничего, ровным счетом ничего не ощущает, лишь легкое раздражение по поводу того, что он развалился слишком вольготно, предоставив ей тесниться на краешке кровати. Впрочем, выбора у нее не оставалось. Если ей не нравится делить ложе с Мистером Покорителем Сердец, она может устроиться на полу.
Тэмми опустила тяжелые веки.
Она так устала, что через мгновение уже спала. И не видела никаких снов.

Глава 3

Пока два столь несхожих друг с другом искателя приключений спали в полумраке номера 131 отеля «Уилшир Плаза» и сон их был слишком крепок, слишком глубок и слишком подобен смерти, чтобы назвать его сладким, город ангелов пробудился и принялся за свои ежедневные дела. В этом городе делали деньги. В этом городе снимали фильмы. В обшарпанных мотелях стряпали тоскливое порно, в Калвер-Сити и Бербанке лепили занудные зрелища, бюджет которых мог бы вывести из кризиса небольшую страну; что касается малобюджетных картин о жизни проституток, сутенеров и безработных киношников - их выпекали везде и всюду, где находились свободный павильон и несколько готовых на все актеров. Некоторым из этих фильмов предстояло стяжать славу; даже для порнухи существовал теперь свой фестиваль, и победительница в номинации «Лучшая сосалка» имела возможность подняться на сцену и, краснея и смущаясь, в трогательных выражениях поблагодарить своего агента, мамочку и Господа Бога.
Однако в этом городе разыгрывались отнюдь не только кинодрамы, приправленные изрядной долей секса или же псевдонаучной фантастики. Здесь работала величайшая в мире фабрика грез, поэтому каждый день автобусы и самолеты доставляли сюда новые партии юных мечтательниц и мечтателей, решивших попытать счастья. И каждый день повзрослевшие мечтатели, прослонявшиеся на задворках фабрики грез месяцы, а иногда и годы, с горечью понимали, что прихотливую славу они привлекают не больше, чем завзятого гурмана - суши недельной давности. Им не суждено быть обласканными этой разборчивой дамой, не суждено стать такими, как Мерил Стрип, Тодд Пикетт или Джим Кэрри. Впрочем, не исключено, что слава смилуется и изольет на них свою благосклонность, но подобное произойдет лишь в следующей жизни, а может, и несколько жизней спустя. Однако это обстоятельство служило пасынкам славы слабым утешением, и они не слишком горели желанием уехать домой и забыть об актерской карьере. Куда лучше было купить пистолет (именно так поступил этим утром некто Райан Тайлер, в действительности Норман Майлс), вернуться в свою однокомнатную квартирку и вышибить себе мозги. Помянутому самоубийце посчастливилось сыграть эпизодическую роль (и даже произнести несколько слов) в одном из фильмов сериала «Смертельное орркие»; Норман не замедлил сообщить всем жителям городка Стокгольм в штате Огайо, откуда он пожаловал в Голливуд, что начало великой карьере положено. Увы, при монтаже его эпизод вырезали, и по каким-то неведомым причинам пронзительный взгляд режиссера уже более не останавливался на незадачливом искателе счастья. В течение шести лет, миновавших после съемки незабвенного эпизода, Райану Тайлеру так и не удалось вновь попасть в волшебные лучи прожекторов. Пуля оказалась милосерднее упорно молчавшего телефона. Однако смерть несостоявшейся кинозвезды не стала громкой новостью.
Самоубийство, совершенное неким Родом Макклаудом, наделало куда больше шума, но лишь благодаря тому, что бедолага бросился с моста и вследствие этого происшествия возникла огромная автомобильная пробка. Покойный Макклауд некогда сподобился получить «Оскара»; четырнадцать лет назад он вместе с четырьмя другими продюсерами был удостоен вожделенной статуэтки. Так как награждаемых оказалось слишком много, Макклауд не успел прорваться к микрофону и вознести хвалу своей мамочке и Господу Богу; прежде чем его более шустрый коллега закончил рассыпаться в благодарностях, оркестр грянул бодрый мотивчик, служивший сигналом к уходу со сцены.
Около полудня стало известно еще об одном самоубийце. На этот раз счеты с жизнью свел человек, который в отличие от шестидесятилетнего Макклауда находился в самом начале жизненного пути. Два года назад Джастин Тау был назван самым преуспевающим продюсером в номинации до двадцати пяти лет (ему в ту пору исполнилось двадцать два); величайший из голливудских воротил, почти что божество, взял его под свое крыло и объявил достойным преемником. Этим утром Джастин Тау повесился в гараже своего брата. Во избежание кривотолков он оставил предсмертное письмо, выдержанное в четком и ясном стиле, которому его учил бывший босс. Там он сообщал, что не в силах преодолеть губительное пристрастие к героину, из-за которого он ощущает себя неполноценным человеком. Далее он раскаивался в собственных жестоких словах и бессердечных поступках. Он причинил немало обид людям, которых любил, признавал Тау, но виной всему были наркотики - именно они разрушили его жизнь, с которой он ныне расставался без всяких сожалений. На самоубийце были костюм стоимостью десять тысяч долларов, сшитый на заказ в Милане, и безумно дорогие итальянские ботинки. Решив умереть не так, как жил, то есть достойно и аккуратно, он не забыл надеть подгузник для взрослых.
Новость о самоубийстве Джастина распространилась с быстротой молнии, и несколько преуспевающих кинодеятелей в тот день остались дома, вспоминая о наркотическом кайфе, которому они предавались в обществе покойного, и размышляя, не пришло ли им время обратиться в клинику анонимного лечения наркомании. Но вскоре телефонные звонки вновь призвали их к жизни, и заботы суетного дня заглушили печальные мысли. Пара щепоток кокаина помогла им окончательно позабыть беднягу Джастина и приняться за дела. У них будет время погоревать о нем позднее, на похоронах.
Кстати, говоря о похоронах: в этот день урна с прахом некоей Дженнифер Скарцеллы, уроженки Чикаго, была погружена в самолет, направлявшийся в вышеупомянутый город. Девица скончалась девять месяцев назад, но тело ее лишь недавно обнаружили, опознали, кремировали и теперь отсылали на родину, где ей предстояло обрести последнее пристанище. Дженнифер уехала из дома семь лет назад, не потрудившись сообщить родителям о своих планах. Впрочем, о честолюбивых намерениях своей дочери отец и мать могли догадаться без труда - с малых лет девочка грезила карьерой кинозвезды. В ходе разбирательства выяснилось, что Дженнифер застрелил любовник, рассерженный ее отказом принять участие в фильме категории X. Теперь парень находился под следствием, а девушка возвращалась домой - не изменив своим заветным мечтам, но поплатившись за них жизнью.
День продолжался, и тени медленно удлинялись, по мере того как солнце, достигнув высшей точки, начало путь к закату.
Вскоре после четырех на киностудии «Уорнер Бразерз» произошло неприятное происшествие: во время съемок вспыхнули декорации, и вскоре весь павильон сгорел до основания, а два близлежащих павильона получили серьезные повреждения. Обошлось без человеческих жертв, однако в совете директоров студии царило уныние. Никто не сомневался, что страховка покроет все расходы по восстановлению павильонов, но сгорели декорации картины «Обратная сторона справедливости», которую планировали непременно выпустить к Рождеству. Учитывая, что, согласно жесткому расписанию, съемки следовало закончить через месяц, гибель павильона существенно усложняла ситуацию. В свое время немало «творческих споров» вызвал сценарий картины, в написании которого участвовали аж четырнадцать тружеников пера. Обращение в Гильдию сценаристов за разрешением конфликта, возможно, несколько сократило бы количество претендентов на гонорар, однако ничто не могло уменьшить убытки, неминуемые в том случае, если фильм не поспеет к намеченной дате - а все шло именно к тому. Оба исполнительных продюсера уже получили телефонные выговоры от своих боссов в Нью-Йорке; им вменялись в вину затянувшиеся сценарные дебаты, замедлившие производство картины, которая, будь продюсеры посноровистее, ныне была бы уже благополучно закончена. А теперь от того павильона, где в течение двух ближайших дней предстояло отснять главные сцены, осталась лишь груда углей. В самом ближайшем будущем маячил призрак финансовой катастрофы, и некоторые деятели понимали, что вынуждены будут добровольно подать заявление об уходе - в противном случае им предстояла не слишком приятная процедура расследования, в ходе которой всплыли бы многие невыгодные для них обстоятельства. Прежде всего, им придется ответить на вопрос: почему так долго нельзя было прийти к согласию по поводу девяноста страниц сценария об отважном герое в пятнистой униформе, вступившем в сражение с некими фантастическими злодеями? Неужели за четыре с половиной миллиона долларов нельзя было найти подходящего писаку? Замечания типа «мы же снимаем настоящий фильм, а не какой-нибудь долбаный "Гражданин Кейн"» в тот день были в большом ходу; особенно часто об этом твердили люди, которые видеть не видели пресловутого «Кейна».
К пяти, когда сплошная полоса машин потянулась за город, количество неприятных происшествий увеличилось, однако среди них не было ни одного значительного. Все шло своим чередом. Сценарии спешно дописывались, чтобы продюсеры успели прочитать их за уик-энд; писатели надеялись, что их творения инициируют наконец чей-то творческий порыв; актеры планировали свидания и вечеринки, а секретари печатали уведомления об увольнении.
И все это время Тодд и женщина, некогда творившая из него кумира, спали бок о бок в полумраке номера 131.

Глава 4

Тэмми проснулась первой. Она стряхнула с себя остатки сна, в котором ей привиделась комната - точно такая же, как та, где она лежала, с одним лишь исключением: по каким-то непонятным причинам вся мебель, даже кровать, была сдвинута в дальний угол, и Тэмми пришлось устроиться на матрасе, брошенном прямо на пол. Так что, когда она открыла глаза, почти ничего не изменилось. Она по-прежнему находилась в самом заурядном номере самого заурядного отеля, и лишь одно обстоятельство можно было счесть чрезвычайным: рядом с ней мирно посапывал Тодд Пикетт. Во сне он разметался, заняв три четверти кровати, и зарылся головой в подушку. Но, судя по выражению лица - этого бедного, так пострадавшего от недавней операции лица, - кошмары его не мучили.
Были времена, когда Тэмми отдала бы жизнь, лишь бы ей представился случай склониться над спящим Тоддом и разбудить его поцелуем. Но потом она разуверилась в волшебных сказках. К ней чудесные истории неизменно поворачивались своей мрачной стороной, так что у нее пропала всякая охота принимать в них участие, и она уже не мечтала о возможности поцеловать принца. Уж пусть лучше эти принцы просыпаются от собственного звучного храпа.
Тэмми взглянула на дешевые электронные часы, стоявшие на столике у кровати. Они показывали пять часов двадцать одну минуту. Неужели день почти прошел? И они проспали почти одиннадцать часов? И Тодд до сих пор еще не проснулся?
Впрочем, в последнем обстоятельстве не было ничего удивительного. За годы, проведенные вместе с Арни, Тэмми убедилась, что мужчины обожают поспать. Что до ее супруга, то для него сон являлся наиглавнейшим удовольствием. Он предпочитал его еде, выпивке и, уж конечно, сексу.
Оставив Пикетта предаваться излюбленному мужскому занятию, Тэмми отправилась в крошечную ванную и включила свет. «Господи, какое жуткое зрелище», - вздохнула она, взглянув на себя в зеркало. И как только Тодд согласился дать такому страшилищу местечко возле себя!
Тэмми принялась энергично приводить себя в порядок. Первым делом она вычистила зубы, затем сделала воду погорячее - она любила принимать очень горячий душ, даже если чувствовала себя совершенно чистой - и вошла под обжигающие струи. Вот это было здорово! Мыло распространяло противный цветочный запах, и дешевый шампунь совершенно не подходил для ее типа волос, но Тэмми все равно ощущала себя счастливой. Впервые за последние несколько дней она отмылась дочиста, смыла всю налипшую гадость - грязь, темноту, призраков, монстров. К тому времени, когда она, насладившись душем сполна, отдернула пластиковую занавеску, ванную застилал такой густой пар, что Тэмми почти ничего не видела. Однако ей удалось различить, что в дверях стоит Тодд и смотрит на нее. Схватив полотенце, она без особого успеха попыталась прикрыть свое крупное обнаженное тело.
- Доброе утро, - изрек Тодд.
- Добрый день, - откликнулась Тэмми.
- Разве сейчас день?
- Скорее даже вечер. Почти половина шестого. Там, у кровати, есть часы. Идите взгляните сами. И закройте, пожалуйста, за собой дверь.
- Хорошо, но сначала мне надо отлить. Уж вы извините. Но я не могу терпеть.
- Подождите секунду, я сейчас выйду.
- Зачем спешить? Просто отвернитесь, - невозмутимо посоветовал он, расстегивая брюки.
Тэмми поспешно задернула занавеску и принялась вытираться, во второй раз за последние двенадцать часов слушая, как Тодд с шумом опорожняет мочевой пузырь. Казалось, он будет мочиться бесконечно. Когда он закончил, Тэмми уже успела вытереться.
- Все, порядок, - с явным облегчением сообщил он. - Интересно, в этой дыре подают еду в номера?
- Подают.
- Вы хотите перекусить?
«Сейчас не время строить из себя небесное создание», - решила Тэмми.
- Умираю с голоду, - призналась она.
- Что вам заказать?
- Просто что-нибудь поесть. Не надо никаких изысков.
- Надеюсь, если я закажу еду, это не навлечет на нас новых опасностей.
Тэмми подождала, пока раздастся щелчок захлопнувшейся двери, и принялась вытирать самые укромные уголки своего тела. До нее доносился голос Тодда, заказывавшего еду по телефону. Можно было подумать, что в комнате работает телевизор, по которому идет фильм с участием Тодда Пикетта.
Тэмми подошла к запотевшему зеркалу, протерла его ладонью и принялась мрачно изучать собственное отражение. Конечно, теперь ее лицо сияло чистотой, но это было единственной переменой к лучшему. Женщина слегка приоткрыла дверь.
- Мне нужна чистая одежда.
Тодд сидел на постели. Он уже положил телефонную трубкy, включил телевизор и смотрел какое-то ток-шоу.
- Так идите сюда и оденьтесь, - сказал он, не отрывая глаз от экрана. - Я не смотрю.
Ей ничего не оставалось, как последовать его совету; отбросив влажное полотенце, она начала рыться в скудном содержимом своего чемодана, надеясь отыскать что-нибудь приемлемое.
- Я заказал сэндвичи, - сообщил Тодд. - Ничего лучше у них все равно нет. И кофе.
Натянув белье, Тэмми взглянула на экран телевизора. Как раз в этот момент женщина в ярко-красной блузке, которая была ей мала размера на два, громогласно жаловалась ведущему на свою дочь. Паршивке едва исполнилось двенадцать, а она «каждый вечер смывается из дому, размалеванная и разряженная, словно дешевая шлюха».
- Обожаю подобное дерьмо, - довольно усмехнулся Тодд.
- Люди любят делиться своими проблемами, - пожала плечами Тэмми.
- И уж конечно, они писаются от счастья, что попали на экран. Пятнадцать минут на них глазеют миллионы.
- Вы тоже любите, когда на вас глазеют миллионы, разве нет?
- В моем распоряжении больше, чем пятнадцать минут.
- Я не хотела вас обидеть. Мне правда интересно, нравится ли вам быть в центре внимания.
- Конечно нравится. Покажите мне человека, который бы это не любил. Когда официант в ресторане впервые узнает тебя или кто-то за соседним столиком посылает тебе бутылку шампанского, чувствуешь себя на седьмом небе… Словно во всем мире ты - самая важная персона…
Тодд осекся. Теперь на экране блистала дочь, детская мордашка которой и в самом деле была отмечена явной печатью порока. Она сообщила, что одевалась и будет одеваться так, как ей хочется. И в конце концов, у кого она научилась наряжаться и краситься, как дешевая шлюха? С этими словами она простерла указующий перст в сторону своей мамаши. Та попыталась принять вид оскорбленной добродетели, однако ее прическа, макияж и наряд обрекли эти попытки на поражение. Тодд расхохотался и вернулся к прерванному разговору.
- Сначала ты готов кричать всем и каждому: «Взгляните на меня, я звезда». Но это быстро приедается. И вскоре только и мечтаешь о том, чтобы тебя не замечали и оставили в покое.
- В самом деле?
- В самом деле. Вот если бы известность, словно телевизор, можно было включать и выключать, когда тебе этого хочется. О черт, глядите, что вытворяют эти идиотки! Вот это класс!
Юная особа с наружностью шлюхи вскочила со своего стула и набросилась на мамашу с кулаками. К счастью, охранник был начеку - он подбежал к девчонке и схватил ее. Однако же она так разъярилась, что успела опрокинуть свою родительницу вместе со стулом; мужчина, сдерживавший маленькую фурию, тоже не удержался на ногах, и в результате все трое образовали на полу студии настоящую кучу малу. Тодд продолжал разглагольствовать, взирая на потасовку с нескрываемым удовольствием.
- Бывают дни, когда ты собой вполне доволен, и в такие дни ты вовсе не прочь, чтобы тебя узнавали. Тебе хочется, чтобы все вокруг твердили: «Я так люблю ваши фильмы, я смотрю их все по многу раз». А бывает, тебе хочется побыть самим собой, а все эти любопытные взгляды, будь они неладны, лишают тебя всякой возможности расслабиться. Превращают твою жизнь в дешевое представление. - Тодд указал на экран телевизора - Посмотрите только на этих дурех. Интересно, что они будут говорить своим знакомым, которые увидят этот паршивый балаган?
Несколько секунд Тодд размышлял над этим животрепещущим вопросом, а потом объявил:
- Я-то точно знаю, что они скажут. Они будут с гордостью спрашивать всех и каждого: «А вы видели меня по телеку?» Только это им и важно. Никому и в голову не приходит спросить: «Видели, как я была хороша или как я блистала умом». Их рожи показывали по телевизору - и это главное.
Некоторое время он наблюдал за выходками разошедшихся скандалисток, покачивая головой. Потом обернулся к Тэмми и произнес:
- Я все чаще думаю: может, мне пора покончить с кино? Или кино пора покончить со мной. Может, мне настало время купить ранчо в Монтане и заняться разведением лошадей?
- Правда? - Тэмми наконец оделась и опустилась на неубранную постель рядом с Тоддом: - Вы хотите уйти на покой?
Он рассмеялся.
- А что в этом смешного?
- Скажете тоже, на покой. В тридцать четыре года.
- Я думала, вам тридцать два. В вашей биографии говорится…
- Я скинул себе два года.
- Вот как…
- Но все равно для ухода на покой, как вы выразились, я слишком молод. Тридцать четыре года - еще не старость.
- Это просто щенячий возраст, - торопливо кивнула женщина.
- Просто иногда мне хочется послать весь этот цирк ко всем чертям, - вздохнул Тодд и выключил телевизор. В комнате неожиданно воцарилась тишина.
Через несколько долгих мгновений Тэмми произнесла:
- Так мы с вами будем обсуждать вчерашнее или нет?
Тодд уставился в погасший экран телевизора. Выражения его лица Тэмми не видела, но не сомневалась: сейчас взгляд так же пуст, как и экран.
- Я говорю о каньоне, Тодд, - вновь заговорила она. - Разве нам не надо обсудить то, что произошло в каньоне?
- Да, - проронил он. - Думаю, мы должны это обсудить.
- Вчера вы утверждали, что все происшедшее кажется вам сном.
- Вчера я валился с ног от усталости.
- А сегодня?
- А сегодня, на свежую голову, я понимаю, что каньон и все, что там было, - это реальность. Вчера я нес ерунду.
Он по-прежнему сидел, отвернувшись от Тэмми, словно не хотел, чтобы она видела его смущение; похоже, он чего-то стыдился.
- Вы видели больше, чем я, - продолжала Тэмми. - И, полагаю, вы лучше понимаете, что там творится. Вы ведь наверняка говорили с…
- Да. Я говорил с Катей.
- И что она вам сказала?
- Она сказала, что эту комнату в подвале ей подарили.
- Ей подарил ее Зеффер. Это я знаю.
- Так зачем вы пристаете с вопросами? Судя по всему, вы знаете не меньше моего.
- А Максин?
- Что Максин?
- Ведь это она выбирала для вас дом…
- Да. Она показывала мне фотографии.
- Может, ей тоже что-то известно?
- Максин? - Тодд встал, подошел к столу, взял пачку сигарет, закурил и жадно затянулся. - Максин запихнула меня в этот проклятый дом, а потом заявила, что больше не желает возиться со мной и с моими делами, - процедил он.
В дверь постучали.
- Примите заказ, - раздался голос.
Тэмми распахнула дверь, и в комнату проковылял пожилой коридорный с подносом. Он взглянул на них так гордо, словно раздобыть сэндвичи и кофе ему стоило неимоверных трудов.
- Я просил побольше майонеза, - заметил Тодд.
- Он здесь, сэр, - ответил коридорный и указал на маленький молочник.
- Прекрасно, спасибо, - кивнула головой Тэмми.
Тодд сунул руку в карман джинсов и извлек несколько смятых банкнот. Выбрав двадцатидолларовую, Пикетт, к немалой радости престарелого коридорного, вручил ему купюру.
- Очень вам признателен, - пробормотал тот и исчез в дверях с неожиданным проворством, как видно опасаясь, что этот странный тип в грязных джинсах раскается в своей щедрости.
Тодд и Тэмми набросились на еду.
- Знаете что? - буркнул Тодд с набитым ртом.
- Что?
- Я думаю, мне стоит увидеться с Максин. Поговорить с ней с глазу на глаз. Выведать все, что она знает. Вдруг все то, что мы видели, было подстроено…
- Так позвоните ей прямо сейчас!
- По телефону она не скажет правды.
- Вам лучше знать. Значит, уже были случаи, когда она вводила вас в заблуждение?
- Многократно.
- А где она живет?
- Вообще-то у нее три дома. В Эспене, в Хэмпстоне и в Малибу.
- Ах, она бедняжка, - насмешливо протянула Тэмми, вгрызаясь в кусочек жесткого, как резина, бекона. - Видно, стеснена в средствах. Всего только три дома. Неужели ей хватает?
- Давайте ешьте, а потом мы отправимся к ней.
- Вдвоем?
- Вдвоем. Если нас будет двое, она не сможет рассмеяться мне в лицо и заявить, что у меня крыша поехала. Ведь вы видели все то же самое, что и я.
- И кое-что такое, чего вы не видели.

Предыдущая страница 18 Следующая страница


19 Клайв Баркер

- Так или иначе, мы заставим ее ответить на наши вопросы.
- А вы правда хотите, чтобы я поехала с вами?
- Я же сказал, так будет лучше, - кивнул Тодд. - Допивайте кофе и поедем.

Глава 5

Катя не стала даром тратить время, оплакивая уход Тодда. Что проку предаваться печали? За долгие годы она пролила немало слез из-за мужчин, которые ее предали. Таким образом она имела возможность убедиться на опыте, что слезами горю не поможешь.
К тому же, вполне возможно, Тодд еще не потерян для нее навсегда; он лишь уехал на несколько часов, вот и все. И вскоре он вернется, робкий, несчастный и виноватый, и будет на коленях умолять ее о прощении. В конце концов, разве она не подарила ему поцелуй? Разве она не занималась с ним любовью в Стране дьявола? Воспоминания об этом не отпустят его никогда.
Разумеется, Тодд попытается забыть ее. Но со сколькими бы женщинами он ни переспал - с сотней или с тысячей, - это не поможет. Рано или поздно он униженно приползет к ней, надеясь получить то, что способна дать только она, Катя Люпи. И как бы ни пыталась эта толстая, неуклюжая шлюха удержать Тодда, все ее усилия будут напрасны. Мужчины, подобные ему, не имеют ничего общего с жирными бабищами. Они воспринимают мир совсем иначе. А таких, как эта толстуха, они обычно в упор не видят. Так что у этой коровы нет никаких шансов. Тодд привык услаждать свой взор красотой, и присутствие такого страшилища непременно начнет его раздражать. После нескольких часов, проведенных в блистательном обществе уродливой толстухи, Тодд сочтет за благо смыться.
Лишь одно обстоятельство тревожило Катю: каньон так искусно спрятан от посторонних глаз, что Тодд не сумеет проникнуть сюда без ее помощи.
Этот город и раньше - еще в те годы, когда Катя жила здесь, - мог любого сбить с толку и обречь на бессмысленные плутания. А сейчас совладать с городом намного труднее - особенно человеку, который, подобно бедняге Тодду, пребывает в расстроенных чувствах. О, она прекрасно понимала, как горько тому, кто совсем недавно был окружен всеобщим обожанием, неожиданно обнаружить, что вчерашние поклонники сходят с ума по новым кумирам. Мир переворачивается с ног на голову, все теряет смысл. Ты начинаешь судорожно озираться в поисках опоры, чего-то прочного и надежного, не способного на предательство. Но в подобном отчаянном настроении так просто совершить ошибку, выбрать не тот путь, довериться не тому человеку. И теперь нелепая случайность могла отнять у нее Тодда.
Чем больше Катя размышляла над уделом несчастного Пикетта тем отчетливее понимала: ей необходимо самой отправиться к нему на помощь.
Мысль о том, чтобы покинуть каньон, наполнила ее смешанным чувством страха и радостного ожидания.
Она вновь увидит мир! Огромный безбрежный мир!
Три четвери века миновало с тех пор, как она безвылазно поселилась здесь, в этом ущелье. Конечно, она отнюдь не томилась в неведении и благодаря рассказам людей, которые являлись сюда после своей кончины, представляла, какие изменения произошли за это время за пределами каньона. Тем не менее, грядущая встреча с миром, куда она собиралась отправиться на поиски сбежавшего возлюбленного, пугала ее.
Однако выбора у Кати не было. Если ей не удастся вернуть Тодда, все ее надежды пойдут прахом. Поэтому, несмотря на все свои опасения, она должна поступить так, как решила. Возможно, на обратном пути, когда они вновь будут вместе, Катя найдет в себе силы посетить места, которые любила в юности, и своими глазами увидеть, как время изменило их. А может, подобная экскурсия не пойдет ей на пользу. Она и так расстраивается всякий раз, когда, выглянув из окна, видит башни из стекла и металла на месте прежних апельсиновых рощ, бедных селений и пыльных дорог. И конечно, если она увидит, что некогда любимые заветные утолки подверглись осквернению, это обернется для нее настоящим ударом. Хотя Катя и гордилась собственным бесстрашием, на самом деле прожитые годы сделали ее душу более уязвимой.
Одно бесспорно: предстоящий выход в мир станет испытанием ее могущества, а она, Катя Люпи, не привыкла уклоняться от испытаний.
Оказавшись за пределами своего каньона, где магическая власть дарует ей превосходство, она вступит в опасную игру. Катя не знала наверняка, однако предполагала: если ей придется долгое время пребывать вне каньона Холодных Сердец, вдали от дома и всего того, что в нем скрывается, ее истинный возраст может вступить в свои права. Ведь, хотя внешне она сохраняет свежесть и блеск юности, возраст ее близится к Мафусаилову. Удастся ли ей вернуться в свой каньон прежде, чем привлекательная оболочка даст трещину и старая карга, до поры скрываемая чарами Страны дьявола, предстанет на всеобщее обозрение?
Мысль об этом приводила Катю в ужас. Но если она найдет Тодда, то, как говорится, игра стоит свеч. Если все закончится благополучно, они вернутся в каньон и для них начнется новый Золотой век. Не имеющий ничего общего с прежним Золотым веком, изобилующим дурацкими губительными излишествами. Теперь чувства их станут глубже, и Страна дьявола будет уже не перекрестком, где бьющая ключом юность встречается с потрепанными призраками, а тайной, окруженной благоговением.
Несмотря на то, что Катя с особой гордостью показывала Тодду совершаемые в каньоне оргии и побуждала его принять в них участие, беззаботное жизнелюбие, присущее двадцатилетним, давно покинуло ее. Пикетт, конечно, с готовностью исполнял роль сластолюбца, однако Катя не сомневалась: подобные зрелища лишь утомляют его своим безвкусием. Теперь они будут вести себя именно так, как полагается обладателям истинного чуда, - они будут обращаться со своим достоянием бережно и уважительно. Вместе, рука об руку, они изведают мир, созданный Лилит. Кате никогда не хватало смелости исследовать неведомую страну с тщанием, которого та была достойна. Но теперь они познают все дороги Страны дьявола, все ее священные рощи. Конечно, долгие годы Катя видела здесь много такого, что распаляло ее женское естество (например, женщин, в экстазе отдающихся кентаврам); доведись ей увидеть нечто подобное вновь, она не стала бы отворачиваться с презрительной гримасой на лице. Однако этот мир способен был порождать и другие видения - возвышающие дух, а не разжигающие похоть; эти-то видения она и жаждала разделить с Тоддом.
В этом мире было достаточно прекрасного и изумительного; здесь десятилетия пролетали незаметно. Хотя солнце над Страной дьявола всегда находилось в одной и той же точке, существовало немало очевидных свидетельств тому, что земля здесь по-прежнему повиновалась некоему древнему ритму.
Например, среди болот имелось искусственное озеро шириной примерно в полмили; судя по всему, в течение многих лет там водились угри редкого вида - серебристо-голубые, с огромными золотистыми глазами. Каждый из них был длиной не более мизинца, но их было так много, что, когда они начинали метать икру, вода в озере буквально выходила из берегов. В те дни, когда из икринок появлялись мальки, Чаша Бытия, как Катя называла это озеро, превращалась в настоящий пиршественный стол для всякого рода птиц, которые расхаживали по блестящим рыбьим спинам и наедались так, что едва могли взлететь, после чего усаживались на ветви ближайших деревьев, переваривая обильную трапезу. На следующий день (если в Стране дьявола вообще существовали дни) Чаша Бытия пустовала, и дохлые мальки, не успевшие ее покинуть, становились добычей диких собак и ворон.
Катя хотела, чтобы Тодд увидел это впечатляющее зрелище собственными глазами; хотела вместе с ним войти в шевелящуюся массу мальков и всей кожей ощутить их скользкие прикосновения.
А потом они могли бы отправиться туда, где жило некое чудесное создание, изрекавшее загадки и пророчества. Дважды это существо вовлекало Катю в разговор, смысл которого так и остался для нее темным, ибо у нее не хватало знаний для толкования странной поэзии его слов. Диковинный пророк обладал телом огромной птицы и человеческой головой. Вокруг дерева, на ветвях которого он восседал, во множестве лежали сверкающие драгоценности, принесенные ему в дар. Год назад Катя явилась сюда и возложила к подножию дерева украшения, в которых снималась в «Нефертити».
- Твой подарок - настоящие драгоценности? - осведомилось таинственное создание, чье имя, кстати, было Иакаксис.
- Нет, - призналась Катя. - Я - актриса. И все эти безделушки - фальшивка. Они были сделаны для фильма.
- Тогда преврати их в настоящие, - приказал Иакаксис, приоткрыв клюв и показав кончик длинного серого языка. - Сыграй сцену, в которой ты носила эти украшения.
- Это немая сцена, - сказала Катя.
- Это хорошо, - заявил Иакаксис. - Ибо к старости я стал плохо слышать.
Катя сбросила с себя почти всю одежду и нацепила драгоценности. А потом она сыграла сцену, в которой Нефертити обнаруживает, что ее возлюбленный убит по приказу завистливой царицы, и, охваченная отчаянием, кончает жизнь самоубийством.
Человек-птица заливался слезами, наблюдая за ее игрой.
- Я рада, что сумела тебя тронуть, - сказала Катя, закончив сцену.
- Я принимаю твой дар, - изрекло странное создание. - И я дам тебе ответ.
- Но ты еще не слышал моего вопроса.
Иакаксис вновь щелкнул клювом и по-птичьи нахохлился.
- Твой вопрос мне известен. Ты хочешь знать, будет ли в твоей жизни любовь, за которую можно умереть. Я прав?
- Да, - кивнула головой Катя.
Возможно, она и спросила бы о чем-то другом, однако пророк терпеть не мог, когда его поправляли.
- Существуют два множества, - сообщил он. - Одно внутри тебя. Другое вне. Если любовь его сильна, он даст имя одному из этих легионов, и тогда ты вкусишь блаженство с другим.
Разумеется, Кате отчаянно хотелось проникнуть в смысл этого загадочного изречения, однако аудиенция была закончена - Иакаксис дал ей это понять, подняв свои черные крылья, украшенные локонами человеческих волос, каждый из которых был перевязан выцветшей лентой. Размах крыльев диковинного существа составлял не менее двадцати футов, и тут нашлось место тысячам локонов. Иакаксис не произнес более ни слова; его печальное лицо исчезло за крыльями, тени ветвей сгустились, и он словно растворился в них.
Возможно, Катя наберется смелости и они вместе с Тоддом посетят пророка и зададут ему еще один вопрос. На этот раз спрашивать будет Тодд. А потом, после того как они услышат ответ Иакаксиса и увидят множество других чудес Страны дьявола, Катя отведет Тодда на корабль, на котором ей уже доводилось бывать. Судя по изысканности и красоте отделки, корабль этот предназначался для короля.
Он напоролся на рифы неподалеку от берега, и долгие годы лежал там среди волн, одинокий, брошенный всеми. По непонятным причинам грабители не тревожили это величественное судно - возможно, они боялись мести короля. Так что корабль пребывал в целости и сохранности, за исключением пробоины, которую он получил, налетев днищем на подводные скалы, да того неизбежного вреда, что причинили ему дождь и ветер. Внутреннее же убранство корабля по-прежнему поражало роскошью. На шикарных резных кроватях красовались меховые покрывала, вино в бутылях сохраняло свой восхитительный вкус, дрова в камине ждали, когда их коснется огонь. Катя часто воображала, как придет на корабль с возлюбленным и займется с ним любовью на одном из мягких и пушистых меховых покрывал. Они будут укачивать друг друга в объятиях, и, если им повезет, поднимется ветер. Он засвистит среди снастей, наполнит алые паруса, и любовникам покажется, будто они совершают кругосветное путешествие.
Но, конечно же, было бы слишком наивно, восхищаясь красотами Страны дьявола, забыть, что она таит в себе много пугающего и ужасного. В лесу водятся жуткие звери, меж скал скрываются коварные ущелья и глухие черные озера - создания угрюмого, злобного воображения. Здесь чудовища совокупляются с женщинами, а порою похоть их услаждают мужчины и даже дети. Однако, не раз становясь свидетельницей подобных оргии, Катя не могла отрицать, что они возбуждают чувственность. Некоторые из них были не лишены мрачной торжественности, другие являли собой буйство необузданной жестокости, где тот, кто господствовал над ситуацией, мог потешить самые темные стороны своей души.
Катя понимала, что ей довелось увидеть лишь малую часть здешних диковин и ее ожидает множество открытий. Они с Тоддом смогут путешествовать по собственной стране чудес всякий раз, когда у них возникнет такое желание. Им предстоит исследовать этот таинственный мир дюйм за дюймом. Но если они устанут и захотят отдохнуть - достаточно только выйти за дверь и плотно закрыть ее за собой. После этого они, подобно всякой другой влюбленной парочке, могут отправиться в постель и мирно уснуть, нежно прижавшись друг к другу.
Но прежде всего Катя должна была разыскать Тодда, а для этою ей требовался шофер и помощник. На эту должность идеально подходил один-единственный человек - Джерри Брамс. Поэтому она и послала ему зовущий сон. В преданности Джерри можно было не сомневаться; Катя знала, он явится без промедления. Надо лишь немного подождать, и он будет здесь, готовый выполнить любой ее приказ. А сейчас он наверняка уже в пути.
Оделась Катя быстро. Гардероб буквально ломился от нарядов, созданных знаменитейшими дизайнерами Голливуда, однако для предстоящей вылазки все они были слишком экстравагантны. Поэтому она остановила свой выбор на традиционном черном платье безукоризненного фасона. Прическу она сделала самую простую и ограничилась минимумом косметики.
Теперь она была готова отправиться в путь, но от Джерри по-прежнему не было ни слуху ни духу. Подумав, что тот неправильно ее понял и счел, что она будет ждать его в большом доме, Катя решила прогуляться в рассеянном свете сгущавшихся сумерек и посмотреть, не появился ли Брамс. Если его до сих пор нет, она подождет его у главных ворот - так они не разминутся.
Этот путь она проделывала бессчетное множество раз; несмотря на то что садовая тропинка изобиловала поворотами, Катя могла бы пройти по ней с закрытыми глазами.
Ночь выдалась далеко не такая ясная, как та, когда они гуляли здесь с Тоддом; северный край неба затянули тучи, и в воздухе висела тяжелая духота. Катя с детства помнила такие ночи, когда все вокруг, казалось, замирает в предчувствии грозы, сотрясающей небо и землю. Однако в Лос-Анджелесе подобные бури были редкостью. Самые впечатляющие грозы, которые она здесь видела, являлись делом рук осветителей и мастеров по спецэффектам.
Катя знала, что за ней наблюдают. Стоило ей выйти на воздух, как призраки и их отродья-гибриды устремляли на нее свои взоры. Они даже проделали в стенах дома специальные отверстия, чтобы не пропустить ни единого движения хозяйки. На нее смотрели, когда она была в туалете, на нее смотрели, когда она читала, мечтала или спала.
Несколько раз Катя пыталась положить этому конец и пресечь назойливое любопытство; но стоило Зефферу заделать отверстия, как те появлялись вновь, и в конце концов Катя уступила, сочтя борьбу бессмысленной. Если призракам так нравится наблюдать, как она спит, - пусть любуются. До того, как в ее жизни появился Тодд, ей даже нравилось знать, что есть существа, чье внимание она поглощает полностью, хотя мотивы столь жадного любопытства все же оставались неясными.
Стоит ли говорить, что в близости подобных почитателей таилась определенная опасность. Катя не сомневалась, что некоторые из них с удовольствием полюбовались бы, как она умирает, ибо именно она, по мнению призраков, обрекла их на жалкое посмертное существование в каньоне Холодных Сердец. Сама же Катя считала, что ее вины тут нет. Если бы ее гости не вожделели столь жадно изведать все наслаждения Страны дьявола, то не впали бы в зависимость от пленительной комнаты. Но пока призраки держались от хозяйки дома на почтительном расстоянии (а иначе и быть не могло, ибо она контролировала все их желания), Катя воздерживалась от наказаний. Катя дошла до заросшей лужайки и остановилась, чтобы посмотреть на дом. На четырех или пяти балконах висели колокольчики, делавшие фасад еще красивее. Прислушиваясь к их мелодичному перезвону, она различила какой-то шум, доносившийся из зарослей на дальнем конце лужайки.
Катя обернулась. В тусклом сумеречном свете она сумела различить движение среди цветущих ветвей. Значит, кто-то из этих назойливых созданий последовал за ней.
Несколько секунд, пока ветки не перестали шевелиться, хозяйка наблюдала за кустами. В том, что на прогулке ее украдкой сопровождали невидимые спутники, не было ничего удивительного, однако на этот раз все было как-то иначе. Или это она сама изменилась? Сегодня вечером она впервые за много лет ощущала себя живой; любовь заставляла ее сердце биться быстрее и делала душу более ранимой и чуткой.
Все это ее отнюдь не радовало. Меньше всею ей хотелось дать призракам повод вообразить, будто они способны ее напугать, будто они обладают над ней хоть какой-то властью. Возможно, любовь сделала ее поступь легче и грациознее, но она по-прежнему оставалась королевой каньона Холодных Сердец. И если здешние обитатели этого не понимают, ей придется прибегнуть к суровым мерам.
Пока она приглядывалась, не пошевелятся ли вновь ветви, последние отблески заката погасли, и в вечерней мгле засветилось несколько ярких пятен - свет испускали ее соглядатаи. Несмотря на то, что у Кати было время привыкнуть к подобному зрелищу, оно по-прежнему приводило ее в некоторое замешательство; странно было сознавать, что она окружена огромным количеством мертвецов.
«Довольно», - сказала она себе и, резко повернувшись, направилась к лестнице, ведущей в дом.
Она слышала, как трава на лужайке зашуршала под множеством торопливых ног. Призраки пустились за ней вслед.
Катя ускорила шаг и, лишь оказавшись на лестнице, позволила себе остановиться.
За спиной ее раздался слабый, невнятный голос - казалось, у говорившего выпали все зубы, а язык покрыт язвами.
- Пусти нас.
После этого последовало молчание. Затем еще один голос произнес:
- Мы хотим войти в дом, только и всего.
- Мы не причиним никакого вреда, - добавил третий.
- Пожалуйста, пусти нас.
Катя поняла, что ошиблась относительно количества призраков. Их было не десять, как ей показалось, а в два, а то и в три раза больше. Несмотря на то, что их языки и глотки успели сгнить и разложиться, все они пытались произнести одни и те же слова:
- Пусти нас. Пусти нас. Пусти нас.
Прежде она не обратила бы на их мольбы ни малейшего внимания, повернулась бы к ним спиной и двинулась вверх по лестнице. Но что-то изменилось в ней. Роковая красавица, способная разбить любое сердце, злобная стерва, привыкшая потакать лишь собственным желаниям и прихотям, надменная гордячка, глухая к чужим просьбам, осталась в прошлом. Если Катя действительно вернется сюда с Тоддом, они не смогут наслаждаться безоблачной жизнью, которую она рисовала в мечтах, пока эти беспокойные души томятся у дверей. Конечно, то, что под каждой из дверей и над каждым окном, вплоть до самого маленького, было вмонтировано по пять железных икон, делало дом неприступным для мертвецов; однако обитателям дома придется жить в состоянии постоянной осады. А это не слишком-то способствует счастливому медовому месяцу.
Катя вскинула руку, призывая призраков к молчанию.
- Послушайте, - сказала она. Нестройный хор зазвучал тише.
- Я оставлю этот дом на несколько часов, - сообщила Катя. Голос ее поначалу дрожал, но постепенно обрел уверенность. - Но когда я вернусь, многое изменится. Я не хочу, чтобы вы страдали. Этому надо положить конец.
И она повернулась, намереваясь оставить за собой последнее слово. Но кое-кто из внимавших ей желал услышать более конкретные обещания.
- А что именно ты изменишь? - раздалось ей вслед.
- Это ты, Роман? - спросила Катя, оборачиваясь и вглядываясь в темноту.
Однако у говорившего не было времени представиться. На Катю обрушился целый шквал вопросов. Кто-то спрашивал, куда она собирается уехать, кого-то интересовало, долго ли им придется ждать ее возращения.
- Послушайте, послушайте, - возвысила она голос, пытаясь перекричать поднявшийся гам. - Я все понимаю. Понимаю, что вы хотите войти в дом. Но вы наверняка не знаете, какие последствия вас ожидают.
- Мы готовы ко всему. Нам больше нечего бояться, - заявил один из призраков, и слова его были встречены одобрительным ропотом.
- Значит, вы хотите попасть туда, во что бы то ни стало? - качнула головой Катя. - Я все хорошенько обдумаю. И по возращении…
- А что, если ты никогда не вернешься?
- Вы должны мне доверять. Я вернусь.
- Доверять тебе? Скажешь тоже, - насмешливо бросил один из призраков. Глянув в ту сторону, откуда раздавался голос, Катя увидела грубо размалеванное лицо, искаженное горькой гримасой. - Ты нас все время обманываешь. Почему же, черт побери, мы должны тебе доверять?
- Теда, сейчас мне некогда объяснять, - сказала Катя.
- И все-таки, лапочка, удели нам немного своего драгоценного времени. Мы хотим услышать ответы на наши вопросы. Слишком долго мы ждали, пока нам позволят вернуться в комнату…
- Да, вы ждали долго. И значит, можете подождать еще несколько часов, - отрезала Катя и, не дав своей оппонентке возможности ответить, резко повернулась и начала подниматься вверх по ступенькам.
В какой-то момент - всего один томительный момент, когда она была уже наверху, - Кате показалось, что она переоценила покорность призраков и они, утратив остатки терпения, следуют за ней. Но нет, все они остались внизу. Даже Теда Бара. Возможно, кто-то схватил ее за руку, удержав от опрометчивого поступка.
Катя открыла заднюю дверь и переступила через порог. В последние несколько десятилетий сборища призраков, постоянно околачивавшиеся у стен дома, служили серьезной проверкой могуществу икон, которые Зеффер привез из Румынии и собственноручно закрепил у каждого дверного или оконного проема. Комплект из пяти икон, как объяснил ей Зеффер, назывался «Железное заклятие». Он обладал магической силой, отгонявшей всякого, кто не имел права находиться в этих стенах. Кате ни разу не довелось увидеть, что происходит, когда какой-нибудь из призраков приближается к порогу. До нее доносились лишь отчаянные визги, а взглянув на тех, кто подстрекал несчастную жертву, хозяйка успевала только различить исказивший их лица безысходный страх. Что до самого нарушителя, он становился ничем - от него оставалось лишь легкое облачко, словно призрак превращался в пар. А через несколько мгновений и это облачко бесследно исчезало. И лишь гримасы ужаса, застывшие на лицах свидетелей, напоминали о произошедшем.
Катя не имела ни малейшего представления о том, как действует «Железное заклятие». Между тем Зеффер выложил целое состояние монахам обнищавшего ордена за то, что они открыли ему тайну. Не менее щедро заплатил он и за создание огромного количества икон, достаточного для охраны всех дверей и окон. Впрочем, «Железное заклятие» стоило вложенных в него денег - оно ни разу не подвело. Подобно своей матери, Катя могла похвастаться тем, что «содержит дом в чистоте».
Впрочем, представления о моральной чистоте у матушки Лупеску были весьма своеобразными. Она отнюдь не считала зазорным за сходную плату торговать своей двенадцатилетней дочерью. Но тот, кто, лаская крошечные груди малолетней любовницы или же извергая свой заряд, всуе упоминал имя Божье, не мог рассчитывать на снисхождение - матушка Лупеску без промедления вышвыривала его из дома.
Неудивительно, что, став взрослой, девочка выработала собственные правила поддержания чистоты в доме. Вкратце все эти правила сводились к одной нерушимой заповеди: не позволяй мертвецам переступать порог.
Необходимо провести ограничительную черту, иначе ад ворвется в твою жизнь. В этом мамаша Лупеску и ее дочь были полностью согласны.
Катя налила себе стакан холодного молока, чтобы успокоить желудок, который давал о себе знать всякий раз, когда по тем или иным причинам она утрачивала душевное равновесие. Потом женщина неторопливо прошлась по дому. Подходя к передней двери, она услышала шум мотора. Катя распахнула дверь и, сделав несколько шагов по дорожке, оказалась в свете фар.
- Это ты, Джерри?
Дверца машины открылась.
- Да, это я, - раздался знакомый голос. - Ты меня ждала?
- Ждала.
- Что ж, тем лучше.
Открыв калитку, она ступила на узкий тротуар. Джерри уже успел выбраться из машины. Он явно был поражен, впервые увидав, как Катя покидает свои владения, и тщетно пытался скрыть удивление.
- Мы что, куда-то едем? - осведомился он нарочито равнодушным тоном.
- Надеюсь, что едем, - откликнулась Катя с той же деланной беззаботностью. Но, как и Брамсу, ей не удалось скрыть своих истинных чувств. Тревога таилась в ее глазах.
И в то же время в Катином взгляде пряталось нечто иное, куда более удивительное. Посмотрев ей в глаза, Джерри различил в них нежность и даже чистоту. Она походила на юную девушку, которая собирается на выпускной бал, полная сознания своей едва распустившейся прелести.
«Поразительно!» - подумал Джерри. Он столько всего знал о Кате, о сотворенных ею злодеяниях, о бедах, которым она стала причиной… Как же ей удалось извлечь этот нежный, трепетный, невинный взгляд из глубин своей памяти? Как ей удалось добиться, чтобы взор этот казался таким естественным и убедительным? Да, это было необычное зрелище.
- Куда отвезти вас сегодня, мэм? - спросил Джерри.
- Я сама в точности не знаю. Видишь ли, нам надо кое-кого разыскать.
- Вот как? И кого же? Может, я сам догадаюсь?
- Догадаться нетрудно, - улыбнулась Катя.
- Не волнуйся, никуда он от нас не денется, твой ненаглядный Тодд.
- Ведь это ты привел его сюда в первый раз, Джерри. Ты нас познакомил. И я благодарна тебе за это. Думаю, он тоже благодарен. То, что я пережила, было замечательно. Я ведь уже не думала, что сумею влюбиться вновь. Да еще и в актера, - с грустной усмешкой добавила она. - Но выяснилось, что я ошиблась.
- К счастью для тебя.
- О да, Джерри. С ним было так чудесно. Он потрясающий. Он самый лучший.
- Правда?
- Да. Для меня. Самый лучший для меня.
- Я так понимаю, ты хочешь поехать к нему?
- Да.
- Но не знаешь, где он сейчас?
- Ты прав.
- Ну, эту загадку разгадать нетрудно. Уверен, он у Максин. Она сегодня устраивает шикарную вечеринку. Может, мне стоит позвонить ей и спросить, там ли предмет твоих вожделений? А заодно предупредить, что я приведу к ней необычную гостью.
- Нет, я думаю, лучше не поднимать лишнего шума - если это возможно, конечно.
- Как скажешь. Твои желания для меня - закон. Давай обойдемся без всякой кутерьмы. Все, что я хочу, - это найти его.
В это мгновение иллюзия, так поразившая Джерри, исчезла бесследно - перед ним была не робкая девочка, а страстная женщина, одержимая желанием вернуть утраченную любовь. Вернуть сейчас, немедленно, не откладывая исполнение желания до лучшей поры. Этой женщине приходилось спешить: у нее не осталось времени на промедление и ошибки.
- Едем? - спросила она.
- Едем, - откликнулся Брамс.
Катя подошла к машине и принялась неумело дергать за ручку дверцы.
- Позволь мне. - Джерри проворно обогнул машину и галантно распахнул перед Катей дверь.
- Спасибо, Джерри. Как это мило с твоей стороны. Меня всегда умиляла твоя старомодная любезность, - улыбнулась Катя и элегантным движением скользнула на сиденье.
Брамс захлопнул дверцу и уселся на водительское место. Он с удивлением заметил, что Катю бьет дрожь; тонкие пальцы ее слегка тряслись.
- Все будет хорошо, - успокоительно молвил он.
- Ты так думаешь? - спросила женщина, и неуверенная улыбка скользнула по ее безукоризненно изогнутым губам.
- Я уверен. Все будет просто превосходно.
- Он не такой, как все, Джерри. Мне никто не нужен, кроме него. И если он меня оставит…
- Он никогда этого не сделает, - убежденно заметил Джерри. - Он ведь не полный идиот. У Тодда хватает недостатков, но назвать его идиотом - вопиющая несправедливость.
- Найди его. Ты сделаешь это?
- Да, мэм.
- Тогда я начну жизнь заново.

Глава 6

Пикетту потребовалось несколько минут, чтобы привыкнуть к рулю старого седана «линкольна». Много лет назад Марко выбрал эту машину, чтобы возить на ней Тодда, когда босс не желал быть узнанным. Устроившись на водительском сиденье, приспособленном для огромного тела Капуто, Тодд внезапно осознал, как сильно ему недостает этого человека; захваченный потоком трагических событий, которые после внезапной смерти Марко следовали одно за другим, он еще не успел ощутить всю горечь утраты.
В этом мире, который с каждым шагом становился все более шатким и непрочным, Марко Капуто воплощал собой надежность. Он был не просто телохранителем и шофером, он был другом Тодда. Он обладал безошибочным чутьем, позволяющим предотвратить многие неприятности, и никогда не боялся высказать свое мнение - особенно в тех случаях, когда оно помогало Тодду выпутаться из беды.
Потом, когда у него будет время, он непременно придумает, как увековечить славное имя Капуто, пообещал себе Тодд. Марко отнюдь не являлся интеллектуалом, поэтому вряд ли имеет смысл основать библиотеку его имени или учредить премию Капуто за научные достижения. Придется поломать себе голову, чтобы решить, какой проект не только будет напоминать потомкам о Марко, но и отразит его личность.
- Вы сейчас наверняка думаете о своем погибшем телохранителе. О Марко Капуто, - заметила Тэмми, наблюдая, как Том ерзает на просторном водительском сиденье.
- Судя по тому, каким тоном вы произнесли это имя, вы не слишком жаловали беднягу Марко.
- Несколько раз он обошелся со мной довольно грубо, - призналась Тэмми и небрежно добавила: - Но это все ерунда.
- Он был мне как брат. Больше чем брат, - проронил Том. - И только сейчас я понял, как много он для меня значил. Господи боже, в последнее время беды сыплются на меня дождем. Я потерял лучшего друга, а незадолго перед этим - собаку…
- Демпси?
- Да. Он умер в феврале. От рака.
- Мне очень жаль.
Том включил зажигание. Мысленно он по-прежнему был с Марко.
- Знаете, что я думаю? - спросил он.
- Что?
- Я думаю, в ту ночь, когда Марко убили, он был не просто пьян. Он был чем-то очень испуган и поэтому напился.
- Вы полагаете, он… что-то видел? Что-то страшное?
- Именно так. Он что-то видел в доме и пустился наутек. - Тодд испустил тяжкий вздох. - Ладно, хватит строить из себя детектива. Может, потом я сумею со всем этим разобраться. А сейчас мы едем в Малибу.
Пока они ехали вдоль океана, Тодд немного рассказал Тэмми о местечке, где обосновалась Максин. Разумеется, Тэмми знала о Колонии - охраняемом поселке, где суперзвезды обитали в громадных особняках, до отказа набитых подлинниками Пикассо, Мане и Миро. В нескольких ярдах от этих роскошных жилищ искрились волны непредсказуемого Тихого океана, а неподалеку, сразу за скоростным шоссе, возвышались холмы Малибу, где в жаркое время года сплетни распространялись со скоростью лесного пожара, а в сезон дождей - со скоростью селевого потока. Однако Тэмми не представляла, как трудно оказаться среди обитателей этого райского уголка - трудно даже тем, кто привык с легкостью удовлетворять все свои прихоти.
- Я собирался купить дом рядом с домом Максин, чуть подальше от берега, - сообщил Тодд. - Но мой адвокат, хитрый старый пердун по имени Лестер Мэйфилд меня отговорил. «Ведь наверняка вам захочется содрать эту дурацкую бетонную плиту и заменить крышу?» - спросил он. «Конечно», - ответил я. И тогда старый пройдоха заявил, что никто мне этого не позволит. Что ближайшие несколько лет мне придется сражаться с правлением поселка за право выбрать унитаз по собственному усмотрению.
И я плюнул на эту канитель с домом. Правда, с тех пор они малость облегчили свои идиотские правила. Думаю, кто-то дал им понять, что все их ограничения - полное дерьмо.
- А кто, в конце концов, купил тот дом по соседству с домом Максин?
- Один продюсер. Он работал с «Парамаунт», сделал для них несколько кассовых картин. А потом ребята из налоговой службы приперли его к стенке и пожелали узнать, почему в течение шести лет он не платил налоги. Так что бедолаге пришлось переселиться в тюрьму, а дом долго стоял пустой.
- И никто больше не захотел его купить?
- Нет. Да хозяину и ни к чему было его продавать. Он не собирался засиживаться в тюрьме долго. Знал, что скоро выйдет и вновь примется делать кино. Так оно и случилось. Он уже успел состряпать шесть новых больших картин. И по-прежнему балуется кокаином и путается со шлюхами. Кстати, его зовут Боб Грейдон.
- Это не про него писали, что ему пришлось сделать в носу искусственную перегородку, потому что настоящая была изъедена кокаином?
- Про него. А где вы об этом читали?
- Не помню точно. Но скорее всего, в «Нэшнл инкуайрер». Я читаю его от корки до корки - вдруг попадется что-нибудь про вас. Но не думайте, я знаю, что далеко не все написанное - правда, - поспешно добавила она.
- Чаще всего в этих журналах торгуют клубничкой. Переспелой клубничкой на потребу толпе.
- По-моему, я чувствую, когда про вас пишут правду, а когда - нет.
- Вот как? Любопытно. А вы не могли бы привести какой-нибудь пример?
- Нет.
- Ну пожалуйста. Прошу вас.
- Но сейчас я и в самом деле не помню. Хотя нет, подождите… Вот! Года два назад про вас писали, будто вы лежите в частной клинике, наращиваете свой… ну, в общем, свою штучку…
- Мою штучку?
- Вы поняли, о чем я.
- А Арни вы тоже говорите «штучка»? Ведь вашего мужа зовут Арни, я не ошибся?
- Вы не ошиблись. Но я никогда не говорю с ним о его штучке.
- Расскажите мне о нем.
- Было бы о ком рассказывать.
- А почему вы решили выйти за него замуж?
- Ну, уж точно не из-за размеров его хобота.
- Хобота! Еще один прелестный термин! Значит, у Арни целый хобот, а у меня какая-то штучка Это даже обидно, - веселился Тодд.
- Я не вижу здесь большой разницы, - пробормотала смущенная Тэмми. - И вообще, я хотела рассказать про историю, напечатанную в «Инквайрер». Там говорилось, что вы находитесь в Монреале, в клинике, и врачи увеличивают вашу штучку - или хобот, если вам так больше нравится. Но я сразу поняла, что это вранье.
- Почему?
- Потому что вам не было надобности на это идти. Учитывая все то, что я читала о вас раньше.
- Расскажите же, что вы читали, - попросил заинтригованный Тодд.
- Ну… вы ведь уже поняли, что я не пропускаю ни одной статьи о вас. Разумеется, из тех, что написаны по-английски. Хотя, конечно, если где-нибудь в «Пари матч» или «Штерне» появляется важное интервью с вами, я отношу его в бюро переводов.
- Неужели? Господи боже! Но зачем вам знать всю ту чушь, что я наговорил?
- Мне интересно, что вы думаете. И… иногда в иностранных журналах пишут про то, о чем американские умалчивают. Например, из одного такого журнала я много узнала… о вашей интимной жизни. О женщинах, с которыми вы встречались. Они там говорили о вас.
- О моей актерской игре, надеюсь?
- Нет… О других ваших… талантах.
- Вы шутите.
- И не думаю. А я была уверена, что все эти публикации вам известны. Мне даже казалось, что вы их просматриваете и даете добро на то, чтобы они появились в журналах.
- Если бы я читал всю дрянь, которой пичкают своих безмозглых читателей эти идиотские журналы…
- У вас не оставалось бы времени сниматься в кино.
- Видите, вы сами это понимаете… Но вернемся к статье. К той, где мои бывшие любовницы рассуждали о моих мужских талантах. Ведь именно на основании их слов вы решили, что история в «Инквайрер» лжива?
- Ну, они все рассказывали о том, что вы собой представляете в постели, и некоторые… некоторые остались не очень довольны… Однако ни одна из них и словом не обмолвилась, даже не намекнула на то, что…
- Что у меня маленький хобот.
- Да. Поэтому я и решила, что по этой части у вас все в порядке и у вас не было нужды отправляться в Монреаль и ложиться в эту клинику. Послушайте, может, оставим этот разговор? Или вы хотите, чтобы я, сгорая от смущения, выбросилась из окна?
Тодд расхохотался.
- А вы знаете, с вами очень поучительно беседовать.
- Поучительно? В каком смысле?
- В самом хорошем. От вас узнаешь много нового и интересного.
- Вы, конечно, понимаете, что все те выдумки, которые о вас распространяют сейчас, многих людей расстроили и встревожили.
- Почему?
- Потому что никто не знает, что происходит с вами в действительности. А ведь у вас пропасть фанатов вроде меня. И для них вы все равно что член семьи. Они только вами и дышат. От них только и слышишь: «Тодд сделал то, Тодд сделал это». И внезапно этот драгоценный Тодд исчезает в неизвестном направлении. И никто не знает, где он и что с ним. Люди начинают изводиться. Начинают воображать всякие ужасы. Я это по себе знаю. Конечно, каждый сходит с ума по-своему, но…
- Послушайте, я вовсе не считаю вас или кого-нибудь из своих фанатов сумасшедшими. А если вы и в самом деле свихнулись на моей персоне, подобное сумасшествие мне нравится. И я благодарен вам за то, что прошлой ночью вы пришли ко мне на помощь. Никто из моей семьи этого бы не сделал.
- Вы удивились бы, если б узнали, как много людей вас любит.
- Я верю, что они любят, Тэмми. Но я очень сомневаюсь, что объект их нежных чувств - это действительно я.
- Почему?
- Во-первых, если вы проникнете в душу некоего Тодда Пикетта, то убедитесь, что там нет ничего, достойного обожания. Увидите, что ваш кумир - самый заурядный человечишка, способный доставлять одни лишь проблемы и неприятности. Возьмите, к примеру, моего брата Донни - вот кем и вправду можно восхищаться. Он умен, он честен, он благороден. А я - всего лишь мастер эффектно скалить зубы.
Тодд растянул губы в ослепительной улыбке и, дав Тэмми вволю полюбоваться этим сиянием, вмиг погасил ее.
- Уверяю вас, этому нетрудно выучиться, - продолжал он. - В вашей голове словно появляется выключатель. Вы включаете улыбку и позволяете людям купаться в ее лучах, а потом выключаете и отправляетесь домой, недоумевая, почему вокруг вас поднимают такой шум. Нет, я не заслужил того, чтобы из меня делали идола. Играю я скверно. Кстати, вы наверняка читали об этом в куче рецензий. - Тодд, охваченный припадком внезапного самоуничижения, нервно рассмеялся. - Есть такой критик по имени Виктор Мэтью. Он вам очень убедительно объяснит, какой я хреновый актер.
- Хорошо, вы не самый лучший актер в Голливуде. Но ведь и не самый худший, согласны?
- Что нет, то нет. Без сомнения, есть еще хуже.
- И таких большинство.
- Снова должен с вами согласиться. Но от того, что много ублюдков совсем не умеют играть, я не становлюсь хорошим актером.
Мысль о собственной бездарности глубоко засела в голове Пикетта, и Тэмми оставила тщетные попытки его переубедить. Некоторое время они ехали в молчании. Потом Тодд повернул зеркальце и внимательно осмотрел свое лицо.
- Знаете, что меня тревожит?
- Нет.

Предыдущая страница 19 Следующая страница


Каньон холодных сердец 20

- Боюсь, у Максин толчется куча народу.
Тодд отчаянно вертел головой, то изучая собственное отражение, то бросая взгляд на дорогу.
- Вы прекрасно выглядите, - заверила его Тэмми.
- Надеюсь, в ваших словах есть хоть малая толика правды, - хмыкнул Тодд.
- Правда, сейчас вы выглядите… немного иначе. Не так, как раньше.
- И как вы считаете, тот сброд, что тусуется у Максин, заметит эту разницу?
Тэмми не стала лгать:
- Конечно, люди заметят, что вы изменились. Но может ваш новый облик им даже понравится. Я имею в виду, после того как рубцы заживут и вы как следует отдохнете.
- Вы ведь пойдете со мной, правда?
- К Максин? С удовольствием.
- Вы не возражаете, если я закурю? - осведомился Тодд и, не дожидаясь ответа, опустил окно, выбросил смятую пачку и жадно затянулся. Первая же порция никотина изрядно его взбодрила. - Так-то лучше! Ладно. Мы вот как поступим… Зададим Максин несколько неприятных вопросов, а потом вместе решим, солгала она нам или сказала правду.
Между тем они оказались на скоростной автостраде, и рев множества машин, проникавший в салон через открытое окно, на какое-то время сделал разговор невозможным. Проехав около пяти миль на север, они свернули с магистрали и двинулись на запад. Окружавший их пейзаж далеко не соответствовал представлениям Тэмми о райском уголке. Она воображала, что Малибу - это маленький кусочек Гавайских островов. Но вокруг были многоэтажные особняки, зажатые между беспрестанно грохочущим шоссе и узкой полосой пляжа.
Проехав не более четверти мили, они оказались у ворот Колонии. В сторожевой будке охранник, вытянув ноги в высоких шнурованных ботинках, смотрел телевизор. Увидев прибывших, он расплылся в широкой радушной улыбке и распахнул ворота.
- Привет, мистер Пикетт. Давненько вас не было видно.
- Здорово, Рон, приятель. Как поживаешь?
- Неплохо, мистер Пикетт, очень даже неплохо.
Он явно был на седьмом небе от счастья, что Тодд вспомнил его имя.
- Вы на вечеринку к мисс Фрайзель?
- Д-да, - пробормотал Тодд, неуверенно обернувшись на Тэмми. - Мы к ней.
- Отлично. - Охранник перевел взгляд на Тэмми: - А это кто, можно узнать?
- О, это Тэмми. Тэмми, познакомься, это Рон. Рон, это Тэмми. Сегодня вечером Тэмми - моя девушка.
- Вам повезло, - вновь расплылся в улыбке Рон. - Сейчас я позвоню мисс Фрайзель и сообщу ей, что вы подъезжаете.
- Не надо, - возразил Тодд, поспешно сунув в руку Рона двадцатидолларовую банкноту. - Мы хотим сделать ей сюрприз.
- Не надо так не надо, - покладисто пожал широкими плечами Рон. - Рад был увидеть вас… - Тэмми не сразу поняла, что он обращается к ней. - Считаю за честь познакомиться с новой подругой мистера Пикетта, - заявил он без малейшей иронии в голосе. Судя по всему, говорил он вполне искренне.
- Спасибо, - важно кивнула не ожидавшая подобной любезности Тэмми.
- Черт побери. У нее вечеринка, - процедил Тодд, когда они наконец миновали сторожевую будку.
- Ну и что?
- То, что в доме, как я и ожидал, полно всякого сброда. И все они будут на меня пялиться.
- Рано или поздно вам все равно придется показаться на людях.
Тодд остановил машину прямо посреди улицы.
- Сейчас я не могу. Я еще не готов.
- Неправда. Вы вполне готовы. И чем дальше вы оттягиваете, тем труднее вам будет наконец прервать свое затворничество.
Тодд упрямо затряс головой, повторяя:
- Нет. Нет. Я не могу.
Тэмми накрыла его руку своей.
- Я нервничаю не меньше вашего, - призналась она. - Чувствуете, какая у меня холодная рука?
- Да.
- Но мы с вами решили получить ответы на свои вопросы. И сделать это нужно как можно быстрее. Иначе она придумает, как соврать нам поубедительнее.
- А вы что, ее знаете? - удивленно спросил Тодд.
- Максин? Можно сказать, знаю. Она являлась ко мне в кошмарных снах.
- Самое подходящее для нее место. Но вам-то она почему снилась?
- Потому что она стояла между мной и вами.
- Угу, - хмыкнул Тодд. Тэмми промолчала.
- Ну и что же вы решили? - наконец подала она голос.
- Ситуация дерьмовая. Мне вовсе не хочется ввалиться на эту чертову вечеринку.
- Мне тоже. Но…
- Знаю, знаю. Нельзя терять времени… Ладно. Будь по-вашему. Но первому, кто посмеет сказать хоть что-нибудь по поводу моей внешности, я закачу хорошую оплеуху.
Машина тронулась с места. Дома, мимо которых они проезжали, и по размерам, и по архитектуре были куда скромнее, чем ожидала Тэмми. Роскошная безвкусица, которой так славился Беверли-Хиллз, здесь отсутствовала полностью; не было ни фальшивых средневековых замков, ни поддельных особняков в стиле Тюдоров. Дома имели до крайности непритязательный вид и большей частью обходились почти без архитектурных изысков. К тому же они стояли слишком близко друг к другу.
- Здесь трудно сохранить тайну частной жизни, - заметила Тэмми.
- Здесь каждый притворяется, что не смотрит на соседа. Может, и на самом деле не смотрит. Потому что всем здесь наплевать друг на друга. Да, вот это больше похоже на правду.
- Я вдруг подумала, что у вас с Катей немало общего. Вы оба постоянно в центре внимания. Люди вечно глазеют на вас… и не догадываются, что вы при этом ощущаете.
- Ощущение странное. Словно кто-то каплю за каплей тянет из тебя кровь.
- Да, это не слишком приятно.
- Мягко говоря.
Они свернули за угол и увидели наконец цель своей поездки. В честь вечеринки дом был украшен гирляндами крошечных лампочек, а по обеим сторонам от входной двери, подобно часовым, стояли две пальмы.
- Похоже, Рождество пришло сюда раньше срока, - усмехнулась Тэмми.
- Да уж.
Перед домом сновали слуги, облаченные в униформу; они отгоняли машины гостей от ворот и парковали их в сторонке.
- Ну что, готовы? - спросил Тодд.
- Не слишком. Как, впрочем, и вы.
- Хотите сделать еще кружок по кварталу?
- Пожалуй.
- Нет уж. Слишком поздно.
Двое слуг, старательно растягивая губы в приветственной улыбке, уже направлялись к машине. Прежде чем дверца распахнулась, Тодд судорожно сжал руку Тэмми.
- Не оставляйте меня одного, - прошептал он. - Обещайте, что все время будете рядом.
- Обещаю, - шепнула Тэмми и, вскинув голову, попыталась придать своему лицу выражение, подходящее богатой и знаменитой женщине, достойной спутнице Тодда Пикетта. Последний меж тем отдал слуге ключи от машины.
- Я так полагаю, вы впервые присутствуете на настоящей, голливудской вечеринке высшей категории? - осведомился Тодд.
- Вы очень догадливы.
- Значит, вы неплохо позабавитесь. Наблюдать за акулами, резвящимися в плавательном бассейне, порой бывает любопытно.

Глава 7

Впервые за три четверти века страх одержал над ней верх. Это случилось, когда машина покидала каньон Холодных Сердец. Джерри, сидевший за рулем, услышал в темноте Катин голос, непривычно тусклый и хриплый:
- Я не знаю… не знаю, что мне делать… Не знаю, смогу ли я.
- Ты хочешь, чтобы я повернул назад? Тебе стоит только сказать мне об этом.
Ответа не последовало. В полумраке салона раздавались лишь приглушенные всхлипывания.
- Мне жаль, что Зеффера нет рядом, - наконец пробормотала Катя. - Почему я была так жестока с ним?
Судя по всему, она разговаривала сама с собой, не ожидая от Джерри никакой реакции.
- И почему только я уродилась такой сукой? Такой злобной сукой, - все сетовала женщина, - Господи, господи. Все, что я любила…
Она внезапно осеклась и поймала взгляд Джерри в зеркале.
- Не обращай внимания. Просто сумасшедшая старуха бормочет всякую ерунду…
- Может, нам лучше вернуться и найти мистера Зеффера? Он наверняка согласится поехать с тобой. Насколько я понял, у вас вышла небольшая размолвка, и…
- Зеффера больше нет, Джерри. Он вывел меня из терпения, и я…
- Убила его?
- Нет. Оставила его в Стране дьявола. И я видела, что один из охотников нанес ему рану. Смертельную рану.
- Господи Иисусе.
Джерри резко остановил машину. Охваченный ужасом, он молчал, уставившись в окно.
- Что ты от меня хочешь? - наконец выдавил он из себя. - Если ты не можешь обойтись без Зеффера, я тут ничем не могу помочь.
- Не обращай на меня внимания, - повторила Катя. - Могу я немного погрустить? Разумеется, я обойдусь без Зеффера. У меня просто нет другого выбора. - Она глянула в окно. - Давненько я не была в реальном мире. Вот и расклеилась.
- С каких это пор Лос-Анджелес стал реальным миром?
Катя рассмеялась, сочтя его слова шуткой, и Джерри с готовностью подхватил ее смех. Затем, все еще улыбаясь, он направил машину к подножию холма. Где-то на полпути между бульваром Сансет и тем местом, где Катя поддалась внезапной слабости, они пересекли границу каньона Холодных Сердец.
Они оба знали, куда ехать, поэтому разговаривать в дороге не было необходимости. Джерри не мешал Кате предаваться горьким мыслям. Он знал историю Голливуда как свои пять пальцев и не сомневался, что нынешний облик города поразит Катю. В ее времена бульвар Сансет представлял собой невзрачное шоссе, а Сенчери-Сити и вовсе не существовало. И конечно, четырехполосных скоростных магистралей, по которым сплошной лентой скользят автомобили, не было тогда и в помине - повсюду лишь грязь, жалкие домишки да апельсиновые рощи.
- Знаешь, я все думаю… - подала голос Катя где-то около Сепульведы.
- И о чем же?
- О себе. О том, какая я злая.
- С чего это вдруг тебя потянуло на подобные мысли?
- Не знаю. Но я не могу от них отделаться… Ведь во всех своих фильмах - стоящих фильмах - я играла отпетых злодеек. Отравительниц, предательниц, мерзавок, которые убивают своих же собственных детей. Короче, грешниц, которым нет прощения.
- Но мне казалось, актеры любят играть отрицательных персонажей. Утверждают, что они обаятельнее.
- Ты прав. К тому же у меня был богатый источник вдохновения.
- Источник вдохновения?
- В детстве я видела немало зла, И оно наложило на меня свой отпечаток. Или, говоря точнее, оно завладело мной. - Голос ее стал ледяным. - Не помню, рассказывала ли я тебе, что моя мать держала публичный дом? И когда мне исполнилось десять, она решила, что я вполне могу доставлять удовольствие клиентам.
- Господи Иисусе.
- То же самое говорила и я. Каждую ночь я молила: Господи Иисусе, помоги мне. Господи Иисусе, приди и забери меня от этой проклятой шлюхи, моей матери. Забери на небеса. Но Господь не пришел. И мне пришлось самой о себе позаботиться. Три раза я пыталась убежать, но всякий раз братья находили меня и возвращали матери. Однажды она даже позволила им со мной позабавиться - в качестве награды за то, что поймали беглянку.
- И твои родные братья…
- Да. Их было пятеро. И никто не отказался.
- Господи Иисусе.
- Наконец мне удалось убежать. Но тринадцатилетней девчонке, которая предоставлена самой себе, приходится сталкиваться с тем, что не предназначено для детских глаз.
- Представляю, сколько ты навидалась.
- И всем, что мне довелось увидеть, я наделяла своих героинь. Теперь ты понимаешь, почему я играла так убедительно? Почему зрители мне верили? Я всего лишь копировала реальность. - Катя подергала за ручку дверцы. - А окно открыть нельзя?
- Конечно можно. Видишь маленькую черную кнопку? Нажми на нее.
Катя чуть-чуть приоткрыла окно.
- Так намного лучше, - пробормотала она.
- Ты можешь опустить окно ниже.
- Нет, этого достаточно. Знаешь, возвращаясь к моим фильмам… Ты не окажешь мне одну услугу, когда мы вернемся домой?
- С великой радостью.
- В доме для гостей, в моей спальне, висят шесть или семь афиш моих ранних фильмов. Я так долго на них любовалась, что, думаю, настало время от них избавиться. Ты бы не мог их сжечь?
- Сжечь? Ты уверена, что хочешь этого? Ведь эти афиши стоят целое состояние.
- Тогда возьми их себе. Продашь с аукциона. И кровать тоже можешь взять. Хочешь?
- В моей квартире нет места для такой громадной кровати. Но если ты хочешь от нее избавиться…
- Да. Очень.
- Нет проблем. Я найду, куда ее пристроить.
- Если ты получишь за нее деньги, потрать их. Пусть они доставят тебе удовольствие.
- Спасибо.
- Не за что. Это я должна тебя благодарить. Ты меня так выручаешь.
- Могу я задать тебе один вопрос?
- Разумеется.
- С чего это тебе взбрело в голову избавиться от своих вещей? Чем тебе не угодили кровать и плакаты?
- Дело в том, что в моей жизни происходят большие перемены. Той женщины, которой я была раньше, больше нет. И мне не нужны вещи, которые она обожала.
- Поэтому ты возненавидела свои старые фильмы?
- Это не просто фильмы. Это мои воспоминания. Тяжелые воспоминания. А я хочу забыть прошлое. Хочу начать новую жизнь вместе с Тоддом.
Джерри глубоко вздохнул, собираясь ответить, но потом счел за благо промолчать. Однако Кате не изменила ее обычная проницательность.
- Говори, что у тебя на уме, - приказала она.
- Стоит ли? Ведь меня все это не касается.
- Все равно говори. Не тяни.
- Я не уверен, что Тодд Пикетт оправдает твои надежды. Ты же знаешь, на мужчин нельзя слишком полагаться. Все эти твои молодые друзья… они только болтать мастера.
- Он не такой, как все.
- Надеюсь, он тебя не подведет.
- Мы не знаем, почему между двумя людьми возникает нечто. Связующая нить. Однако если она возникла, остается лишь следовать своим инстинктам.
- Но если между вами возникла связующая нить - почему он от тебя сбежал?
- Это все моя вина, не его. Я поторопилась. Показала ему слишком много. Он еще не был к этому готов. Впредь я не повторю подобной ошибки. А тут еще эта проклятая толстуха подвернулась, Тэмми Как-ее-там. Она из кожи вон лезла, чтобы его увести. Ты ее знаешь?
- Тэмми? Нет. У меня нет знакомых по имени Тэмми. Хотя нет, подожди. Мне звонили из полиции Сакраменто. Сказали, что она исчезла.
- А ты-то тут при чем?
- Они обратились ко мне, потому что я знаю Тоддд. А эта женщина, Тэмми, возглавляет Общество поклонников Тодда Пикетта.
Катя расхохоталась.
- Так значит, она его главная фанатка? - спросила она сквозь смех.
- Похоже, что да.
- Лидер его фэн-клуба?
- Насколько я понял.
- И у нее не было с ним романа?
- Какой там роман. Я так полагаю, они никогда раньше не встречались.
- Значит, ее мне опасаться нечего.
- Это с какой стороны посмотреть, - осторожно заметил Джерри. - Не забывай, эта Тэмми все-таки сумела увезти его с собой.
- А теперь я сумею его вернуть, - промурлыкала Катя. Она нажала на кнопку и держала ее, пока окно не открылось полностью. Джерри поймал в зеркале сияющий Катин взгляд. Все ее страхи и тревоги развеялись без остатка. Закрыв глаза, женщина подставила лицо нежному теплому ветерку, позволив ему играть своими блестящими волосами.
- Скоро приедем? - спросила она, не открывая глаз.
- Минут через десять.
- Я чувствую запах океана.
- Мы сейчас на Четвертой улице. Пляж в четырех кварталах отсюда.
- Я люблю море.
- А тебе известно, что у Тодда есть яхта? Она стоит на якоре в Сан-Диего.
- Правда? Замечательно.
Катя подняла ресницы, и Джерри увидел в зеркале ее настойчивый, требовательный взгляд.
- Да, это замечательно, - подтвердил он.
- Я так тебе благодарна, - улыбнулась Катя.
- За что?
- За все. За то, что ты мне помогаешь. Слушаешь меня, понимаешь меня. Когда все устроится и мы с Тоддом превратим мой каньон в более или менее цивилизованное место, мы обязательно начнем приглашать гостей. Самых близких друзей, способных оценить прелесть нашего обиталища. Ты еще не видел дом во всей красе. Но непременно увидишь. Это великолепно.
- О, не сомневаюсь.
- С завтрашнего дня все будет именно так.
- Великолепно?
- Да. Великолепно.

Глава 8

Наконец-то Золушка Тэмми дождалась своего звездного часа: ее заветная мечта стала явью. Конечно, все шло не совсем так, как ей виделось в сладких снах. Было бы неплохо, если бы она выглядела поэффектнее, да и похудеть фунтов на двадцать пять ей бы тоже не помешало. И разумеется, ей хотелось бы гордо войти через парадную дверь рука об руку с Тоддом, а не проскользнуть в дом украдкой, стараясь не попасться на глаза вездесущим фотографам. Но, несмотря на все эти мелкие неурядицы, она была благодарна судьбе за чудесный подарок - возможность блеснуть на роскошной голливудской вечеринке в качестве подруги Тодда Пикетта.
Повсюду, куда ни бросишь взгляд, знаменитые лица сияли знаменитыми улыбками, а знаменитые фигуры демонстрировали наряды от знаменитых дизайнеров. Знаменитые комики сыпали шутками, от которых все вокруг покатывались со смеху, а знаменитые брокеры сообщали, каким образом им удается за минуту зарабатывать миллионы. Их жены, обойденные славой, внимали этим рассказам, утомленно опустив веки. Им приходилось так часто выслушивать подобные истории, что, получай они при этом всякий раз хотя бы по доллару, они давно могли бы развестись со своими постылыми мужьями.
А под ручку со всеми этими знаменитостями (цепляясь за них куда откровеннее, чем Тэмми осмеливалась цепляться за Тодда) прогуливались молодые мужчины и женщины, пожиравшие своих спутников жадными плотоядными взглядами. Да, в их глазах горел неугасимый голод. «Придет день, - словно говорили эти глаза, - и у меня будет все то, что сейчас имеешь ты. И яхты, и роскошные машины, и особняки. Виноградники в Тоскане и ранчо в стране Высоких Небес. Все двери будут распахнуты передо мной; стоит мне открыть рот, как все обратятся в слух. Если я уроню бумажник, множество рук протянется, чтобы его поднять. Если в моей машине кончится бензин, всякий будет счастлив отлить мне из своего бака. Пепельницы в моем доме будут опорожняться словно по волшебству. Если я осушу свой стакан, мне принесут новый, не дожидаясь, пока я попрошу об этом. Если я проголодаюсь, мне подадут кушанья столь изысканные, что каждый глоток будет истинным пиршеством вкуса…»
Откровенно говоря, угощение занимало Тэмми не меньше, чем знаменитости. Никогда раньше она не видела таких прелестных маленьких пирожных и таких замысловатых канапе, на которых деликатесы копченые соседствовали с деликатесами маринованными, и все это было приправлено непонятно чем…
Но какая разница? Она торопливо умяла два канапе. Пожалуй, и третий не помешает. Они такие крошечные, а она голодна как черт.
Как только Тэмми вошла, официант в безупречном смокинге предложил ей «Беллини», и теперь она залпом выпила три четверти бокала - сладкое вино казалось таким легким, что женщина не сразу ощутила, как сильно оно ударяет в голову. Впрочем, она могла бы без опаски осушить пять бокалов и растянуться прямо на полу - никто бы этого не заметил. Для всех этих людей Тэмми была все равно что невидимка. Надменные красавицы и их великолепные ухажеры, могущественные дилеры и блистательные острословы - никто из них не пожелал удостоить своим вниманием столь скромную особу. Правда, пару раз она поймала на себе любопытные взгляды, но бросали их новички, не искушенные в правилах игры. Истинные профессионалы - а таких на этом приеме было большинство - не позволяли себе подобных оплошностей. Даже когда Тэмми оказывалась прямо у них перед глазами, они смотрели мимо нее, поверх или даже сквозь нее, но ни разу не дали себе труда ее увидеть.
Тэмми судорожно вцепилась в руку Пикетта. Волшебная сказка оказалась не такой уж и приятной. Скорее она напоминала кошмар. К великой радости Тэмми, Тодд сжал ее руку в ответ. Ладонь его была влажной от пота.
- Все эти ублюдки только и делают, что на меня пялятся, - прошептал он, наклоняясь к ее уху.
- Да нет, вам это только кажется.
- Привет, Тодд.
- Привет, Джоди. Рад тебя…
Он не успел договорить: красотка уже исчезла.
- Привет, Стивен. Как ты…
Поздно. Стивен непостижимым образом растворился в толпе.
- А где Максин?
- Я ее пока не видел. Скорее всего, сидит где-нибудь в стороне и управляет всей этой канителью. Она всегда так делает. Говорит, что между гостями снуют только домохозяйки.
- А она разве здесь не хозяйка?
- Нет, черт возьми. Это все - вовсе не ее гости. Это толпа просителей.
Тэмми увидала, как мимо проплывает блюдо соблазнительных закусок.
- Я возьму это, - тронула она официанта за плечо. - В этом доме все приходится просить, - сообщила она Тодду, завладев добычей. - Иначе ничего не получишь.
- Вкусно? - осведомился Тодд.
- Не знаю, - пожала плечами Тэмми. - У меня в животе пропасть, и я ее наполняю. Пока без особого успеха. Знаете, мне кажется, у всех остальных нет ни малейшего аппетита.
- Просто они не проявляют его на публике.
Направившись в заднюю часть дома, они вошли в огромную комнату, в которой - несмотря на то что она была битком набита гостями - царила тишина, словно в библиотеке. Несколько человек взглянули на Тодда, некоторые даже позволили себе слегка улыбнуться, но, к немалому облегчению Тэмми, никто не приблизился и не сделал попытки вмешаться в их приглушенный разговор. Плотность знаменитостей тут была еще более высокой, чем в соседней комнате. Здесь собрались настоящие сливки общества - звезды, которым достаточно было лишь намекнуть на возможность своего участия в фильме, чтобы студия вложила миллионы долларов в съемки приглянувшегося им сценария; актеры, неизменно возглавлявшие титры, актеры столь любимые, что вся страна запросто называла их по именам, говоря о новой картине, где блеснули Брюс или Джулия, Брэд или Том. Пройдет совсем немного времени - и некоторые из этих идолов, претерпев чреду неудач, выйдут в тираж. Но сегодня они на вершине успеха; сегодня они - удачливые среди удачливых, знаменитые среди знаменитых. Сегодня студии готовы предложить им умопомрачительные контракты, а ведущие ночных ток-шоу душу готовы продать, чтобы залучить их к себе. Они - истинные правители Америки, они царствуют в той империи, где прежде царствовали Мэри Пикфорд и Дуглас Фэрбенкс. Конечно, теперь в этой империи стало гораздо больше коронованных особ, больше престолов. Но ведь и количество ее подданных увеличилось многократно; в самых отдаленных уголках света хватает ее верных вассалов. Иными словами, никто из собравшихся не испытывал недостатка в обожании и поклонении. Уж этого добра у них было в избытке, не меньше, чем у простых смертных - долгов по кредитным картам.
В этой комнате, где люди едва не наступали друг другу на ноги, не замечать присутствия Тодда и его спутницы было куда труднее. Ему пришлось пожать несколько рук, которые ему никто не протягивал, кого-то похлопать по плечу, кого-то бесцеремонно схватить за локоть, не дав возможности незаметно ускользнуть в сторону. И - стоило завязаться короткому обмену приветствиями - Тодд поспешно (и не слишком любезно) представлял собеседнику свою спутницу.
- Зря вы это делаете, - шепнула Тэмми, после того как третьей знаменитости волей-неволей пришлось подарить ей улыбку.
- Нет, не зря, - буркнул Тодд. - Эти сукины дети слишком много о себе воображают. Надо время от времени ставить их на место. С некоторыми из этих паршивцев мы вместе снимались. В дерьмовых фильмах, должен признать. Однако билеты на это дерьмо стоили по семь долларов. Не сомневаюсь, что вы эти семь долларов выложили. Так что они ваши должники: должны вам на семь долларов любезностей и рукопожатий.
Тэмми, которой еретические умозаключения Тодда показались весьма забавными, громко фыркнула. Чем бы это приключение ни завершилось (как известно, далеко не все сказки имеют счастливый финал), до конца дней ей будет что вспоминать: как она разгуливала под руку с единственной любовью своей жизни в блистательной, хотя и недружелюбной толпе. И пусть все эти придурки делают вид, что в упор ее не видят, - не заметить спутницу Тодда Пикетта невозможно. После этой вечеринки они будут ломать свои драгоценные головы над тем, кто она такая, - эта мысль нравилась Тэмми больше всего. Пусть гадают. По крайней мере, им будет над чем подумать на следующее утро, разглядывая в зеркале собственное опухшее отражение.
- Вон она, Максин, - удовлетворенно произнес Тодд, указав на внутренний дворик. - Что я тебе говорил? Она управляет всей этой канителью из-за кулис.
С тех пор как Тэмми последний раз видела Максин Фрайзель во плоти, прошло не меньше двух лет. В памяти ее Максин осталась необычайным созданием, окруженным мощной аурой притягательности. Теперь она с удивлением обнаружила, что Максин довольно-таки миниатюрна и выглядит усталой и раздраженной. Она свернулась клубочком в огромном кресле, поджав под себя ноги. По всей видимости, это должно было свидетельствовать о ее детской непосредственности, однако эффект производило совершенно иной. Поза Максин казалась неестественной и манерной, рассеянный взгляд отнюдь не лучился приветливостью и счастьем, а улыбка была безнадежно фальшивой.
Тодд выпустил руку Тэмми.
- Теперь вы намерены действовать в одиночку? - тихонько спросила она.
- Думаю, так будет лучше.
Тэмми пожала плечами.
- Как хотите.
- Я имел в виду… разговор будет не из приятных.
- Да… - кивнула Тэмми. Жесткий взгляд хозяйки, который она внезапно ощутила на себе, подтвердил правоту слов Тодда.
- Она нас увидела, - шепнула Тэмми и, повернувшись к Максин, натянуто улыбнулась.
Мисс Фрайзель поднялась с кресла. Судя по выражению лица, она скорее недоумевала, чем сердилась. Она прошептала что-то на ухо стоявшему поблизости молодому человеку. Тот понимающе кивнул и, ловко проталкиваясь через толпу, двинулся в сторону непрошеных гостей.
- Знаете что? - выдохнула Тэмми.
- Что?
- Вы ошиблись. Будет лучше, если в разговоре примем участие мы оба.

Глава 9

Предыдущая страница 20 Следующая страница


21 Клайв Баркер

Пока слуга распахивал перед ней дверцу машины, Катя не сводила глаз с дома, куда ей предстояло войти через несколько секунд. Множество мыслей вихрем проносились в ее голове, и каждая из них настойчиво требовала внимания.
Интересно, узнают ли ее? Джерри утверждает, что фильмы с ее участием не только не забыты, но и по сей день пользуются успехом. И наверняка кто-то из присутствующих видел их и догадается, кто она такая. Хотя в дни расцвета ее актерской карьеры кинозвезды скрывали свое лицо под слоем грима и в действительности она не так уж похожа на свои экранные образы. К тому же никому и в голову не придет, что Катя Люпи, блиставшая в «Печалях Фредерика» или в «Нефертити», по-прежнему остается молодой цветущей женщиной. Так что ее страхи не имеют под собой основания. А если, вопреки вероятности, кто-нибудь ее все же узнает - она бросит несколько острых замечаний о достижениях современной косметологии и уйдет, оставив всех в недоумении. Пусть поклонники ее старых фильмов качают головами, потрясенные ее неувядающей красотой. В этом нет ничего плохого.
По крайней мере, бояться ей нечего.
Она красива. А красота - это единственное надежное оружие в мире, где царят идиотизм и грубые инстинкты. Неужели ей придется расстаться с этим оружием?..
Оглянувшись, Катя не увидела рядом Джерри, и ею немедленно овладел новый приступ паники.
- Я здесь, - услышала она спокойный голос Брамса. Он отошел от красавца-лакея, сунув тому в руку банкноту. - Я все разузнал. Тодд прибыл несколько минут назад.
Катя вспыхнула.
- Значит, он на вечеринке?
- Да.
Внезапно она подпрыгнула на месте, точно маленькая девочка.
- Вот видишь, я была права! Я знала, он поедет сюда! Знала!
Секунду спустя радость ее померкла.
- А эта жирная бабища? - с дрожью в голосе осведомилась Катя. - Она с ним?
- Тэмми Лоупер? Да.
- Я хочу, чтобы ты их разлучил.
- Любыми способами?
- Да, - ответила Катя с убийственной серьезностью. - Делай все, что хочешь, только помешай ей ошиваться возле Тодда. Мне нужно поговорить с ним наедине. И как только я это сделаю, мы уедем отсюда. Втроем - я, Тодд и ты.
- Но вдруг он захочет остаться?
- С этой толстой уродиной?
- Нет. Со своими друзьями. Их здесь немало.
- Не захочет, - покачала головой Катя. - Стоит ему взглянуть на меня - и он забудет весь этот сброд. И пойдет со мной. Ты сам увидишь.
Возможно, Катина самоуверенность была деланной, однако она передалась Брамсу. Взявшись за руки, они двинулись к дому. Джерри, ожидавший, что Катя растеряется, был приятно удивлен. Толпившихся у дверей фотографов она одарила ослепительной улыбкой, словно говорившей: «О, вот и вы, мои дорогие». У порога женщина выпустила его руку. Она напоминала корабль, ощутивший, что ветер вновь наполняет его паруса и он более не нуждается в буксире. Фотографы набросились на нее, как стая саранчи, вспышки сверкали тут и там, а она, казалось, купалась в этом море внимания.
Конечно, никто из папарацци не ведал, что это за красотка, и, нащелкавшись вволю, они вопросительно загалдели. Однако Катя знала свое дело. Она вновь одарила их обворожительной улыбкой, бросила несколько загадочных слов и, заинтриговав всех до предела, исчезла в дверях.
Разумеется, столь эффектное появление не могло остаться незамеченным. Половина находившихся в комнате обратили взгляды к дверям, гадая, что за важная персона удостоила вечеринку своим присутствием. Когда они убедились, что лицо новой гостьи не мелькает на журнальных обложках, по дому прокатился недоуменный шепот. Джерри следовал в нескольких шагах за Катей, наблюдая, какое впечатление она производит на окружающих. Несомненно, она возбуждала зависть. Лица женщин, считавших, что перед ними - их современница и соперница, искажались недовольными гримасами: «Что это за красотка, такая молодая и такая ослепительная, с легкостью приковавшая к себе все взоры?»
Сходные вопросы можно было прочесть и на лицах молодых мужчин. «Почему все пялятся на эту проклятую бабу, а не на меня? - говорили их недовольные мины. - Почему все раздевают ее глазами, позабыв про мои мужские достоинства?» Впрочем, имелась и другая категория мужчин - эти выжидали случая подвалить к прелестной незнакомке со стаканом в руке и завязать необременительную светскую беседу.
Катя исполнила свою роль безупречно. Ей удалось ни с кем не встретиться взглядом, не подпустить к себе любопытных, ускользнуть от сетей беседы. Оглянувшись на Джерри, она увидела, что он указывает на Тодда. Да, это был Тодд. Он стоял во внутреннем дворике рядом с Максин. Судя по выражению их лиц, между ними происходил не слишком приятный разговор. Максин сердито трясла головой, отворачиваясь от Пикетта, а тот бесцеремонно хватал ее за плечо, точно строгий отец, распекающий непослушную дочь.
Однако Максин не собиралась уступать и, резко стряхнув его руку, торопливо направилась к лестнице, ведущей на пляж.
Напряженный разговор между Тоддом и Максин не ускользнул и от внимания прочих гостей. С появлением Тодда все старые пересуды и сплетни были мгновенно забыты. Собравшиеся обсуждали исключительно особу мистера Пикетта. Но если несколько минут назад главным объектом возбужденных перешептываний являлась его пострадавшая наружность, то теперь всеобщий интерес вызвало его грубое обращение с Максин, а также предмет их ссоры. К немалому сожалению любопытных, после того как Тодд и Максин покинули внутренний дворик, услышать хоть что-нибудь из их разговора стало невозможно. Конечно, среди толпившихся в комнате гостей было немало желающих последовать вслед за ними, но осуществил это желание лишь один человек - Тэмми. Она растолкала преграждавших ей путь знаменитостей, обогнула официанта, протиснулась между диванами и подбежала к перилам, отделявшим патио от пляжа.
За время, прошедшее после их с Тоддом прибытия, поднялся ветер. Он дул со стороны океана, донося его шум и злобные голоса спорящих. Сначала Тэмми услышала голос Максин. Та раздраженно спрашивала, как Тодд осмелился сунуться сюда…
Тэмми сделала еще несколько шагов, пытаясь увидеть Пикетта. Как понять, нужна ли ему сейчас помощь? Когда женщина приблизилась к деревянным ступенькам, ведущим на песок пляжа, путь ей преградил элегантный маленький человечек с лицом злого тролля.
- Простите, могу я узнать, кто вы такая?
- Я подруга Тодда Пикетта. А вы что, метрдотель?
Со стороны патио донесся приглушенный взрыв хохота. Оглянувшись по сторонам, Тэмми увидела, как молодой человек, одетый почти так же шикарно, как и «тролль», состроил насмешливую гримасу.
- Меня зовут Гарри Эппштадт. Я председатель совета директоров студии «Парамаунт».
- О… - выдавила Тэмми, потрясенная столь громким титулом. - Вот оно что…
- Насколько я понимаю, вы не относитесь к числу приглашенных.
- Я думаю, она и в самом деле пришла сюда вместе с Тоддом, - заметила еще одна из любопытствующих, женщина в черном вечернем платье. Она лениво облокотилась на перила, потягивая коктейль.
Эппштадт смерил Тэмми оценивающим взором, словно перед ним была кобыла весьма сомнительных достоинств. Откровенное пренебрежение, сквозившее в этом взгляде, вывело ее из себя, и, бесцеремонно оттолкнув «тролля», Тэмми двинулась к ступенькам.
- Позовите охрану! - завизжал Эппштадт. - Пусть эту стерву вышвырнут отсюда прочь, или я предъявлю иск за оскорбление.
- Господи, Гарри, к чему поднимать шум, - примирительно заметила женщина в черном платье. - Не строй из себя придурка.
Только теперь Тэмми узнала этот мягкий, тягучий голос. Перед ней была Фэй Данауэй. Кинодива лениво скользнула глазами по Тэмми.
- Она никому не мешает, - изрекла Фэй. - Так что иди в Дом, Гарри, и выпей еще стаканчик.
Обернувшись, Тэмми увидела, что Эппштадт пребывает в нерешительности. Он попытался испепелить глазами Данауэй, но та ответила ему невозмутимо спокойным взглядом. Тогда он набросился на одного из троих молодых людей, которые, на свою беду, вышли в патио в столь неудачный момент.
- Кристиан?
- Да, сэр?
- Что я только что сказал?
- Вы хотите позвать охрану, сэр?
- Да, и как можно скорее. Вы долго собираетесь здесь торчать?
- Я как раз шел за охраной, сэр, - ответил молодой человек и поспешил унести ноги.
- Господи, - промурлыкала Данауэй. - Ты что, не слышал, что я сказала? Она приехала вместе с Тоддом. Я видела это собственными глазами.
- Так или иначе, ее сюда никто не звал, - отрезал Эппштадт. - И плевать, что она приехала с Тоддом. Ей нечего здесь делать. И ему тоже. Его, кстати, тоже никто не звал. Его бы надо вышвырнуть отсюда вслед за ней.
Тэмми, стоявшая у перил, решила, что настало время вмешаться.
- Не понимаю, что вы ко мне привязались? - спросила она, поворачиваясь к Эппштадту. - Я вам ничего плохого не сделала.
- Интересно, где он вас откопал? - прорычал Эппштадт. - Выглядите вы как продавщица в супермаркете. Вероятно, Тодду кажется, что это удачная шутка - явиться сюда в обществе продавщицы? Кто вы такая, черт вас возьми?
- Меня зовут Тэмми Лоупер. Я подруга Тодда.
- В каком смысле подруга? - рявкнул Эппштадт.
- В самом прямом. Точнее говоря, мы с ним друзья. В последнее время у Тодда были неприятности, и…
- Вот как? Расскажите-ка, что за неприятности.
- Боюсь, я не имею на это права…
- Не слушайте его, милочка, - бросила Фэй. - Он строит из себя дурака. На самом деле он прекрасно знает, какие неприятности могут быть связаны с пластической хирургией. В Голливуде это известно всем и каждому.
- Я сам предложил Тодду врача, - кивнул головой Эппштадт. - Отличного хирурга по имени Брюс Берроуз. Специалиста высокого класса. Ты ведь тоже к нему обращалась, а, Фэй?
- Нет - покачала головой мисс Данауэй. - Пока у меня нет в этом необходимости.
- Ах, извини.
- Но судя по тому, что этот хирург сотворил с Тоддом, от него следует держаться подальше. А ведь каким красавчиком был этот парень. Вылитый Уоррен пятьдесят лет назад. Я имею в виду, оба были чертовски хороши.
Тэмми не стала слушать их разглагольствования. Воспользовавшись тем, что Эппштадт про нее позабыл, она тихонько спустилась по деревянным ступенькам. Свет, лившийся из окон дома, освещал полосу пляжа и набегавшие на песок волны. Насколько Тэмми могла видеть, берег был безупречно чист. Вероятно, специальные служащие каждое утро убирали пляж, дабы никакой случайный предмет - бутылка из-под виски, использованный презерватив или дохлая рыба - не оскорбил взоры обитателей особняков.
Лишь две человеческие фигуры виднелись вдали.
Если Тодд и Максин заметили Тэмми, никто из них не подал виду. Они по-прежнему предавались делу, занимавшему их в течение последних десяти минут, - с упоением ругались.
Ветер относил их слова прочь, но иногда та или иная фраза достигала ушей Тэмми. Один раз она разобрала, как Максин заявила, что впустую потратила на Тодда «уйму времени». В другой раз она назвала его «безмозглым эгоистом». Пикетт тоже в долгу не остался, удостоив ее звания «бездарной суки» и «паразитки». В ответ на одно из оскорблений Максин произвела ловкий выпад, выпалив, что весь город уже говорит о том, как он «хреново подтянул свою обвисшую рожу».
- Мне на это наплевать, - рявкнул Тодд.
- Если тебе на это наплевать, значит, ты еще глупее, чем я думала, - парировала Максин. - Только полный идиот может плевать на свою репутацию.
- Слушай меня внимательно! - орал Тодд. - Мне на это наплевать, ясно? Пусть моя репутация катится к чертям!
Потом ветер подул в другую сторону, и какое-то время до Тэмми не доносилось ни слова. Она медленно приближалась к Тодду и Максин, каждую секунду ожидая, что кто-нибудь из них ее увидит. Но в пылу яростной перепалки они не замечали ничего вокруг.
Когда ветер вновь смилостивился над Тэмми, ссора переместилась в иное русло. От взаимных оскорблений они перешли к теме каньона. При этом Тодд по-прежнему надсадно орал.
- Это ты послала меня туда, стерва! Ты знала: там творится черт знает что - и все же послала меня туда!
Настал самый подходящий момент вмешаться в разговор, решила Тэмми и вошла в полосу света так, чтобы Максин ее увидела. Но та была слишком разъярена, чтобы обращать внимание на Тэмми.
- Не понимаю, с чего ты развопился, - процедила она, не сводя глаз с Тодда. - Да, у этого дома богатая история. Но разве из-за этого стоит поднимать шум?
- Мне не нравится водиться с подобным сбродом, Максин. С теми, кто там ошивается. Это может плохо кончиться.
- О каком таком сброде ты говоришь?
Тодд понизил неожиданно голос до шепота, но Тэмми подошла так близко, что расслышала его слова.
- В этом каньоне полным-полно мертвецов.
В ответ Максин расхохоталась, и смех ее казался неподдельным.
- Ты что, спятил? Или ты под кайфом?
- Нет.
- Значит, надрался?
- Нет.
Тодду, судя по голосу, было не до шуток.
- Я видел их собственными глазами, Максин. Я прикасался к ним.
- Ну, если тебе повезло познакомиться с живыми мертвецами, надо воспользоваться шансом и состряпать статью для «Нэшнл инкуайрер», а не хныкать здесь передо мной. Ты меня достал, Тодд! Надеюсь, это наш последний разговор.
- Нет, так просто ты от меня не отделаешься! Ты должна мне все объяснить!
- А я уже все объяснила, - усмехнулась Максин. - У тебя крыша поехала, только и делов.
- Джерри?
Катя, явно чем-то обеспокоенная, схватила Брамса за локоть.
- Можно как-нибудь спуститься на берег, обогнув дом?
- Не знаю точно. Думаю, можно. Но зачем тебе на берег?
- Тодд на пляже вместе с этой сукой, своим менеджером. Она набросилась на него как бешеная.
- Уверен, он способен сам за себя постоять.
- Я хочу увезти его отсюда, но когда мы будем возвращаться, нам не стоит протискиваться сквозь эту толпу.
- Хорошо, поищем другой путь, - пообещал Джерри. Рука об руку они направились к главной двери.
- До чего я ненавижу всех этих подонков, - сообщила Катя, когда они оказались в холле.
- Ты же никого из них не знаешь, - возразил Джерри.
- О, ты ошибаешься. Я знаю их как облупленных. Те же самые старые шлюхи, пройдохи, идиоты и мошенники, что были в мое время. Только имена изменились.
- Вы хотите уехать? - осведомился слуга, когда они вышли из дома.
- Нет, - покачал головой Джерри. - Мы просто хотим немного прогуляться. Не подскажете, как можно пройти на пляж?
- Да, конечно. Вам лучше вернуться в дом и…
- Мы бы предпочли не возвращаться.
- Тогда идите вон по той дорожке, она выведет вас прямо на берег. Но быстрее и проще…
- Спасибо, - отрезала Катя, поймав взгляд молодого человека и наградив его улыбкой. - Нам захотелось немного отдохнуть от шума и толкотни.
Вышколенный слуга счел за благо не возражать.
- Как вам будет угодно, - пробормотал он, вспыхнув под пристальным взором Кати.

Глава 10

Тодд обернулся в сторону дома. Ссора между ним и Максим возбудила столь жгучий интерес, что зрители теснились уже не только в патио, но беззастенчиво выглядывали из окон кухни и спален. Некоторые, особенно ретивые, отважились даже спуститься на песок. Гул голосов, обычный для многолюдного сборища, был теперь почти не слышен. Как видно, по дому пронесся слух о том, что на берегу происходит весьма занимательная перепалка и, если немного попридержать языки, можно услышать кое-что любопытное.
- Думаю, ты сам понимаешь, что поступил глупо, затеяв этот бессмысленный разговор, - процедила Максин.
- Все, что я хочу, - это получить ответы на несколько вопросов.
- Нет, Тодд, ты хочешь совсем другого. Ты хочешь поставить меня в идиотское положение перед моими знакомыми. Ты злишься, потому что я послала тебя к чертям. Отказалась с тобой возиться. Знаешь, Тодд, я сыта твоей персоной по горло. Все, что я хочу, - это отделаться от тебя и от твоих вечных претензий.
Говоря это, Максин утомленно прикрыла глаза; неожиданно для себя Тэмми почувствовала к этой женщине нечто вроде симпатии. Ни умелый макияж, ни безукоризненная прическа не могли скрыть ее привычной, застарелой усталости. И когда Максин сказала, что хочет отделаться от Тодда, Тэмми не усомнилась в искренности ее слов.
- Я устроила твой переезд в этот дом только потому, что думала: там, вдали от людей, тебе будет удобно. Я ведь только и делала, что заботилась о твоих удобствах. А в благодарность ты явился сюда, орешь, набрасываешься на меня как бешеный. Но мне наплевать. Пусть все узнают правду. Тебе же будет хуже.
- Не надо работать на публику, Максин.
- А почему нет? Ты приехал сюда, чтобы подстроить пакость. Так получай же эту пакость сам.
Максин так повысила голос, что можно было не сомневаться: слова ее достигли ушей тех, кто толпился в патио и замер у окон.
Под решительным натиском Максин Тодду пришлось отступить. Она вынуждала его двигаться в сторону дома, и с каждым шагом слова его становились все слышнее для любопытных зрителей.
- Тодд, хватит, - взмолилась Тэмми. - Попросите у нее прощения. И давайте отсюда сматываться. Мы выбрали неподходящее время для разговора. И неподходящее место.
Максин взглянула на Тэмми, вероятно, впервые заметив ее существование.
- Неужели ты думаешь, он способен попросить прощения? - усмехнулась она. - Да еще у меня? Он этого просто не умеет. И знаешь почему? Он никогда не бывает виноват. Во всяком случае, никогда не признает себя виноватым.
- Сегодня он сделает исключение из правила, правда, Тодд?
- Отвали, - буркнул Тодд.
- Я спрятала тебя в этом доме, потому что ты попросил отыскать для тебя укромное местечко, - продолжала Максин, делая все возможное, чтобы ее откровения не ускользнули от жадно настороженных ушей. - Тебе нужно было время, чтобы оправиться после операции. И я пошла тебе навстречу.
- Я тебя по-хорошему прошу, замолчи, - сквозь зубы проскрежетал Тодд.
- Насколько я помню, - ничуть не испугавшись, продолжала Максин, - твое хваленое лицо благодаря доброму доктору Берроузу напоминало сырую отбивную.
- Хорошо, твоя взяла, - выдохнул Тоддю. - Замолчи, прошу тебя.
- Зачем же мне молчать? Тем более все уже и так знают о твоей операции. Весь город только о тебе и говорит. О том, что тебе пришлось в жизни исполнить роль из «Призрака оперы».
- Максин, заткнись.
- Нет уж, Тодд, теперь я не заткнусь. Слишком долго я хранила твои долбаные секреты, будь они трижды прокляты. Мне это порядком осточертело.
- Тодд, давайте уйдем, - вновь осмелилась подать голос Тэмми.
- Напрасно ты теряешь с ним время, дорогуша, - обернулась к ней Максин. - Спать с тобой он не будет, поверь моему слову. А ты ведь в глубине души на это надеешься, правда?
- Господи, что вы такое говорите, - потупилась Тэмми.
- Не надо лукавить, - отрезала Максин.
- Мне незачем лукавить. Я ни о чем таком и не думала. Это вы считаете, что секс - самое главное в жизни. А мне это кажется абсурдным.
- Как бы то ни было, я с ней не спал, - заявил Тодд. явно не желая, чтобы Максин пребывала в заблуждении на сей счет.
Торопливость, с которой он постарался внести ясность в этот вопрос, больно задела Тэмми. Тодд стыдится ее, поняла она. Проклятый недоумок! Все катится в тартарары, а его, что бы он там ни говорил, больше всего на свете заботит собственная репутация.
По всей видимости, выражение обиды и разочарования, мелькнувшее на лице Тэмми, не ускользнуло от Максин. Когда она вновь заговорила, голос ее звучал куда мягче.
- Мой тебе совет, не позволяй ему вытирать о тебя ноги, - обратилась она к Тэмми. - Он этого не стоит. Уж я это знаю, как никто другой. Вот сейчас, например, его волнует одно: как бы все эти люди, - и Максин указала пальцем в сторону дома, - не решили, что он пал так низко, что спит с простушкой вроде тебя. Я угадала, Тодд? Ты ведь не хочешь, чтобы тебя сочли любителем невзрачных толстух?
За эти несколько минут Тэмми получила уже вторую рану. Ей хотелось заживо провалиться сквозь землю, лишь бы не видеть свидетелей собственного унижения.
И все-таки уязвленное самолюбие не позволяло ей молча проглотить оскорбление. К тому же терять ей было нечего.
- Это правда, Тодд? - дрожащим голосом спросила она - Вы меня стыдитесь?
- О господи. - Тодд отчаянно затряс головой, затем украдкой взглянул в сторону дома. Во внутреннем дворике и на террасе собралось не менее шести десятков зрителей, захваченных увлекательным спектаклем.
- Знаете что? - рявкнул он. - Катитесь вы обе к чертям!
И, повернувшись к ним спиной, Пикетт торопливо зашагал по песку прочь от дома. Но Максин не собиралась отпустить его так просто.
- Мы не закончили разговор, Тодд! - крикнула она вслед. - Я как раз говорила о твоей операции и о том…
- Хватит, Максин, - бросил Тодд через плечо.
- Но почему ты не хочешь поговорить об операции? Это ведь так интересно. Конечно, подтяжка - это довольно болезненно, зато потом ты выглядишь как новенький, и…
- Я сказал, хватит об этом, или я отдам тебя под суд за клевету, - взревел Тодд, оборачиваясь.
- На каком основании? Я и не думала клеветать. Все, что я говорю, - чистейшая правда. А еще более чистая правда заключается в том, что ты капризный надменный бездарь.
Тодд замер. В неровных отсветах, которые бросали на берег окна дома, лицо его казалось невероятно бледным; утолок рта судорожно подергивался. Безграничное отчаяние, исказившее это лицо - которое и так немало пострадало, - заставило Максин замолчать. Взгляд Тодда был устремлен поверх голов обеих женщин на толпу, упивавшуюся его позором.
И вдруг он завизжал как резаный:
- Ну что, довольны?! Хорошо позабавились?! Эта дрянь не врет. Она говорила правду! Я действительно пошел на эту дерьмовую операцию! Которая мне на фиг была не нужна! И знаете почему? Меня подговорил этот гад! Эппштадт! Да-да, Квазимодо сраный, ты сам знаешь это!
Эппштадт наблюдал за разыгрываемым на песке спектаклем с весьма удобной позиции, и теперь десятки глаз обратились в его сторону. В эту минуту он так же мало желал находиться в центре внимания, как и Тодд. Он яростно замотал головой, словно отгоняя прочь обвинения, и попытался раствориться в толпе.
Пикетт стремглав бросился к патио и, просунув руку сквозь перила, успел схватить Эппштадта за штанину. Тот обернулся.
- Убери руки прочь, - взвыл он, отбиваясь от Тодда ногами, как от бешеной собаки.
Но Пикетт вцепился в него мертвой хваткой, и Эппштадту оставалось лишь хвататься руками за окружающих, чтобы не упасть. Лицо его побелело от ярости. То, что с ним теперь происходило, могло присниться лишь в кошмарном сне: взбесившийся актер рвал его брюки на глазах у довольной толпы, смаковавшей эту дурацкую ситуацию, словно изысканное шампанское. Сохранить в подобном положении чувство собственного достоинства было невозможно.
- Нет, недомерок поганый, ты от меня так легко не отделаешься! - рычал Тодд. - Придется тебе выкупаться в дерьме заодно со мной!
- Пикетт! Отпусти меня! - орал Эппштадт. Голос его дрожал от злости, по лицу градом катился пот. - Ты слышишь меня, придурок?! Убери руки! Ты об этом пожалеешь!
- Зря дерешь глотку, - изрек Тодд, притягивая Эппштадта ближе к себе. - Ах ты, паршивец! Скажи-ка лучше, скольких людей ты подговорил на эту проклятую операцию? Сколько по твоей милости стали уродами?
- Подтяжка была тебе необходима! Ты ужасно выглядел!
- Я ужасно выглядел? Ха! А себя ты в зеркале видел?
- Я не кинозвезда. Не претендую на звание красавца.
- И я тоже, черт возьми. Я завязал с кино. И знаешь почему, Эппштадт? Я видел, какой их ждет конец. Всех этих долбаных красавцев-кинозвезд. Видел, где они теперь.
- Ты имеешь в виду Форест-Лаун?
- Какой там к черту Форест-Лаун! Они не в могилах, Эппштадт! Это было бы слишком просто. Они все так же бродят по миру. Призраки - вот кто они. Духи, мечтающие, что какой-нибудь сраный ублюдок вроде тебя даст им еще один шанс.
- Кто-нибудь наконец поможет мне избавиться от этого спятившего сукиного сына? - заверещал Эппштадт.
Один из официантов, оставив свой поднос, подбежал к перилам, схватил Тодда за руку и принялся разгибать его судорожно сжатые пальцы.
- Лучше отпусти его, парень, - бормотал он. - Иначе я сделаю тебе больно. А я этого вовсе не хочу.
Но Тодд не внял предупреждению. Он по-прежнему изо всех сил тянул Гарри за штанину, и председатель совета директоров студии «Парамаунт» не удержался-таки на ногах. Женщина, за которую он цеплялся, тоже потеряла равновесие и непременно упала бы, если бы не зрители, окружившие ее плотным кольцом. Эппштадту повезло меньше. Как только Пикетт мертвой хваткой вцепился ему в ногу, толпа вокруг него расступилась. Он грохнулся на пол, по пути ударив официанта ногой по колену, так что тот полетел вслед за ним.
Тодд, не теряя времени даром, потащил не успевшего подняться Эппштадта в дальний угол патио. Среди зрителей, взиравших на этот фарс, не было ни одного, кто не пребывал бы на седьмом небе от удовольствия. Не было здесь и ни одного, кто в свое время не испытал бы от Эппштадта разного рода унижений. И теперь люди, некогда бывшие объектами его насмешек и издевательств, надеялись, что увлекательный спектакль не оборвется на самом интересном месте.
Гарри наконец понял, что ему придется самому за себя постоять. Изловчившись, он пихнул Тодда в плечо, а затем нанес неуклюжий, но сильный удар по лицу. Тодд выпустил свою жертву и рухнул на песок. Из разбитого носа ручьями хлестала кровь.
Эппштадт поднялся на ноги и заорал:
- Немедленно арестуйте этого подонка! Слышите?! Немедленно!!
Тодд, прижимая к разбитому лицу окровавленные руки, корчился на земле. Десятки глаз уставились на поверженного киногероя. И каждый из собравшихся - будь то гость, официант, лакей или бармен - благодарил судьбу за выпавшую на его долю возможность насладиться столь великолепным скандалом. Не каждый день удается полюбоваться расквашенной кинозвездной физиономией и увидеть, как глава студии «Парамаунт» ползает по песку. Теперь будет что порассказать на других, не столь удачных вечеринках.
Несколько человек подошли к Тодду, делая вид, что намерены ему помочь. На самом деле они хотели одного: рассмотреть получше его окровавленное лицо, чтобы потом, развлекая знакомых этой захватывающей историей, не упустить ни одной детали. Никто не протянул Тодду руки. Даже Тэмми словно приросла к месту, не желая подавать этому надменному сборищу новый повод для насмешек.
Тодд самостоятельно поднялся на ноги и инстинктивно повернулся к зрителям спиной. Они и так слишком много видели и слышали. У него сейчас было одно желание: скрыться от этих насмешливых любопытных взоров.
- Пошли вы все к черту, - буркнул он себе под нос, пытаясь сообразить, в какую сторону лучше идти, направо или налево.
И вдруг, прямо перед собой, он увидал ответ. У кромки воды стояла Катя. И она ждала его.
В первый момент Тодд не поверил собственным глазам. Что она могла делать здесь, вдали от своей заповедной обители? Но если это не она - кто же тогда принял ее обличье?
Тодд не стал ожидать, пока разум придет ему на помощь, и поступил так, как подсказывала ему интуиция. Не удостоив ни единым взглядом толпу равнодушных соглядатаев, он заковылял по песку к ожидавшей его женщине.
Несмотря на то, что с Катей у Тодда были связаны не только приятные воспоминания, ее улыбка притягивала его неодолимо; сейчас общество ее казалось куда более желанным, нежели компания Эппштадта и этой хохочущей, равнодушной банды. С ними Тодд покончил навсегда. Унижение, которое он только что пережил, стало последней каплей, переполнившей чашу. Последним доказательством того, что он больше не принадлежит к их звездной тусовке. На горе или на счастье, но он вернется в каньон Холодных Сердец, к этой женщине, что протягивает к нему руки.
- Что ты здесь делаешь? - спросил он, приближаясь.
В ответ Катя улыбнулась. О, эта улыбка! Она по-прежнему приводила его в трепет.
- Я пришла за тобой.
- Я думал, ты никогда не покидаешь свой каньон.
- Я тоже так думала. Но порой я совершаю поступки, которых сама от себя не ожидаю.
Пикетт обнял ее за плечи. В это мгновение набежавшая волна достигла их ног, и ботинки Тодда наполнились холодной морской водой. Он рассмеялся, и кровь из разбитого носа забрызгала Катино лицо.
- Ох, прости. Я тебя испачкал.
Тодд опустился на корточки, зачерпнул воды и принялся смывать кровь с лица. Соленая вода щипала разбитые ноздри.
Катя, присев рядом с ним, бросила из-за его плеча взгляд в сторону дома.
- Они идут за тобой, - предупредила она.
- Плевать.
Для того чтобы удостовериться в правоте ее слов, ему не было нужды оглядываться. Конечно, Эппштадт не упустит возможности отомстить. Этот сукин сын непременно предъявит Тодду обвинение в оскорблении словом и действием и добьется, что до суда обидчика будут держать под стражей. Назавтра о случившемся будут кричать все газеты. Разумеется, все занимательные факты, которые сообщила своим гостям Максин, тоже будут опубликованы. Где бы ни скрывался сейчас доктор Берроуз, ушлые газетчики сумеют его обнаружить и вытянут из него все возможное. А если он сохранит верность клятве Гиппократа и будет нем как рыба, на помощь журналистам придет какая-нибудь словоохотливая медсестра или их собственное богатое воображение. Так или иначе, найдется кто-нибудь, кто подтвердит слова Максин (которые, впрочем, и не нуждаются в подтверждении). И тайна выйдет наружу.
Но история Тодда - лишь часть тайны. Есть еще и Катя. Как насчет ее секретов? Неужели загадки каньона Холодных Сердец тоже попадут на страницы прессы? Неужели журналисты и полицейские, а вслед за ними и просто любопытные вскоре наводнят святилище Кати?
- Мне этого не вынести, - простонал сраженный подобной мыслью Тодд.
Он был готов заплакать от жалости - и к Кате, и к самому себе.
Женщина сжала его руку.
- Ничего такого не будет, - пообещала она.
И, повернувшись к морю, она потянула его за собой, заставив повиноваться. В безбрежной темноте океана виднелись лишь несколько далеких огоньков. Небо и гладь воды сливались в непроглядном мраке.
- Пошли со мной.
Тодд бросил на нее взгляд, полный недоумения. Он не мог поверить, что она предлагает ему идти по воде.
Но это было именно так.
Катя решительно двинулась вперед, и он последовал за ней. Ему вовсе не хотелось шествовать по ледяной воде ревущего океана, однако выбора не было. Объяснения с гостями Максин и с полицейскими, неизбежный арест и допросы - все это прельщало его еще меньше. Надо было спасаться бегством, и единственно возможный путь вел в океан. Он ощущал, как рука Кати сжимает его руку. И больше ему ничего не требовалось. Впервые в жизни ему было нужно так мало - ощущать женскую руку в своей руке.
- Тут холодные течения, - предупредил Тодд.
- Я знаю.
- И акулы.
- Да, и акулы.
Тодд хотел оглянуться, но пересилил себя.

Предыдущая страница 21 Следующая страница


Каньон холодных сердец 22

- Не волнуйся, - успокоительно заметила Катя. - Ты знаешь, что они сейчас делают.
- Да.
- Пялятся нам вслед. Указывают на нас пальцами.
- Они не бросятся за нами в погоню?
- Там, куда мы идем, нас никому не догнать.
Вода уже доставала Тодду до пояса, а Кате, которая была ниже его на добрых шесть дюймов, приходилось еще труднее. Море было неспокойно, и волны, хотя и не слишком сильные, все же отбрасывали их назад. Одна из особенно высоких волн заставила Катю выпустить руку Тодда и отнесла женщину на несколько ярдов к берегу. Пикетт бросился к ней на помощь и невольно скользнул глазами по пляжу. Хотя они успели отойти не больше чем на двадцать пять ярдов, песчаная полоса казалась невероятно далекой. Однако он прекрасно видел, как люди носятся вдоль кромки прибоя, пытаясь разглядеть, что происходит с беглецами. А выше, над пляжем, светились окна домов; особняк Максин был освещен особенно ярко. Неподалеку от дома сверкала желтыми и голубыми огнями полицейская машина. «Пожалуй, они вышлют в погоню за нами вертолет, снабженный поисковыми прожекторами», - пронеслось в голове у Тодда.
Увиденное наполнило Пикетта решимостью. Он схватил Катю за руку.
- Идем, - прошептал он. - Я понесу тебя.
Она не возражала; напротив, с готовностью обвила его шею руками, и они вновь двинулись в холодную ревущую темноту. Сейчас он походил на чудовище из старого фильма ужасов, подумалось Тодду, - на чудовище, схватившее красавицу и скрывшееся во мраке со своей драгоценной добычей. Правда, красавица сама потянула его в ночную мглу. Скорее всего, они оба - чудовища.
Катя меж тем опустила голову ему на плечо, нежно поглаживая по спине. Они зашли уже так далеко, что ноги Тодда более не касались дна. Поразительно, но он не испытывал ни малейшего страха. Вполне вероятно, они оба утонут - ну, так что с того? Тело его закоченело в ледяной воде, веки стали тяжелыми, как свинец.
- Держись… за… меня… крепче, - выдохнул он, еле ворочая языком.
Катя поцеловала его в шею. По каким-то необъяснимым причинам тело ее оставалось теплым. Женщина, которая жила так долго, была полна внутреннего огня. Ощутив жар ее тела, Пикетт заговорил вновь.
- Мы никогда… не занимались этим нормально… я имею в виду, в постели, - пробормотал он с сожалением.
- Еще займемся, - пообещала Катя, прижимаясь губами к его губам.
В это мгновение новая, небывало мощная волна накрыла их с головами.
Вода сомкнулась над ними, но они не прервали поцелуя.
Тэмми, не в силах оставаться в центре возбужденной толпы, металась по берегу. По мере того как Катя с Тоддом, удаляясь, становились все меньше и меньше, росла охватившая ее паника. Наконец они скрылись под водой. Тэмми убеждала себя, что ее подводит зрение, что они вот-вот появятся вновь, но в глубине души чувствовала: все ее надежды тщетны. Они удалились во тьму слишком решительно и бесповоротно, и было совсем не похоже, что они хотят всего лишь немного поплавать и, освежившись, выскочат обратно на берег. Они сбежали, сбежали вместе, использовав единственный путь, который у них оставался.
Внутри у Тэмми все болезненно сжалось - отчасти от ужаса, отчасти от зависти. Тодд все-таки сделал свой выбор. Выбор не в ее пользу. И ушел навсегда.
Женщина услышала шум винта и, вскинув голову, увидала, что в небе кружится полицейский вертолет. Он двигался в ту сторону, где исчезли сбежавшие любовники, его мощные поисковые прожектора рассекали темноту.
Тэмми окинула взглядом берег. Почти все гости покинули дом и теперь сновали туда-сюда по пляжу. Максин она не видела, но многие знаменитости были тут. Она узнала их по цвету одежды. Мадонна щеголяла в красном, Гленн Клоуз - в белом, Брэд Питт - в светло-голубом. Прожектора заливали берег сверхъестественно ярким светом. Затем вертолет, почти касаясь поверхности воды, полетел над океаном. Тэмми не сводила с него глаз. «Тодд с Катей не могли уйти далеко», - мысленно твердила она. Ведь прошло совсем немного времени. Даже если беглецов подхватило течение, за несколько минут их вряд ли унесло дальше чем на сотню-друтую ярдов.
«Но ведь несет их не только течение, - возражала себе Тэмми. - Ими движут их собственные устремления. Они вошли в воду, желая скрыться от всех. И добились своего».
Внезапно миссис Лоупер разрыдалась. Она всхлипывала, как ребенок, стоя в темноте, одинокая, продрогшая до костей, и рядом не было никого, кто мог бы ее утешить. Она и не пыталась сдержать слезы. «Горю надо дать выход», - часто повторяла ее мать, и Тэмми на собственном опыте не раз убеждалась в справедливости этих слов. Непролитые слезы застывают и ложатся на сердце камнем. А если дать им пролиться - с ними уйдет печаль.
И сейчас, рыдая и размазывая слезы по щекам, Тэмми ощущала, как печаль ее становится менее жгучей. Вертолет успел удалиться от берега на значительное расстояние. Теперь лучи прожекторов тщательно обшаривали лишь один участок океана. Тэмми попыталась понять, что это означает. Возможно, пилот обнаружил тела? Женщина вглядывалась в залитую светом поверхность воды, пока у нее не заболели глаза, однако так и не сумела ничего разглядеть - лишь волны, украшенные гребнями пены, белыми, точно снег.
Через несколько минут вертолет выключил огни и двинулся дальше. Когда прожекторы зажглись вновь, выяснилось, что поиски теперь ведутся на значительно большей глубине. Тэмми вновь вперилась взглядом вдаль, рассчитывая увидеть что-нибудь обнадеживающее. И вновь - никаких признаков беглецов, лишь равнодушные волны. Наконец Тэмми, уставшая от бесплодных надежд и разочарований, повернулась к океану спиной и, обогнув дом, оказалась на улице. Те же самые люди, которые совсем недавно, потягивая шампанское, наслаждались забавным спектаклем, теперь ожидали, пока им подадут машины. Почти все они подавленно молчали и старались не смотреть друг на друга, словно ощущая некоторую неловкость за то, что восприняли смерть себе подобного как любопытное зрелище.
Жгучий интерес, который всю жизнь возбуждали у Тэмми эти люди, теперь улетучился без остатка. То обстоятельство, что она совсем недавно находилась в блистательном обществе Брэда, Джулии и еще дюжины суперзвезд, ничуть ее не радовало и не волновало. Мысли ее по-прежнему метались над темными водами океана.
Наконец кто-то нарушил тишину, отпустив идиотское замечание по поводу обслуживающего персонала, который день ото дня становится все менее проворным. Этого оказалось достаточно, чтобы легкомысленная компания перестала изображать уныние. Вновь раздались оживленная болтовня, а затем и смех. К тому времени, как Тэмми подали ее машину, разъезжавшиеся гости уже опять пребывали в превосходном настроении. Они беззаботно обменивались шутками и телефонными номерами. Жуткая сцена на берегу, трагедия, свидетелями которой они были, осталась в прошлом.

Глава 11

Однако по берегу по-прежнему бродило немало людей, и все они, как недавно Тэмми, смотрели в море и в ярких полосах испускаемого прожекторами света различали лишь темные волны и пенные гребни.
Эппштадт, не привыкший терять время даром, говорил по мобильному телефону со своим адвокатом, Джейкобом Лазловым. Рядом с ним стояла Максин.
- Я хочу, Джейкоб, чтобы этот сукин сын получил по полной мере, - орал в трубку Эппштадт. - Идти на попятную я не намерен. Он едва не оторвал мне ногу - так пусть поплатится за это. Господи, Джейкоб, это было самое настоящее нападение с причинением физических повреждений. А теперь этот засранец пытается утопиться и уйти от ответственности.
- Тебе не кажется, что вести разговоры о возбуждении дела сейчас несколько преждевременно? - сухо заметила Максин. - Возможно, Тодд уже на дне морском и предъявлять иск будет некому.
- Тогда пусть мне выплатят компенсацию за причиненный моральный и физический ущерб из его дерьмового имущества. После него ведь останется кое-что? Да, Джейкоб. Говори громче, я ни черта не слышу. Этот проклятый вертолет…
- Да уж, Эппштадт, ты своего не упустишь, - заметила Максин.
- Я перезвоню тебе потом, Джейкоб.
Эппштадт сунул телефон в карман и вслед за хозяйкой направился к дому. На пути он столкнулся с официантом, который пришел к нему на выручку во время нападения Тодда.
- Как тебя зовут, парень?
- Джозеф Финли, сэр.
- Так вот, Джой, я хочу, чтобы ты оказал мне маленькую услугу. Будь другом, отирайся поблизости от меня, пока я не скажу, что в этом больше нет надобности. Ты понял? Я тебе хорошо заплачу, внакладе не останешься. И если ты увидишь что-нибудь подозрительное…
- Я все понял, сэр. Я буду рядом.
- Отлично, парень. А для начала принеси мне бренди. Да поскорее, - распорядился Эппштадт.
Джой поспешно удалился в сторону дома.
- Слушай, Максин, на этой твоей долбаной вечеринке была хоть какая-нибудь служба безопасности?
- А как же иначе?
- Хорошо же эти говнюки работали, ничего не скажешь! Как могло случиться, что мне едва не оторвали ногу, а никто из них даже не почесался? Предупреждаю, Максин, Джейкоб задаст тебе несколько вопросов, и в твоих интересах дать ему такие ответы, которые его удовлетворят.
- Тодд не нарушал неприкосновенности моего жилища если ты на это намекаешь, - бросила Максин, резко повернувшись к Эппштадту. В глазах ее стояли слезы. - Я не собираюсь заявлять, что он ворвался в дом без приглашения. Я знаю его десять лет. Его все здесь знают.
- Значит, никто из нас не представлял, на что он способен. Этот гад едва не убил меня.
- Ну, до убийства было далеко, - насмешливо заметила Максин, явно раздраженная попытками Эппштадта сгустить краски. Она опустилась в то самое кресло, где сидела, когда ее отыскал Тодд. Отсюда ей было видно все, что происходит на берегу.
- Ваш бренди, сэр.
Эппштадт взял стакан и опустился в кресло, которое подвинул ему Джой.
- Будь поблизости, - бросил он, обращаясь к официанту.
- Как скажете, сэр.
Официант отошел на несколько шагов, дав Эппштадту и Максин возможность поговорить без посторонних ушей. Гарри вытащил пачку сигарет и протянул ее хозяйке; та взяла сигарету трясущимися пальцами. Он дал ей прикурить, закурил сам и утомленно откинулся на спинку кресла.
- Сукин сын, - процедил он. - Кто бы мог подумать, что он вдруг как с цепи сорвется?
- На него навалилось слишком много неприятностей, - вздохнула Максин. - И он сломался.
- Похоже на то. А что он там болтал, я не понял? Про какой-то дом, куда ты его отправила? Дом, где якобы водятся ожившие мертвецы или что-то в этом роде?
- Да, про дом, - кивнула головой Максин. - Все началось с этого проклятого дома. Ты не знаешь, где Джерри Брамс?
- Кто?
Не отвечая, Максин огляделась по сторонам. Джерри нигде не было, однако она увидела своего помощника, Сойера, который, устроившись на диване, поспешно поглощал закуски. Хозяйка поманила его рукой, и он подошел, на ходу дожевывая тарталетку. Максин велела ему без промедления отыскать Джерри.
- Я думаю, их унесло течением, - изрек Эппштадт, проследив за устремленным в сторону океана взглядом Максин. - И поделом.
Вертолет удалялся все дальше и дальше от берега. Теперь к поискам присоединились два катера береговой охраны, также снабженные мощными прожекторами.
- Эти люди начисто лишены такта, - заметила Максин, вспомнив недавнее сборище на берегу.
Словно в подтверждение ее слов, оставшиеся гости вели себя так, будто ничто не омрачило атмосферу вечеринки. Официанты по-прежнему сновали с подносами, предлагая напитки и закуски, от которых никто не отказывался. Судя по жизнерадостным улыбкам гостей, они решили рассматривать только что разыгравшуюся драму как удачную шутку.
К Максин приблизился официант с большим блюдом.
- Суши? - предложил он.
Она с отвращением взглянула на затейливые сооружения из сырой рыбы.
- Почему бы нет? - пожал плечами Эппштадт. - Оставьте это здесь, - приказал он официанту.
- Неужели ты все это съешь?
- От пережитого стресса у меня разыгрался аппетит. И знаешь, на твоем месте я бы обращался со мной повежливее. Быть может, даже пустил бы в ход нежность. - Эппштадт принялся за еду. - Конечно, если порассуждать о том, чем эта рыба лакомилась, прежде чем ее выловили, это могло бы несколько испортить аппетит. Но не будем о грустном.
Максин поднялась и подошла к перилам.
- Мне всегда казалось, ты хорошо относишься к Тодду, - бросила она через плечо.
- Просто я до определенного времени считал его общество вполне приемлемым. А потом он слишком много возомнил о себе и стал невыносим. Не без твоего влияния, должен заметить.
- Что ты имеешь в виду?
- Сама знаешь. Это ты внушила ему, что он - венец творения, хотя единственное его достоинство - это смазливая рожа. Да и этого он лишился по милости доктора Берроуза. - И Эппштадт вновь принялся уписывать суши. - Я тебе вот что скажу, дорогая. Если Тодд и в самом деле утонул - это лучшее, что он мог сделать для спасения своей репутации. Понимаю, подобное заявление звучит кощунственно, однако это чистая правда. Умри он сейчас, он останется красивой легендой. А если Тодд проживет еще много лет, состарится - все поймут, какой он дерьмовый актер. Поймут, что он ни на что не годится. Кстати, наши с тобой репутации пострадают тоже. Ты, как идиотка, много лет возилась с этим ничтожеством, я вложил в него уйму денег…
- Максин?
Сойер тащил за собой растерянного Джерри. По каким-то неизвестным причинам парик у Брамса отклеился и сполз набок.
- Похоже, Тодду конец, - сказал он.
- Не будем хоронить его прежде времени, Джерри. Сойер, принесите, пожалуйста, мистеру Брамсу скотч и содовую. Джерри, это мистер Эппштадт из «Парамаунт Пикчерз».
- Я знаю, - кивнул головой Джерри и, торопливо скользнув взглядом по лицу Эппштадта, вновь повернулся к морю. - Все эти поиски бесполезны. Ясно, их уже унесло течением.
- Я хотела поговорить с тобой о доме, Джерри.
- О чем?
- О том самом загадочном доме, который находится в каньоне, - уточнил Эппштадт. - Я слышал о нем от Максин.
- А… понятно. Но, знаете ли, я не много могу рассказать. Когда-то я часто там бывал, но с тех пор прошло много лет. Я был тогда мальчишкой. Поверите ли, в детстве я тоже пробовал себя на актерском поприще.
- И вы встречали там других гостей?
- Нет. По крайней мере, я не помню. Там жила женщина по имени Катя Люпи. Она и взяла меня под свое крылышко. Та самая, что… - махнул он рукой в сторону берега, - что увела Тодда.
- Да что ты такое несешь, Джерри?! - недоуменно воскликнула Максин. - Как это может быть та самая женщина? Кем бы ни была эта тварь, она молода, этого от нее не отнимешь.
- Катя молода. Молода по сей день.
- Но этой сучке на вид не больше двадцати пяти лет.
- На вид Кате не больше двадцати пяти. - Джерри взял у подошедшего Сойера стакан со скотчем. - На самом деле, конечно, ей намного больше. Возможно, около ста.
- Так как же ей удается выглядеть на двадцать пять? - В глазах Эппштадта вспыхнул жгучий интерес.
В ответ Джерри проронил всего три слова:
- Каньон Холодных Сердец.
Эппштадт не нашелся, что ответить, и лишь с изумлением глядел на этого странного человека в сбившемся набок парике.
- Она кажется молодой, - продолжал Джерри. - Но на самом деле она стара, очень стара. Она предчувствовала, что конец ее близок, в этом у меня нет сомнений. По-моему, сегодня эти двое совершили совместное самоубийство.
- Но это абсурд! - возмутилась Максин. - Она-то, может, и стара, но Тодд еще молод. У него вся жизнь впереди.
- Возможно, он пребывал на грани отчаяния, а вы этого не замечали, - пожал плечами Джерри. - Будь вы ему настоящими друзьями, он остался бы с нами.
- Полагаю, не стоит без толку обвинять друг друга, - отрезал Эппштадт. - К тому же пока мы не знаем, что произошло на самом деле.
- О, все произошедшее на редкость банально, - криво ухмыльнулся Джерри. - Я по-прежнему читаю «Верайети», так что в курсе дел Тодда. Вы, - указал он пальцем на Максин, - отказались заниматься его делами, как только у него возникли определенные трудности. Предоставили ему разбираться со своими неприятностями в одиночку. А вы, - он перевел обвиняющий перст на Эппштадта, - сняли с производства фильм, с которым он связывал большие надежды. Не говоря уж о том, что сегодня вы, - палец вновь уперся в Максин, - устроили здесь настоящее шоу и публично унизили его. Что же после этого удивляться, что он решил покончить с жизнью?
Никто из обвиняемых не сказал ни слова в свою защиту. Впрочем, оправдываться не имело смысла. Все, что говорил Джерри, уже стало достоянием гласности.
- Я хочу своими глазами увидеть этот чертов каньон, - после долгого молчания проронил Эппштадт. - И этот гребаный дом тоже.
- Дом не имеет ни малейшего отношения к тому, что произошло, - возразил Джерри. - И, если хотите знать мое мнение, думаю, вам стоит держаться от него подальше…
Эппштадт пропустил его слова мимо ушей.
- Где это? - обернулся он к Максин.
- Мне так и не удалось отыскать это место на карте, но тот каньон расположен параллельно каньону Лорель. Я даже не знаю, как он по-настоящему называется.
- Каньон Холодных Сердец, - уточнил Брамс - Это название он получил еще в эпоху немого кино. Тогда, видите ли, люди считали, что у нее холодное сердце. У Кати Люпи.
- Ты знаешь, как туда доехать? - Эппштадт, не удостоив Джерри взглядом, вновь обратился к Максин.
- Ну… я думаю, что смогла бы отыскать путь… - неуверенно пробормотала Максин. - Но лучше бы взять в провожатые того, кто хорошо знает дорогу.
- Вот его. - Теперь настал черед Эппштадта указывать пальцем.
Джерри яростно затряс головой.
- Вам придется отвезти нас, приятель, - непререкаемым тоном заявил Эппштадт. - Иначе это сделает полиция.
- А зачем вовлекать в это дело полицию?
- Затем, что, по-моему, здесь кроется какой-то хитрый план. И вы - его участник. Вместе с Пикеттом и той женщиной, которая утащила его в море. Вы что-то задумали.
- Господи, что мы могли задумать?
- Не знаю. Возможно, вы хотите раздуть историю, чтобы привлечь интерес к этому ходячему ничтожеству, Пикетту.
- Уверяю вас…
- Плевать я хотел на ваши уверения, - рявкнул Эппштадт. - Все, что от вас требуется, - доставить меня в этот ваш пресловутый каньон.
- Никакой он не мой. Он принадлежит этой женщине, Кате. И если мы ворвемся туда, это будет незаконным нарушением границ чужих владений.
- Что ж, придется рискнуть.
- Рискуйте. Но без меня.
- Максин, объясни ему, что упираться - не в его интересах.
- Не понимаю, почему вам взбрело в голову туда отправиться, - бубнил Джерри.
- Если мистеру Эппштадту так захотелось, давайте доставим ему удовольствие, - взмолилась Максин.
- Я не желаю вторгаться в чужие владения, - стоял на своем Джерри.
- Раз вы такой законопослушный тип, валите все на меня, - великодушно предложил Эппштадт. - Если вдруг мы столкнемся с этой дамой, Катей Люпи, - хотя я не представляю, каким образом она вынырнет, - скажите, что я заставил вас силой. Где мой официант? Джой!
Новоявленный телохранитель Эппштадта не замедлил явиться на зов.
- Мы собираемся совершить небольшую увеселительную поездку. Я хочу, чтобы ты поехал с нами, парень.
- Нет проблем.
- Максин, у тебя есть пистолет?
- Я с вами не поеду.
- Нет, дорогая, поедешь. Так как насчет пистолета? Есть у тебя такая игрушка?
- У меня их несколько. Но я сказала, я не поеду. На сегодня с меня хватит нервотрепки. Я смертельно устала и хочу спать.
- Хорошо, дорогая, поступай как знаешь. Хочешь - поехали с нами, вместе выясним, что это за дом и что за чертовщина там происходит. А хочешь - отправляйся в кроватку, а утром тебя разбудит звонок моего адвоката.
Максин молча бросила на него злобный взгляд.
- Я так понимаю, ты все же решила украсить нашу компанию своей очаровательной персоной, - изрек Эппштадт.
Таким образом, в путь двинулся отряд из пяти человек. В первой машине ехали Максин и Сойер, вооруженный пистолетом. Во второй разместились Джерри, Эппштадт и Джой. Эппштадт захватил с собой самый большой из пистолетов Максин. Он уверял, что умеет обращаться с револьвером сорок пятого калибра.
К тому времени, как экспедиция отбыла, почти все гости успели разойтись. Осталось лишь около трех десятков наиболее закаленных любителей вечеринок. Большинство их бродили по берегу, выглядывая, не произойдет ли что-нибудь еще, достойное внимания. Примерно через четверть часа после того, как две машины удалились в сторону холмов, береговая охрана отозвала вертолет. Где-то на побережье произошел несчастный случай: перевернулась лодка, и девять человек оказались в воде. Требовалась немедленная помощь с воздуха. Туда же направился один из катеров. Что же касается второго, он по-прежнему совершал круги по воде. И по мере того, как таяли последние надежды, круги эти становились все шире и шире.

ЧАСТЬ VIII
ВЕТЕР ВЫРЫВАЕТСЯ ИЗ ДВЕРЕЙ

Глава 1

Ночь была почти на исходе, когда обе машины преодолели извилистую дорогу, ведущую в каньон Холодных Сердец. Небо на востоке начало светлеть, и хотя густые тучи предвещали тусклый рассвет, все вокруг казалось не таким уже унылым, как в полной темноте. Впрочем, в глубинах каньона день никогда не разгорался по-настоящему. Меж деревьями неизменно царили сумрачные тени, словно здесь притаились остатки ночи. Дневные цветы не спешили распускаться, и даже к полудню их бутоны оставались плотно сжатыми, в то время как растения, предпочитающие мглу, по-прежнему цвели и благоухали.
Впрочем, Эппштадту и его спутникам было не до наблюдений за природой. К тому же все они были не из тех людей, кто обращает внимание на подобные бесполезные вещи. Но даже они, выйдя из машин, не могли не заметить: что-то не так. Направляясь к дому, они невольно замедляли шаг и обменивались встревоженными взглядами. Эппштадт, который в Малибу столь решительно настаивал на посещении каньона, теперь явно сожалел о собственной непреклонности. Будь он один, то, без сомнения, повернул бы назад. Увы, потянув за собой четырех человек, Гарри отрезал себе все пути к бегству. Ему оставалось лишь надеяться, что какое-нибудь чрезвычайное (хотя и не слишком пугающее) событие заставит его дать команду к отступлению в интересах безопасности своих спутников. Неплохо было бы также пробраться в этот дом, быстренько осмотреть его, прийти к выводу, что с этим проклятым местечком должна разбираться полиция, и смыться отсюда ко всем чертям.
Приближаясь к дому, Эппштадт испытывал примерно такое же чувство, что порой охватывало его на пороге погруженного в полумрак съемочного павильона. В воздухе словно висело напряженное ожидание. Эппштадта мучил один лишь вопрос - какая драма вскоре развернется под этими сводами? Продолжение идиотского фарса, в который его против воли втянули на берегу у дома Максин? Нет, не похоже. Здешние декорации подразумевали спектакль совсем другого рода, и Гарри вовсе не хотелось стать его участником.
За годы своего руководства студией «Парамаунт» он совершенно не увлекался ни фильмами ужасов, ни всякого рода мистикой. Весь этот бред его раздражал. Однако при том, что Гарри считал подобные фильмы откровенной чушью, они неизменно вызывали у него нервную дрожь. Как он ни противился этому, они затрагивали некую потаенную, иррациональную область его души; ту область, о которой он всю жизнь пытался забыть. И теперь он чувствовал, что здесь, в каньоне, заглушить собственную мистическую струну будет невозможно. Да поможет ему Бог, но здесь его наверняка ожидало такое, чего не увидишь в сотне фильмов ужасов.
- Жутковатое местечко, правда? - повернулся к нему Джой.
Все-таки хорошо, что он захватил с собой этого парня, подумал Эппштадт. Такой невозмутимый и неунывающий игрок команде не помешает.
- А все же, что мы ищем? - спросил Джой, после того как все они вслед за Максин вошли в дом.
- Что-нибудь необычное, - пояснил Эппштадт. - Иными словами, какую-нибудь чертовщину.
- Мы не имеем права здесь находиться, - в очередной раз напомнила Максин. - Если Тодд действительно утонул, предстоит следствие. Боюсь, полиция будет очень недовольна, узнав, что мы самочинно проникли в дом и устроили здесь обыск.
- Хватит твердить одно и то же, Максин, - буркнул Эппштадт. - Я и без тебя это знаю. Мы будем осторожны.
- Здоровенный домина, - заметил Джой, разгуливая по холлу. - Вот бы где вечеринку устроить.
- Давайте-ка зажжем свет, - распорядился Эппштадт.
Сойер отыскал выключатель, и тридцать светильников, вспыхнув, разогнали мрак. Теперь комнаты предстали перед ними во всем своем потрясающем великолепии.
На протяжении долгих лет Джерри бессчетное число раз видел этот дом, но никогда, даже в прежние годы, когда краска на стенах была свежа, а позолота ослепительна, это здание не казалось ему столь изумительно красивым. Старый дом словно ощущал, что жить ему осталось недолго, и в оставшееся время старался произвести как; можно более сильное впечатление.
- Та женщина на берегу, - подал голос Эппштадт. - Это она построила этот дом?
- Да, - откликнулся Джерри. - Ее зовут Катя Люпи, и она…
- Я знаю, кто она такая, - перебил Эппштадт. - Видел ее фильмы. Редкая мурня, должен сказать. Низкопробный китч, и ничего больше.
Трудно было поверить, что женщина, некогда построившая этот дворец в мавританском стиле, и прекрасная незнакомка, увлекшая в море Тодда Пикетта, - одно и то же лицо. «Скорее всего, та сумасшедшая на берегу - внучка, а то и правнучка первой хозяйки этого чертога», - предположил Эппштадт.
Он собирался проверить свою догадку, расспросив Брамса, как вдруг по каньону разнесся протяжный вой койотов. Это были именно койоты, Эппштадт не мог ошибиться. Немало его знакомых жили на холмах, и им приходилось частенько сталкиваться с койотами. Все они уверяли, что эти животные совершенно безобидны. По их словам, максимум, на что способны койоты, - разбросать содержимое мусорного бачка в поисках лакомых объедков или пообедать домашней кошкой. Но сейчас, вслушиваясь на восходе солнца в этот печальный вибрирующий звук, Эппштадт ощутил, как его желудок болезненно сжался, а по коже поползли мурашки. Все это напоминало саунд-трек к какому-нибудь долбаному фильму ужасов, из тех, что он частенько заворачивал.
Вдруг хор койотов смолк - так же внезапно, как и раздался. На несколько секунд в воздухе повисла полная тишина.
А потом все вокруг начало сотрясаться. Стены, светильники, старинные половицы под ногами незваных гостей.
- Землетрясение! - заорал Сойер.
Он схватил Максин за руку. Она с пронзительным визгом устремилась к кухонной двери.
- Надо выбраться отсюда! - кричала она. - Снаружи будет безопаснее.
Когда ее вынуждали к этому обстоятельства, Максин проявляла завидное проворство. Увлекая за собой Сойера, она бросилась к выходу. Джерри попытался последовать их примеру, но от нового, более мощного толчка потерял равновесие.
Джою, парню со Среднего Запада, еще не доводилось на собственной шкуре испытать, что такое землетрясение. Совершенно растерявшись, он неподвижно стоял на дрожащем полу, с жаром повторяя имя Спасителя.
«Сейчас это кончится», - твердил про себя Эппштадт. В отличие от Джоя он на своем веку пережил множество землетрясений, больших и малых. Но на этот раз стихия и не думала успокаиваться - напротив, бушевала сильнее и сильнее. Пол под ногами Гарри буквально ходил ходуном. Если бы он увидел нечто подобное в кино, мастера по спецэффектам, изобразившего землетрясение столь неправдоподобно, наверняка ожидало бы увольнение. Эппштадт решил бы, что тот излишне сгустил краски. Ведь гвозди и дерево - это прочные материалы, они не могут прогибаться и вздыматься волнами. Все это выглядит ужасно фальшиво.
По мере того как толчки усиливались, отчаянные призывы Джоя становились все громче.
- Господи Иисусе, помоги нам! Не оставь нас, Господи!
- Это когда-нибудь кончится? - выдохнул Джерри. Оставив тщетные попытки встать, он лежал на сотрясающемся полу.
Из соседней комнаты донесся оглушительный треск, словно там что-то взорвалось. Прошло несколько мгновений, и весь дом наполнился грохотом и тяжелыми раскатами. Похоже было, что во всех комнатах одновременно поломались шкафы и их содержимое обрушилось вниз. Огромный кусок штукатурки сорвался с потолка, грохнулся на пол у самых ног Эппштадта и разлетелся на мельчайшие частицы. Гарри вскинул голову, пытаясь понять, не угрожает ли ему новая опасность. Пыль от штукатурки обрушилась на него дождем, запорошив глаза. А дом продолжал стонать и трещать под новыми ударами землетрясения. Полуослепшему Эппштадту происходящее казалось концом света. Гарри бросился к Джою, ориентируясь на его охрипший от молитвы голос, и схватил парня за руку.
- Что это за скрежет? - спросил Джой, перекрикивая грохот.
Посреди оглушительной какофонии звуков подобный вопрос казался бессмысленным, но, как ни странно, Эппштадт сразу понял, что имеет в виду парень.
Сквозь ужасающую симфонию разрушения пробивался некий звук - более глубокий, чем остальные. Судя по всему, он рождался где-то в подвале, у них под ногами. Более всего он походил на скрежетание гигантских зубов, скрежетание столь яростное, как если бы зубы эти превращались в крошки.
- Не знаю, - прошептал Эппштадт. Слезы, хлынувшие из глаз, промыли их от пыли.
- Хотелось бы мне, чтобы этот чертов шум прекратился, - изрек Джой с трогательной прямотой, характерной для уроженцев Среднего Запада.
И стоило ему высказать это пожелание, как отвратительный зубовный скрежет начал стихать, а вслед за ним смолкли и все остальные звуки, дом перестал содрогаться.
- Кончено, - всхлипнул Джерри.
Однако он поторопился. Еще один, последний, толчок заставил дом вновь жалобно затрещать, а снизу раздалось громыхание, словно невероятных размеров дверь, распахнувшись, со всего маху ударилась о стену.
Но после этого подземные толчки наконец унялись, и сопровождавшие их жуткие звуки затихли. Теперь тишину нарушал лишь заливистый вой автомобильных сирен.
- Все живы? - огляделся по сторонам Эппштадт.
- К этим чертовым землетрясениям невозможно привыкнуть, - посетовал Джерри.
- Тряхануло как следует, - заявил Эппштадт. - Я думаю, не меньше шести с половиной баллов.
- И как долго-то продолжалось все это мракобесие. Я едва богу душу не отдал.
- Думаю, нам лучше отсюда выбраться, - предложил Джой.
- Нет, лучше остаться здесь, подождать, не будет ли еще толчков, - возразил Эппштадт, заглядывая в кухню. - Сейчас в доме безопаснее, чем на улице.
- Как вам это понравится? - присвистнул Джой, входя в кухню вслед за Эппштадтом.
Там царил полный хаос. Полки невероятным образом удержались на стенах, однако все их содержимое оказалось на кафельном полу. Шкаф, в котором хранилось спиртное, рухнул, несколько бутылок разлились, в воздухе стоял одуряющий запах, в котором смешивались терпкие ароматы различных крепких напитков. Эппштадт подошел к холодильнику - дверца которого отлетела и валялась на полу - и отыскал там жестянку с кока-колой. Открыв банку, он подождал, пока выйдет пена, потом вылил жидкость в чудом уцелевший стакан так бережно, словно это была не обычная шипучка, а бренди столетней выдержки, и осушил стакан залпом.
- Так-то лучше, - заключил он.
- Я тоже хочу колы, - сказал Джой.
- Интересно, какого я сейчас цвета? - спросил Эппштадт. - Меня осыпало этой гребаной штукатуркой с головы до ног.
Не отвечая, Джой пробрался к холодильнику и взял банку кока-колы.
- Что-то Максин не видно, - заметил Гарри.
- Она вместе с Сойером выбежала в сад, - сообщил Джой, открыв вожделенную банку и отвернув лицо от порскнувшей оттуда пены.
Расшвыривая ногами куски штукатурки, Эппштадт вышел в коридор, в конце которого виднелась распахнутая дверь.
- Максин! - крикнул он. - Где ты, Максин?
Ответа не последовало.
Не дожидаясь, пока кто-нибудь составит ему компанию, Эппштадт двинулся к задней двери. Пол в коридоре был сплошь покрыт известковой пылью, на стенах и на потолке виднелись несколько глубоких трещин. В отличие от всего дома этот закоулок показался Эппштадту не слишком прочным и не слишком элегантным. «Наверное, какая-то более поздняя пристройка, к тому же сделанная второпях, - догадался он. - Неудивительно, что именно здесь землетрясение повлекло за собой самые сильные разрушения». Эппштадт еще несколько раз позвал Максин, и снова безрезультатно. Впрочем, в том, что затаившаяся где-то в саду Фрайзель не отвечала, не было ничего удивительного. За дверью он увидел часть сада, пребывавшего в полном запустении; на заросших дорожках валялись гнилые плоды, распространявшие отвратительный запах. Кроны растущих здесь деревьев были чрезвычайно густы и почти сплетались, так что над этим уголком природы царил вечный полумрак.
Эппштадт приблизился к порогу, намереваясь еще раз позвать Максин, но, прежде чем он успел открыть рот, до слуха его донесся глубокий низкий смех. С детства Гарри пребывал в печальной уверенности: если рядом кто-то смеется, значит, смеются над ним. И хотя за последние шестнадцать лет он выложил немалые суммы психотерапевту, специалисту по подобным невротическим состояниям, эта уверенность осталась непоколебимой. Эппштадт прищурил глаза, пытаясь разглядеть, кто скрывается под деревьями, отличить человеческие очертания от игры теней. Несомненно, насмешник притаился там и, может статься, был не один. Но как Эппштадт ни напрягал зрение, он не сумел понять, кто это.
- Прекратите свое дурацкое хихиканье, - приказал он.
Однако смех не смолкал, и это вывело Гарри из себя. Конечно, эти ублюдки потешаются над ним - над кем же еще? Ведь больше здесь никого нет. Ну, сейчас он им покажет.
Он переступил через порог, готовый свершить праведное возмездие. Воздух был холоден и влажен. «Чертовски неприятный дом, - пронеслось у него в голове, - а сад так и вовсе гадость». Но смех раздавался все громче, и Гарри не мог повернуть назад, пока не заткнет весельчакам глотки.
- Кто вы такие? - взревел он. - Это частная собственность! Вы меня слышите? Вы не имеете права…
Тут он осекся, потому что под ветвями одного из деревьев увидел контуры человеческой фигуры. Нет, двух. И даже трех.
Он не мог как следует рассмотреть лица насмешников, но отчетливо ощущал на себе их наглые, издевательские взгляды.
Раздался новый взрыв смеха. Как видно, этих типов очень позабавил его гнев.
- Я вас предупреждаю, - прорычал Эппштадт, словно пугал непослушных детей. - Убирайтесь отсюда прочь! Живо!
Впрочем, насмешники оказались не робкого десятка. Хохот их становился все громче и откровеннее, более того, они решили выйти из своего укрытия. Теперь Эппштадт хорошо их видел. Похоже, они и в самом деле самовольно вторглись в чужой сад, решив устроить здесь нечто вроде пикника. Среди нарушителей он увидел прелестную юную девушку (судя по восхитительно нежной коже, ей было не более семнадцати лет) с обнаженной грудью и мокрыми темными волосами. Внешность ее показалась Эппштадту смутно знакомой; возможно, еще девочкой она снималась в одном из фильмов, где он был продюсером. Если это так, то из этой девочки получилась очаровательная женщина. Но в ее походке, в манере держаться - она наклонилась так низко, словно в любую минуту могла упасть, - было нечто, от чего Эппштадт насторожился. Ему вовсе не хотелось, чтобы эта красавица с упругой кожей, свежими бутонами сосков и пухлыми губами приближалась к нему. В глазах ее сверкал неутоленный голод, и, хотя Гарри понимал, что вовсе не является объектом ее вожделения, он не имел ни малейшего желания оказаться на ее пути.
Остальные двое все еще прятались под деревом. Нет, их было не двое. Теперь он видел, что их целое сонмище, - Эппштадт ощущал на себе множество любопытных взглядов. Люди таились повсюду, едва различимые в слабом рассеянном свете. Они скрывались в кучах сухих листьев. Сидели на ветвях и, срывая увядшие цветы, бросали их на покрытые гниющей травой дорожки.
Эппштадт осторожно попятился назад, кляня себя за то, что высунулся из дома. И не только за это. Вся затея с поездкой сюда была чистой воды безумием. Черт его дернул отправиться к Максин на эту долбаную вечеринку. Черт его дернул связаться с этим засранцем Пикеттом, а потом устроить дурацкий допрос Брамсу и вынудить его приехать в это проклятое место. Спору нет, он поступил как безнадежный идиот.
Эппштадт сделал еще один шаг назад. Тут глаза обнаженной девицы вспыхнули таким ярким светом, словно в каждом из них зажглось по лампочке. А потом, так и не сказав ни слова, она бросилась к Эппштадту. Он не стал ждать, пока она приблизится, и, быстро крутнувшись, пустился наутек. В это мгновение он увидел, как десяток - нет, пожалуй, два десятка существ, таившихся в полумраке, покинули свое укрытие и устремились к дверям дома, вслед за Эппштадтом и девушкой.
Всего шаг отделял Гарри от спасительного порога, когда молодая голая сучка нахально схватила его за руку.
- Прошу вас, - прошептала она, и пальцы ее впились в жирную мякоть, которой обросли руки Эппштадта в тех местах, где у мужчин покрепче находятся бицепсы.

Предыдущая страница 22 Следующая страница


23 Клайв Баркер

- Пустите меня, - выдохнул он.
- Прошу вас, не уходите, - взмолилась она.
С неожиданной силой девушка притянула его к себе. Он попытался вырваться и вцепился в дверной косяк. Двадцать пять лет никто не смел так бесцеремонно хватать его руками - однако в последние двадцать четыре часа люди словно с ума посходили, и уже второй раз он сделался жертвой физического насилия.
Девушка не ослабляла железной хватки, явно не собираясь расставаться со своей добычей.
- Останьтесь здесь, - твердила она.
Эппштадт отчаянно дернулся. Тонкая рубашка от Армани треснула и порвалась, и Гарри, воспользовавшись моментом, освободился-таки от цепких пальцев. На бегу он успел увидеть множество устремленных на него сверкающих глаз.
Испуг придал Эппштадту проворства. Он давно не бегал так быстро, как сейчас. В два прыжка Гарри домчался до порога, перескочил через него и, едва оказавшись в доме, захлопнул дверь и навалился на нее всем телом. Запор защелкнулся. Дрожащими пальцами Эппштадт нащупал замок, ожидая, что в следующее мгновение дверь начнет сотрясаться под ударами множества кулаков.
Однако ничего подобного не произошло. Несмотря на то, что хулиганам не составило бы труда выломать дверь, видимо, они решили воздержаться от этого противозаконного деяния. Девушка ограничилась тем, что несколько раз окликнула его через дверь. У нее был звучный, хорошо поставленный голос, как у выпускницы школы актерского мастерства.
- Вам следует быть осторожнее, - предупредила она, нараспев растягивая слова. - Скоро этому дому конец. Вы слышите меня, мистер? Конец совсем близок.
Разумеется, Эппштадт ее слышал; у него не было проблем со слухом, а она говорила громко и отчетливо. По-прежнему не понимая, почему эта отчаянная банда побоялась взломать дверь, Гарри запер ее на засов и по коридору потрусил в кухню. Из-за угла вынырнул Джой, бежавший ему навстречу с пистолетом в руке.
- Где ты пропадал, черт тебя возьми? - взревел Эппштадт.
- Я хотел спросить вас о том же самом.
- Да будет тебе известно, мы попали в переплет. Дом окружен со всех сторон.
- Окружен? Кем?
- Какой-то бандой психов. Весьма многочисленной бандой, должен заметить.
- Где они?
- Прогуливаются по саду. Где им еще быть?
И Эппштадт махнул рукой в сторону двери. Сквозь стеклянную панель ничего не было видно. Вероятно, нарушители успели вновь скрыться в полумраке ветвей.
- Поверь мне на слово, - буркнул Эппштадт. - Там, за дверями, притаилось множество людей - два, а то и три десятка. Одна из них, молодая взбесившаяся шлюха, пыталась помешать мне войти в дом - Он предъявил в качестве неопровержимого доказательства порванный рукав рубашки и поцарапанную до крови руку. - Боюсь, она и в самом деле бешеная. Придется мне делать уколы.
- Если они там, почему их не слышно? - пожал плечами Джой.
- Они там, можешь не сомневаться. А шуметь им ни к чему.
С этими словами Эппштадт двинулся в кухню. Джой следовал за ним по пятам.
Там они нашли Джерри - тот смачивал макушку водой из-под крана. Джой сразу направился к окну и уставился в темный сад в поисках зримых подтверждений слов Эппштадта, в то время как сам Эппштадт подошел к раковине, зачерпнул воды и принялся промывать свою рану.
- Кстати, телефон молчит, - сообщил Джерри.
- Ничего, у меня с собой мобильник, - откликнулся Эппштадт.
- От него тоже мало проку, - возразил Джерри. - Боюсь, землетрясение вывело из строя всю систему связи.
- Вы ведь выходили в сад, если не ошибаюсь? Видели Максин или Сойера?
- Брамс, мне не удалось выйти в сад. Там какие-то люди…
- Я знаю.
- Подождите. И закройте этот чертов кран.
- Я еще не закончил умываться.
- Я сказал, закройте кран.
Брамс неохотно повиновался. И как только стих шум льющейся воды, они различили другой звук, идущий из недр дома.
- Похоже, внизу кто-то включил телевизор, - изрек Джой, невозмутимый в своем великолепном простодушии.
Эппштадт подошел к лестнице, ведущей в башню.
- Нет здесь никакого телевизора, - возразил он. - А если бы и был, то непременно сдох бы во время этой свистопляски.
- Тогда что это? - покачал головой Джой. - Я ясно слышу лошадиное ржание, топот копыт и вой ветра. А сейчас, заметьте, никакого ветра нет.
Он был совершенно прав. В воздухе не ощущалось ни малейшего дуновения. И все же где-то раздавались завывания, чрезвычайно напоминающие саундтрек «Лоуренса Аравийского».
- Вскоре вы обнаружите, что здесь много обитателей, - бесстрастно сообщил Джерри. - Нам не следовало сюда приезжать. Я вам говорил об этом, - напомнил он.
- Обитателей? Каких обитателей? Кто они такие? - спросил окончательно сбитый с толку Эппштадт.
- По большей части кинозвезды прошлых лет. Бывшие любовники Кати, - пояснил Джерри.
Эппштадт раздраженно затряс головой.
- Все, что вы болтаете, - полная чушь. Бред и ахинея. Среди этих людей не было ни одного старика. Зато я заметил нескольких женщин.
- Иногда Катя была не прочь заняться любовью с женщинами, - ухмыльнулся Джерри. - Особенно если можно было затеять с ними увлекательную игру.
- Ради бога, объясните, о ком это вы тут говорите? - взмолился ничего не понимающий Джой.
- О Кате Люпи, женщине, которая построила этот дом и…
- Я же вам сказал, - перебил Эппштадт, - любовники этой вашей сучки Кати, черт ее побери, здесь ни при чем. Те люди, в саду, совсем молодые. По крайней мере, наглой стерве, вцепившейся мне в руку, на вид не дашь больше шестнадпати-семнадцати лет.
- Она всегда любила молодых. Очень молодых. И они любили ее. Особенно после того, как Катя отводила их туда, - указал Джерри на дверь в башню, откуда по-прежнему доносились завывания ветра. - Видите ли, там, внизу, скрывается иной мир. Мир, который подчиняет себе людей, который делает их своими рабами. И чтобы попасть туда еще раз, они были готовы на все.
- Ничего не понимаю, - молвил ошарашенный Джой.
- Тем лучше для вас, - заметил Джерри. - Нам надо бежать отсюда, пока не поздно. Дверь, ведущая в иной мир, распахнулась из-за землетрясения. Потому все эти звуки до нас и доносятся.
- Вы говорите, это звуки из потустороннего мира? - недоверчиво уточнил Джой.
- Да. Из Страны дьявола.
- Как?
- Так обычно называла этот мир Катя. Страна дьявола.
Джой перевел взгляд на Эппштадта, явно ожидая, что тот вместе с ним посмеется над подобной чушью. Но Гарри сосредоточенно вглядывался в темнеющий за окном сад, представляя искаженные неутолимым голодом лица незнакомцев, которых он там встретил. Ему очень хотелось бы поднять Джерри на смех, однако интуиция подсказывала ему, что следует быть осторожнее.
- Предположим, действительно существует дверь, которая… - неуверенно начал он.
- Существует, можете мне поверить.
- Хорошо. Предположим, я поверю вам. Предположим, из-за подземных толчков эта дверь открылась. Не будет ли разумнее кому-нибудь из нас спуститься вниз и закрыть ее?
- Ваше предложение не лишено смысла.
- Джой?
- Почему это сразу я?
- Потому что ты молодой, крепкий парень. И ты всю дорогу хвастал, что отлично стреляешь. К тому же Джерри не в состоянии идти.
- А вы что, тоже не в состоянии?
- Джой, - веско произнес Эппштадт, - не забывай, ты разговариваешь с председателем совета директоров студии «Па-рамаунт».
- Ну и что с того? Я так понимаю, здесь все ваши должности яйца выеденного не стоят.
- Правильно понимаешь, сынок. Но в нормальном мире, куда мы, надеюсь, вернемся, они стоят многого. Очень многого. - Он в упор уставился на Джоя, и губы его искривила усмешка. - Ты ведь не хочешь всю жизнь проработать официантом, не так ли?
- Конечно нет. Кто этого хочет?
- Ты приехал в Голливуд, чтобы блистать на экране, а не бегать с подносами. Я угадал?
- Угадали. И из меня действительно выйдет классный актер, можете не сомневаться. Если мне хоть чуточку повезет.
- Не сомневаюсь в твоих талантах. А ты представляешь, какую поддержку я смогу тебе оказать, если ты не будешь упрямиться и…
- Спущусь вниз?
- Да, и закроешь эту проклятую дверь, куда бы она ни вела.
- Тогда вы сделаете меня кинозвездой?
- Когда дело касается кино, невозможно давать гарантии. Но я сделаю все, что от меня зависит. У тебя будет отличный шанс стать вторым Брэдом Питтом…
- По-моему, я больше похож на Эда Нортона.
- Хорошо, становись вторым Эдом Нортоном. Тому, на чьей стороне играет глава «Парамаунт», нечего опасаться за свою судьбу. Ты меня понял?
Джой поверх плеча Эппштадта глядел на дверь, ведущую в башню. Судя по доносившимся оттуда звукам, буря ничуть не угомонилась. Напротив, ветер усилился и теперь отчаянно колотил распахнутой дверью по стене. Впрочем, если бы снизу доносились лишь завывания ветра, Джой, одержимый честолюбивыми мечтами, уже вприпрыжку спускался бы по лестнице. Однако ветер приносил иные звуки: некоторые из них казались знакомыми, другие - загадочными и необъяснимыми. Конечно, Джой был не из тех, кого пугает гомон встревоженных птиц. Но там, внизу, похоже, обитали какие-то неведомые животные, и он не представлял, чем грозит ему встреча с ними.
- Ну, так что, Джой, долго еще тебя упрашивать? - торопил Эппштадт. - Может, ты все же перестанешь ломаться, сбегаешь вниз и закроешь дверь? Или всю жизнь будешь предлагать чужим гостям выпивку со жратвой?
- Ладно, будь по-вашему.
- Джой, пистолет с тобой, я вижу. А патроны у тебя есть?
- А вы точно дадите мне роль? Настоящую роль, а не какой-нибудь жалкий эпизод, который потом вырежут?
- Я держу свое слово. Раз я сказал - значит, сделаю для тебя все, что возможно.
Джой вопросительно посмотрел на Джерри.
- А вы знаете, что там, за дверью?
- Тебе лучше туда не смотреть, - предостерег Джерри. - Закрой дверь и скорей возвращайся назад. Не пытайся заглянуть в комнату, даже если тебя будет терзать любопытство.
- Почему?
- Потому что за дверью и правда скрывается нечто очень любопытное. И стоит тебе заглянуть туда, ты уже не захочешь уходить.
- А если что-нибудь - или кто-нибудь - высунется из двери и захочет меня схватить?
- Застрели его.
- Кажется, все ясно, - подытожил Эппштадт. - Ты готов, парень?
Джой помедлил несколько секунд, взвешивая в руке пистолет.
- Я торчу в этом проклятом городе уже третий год, - пробурчал он себе под нос - И ни один долбаный агент мною не заинтересовался.
- Значит, сегодня тебе крупно повезло, - заявил Эппштадт.
- Не уверен, - протянул Джой.
И все же, испустив тяжкий вздох, он направился к дверям. Гарри попытался придать своему лицу ободряющее выражение, но, увы, его черты были плохо для этого приспособлены. Стоило Джою взглянуть на кривую ухмылку кинобосса, он едва не изменил своего отважного намерения. Однако мысль о собственном незавидном уделе - о жалкой участи официанта, подающего коктейли знаменитостям, - придала ему решимости. Парень вышел на лестничную площадку и прислушался. Как раз в этот момент дверь перестала хлопать, и это несколько взбодрило его дух. Еще раз вздохнув, Джой устремился вниз.
Эппштадт проводил его взглядом и вернулся к окну.
- Эти люди… там в саду… - пробормотал он, взглянув на Джерри.
- О чем вы?
- Они не причинят вреда Максин?
- Не думаю. Они не жаждут крови. У них у всех одно желание: снова проникнуть в дом.
- Почему же они не ворвались вслед за мной?
- Под порогом спрятано приспособление, которое не дает им войти внутрь.
- Тогда почему я вошел без всяких затруднений?
- Ну, вы ведь пока живой, если я не ошибаюсь. А это устройство отпугивает мертвых.
- Что?
- Вы прекрасно слышали, что я сказал.
- Брамс, хватит пороть несусветную чушь. У меня сейчас совсем не подходящее для этого настроение.
- У меня тоже, - усмехнулся Джерри. - Скажу откровенно, сейчас я вообще предпочел бы находиться подальше отсюда.
- А я так думал, это дворец вашей мечты?
- Будь здесь Катя, это все бы изменило.
- Но ведь та женщина, на берегу, не может быть Катей Люпи! Актрисой немого кино, которая снималась чуть ли не сто лет назад. Прошу вас, перестаньте пудрить мне мозги, скажите, что это не она.
- И все же это она Я это точно знаю. Я сам отвез ее в Малибу.
- Но зачем?
Джерри пожал плечами:
- Превратности любви.
- Катя Люпи влюблена в Тодда Пикетта? Но это же безумие. Самое настоящее безумие.
- Почему? Потому что вы отказываетесь верить в любовь? Как, впрочем, и в привидения?
- Я этого не говорил, - поспешно возразил Эппштадт. - Не то чтобы я совсем в них не верю, нет. Когда я был в Геттисберге, я ощущал, что духи убитых - здесь, что они буквально носятся в воздухе. Но одно дело - на поле битвы, и другое…
- И другое - в старом доме неподалеку от Голливуда. Но в чем же разница? Люди страдали в этих стенах, можете мне поверить. Некоторые покончили здесь жизнь самоубийством. И зачем я вам все это рассказываю? Вы лучше меня знаете, как Голливуд заставляет людей страдать. Вы сами - одна из причин этих страданий. Этот проклятый город до краев наполнен злобой и завистью. И он делает людей жестокими. Он пробуждает в них неутоленные желания.
Последние слова колокольным звоном отдались в мозгу Эппштадта. Мгновенно он вспомнил лицо девушки, которую встретил в саду. Вспомнил ее взгляд, горевший неутоленным желанием…
- Только это совсем не те привидения, стоны которых вам слышались в Геттисберге, - продолжал Джерри. - Однако не сомневайтесь, они мертвы, абсолютно и безнадежно мертвы и в то же время пребывают в глубочайшей тоске. Так что нам лучше всего побыстрее отыскать Максин и Сойера и убраться отсюда, покуда целы.
- О господи, - едва слышно прошептал Эппштадт.
- Что?
- Я начинаю вам верить.
- О, это уже успех.
- Почему вы не рассказали мне об этом, до того как мы отправились в это проклятое место?
- А разве возможно было заставить вас отказаться от поездки?
- Нет.
- То-то и оно. Вы должны были увидеть все собственными глазами.
- Да то, что я увидел, производит впечатление, - усмехнулся Эппштадт. - Полагаю, вы правы, и нам нечего здесь задерживаться. Как только Джой закроет эту чертову дверь, мы должны быстренько отыскать Максин и Сойера. А вы уверены, что эти твари…
- Какие твари? Называйте вещи своими именами, Эппштадт!
- Я не хочу произносить этого слова.
- И все же вам придется его произнести.
- Хорошо, будь по-вашему. Вы уверены, что… призраки не бросятся за нами в погоню? Вид у них ужасно злобный. По-моему, они опасны.
- Мы им не нужны. Они хотят проникнуть в дом, только и всего. Я же объяснил вам - у них одно-единственное желание. Вернуться в Страну дьявола.
- А вы знаете, почему они так хотят туда вернуться?
- У меня есть кое-какие соображения на этот счет, но я не собираюсь делиться этими мыслями с вами. И вообще, по-моему, нам не стоит попусту тратить время, гадая о желаниях мертвецов.
Взгляд Джерри вновь устремился в зеленые заросли за окном.
- Боюсь, о причинах, которые движут привидениями, мы узнаем скорее, чем нам хотелось бы, - заключил он.

Глава 2

В пять часов сорок девять минут утра, когда землетрясение силой шесть целых девять десятых балла (позднее выяснилось, что эпицентр его находился в Пасадене) пробудило Лос-Анджелес от предрассветной дремы, Тэмми стояла на безымянной дороге перед домом Кати Люпи в каньоне Холодных Сердец. Она вернулась сюда, уступив неодолимому влечению, которое, вероятно, проникло в саму ее кровь.
Особняк Максин в Малибу Тэмми покинула сразу после отбытия экспедиции Эппштадта. Она чувствовала, что дальнейшее ожидание на берегу не имеет смысла. Если Тодд и Катя все еще находятся в воде, они давно уже мертвы и течение относит их бездыханные тела к Гавайским островам или к берегам Японии. Если же случилось чудо, и они остались живы - к Максин они наверняка не вернутся. Они направятся к себе домой, в каньон.
Поначалу Тэмми решила выбросить все случившееся из головы, вернуться в отель, принять душ, переодеться и первым же рейсом улететь из Лос-Анджелеса. Она сделала для Тодда Пикетта все, что могла. Господь свидетель, она сделала даже больше, чем он заслужил. И что она получила за все свои заботы? В конце концов Тодд просто бросил ее, как ненужный старый башмак. Нет, больше такое не повторится. Ей ни к чему его презрение. Если ей захочется причинить себе боль - лучше с разбегу удариться головой о стену. Лететь для этого в Лос-Анджелес слишком хлопотно.
Но по пути в отель воспоминания о том, что она видела в каньоне и, позднее, в Катином доме, завладели душой Тэмми.
Перед ее внутренним взором возникали смутные образы, пробуждавшие скорее благоговейный трепет, чем ужас и отвращение. Уж конечно, думала она, в этой жизни ей больше не представится возможности увидеть нечто подобное. Не следует ли воспользоваться случаем и вернуться, чтобы посмотреть на все эти чудеса в последний раз? Если она не решится прямо сейчас, завтра будет слишком поздно. Каньон не впустит ее; он изобретет новые меры защиты против чужаков, новые чары оградят его от любопытных глаз.
И конечно, в душе ее еще теплилась слабая надежда, что Тодд не погиб в волнах океана и вернулся в каньон. И что бы Тэмми ни твердила себе, мысль об этом сильнее всего манила ее в дом Кати Люпи.
Приняв решение, Тэмми свернула на бульвар Сансет и, позабыв все свои благие намерения, двинулась в сторону каньона.
Несомненно, вернуться туда, где она натерпелась стольких страхов, было, мягко говоря, безрассудно. Но помимо неодолимого желания увидеть в последний раз все диковины каньона, помимо надежды на встречу с Тоддом Тэмми не могла отделаться от смутного чувства, что в этом доме ее ожидает какое-то важное дело. Никаких разумных оснований для подобного ощущения не было, однако оно укоренилось в глубине ее сознания. Тэмми чувствовала: в ее отношениях с домом существует некая незавершенность. И эта незавершенность не давала ей покоя.
То была странная поездка по извилистой дороге, повороты которой тонули в предрассветной мгле. Тэмми намеренно выключила фары, решив, что ей не стоит привлекать к себе внимания. Однако в этой тревожной темноте она ощущала себя еще более уязвимой; порой ей казалось, что, вновь попав сюда, в каньон Тысячи Иллюзий, она утратила реальность и тоже стала призраком.
Дважды какие-то существа пересекали дорогу прямо перед носом ее машины. Очертания их были неразличимы в утреннем тумане. Тэмми оба раза успела нажать на тормоза и избежала столкновения.
Оказавшись наконец около дома, женщина поняла, что здесь сегодня собралось много незваных гостей. На улице стояли две машины. Не успела Тэмми к ним приблизиться, как первый подземный толчок едва не сбил ее с ног.
За свою жизнь она была свидетельницей нескольких землетрясений, но ей никогда не доводилось оказаться во время подобного бедствия на улице, да еще в горах. Теперь ей пришлось в полной мере испытать весь кошмар разгула стихии. Тэмми едва не намочила штаны, когда дорога прогнулась у нее под ногами, а деревья принялись жалобно трещать, явно собираясь рухнуть. Казалось, целая вечность прошла, пока схлынула первая волна ужаса, почти парализовавшая Тэмми. Но как только ее замершее на несколько томительных мгновений сердце вновь заколотилось в груди, она со всех ног устремилась к «дворцу мечты» Кати Люпи.
Эппштадт вышел в коридор и заглянул в лестничный пролет. Внизу царил мрак, но Гарри показалось, что он различает в темноте какое-то движение - словно кто-то потревожил пыль и она взлетела вверх небольшими светлыми облачками.
- Джой? - окликнул Эппштадт. - Ты там? Ты меня слышишь?
Шум, доносившийся из подвала, стих, голоса неведомых животных были едва слышны. Теперь внизу раздавались лишь завывания ветра, по-прежнему громкие и пронзительные, - Эппштадту вновь представилось, что он слышит саунд-трек какого-то фильма ужасов.
«Черт возьми, куда запропастился Джой? - нервничал Гарри. - Уж пять минут прошло с тех пор, как он спустился по этой проклятой лестнице. Все, что от него требовалось, - закрыть эту долбаную дверь. Почему же парня и след простыл?»
- На вашем месте я не стал бы спускаться вниз.
Обернувшись, Эппштадт увидел Брамса, который оставил свой наблюдательный пост у окна и тоже вышел в коридор.
- Джой не отвечает, - сообщил Эппштадт. - Похоже, он упал или… Не представляю, что с ним могло случиться. Дверь по-прежнему хлопает о стену. Слышите?
- Еще бы.
- Насколько я понимаю, у вас нет ни малейшего желания спуститься и закрыть ее?
- Вы ведь у нас начальник поискового отряда или что-то в этом роде? Значит, должны показывать подчиненным положительный пример. Разве не так вас учили в бизнес-школе?
- Это всего лишь дверь.
- Вот и закройте ее сами.
Эппштадт одарил Брамса взглядом, полным укоризны.
- Или не закрывайте, - смилостивился Джерри. - Оставайтесь здесь, если так вам подсказывает инстинкт самосохранения. А парень пусть остается там. Навсегда.
- И все же, как лучше поступить?
- Как хотите. Только знайте - чем дольше вы медлите, тем меньше у вас шансов увидеть этого молодого человека.
- Зря я послал его туда, - вздохнул Эппштадт.
- Вот как? Не думал, что услышу от вас нечто подобное.
- Что именно?
- Признание своей ошибки. Сожаление. Этот дом изменил даже вас. Воистину его возможности безграничны.
Эппштадт счел за благо промолчать. Он неотрывно смотрел в глубину лестничного пролета, надеясь, что из темноты вот-вот появится симпатичная физиономия молодого официанта. Но внизу по-прежнему носились только клубы пыли, вздымаемые ветром.
- Джой!!! - что было мочи заорал Эппштадт.
Даже эхо не пожелало ему ответить. Казалось, недра дома поглотили звук его голоса.
- Я поднимусь наверх, - сказал Джерри. - Посмотрю, нет ли там кого.
- Вы думаете, Максин все еще в саду?
- Скорее всего. Насколько я помню, во время землетрясений она предпочитает находиться на воздухе. Боится, что на нее рухнет крыша. Полагаю, через некоторое время она придет в себя и вернется в дом.
- Спасибо за информацию, - с подчеркнутой любезностью сказал Эппштадт.
- Всегда рад служить, - еще любезнее откликнулся Джерри.
- Я вам не слишком нравлюсь, правда? - неожиданно выпалил Эппштадт.
- Маленькие Калигулы всегда были необходимы в Голливуде, - глубокомысленно изрек Джерри, пожав плечами.
И, оставив Эппштадта в полной растерянности, он двинулся вверх по лестнице. Расположение комнат в доме Брамс помнил отлично. На верхнюю площадку выходили три двери. Одна вела в коридор - тот, в свою очередь, вел в просторную спальню, с которой соседствовала ванная. До своей гибели эту спальню занимал Марко Капуто. За второй дверью находился небольшой кабинет. А за третьей - хозяйская опочивальня, поражавшая своими грандиозными размерами. К ней прилегала громадная гардеробная и роскошная, изысканно отделанная ванная.
За всю свою жизнь Джерри оказывался в этой комнате всего два или три раза, но сохранил об этих посещениях неизгладимые воспоминания. Воспоминания о своей юности, а точнее отрочестве (тогда ему было лет двенадцать, самое большее тринадцать). Воспоминания о лестном внимании Кати, которая пригласила его к себе. О, как она была прекрасна, как невыразимо прекрасна. Ему казалось, он очутился на ложе богини. Поначалу Джерри боялся даже дотронуться до нее пальцем, но она нежно и снисходительно помогла ему избавиться от всех страхов.
Жизнь его сложилась так, что Катя до сих пор оставалась единственной женщиной, которую он познал. Когда ему было двадцать, он не сомневался, что его гомосексуальные пристрастия - всего лишь следствие тех волшебных ночей. Ни одна женщина, говорил он себе, не может сравниться с Катей Люпи, и поэтому он не испытывает к ним влечения. Впрочем, потом он понял: это было лишь попыткой оправдаться в собственных глазах. Он был рожден гомосексуалистом, и Катя стала единственным исключением из правила. Потрясающим, изумительным исключением.
Когда Джерри взялся за ручку двери хозяйской опочивальни, по дому вновь пробежала дрожь. То было всего лишь легкое эхо стихнувшего землетрясения. Однако же этого слабого толчка оказалось достаточно, чтобы старинная люстра, свисавшая с потолка, принялась раскачиваться, мелодично звеня хрустальными подвесками. Схватившись за перила, Джерри замер, выжидая, не последует ли за этим запоздалым ударом второй. Однако все было тихо.
Джерри окинул взглядом лестницу. Никого не видно. Тогда он попытался открыть дверь, однако выяснилось, что комната заперта изнутри. Из этого следовал только один вывод: в спальне кто-то есть. И возможно, не один. Взглянув на полированные половицы под ногами, Джерри увидел на блестящем дереве несколько капель воды.
Теперь ему ничего не стоило сложить воедино разрозненные частицы головоломки; еще проще было представить, что сейчас происходит за запертой дверью. Непостижимым образом Тодд и Катя выдержали схватку с Тихим океаном Они остались живы и теперь, без сомнения, крепко спят в исполинской постели. Джерри мучительно хотелось проскользнуть сквозь дверь и увидеть, как они лежат, нежно прижавшись друг к другу. Оба обнаженные, Тодд уткнулся лицом в подушку, Катя обвила его рукой. Возможно, она слегка похрапывает - несколько раз, когда ей случалось задремать в присутствии Джерри, он слышал, как она уютно сопит носом.
Джерри далек был от того, чтобы упрекать Катю за неуемность в удовлетворении похоти. Он понимал, почему она так ненасытна: ночи, проведенные в объятиях влюбленных мужчин, позволяли ей ощущать вкус жизни и сознавать ее прелесть.
К тому же какая-то часть его существа упорно надеялась, что если он будет хранить верность Кате, если исполнит свою роль до конца, то однажды настанет вожделенный миг, когда она вновь позволит ему утолить любовный голод. Миг, когда она докажет, что годы не властны над их влечением друг к другу.
Брамс тихонько отошел от двери и бегом бросился вниз, оставив спящих во власти блаженного забытья.
Дойдя до площадки, на которой он оставил Эппштадта, Джерри обнаружил, что тот исчез. Как видно, могущественный кинобосс поборол-таки страх и отправился вниз на поиски молодого официанта. Брамс прислушался. Снизу не доносилось ни звука. Завывания ветра стихли. Дверь больше не хлопала.
Тогда он направился к парадной двери, которая была распахнута настежь.
Возможно, теперь было самое время покинуть этот дом. Ему здесь больше нечего делать. В помощи его никто не нуждался. Катя нашла своего мужчину. Тодд, переживший столько разочарований, обрел в ее объятиях вожделенный покой и безмятежность. Джерри оставалось лишь молча попрощаться с домом и исчезнуть.
Несколько минут Брамс стоял на пороге, не в силах сделать решающий шаг. И все же он надумал задержаться еще немного. Ему хотелось увидеть, какое лицо будет у Максин, когда та обнаружит, что Тодд жив и здоров. Джерри отправился в кухню, сел и исполнился ожиданием - наиболее привычным занятием для человека, предпочитавшего наблюдать за жизнью других, а не жить своею собственной.
Запоздалый удар землетрясения застал Эппштадта на предпоследней ступеньке лестницы. Хотя Гарри отнюдь не отличался проворством и ловкостью, две ступеньки, отделявшие его от двери в подвал, он преодолел одним прыжком. Стены издавали злобное рычание, словно там были замурованы голодные тигры. Эппштадт понимал, что подвал далеко не самое удачное место для того, чтобы переждать землетрясение - особенно если этот легкий толчок окажется не запоздалым эхом, а предвестием нового разгула стихии. Было бы разумнее - намного разумнее - подняться по лестнице и переждать, пока голодные тигры не успокоятся. Но Эппштадт не собирался подниматься обратно. Большую часть своей жизни он руководствовался исключительно соображениями разума, неизменно выбирал безопасную дорогу и проверенный маршрут. Теперь же ему вдруг захотелось поиграть с опасностью и посмотреть, каковы будут последствия.
Однако это вовсе не означало, что он намерен рисковать своей драгоценной жизнью попусту. Прямо перед ним виднелся дверной проем. Эппштадт решил, что здесь ему будет безопаснее, чем в коридоре. Он устремился к намеченному убежищу, но тут дрожь, сотрясавшая дом, внезапно стихла.
Эппштадт с облегчением перевел дух.
Он огляделся по сторонам. Скорее всего, Джой находился в загадочной комнате, что скрывалась за дверью; больше ему негде было прятаться.
Гарри приблизился к двери. Заглянул внутрь. Сначала он ничего не увидел, лишь кромешную тьму. Он протянул руку и принялся шарить по стене в поисках выключателя, как это делали многие до него. Так ничего и не обнаружив, он ощутил острый приступ любопытства. В конце концов, разве он не хотел приправить собственное пресное существование умеренной долей риска? Сейчас ему представилась для этого великолепная возможность. Войдя в эту пресловутую комнату, расположенную в подвале безумного дома, он, возможно, совершит самый безрассудный поступок в своей жизни.
Прохладный бриз коснулся его лица, словно в знак приветствия. А потом ветер будто подхватил его и перенес через порог в мир - да, несомненно, это был целый мир, а не просто комната, - раскинувшийся за дверью. Эппштадт поднял взгляд к небесам и увидал солнце, на три четверти закрытое луной, и легкие перистые облака, которые так занимали его воображение в детстве, - он гадал тогда, кто придал им такие изящные, такие затейливые очертания. На востоке с неба сорвалась звезда, и Эппштадт провожал ее глазами, пока она, вспыхнув напоследок, не погасла где-то за деревьями.
А вдалеке, за темной чащей леса, сверкала морская гладь. Эппштадт догадался, что это не Тихий океан. Корабли, скользившие по воде, напоминали шхуны и корветы из фильмов Эррола Флинна - «Морской ястреб» и тому подобное. В детстве Эппштадт обожал эти фильмы. Парусники же приводили его в неописуемый восторг.
Прошло двадцать шесть секунд с того момента, как руководитель студии «Парамаунт» - человек, который на протяжении всей своей профессиональной карьеры неизменно заглушал в себе голос мечтательного мальчишки и не расставался с маской надменного пренебрежения ко всякого рода чудесам и мистическим вывертам, - ступил в Страну дьявола. И страна эта завладела им без остатка.
- Иди и ничего не бойся, - ободряюще шептал ему на ухо морской ветер.
И Гарри пошел. Стоило ему увидеть парусники, несущиеся под голубыми небесами, как весь его цинизм улетучился без остатка. Эппштадт снова был юным и мечтал стать героем.

Глава 3

Тодд стряхнул с себя остатки сна, более напоминавшего кому. Оглядевшись вокруг, он обнаружил, что лежит на громадной кровати в хозяйской опочивальне дома Кати Люпи в каньоне Холодных Сердец. Рядом с ним, сжав свое изящное тело в комочек, спала сама Катя. Во сне она крепко обвила его руками, словно боялась, что он опять исчезнет. Женщина слегка похрапывала, как и в тот день, когда он нашел ее в домике для гостей. Такая человеческая, такая милая черта! После всех передряг, которые они пережили вместе, этот домашний звук показался ему особенно трогательным.
Последние несколько часов были насыщены кошмарами; обрывки жутких воспоминаний проносились в голове Тодда, когда он, осторожно высвободившись из Катиных объятий, тихонько соскользнул с кровати. У Пикетта вновь перехватило дыхание, стоило ему вспомнить, как он, повернувшись к берегу спиной, покорно последовал за Катей в темные воды океана. Никогда в жизни ему не было так страшно. Но подруга крепко сжала его руку; она неотрывно смотрела на него, волосы ее развевались, а лицо было невыразимо прекрасно. И он подумал: если ему суждено умереть сейчас, то будет смерть счастливейшего из людей. Эта женщина не расстанется с ним до последнего мгновения. Разве можно желать большего?
Но как ни велика была охватившая Тодда жгучая благодарность, в последующие ужасные минуты сохранить это чувство оказалось не просто. Когда дно ушло из-под ног, и океан принял их в свои ледяные объятия, инстинкт самосохранения пересилил его исступленный восторг. Более пятидесяти ярдов отделяло их от берега, и огромные безжалостные волны равнодушно играли с ними во мраке, бросая то вверх, то вниз. Было так темно, что Тодд не видел лица Кати; он слышал лишь, что она захлебывается соленой водой и жалобно кашляет, точно испуганная маленькая девочка.
Мысль о том, что они умрут вдвоем и океанская пучина скроет их навсегда уже не казалась Тодду столь привлекательной. «Зачем отказываться от жизни?» - твердил он про себя. Не от той жизни, которую Пикетт вел прежде (с ней он порвал навсегда), но от другой - совершенно новой, сулящей множество благ. Они с Катей могут путешествовать по всему миру под вымышленными именами; они станут жить лишь друг для друга. О, это будет замечательно! А устав от дальних странствий, они обоснуются где-нибудь на солнечном берегу Коста-Рики и будут проводить безмятежные, праздные, счастливые дни, потягивая коктейли в окружении пальм и попугаев. Так пройдут годы, и огромный блистающий мир, который он послал ко всем чертям, забудет о существовании Тодда Пикетта.
Все эти заманчивые картины пронеслись в его сознании с быстротой молнии. Тодд зацепился за одну лишь мысль - о том, как им выжить среди враждебных волн.

Предыдущая страница 23 Следующая страница


Каньон холодных сердец 24

- Нам надо нырнуть! - крикнул он, обернувшись к Кате. - Набери в легкие побольше воздуха.
Он слышал, что женщина выполнила его приказ; и прежде чем очередная волна успела окатить их солеными брызгами, подхватить и утащить в водоворот, Тодд, увлекая за собой Катю, ринулся прямо в поднявшуюся перед ними водяную стену. Им пришлось проделать это не меньше сотни раз: устремляться под воду, выныривать, набирать в легкие воздуха и, заметив приближение новой волны, нырять снова. Конечно, то был опасный трюк, однако он сработал.
Ныряя, они сумели не наглотаться соленой воды и спастись от сокрушительных ударов волн, однако силы их стремительно шли на убыль. Тодд понимал, они не смогут долго противостоять разыгравшемуся океану. Мускулы сводила судорога, все чувства притупились от холода. Неотвратимо приближалась та минута, когда они окончательно ослабеют и новая волна, накрыв их с головой, уже не даст им подняться на поверхность.
Однако Тодд не принимал в расчет подводное течение, которое, смилостивившись над ними, медленно относило их к югу, одновременно прибивая к берегу. Разгул волн постепенно стихал, и через считанные минуты ноги их коснулись коралловых рифов, а еще несколько мгновений спустя - твердой земли. Едва живые, люди выползли на берег.
Минут пять оба лежали, растянувшись на влажном песке, отчаянно кашляя и отплевываясь. Отдышавшись, они взглянули друг на друга, внезапно расхохотались и схватились за руки.
Вопреки всем обстоятельствам они остались живы!
- Наверное, мы… мы… не были готовы к смерти, - сквозь смех выдохнул Тодд.
- Наверное, - кивнула Катя.
И, придвинувшись к Тодду, она коснулась его губ своими. То был не поцелуй, лишь дыхания их нежно переплелись. Они лежали, не разнимая губ, пока Катя не начала выбивать зубами дробь.
- Нам нужно вернуться в каньон, - сказал Тодд, с усилием поднимаясь на колени.
Огни набережной казались невероятно далекими.
- Я не могу идти, - прошептала Катя.
- Можешь. Мы возвращаемся домой. В твой каньон. Поднимайся скорее. Вот увидишь, ходьба тебя согреет. И ты почувствуешь прилив сил.
Пикетт помог ей подняться на колени и, подхватив под мышки, поставил на ноги. Обнявшись, они двинулись к набережной, где сверкали огнями многочисленные увеселительные заведения, рассчитанные на праздных туристов. Несмотря на поздний час, народу там было полно. Никем не узнанные, они прошли сквозь толпу. На ближайшей к берегу улице Тодд, увидав незнакомого парня в обшарпанном «пинто», предложил ему три сотни основательно промокших долларов, если тот отвезет их в каньон, и еще три сотни - уже в сухих банкнотах, - если тот пообещает держать рот на замке и молчать о необычных пассажирах, кто бы о них ни спрашивал.
- Я вас узнал, - сообщил парень.
- Ты ошибся, приятель, - отрезал Тодд и сунул ему в руку слипшиеся в мокрый комок деньги.
- Ладно, будь по-вашему, - согласился парень, бережно разглаживая банкноты. - Ошибся так ошибся.
Тодд прекрасно понимал, что случайный водитель вряд ли сдержит свое обещание, однако выбора у них не было. Они закрыли в машине все окна и попросили парня включить отопление, а затем устроились на заднем сиденье, тесно прижавшись друг к другу. Тодд велел шоферу выжимать из своей колымаги всю скорость, на которую она способна, и за двадцать минут они проделали извилистый путь, ведущий в каньон Холодных Сердец.
- Я никогда раньше здесь не был, - сказал парень, когда машина остановилась около дома.
Катя пристально взглянула на него.
- Не был, это верно, - проронила она - И тебе вряд ли представится случай побывать здесь еще раз.
Что-то в ее тоне заставило шофера насторожиться.
- Хорошо, хорошо, - торопливо пробормотал он. - Давайте мне остальные деньги, и я поехал.
Пикетт вошел в дом. Через несколько минут он появился и вручил парню триста долларов. Немало растерянный и разбогатевший на шесть сотен, тот отбыл восвояси. Тодд и Катя, шатаясь от усталости, побрели по лестнице в хозяйскую опочивальню. На ходу сбросив насквозь промокшую одежду, они рухнули на широченную кровать, где совсем недавно и не мечтали оказаться.
Едва передвигая ноги, Тодд добрел до гардероба; он ощущал себя совершенно разбитым, все его кости, все мышцы мучительно ныли, а ум пребывал в столь же плачевном состоянии, что и тело. Лишь натянув на себя чистые джинсы, он сообразил, что в доме раздаются голоса.
- Черт, - с досадой пробурчал Тодд. Он решил не будить Катю, которая незамедлительно обрушила бы на незваных гостей свой праведный гнев, и избавиться от чужаков самостоятельно.
Тодд подошел к кровати. Доносившийся снизу шум, судя по всему, ничуть не потревожил Катин сон. Тем лучше: после всего, пережитого за последние дни, она, несомненно, нуждалась в отдыхе. Склонившись над спящей, Тодд вгляделся в ее безмятежные черты. Морская вода без остатка смыла с лица Кати румяна и тушь, и теперь ей можно было дать лет пятнадцать; она казалась воплощением нежной невинности.
Тодд знал, что это всего лишь иллюзия. Он знал, на что способна Катя, знал, сколько жестокостей она совершила; какой-то укромный уголок сознания по-прежнему предостерегал его от сближения с этой женщиной. Но разве она не примчалась на берег, чтобы спасти его? Разве она не протянула ему руку помощи? Кто еще поступил бы так? Разве что Тэмми - да и то неизвестно. Все вокруг стремятся использовать его тем или иным способом и, получив желаемое, теряют к нему интерес. Но Катя доказала, что ей не чужды преданность и верность. Чтобы не расставаться с ним, она готова на все, даже на смерть.
Да, она жестока, но что с того? Да, она совершала преступления, за которые, выйди правда наружу, ее ожидала бы тюрьма. Но что за дело Тодду? Не ему судить ее грехи. Он не желает о них помнить. Он помнит лишь одно: как она взяла его за руку и повела навстречу волнам. Как она не выпускала его ладонь, несмотря на все усилия океана разлучить их.
Голоса внизу умолкли.
Тодд натянул футболку и пошел к двери. Тут дом дрогнул от легкого подземного толчка. Дверь задребезжала в петлях. Второго удара не последовало, и Тодд догадался, что это, скорее всего, запоздалое эхо землетрясения. Раз так, его, возможно, и разбудила недавняя встряска. Иначе, спрашивается, почему он проснулся? Бог свидетель, он еще не восстановил силы. И сейчас он не прочь был сбросить джинсы и футболку, вновь юркнуть в кровать, под бочок к Кате, и на несколько часов погрузиться в блаженное забытье.
Но он не имел права спать, когда в дом ворвались чужие. Внизу, похоже, снова разгорелась перепалка, и громче всех раздавался пронзительный голос Эппштадта. Чертов ублюдок! Вечно он сует свой паскудный нос в чужие дела. Тодд надеялся, что у них с Катей будет время прийти в себя и спокойно обдумать дальнейшие действия. Он хотел обыскать дом (и разумеется, Бассейный дом) и уничтожить все свидетельства разразившегося здесь скандала. Затем он предполагал затаиться и выждать, пока дознаватели не убедятся, что в доме нет ничего, достойного внимания, и не уберутся прочь, забрав с собой Эппштадта и всех, кого принесет сюда нелегкая (среди этих последних наверняка окажется Максин). Однако все расчеты Тодда пошли прахом. Эппштадт и его шайка не успокоятся, пока не обыщут весь дом, комнату за комнатой; и уж разумеется, они не обойдут своим вниманием хозяйскую опочивальню. И Тодду с Катей следовало во что бы то ни стало избежать ненужной встречи.
Тодд остановился, прислушиваясь, потом осторожно отпер дверь и чуть приоткрыл ее. Снизу доносились голоса; Эппштадт, верный своей привычке, руководил и раздавал ценные указания. Мистеру Гарри Эппштадту - этому ходячему здравому смыслу - все здешние чудеса, разумеется, нипочем. А голоса Максин не слыхать. Судя по всему, даже не пытается командовать. Странно, это на нее не похоже. Обычно она с пеной у рта отстаивает собственное мнение, даже если не имеет ни малейшего понятия о предмете спора. Потом Тодд вспомнил, что Максин до смерти боится землетрясений. При первом же толчке она имеет обыкновение стремглав выскакивать из дома; наверняка она сейчас прячется где-нибудь в саду. Пикетт поборол искушение выйти на балкон и отыскать глазами Максин, притаившуюся где-нибудь под кустом; приятно было бы посмотреть, как эта самодовольная стерва трясется от страха. Но сейчас ему не до того. Первым делом надо понять, что замышляют те, внизу. Тодд, перегнувшись через перила, устремил взгляд вниз и увидел какого-то юнца - то ли официанта, прихваченного с вечеринки, то ли нового дружка Максин (возможно, этот пройдоха успешно совмещал обе должности). Парень спускался по винтовой лестнице в темноту, откуда доносилось хлопанье открывшейся двери.
Потом Тодд услышал шаги и догадался, что сейчас из кухни появится Эппштадт собственной персоной. Не желая, чтобы его заметили, Пикетт проворно отступил назад в спальню и прикрыл за собой дверь. Как он ни старался проделать это бесшумно, замок слегка щелкнул; впрочем, вряд ли этот едва слышный звук достиг ушей тех, кто находился внизу. Тем более у них сейчас имелись другие заботы.
Тодд понимал, что означает доносившееся из подвала хлопанье. Из-за подземных толчков дверь в Страну дьявола распахнулась, и этот шельмец Эппштадт заставил несмышленого юнца пойти вниз и закрыть ее. Господи, вот идиоты! Неужели они напрочь лишены интуиции? Неужели внутренний голос не подсказывает им, что в этом доме ни во что нельзя вмешиваться и если дверь хлопает, разумнее всего - предоставить ей хлопать и дальше. А глупее всего - спуститься вниз, чтобы закрыть ее. Подобный поступок равносилен самоубийству.
Тодд бросил взгляд на кровать. Катя по-прежнему спала, сладко посапывая.
В какое-то мгновение Тодду захотелось разбудить ее, но он подавил в себе это желание. Всю жизнь Катю окружали мужчины, которые шагу не могли ступить без ее направляющей руки. Он докажет, что сделан из иного теста. Со всеми возникшими проблемами он разберется самостоятельно. Ведь этот дом теперь - не только Катин, но и его, Тодда. И его слово здесь - закон. Надо только сообразить, как лучше действовать, а без глотка крепкого кофе привести в порядок мысли будет трудновато. Ничего, так или иначе, он что-нибудь придумает.
Тодд опустился на корточки, привалившись спиной к стене, и попытался выбросить из головы безрассудного молодого парня, который направлялся к дверям Страны дьявола, не подозревая, чем ему это грозит.

Глава 4

Тодд просидел без движения несколько минут; мысли его вяло бродили по кругу. Откровенно говоря, в глубине души он все еще надеялся, что проблема как-нибудь разрешится без его участия. Было бы отлично, если б события сложились следующим образом: кто-нибудь (возможно, Максин, которая сейчас прячется в саду или на заднем дворе) увидит нечто пугающее. Нечто, леденящее кровь. Этот кто-нибудь поделится своим жутким открытием с остальными, и все незваные гости в панике бросятся наутек. Наверное, надеяться на это значило слишком полагаться на счастливое стечение обстоятельств. Но любой другой выход (например, отвлекающие маневры) потребовал бы от Тодда слишком много энергии и выдумки, а Пикетт сейчас чувствовал себя выжатым лимоном.
Наконец Тодд поднялся, пересек спальню, в очередной раз кинув взгляд на свою спящую красавицу, и вышел на балкон. Тусклый рассвет предвещал тусклый день. Позднее, возможно, несколько лучей солнца все же пробьются сквозь плотную завесу туч, но пока небо оставалось безрадостно серым. Тодд оглядел сад, надеясь увидеть Максин, однако заросли были так густы - ветви гигантских деревьев переплелись необычайно плотно, - что ему не удалось ничего разглядеть толком.
И вдруг Тодд уловил в зарослях какое-то движение. Кто-то отчаянно продирался сквозь густые джунгли, испуганно озираясь по сторонам. Однако это была не Максин. Тодд сразу узнал Сойера, помощника Максин, который отирался около нее в течение последних трех лет. Этому типу было не больше тридцати, но он уже успел основательно обрасти жиром. Конечно, виной тому были обеды, торопливо проглоченные на ходу, ибо Максин чрезмерно загружала своего помощника работой и ему вечно не хватало времени. Бесчисленные вечеринки и презентации новых фильмов, которые не обходятся без обильной закуски и выпивки, да и густо посыпанные сахарной пудрой пончики с кремом, которые Сойер наверняка приносил в свой офис целыми коробками, чтобы скрасить тяготы трудового дня, - все это сыграло свою печальную роль.
Благодаря всем этим пончикам, гамбургерам и сэндвичам бедолага Сойер был совершенно не в состоянии двигаться быстро. И уж конечно, он не мог на бегу позвать на помощь, так как едва переводил дыхание. Он лишь шумно хватал ртом воздух да бросал через плечо полные ужаса взгляды. Преследователи, похоже, уже настигали его. Тодд видел, как шевелятся кусты. И еще что-то - нечто совсем маленькое и проворное - перелетало с ветки на ветку над головой беглеца.
- Ма… Максин! - с трудом выдохнул запыхавшийся Сойер.
- Я здесь! - раздался голос Максин. - Сойер! Я здесь, на крыше клетки!
Тодд повернул голову на звук и увидал Максин. Та находилась от дома на значительном расстоянии и действительно взобралась на крышу одной из клеток. Сейчас она подошла к самому краю, сжимая в руке пистолет. Тодд знал, что в доме Максин полно пистолетов, но он впервые видел ее с оружием в руке.
- Иди на мой голос, Сойер! - кричала она. - Видишь дерево с большими желтыми цветами? Они похожи на огромные колокольчики.
- Ничего я не вижу… - всхлипнул злополучный Сойер.
Тодд, который удобно устроился на своей смотровой площадке, ощущал себя Цезарем, наблюдающим, как львы раздирают на части первых христиан. Несчастного страдальца он видел отчетливо, и теперь - по мере того как расстояние между преследователем и его жертвой неумолимо сокращалось - перед его взором предстал хищник.
Всего в паре ярдов от Сойера сквозь кусты продиралось одно из отродий здешних призраков - кошмарный гибрид женщины и ягуара. Последний, наверное, был одним из пленников Катиного зверинца. В результате невероятного совокупления прекрасные формы изящного животного превратились в нечто грубое, уродливое и отвратительное. Жуткий отпрыск не был лишен человеческих признаков и, судя по ним, принадлежал к женскому полу. Лицо его, точнее ее, на три четверти было человеческим. Высокие скулы, ледяной взгляд. Тодд с содроганием узнал черты Ланы Тернер. Но когда чудовище распахнуло рот, зверская его природа стала особенно очевидна: у него были огромные острые зубы, черный язык, испещренное крапинками небо. Испустив отнюдь не женственный рев, хищница бросилась на Сойера, который едва успел отскочить.
- С тобой все в порядке? - осведомилась Максин.
- Нет! - только и смог выдохнуть тот.
- Где ты? Близко от меня? - вновь подала голос Максин.
- Я тебя не вижу, - прорыдал Сойер. Ветки над его головой сотрясались.
- Я же тебе сказала, смотри на дерево с желтыми цветами.
- Дерево… с желтыми… цветами…
Пикетту не составило бы труда прийти на выручку Сойеру и провести его сквозь лабиринт зарослей. Однако он не хотел лишать себя занятного зрелища, а потому предпочел хранить молчание, предоставив бедолаге искать путь самостоятельно. Катя тоже обожала подобные игры. Тодд даже хотел разбудить ее, но потом сообразил, что потеха окончится прежде, чем она успеет проснуться. Лана, как Тодд про себя назвал хищницу, вовсе не желала упускать добычу и вновь пустилась вслед за Сойером. Тодд видел, как в листве мелькает ее пятнистая спина. Намерения Ланы были очевидны: она хотела преградить своей жертве дорогу к клеткам Максин меж тем продолжала обмениваться репликами со своим помощником, чтобы тот мог ориентироваться на ее голос.
- Теперь я слышу тебя лучше. Значит, ты приближаешься.
- Да?
- Наверняка. Ты видишь дерево с желтыми цветами?
- Да. Вижу.
- Значит, ты совсем близко.
- Я сейчас как раз под… - Парень осекся, услышав рычание чудовища. Тодд не видел хищницу, однако этот низкий утробный звук достиг и его ушей. Про себя он посоветовал Сойеру не делать резких движений. Если жертва замрет, не издавая ни звука, зверь, возможно, потеряет к ней интерес. Замереть Сойер, конечно, способен, но сможет ли он заткнуться? Мгновение спустя выяснилось, что он не умеет переносить опасность молча.
- Господи, Максин, - лепетал Сойер. - Господи, мне конец. Эта тварь уже рядом.
- Тише! - скомандовала Максин.
Сойер прикусил язык, но было уже поздно. Теперь Лана знала, где находится ее добыча. Она стремглав выпрыгнула из зарослей и повалила парня на землю, усыпанную теми самыми желтыми цветами, что служили ему путеводным маяком.
Максин наконец увидела своего помощника.
- Вставай, вставай быстрее! - что было мочи заорала она. Сойер попытался последовать ее приказу, однако от удара когтистых лап у него перехватило дыхание, и, прежде чем он успел подняться на колени, хищница набросилась на него вновь, глубоко вонзив клыки в жирную плоть.
Максин, выбрав удобную позицию на краю крыши, вскинула пистолет. Не всякий искусный стрелок сумел бы пустить пулю в зверя, не ранив при этом Сойера, Однако женщина была полна решимости испытать свою меткость. В течение нескольких месяцев она брала уроки стрельбы у отставного полицейского и знала: чтобы не промазать, надо всего лишь крепко держать пистолет и как следует прицелиться.
Сойер не смог бы двинуться, даже если бы от этого зависела его жизнь. Хищница держала его мертвой хваткой.
Максин нажала на курок. Грохот выстрела нарушил мертвую тишину, царившую над каньоном, эхом отдался от его стен. Хищница, сраженная пулей, разжала когтистые лапы. Она лежала рядом с Сойером, уткнувшись в траву лицом, столь напоминающим изящный облик мисс Тернер. Оба истекали кровью, пропитавшей всю землю вокруг.
- Вставай! - кричала Максин.
Это был разумный совет. Выстрел оказался не смертельным. Бока у Ланы ходили ходуном, она тяжело, прерывисто дышала.
Раны, полученные Сойером, были не настолько тяжелы, чтобы он потерял способность соображать. Увидев, что опасность все еще не миновала, парень кубарем откатился от хищницы и попытался встать на ноги. В это самое мгновение Лана внезапно потянулась, распахнула пасть и вцепилась зубами в ногу Сойера, вырвав внушительный кусок мяса из его лодыжки. С пронзительным воплем он вновь рухнул на землю.
Максин снова выстрелила, но на этот раз не слишком удачно. Пуля попала зверю в плечо и прошла сквозь мускулы, не причинив особого вреда, и не помешав Лане вновь наброситься на добычу.
Секунду спустя хищница, прижав свою жертву лапами к земле, вонзила клыки в череп Сойера. Вопли несчастного мгновенно смолкли, лишь конечности его судорожно подергивались. Потом глаза его остекленели, и жизнь оставила обмякшее тело.
- Господи боже… Господи… - донесся до Тодда прерывистый голос Максин.
Однако на этом охота не завершилась. Хищница, несомненно желала разделаться с обидчиком, ранившим ее. Выпустив Сойеру внутренности, она бросила безжизненное тело и направилась прямиком к клетке, на крыше которой притаилась Максин. Несмотря на полученные раны, Лана была полна сил. Несомненно, ей ничего не стоило вскочить на крышу и прикончить женщину. Судя по всему, раны не причиняли ей особых страданий. На диковинном лице застыла довольная гримаса - нечто среднее между звериным оскалом и человеческой ухмылкой. Максин не стала терять времени даром и выстрелила. Пуля угодила в голову чудовища, снесла половину носа и верхнюю губу.
В течение нескольких томительных мгновений казалось, что страшная рана не смертельна. По крайней мере, Лана не сознавала этого. Она подняла к лицу заднюю лапу, кончавшуюся пальцами с когтями вместо ногтей, словно хотела проверить, насколько серьезны причиненные ей повреждения. Но прежде чем лапа успела коснуться лица, по телу животного пробежала последняя судорога, и хищница испустила дух.
На протяжении всей этой сцены в ветвях деревьев было заметно большое оживление. Тодд не сомневался, что там притаилось немало других жутких тварей, желающих понаблюдать за охотой. Однако после гибели Ланы все стихло. Ни один лист более не двигался; до Тодда не доносилось ни единого звука.
Хотя нет, кое-что он все же слышал. Это был тихий голос Максин, без конца повторявший: «Господи боже». Впрочем, вскоре ей удалось взять себя в руки и побороть оцепенение. Женщина принялась осторожно спускаться с клетки.
Тодду хотелось окликнуть ее и хоть как-то ободрить, но он сдержался. Во-первых, она догадалась бы, что Пикетт выбрал не слишком благовидную роль любопытного зрителя разыгравшейся здесь кровавой драмы; во-вторых, он опасался отвлекать внимание Максин. Конечно, притаившиеся в зарослях монстры притихли, увидав, что пришелица убила представителя их племени. Однако это вовсе не означало, что они позволят добыче уйти. Они лишь выжидали удобного момента, и, стоило Максин совершить ошибку, вся злобная банда набросилась бы на нее и отомстила за смерть женщины-ягуара.
Поэтому Тодд в полном молчании наблюдал, как Максин пробирается между клеток, то и дело оглядываясь на дом. Казалось, она пытается решить, где скрыться от опасности, и не может найти другого убежища, кроме дома. Теперь от клеток ее отделяло около сорока ярдов, и, на свое счастье, женщина уже не видела, что происходит на прогулочной дорожке за ними.
Через минуту-другую после того, как Максин спустилась с крыши, собратья погибшей Ланы показались из укрытия. Их было шестеро. К трупу своей товарки они не проявили ни малейшего интереса. Их больше привлекал Сойер. Приблизившись к его телу, они начали играть с ним, точно с игрушкой. Разорвали на нем одежду, откусили сначала пенис и яйца, потом все пальцы, сустав за суставом. При этом откушенное они не поедали, а выплевывали. Мерзкая расправа над мертвым телом явно доставляла им огромное наслаждение. Несмотря на всю тошнотворность этого зрелища, Тодд досмотрел его до конца - точнее до тех пор, пока чудовища, покончив с пальцами, не принялись за внутренности покойника. Лишь тогда Пикетт оставил свой наблюдательный пост и вернулся в спальню.
«Максин будет не так-то просто вернуться в дом», - размышлял он. Тропинки в саду по большей части заросли, и Максин в ее нынешнем, весьма далеком от спокойствия состоянии вполне могла заплутать и пробродить по саду слишком долго. Пожалуй, ему стоило спуститься вниз и прийти на выручку одуревшей от страха женщине.
Катя все еще спала. Даже грохот выстрелов не потревожил ее покоя. Сон красавицы был так глубок, что она, похоже, за все это время ни разу не пошевелилась. Изящно изогнутая рука по-прежнему прикрывала нежный рот.
Тодд поцеловал ее, но поцелуй также не нарушил Катиного сна. Оставив ее в блаженном забытьи, он вышел из комнаты.

Глава 5

Эппштадт шагал по Стране дьявола. Плотные серые облака орошали землю мелким дождем, почти моросью; легкие капли охлаждали разгоряченное лицо. Если у Гарри еще оставались какие-то сомнения по поводу реальности окружавшего его мира, дождь смыл их без остатка.
Ему вовсе не хотелось признавать, что перед ним - реальность, а не галлюцинация, и тем самым подрывать собственную тщательно взращенную веру в незыблемость разума. Однако что оставалось делать? Убедить себя, что он упал со ступеньки, потерял сознание и теперь лежит на полу под лестницей и видит все это в бреду? Подобное объяснение вполне устраивало Эппштадта, но, не имея никакой возможности убедиться в его справедливости, Гарри чувствовал: лучше всего побыстрее отыскать Джоя и унести отсюда ноги, пока это странное местечко не выкинуло еще какой-нибудь фокус. Лучше поменьше узнать об этой диковинной стране и не дать ее чудесам проникнуть в душу. Тогда у него останется шанс вернуться к нормальной жизни.
Придя к такому выводу, Эппштадт принялся оглядывать раскинувшийся перед ним пейзаж и громко окликать по имени своего пропавшего телохранителя. От поднятого им шума (да и от самого присутствия чужака) оживились обитатели кустов и деревьев. Он ощущал на себе пристальные взгляды неведомых животных; их огромные глаза блестели, а в очертаниях голов и тел угадывалось нечто человеческое, словно в этом сумеречном мире происходили самые противоестественные совокупления.
Наконец Джой услышал его зов и подал голос.
- Кто здесь?
- Эппштадт, кто же еще.
- Идите сюда. Быстрее. Помогите мне.
Эппштадт пошел на голос и обнаружил Джоя в небольшой рощице. Парень сидел на дереве, на которое взобрался при помощи наспех сооруженной деревянной лестницы.
- Какого черта ты сюда залез? - возмущенно закричал Эппштадт. - Тебя за этим посылали?
- Помогите мне, - попросил Джой, словно не расслышав его гневной тирады.
- Джой, у нас нет времени, - процедил Эппштадт. - Нам надо уходить. Прямо сейчас. Господи, я же послал тебя закрыть дверь. Зачем ты вообще зашел внутрь?
- Затем же, зачем и вы, - отрезал Джой. - Я не мог поверить своим глазам. Вы поможете мне или нет?
Разговаривая с парнем, Эппштадт продирался сквозь заросли, и цепкие ветки кустарника уже успели порвать ему костюм. Внезапно перед Гарри открылось зрелище, заставившее его содрогнуться.
На верхних ветвях того самого дерева, на котором сидел Джой, при помощи гвоздей и веревок был распят человек. Молодому официанту уже удалось вынуть несколько гвоздей (лицо его и руки были забрызганы кровью), и теперь он пытался развязать узел на веревке, вцепившись в него зубами. Он изо всех сил старался освободить несчастного от пут и сбросить с дерева, и имел на то причины. На ветвях вокруг головы распятого во множестве галдели птицы. То была какая-то особая разновидность ворон, более крупных и, несомненно, более алчных, чем обычные представительницы этого племени. Они уже пытались выклевать страдальцу глаза - вокруг глазниц его краснели глубокие ссадины. Кровь ручьями стекала по бледным щекам. Распятый чрезвычайно походил на Христа, за одним лишь исключением - длинные волосы, спадающие на плечи грязными локонами, были белокурыми, а не темными.
- Мне нужен камень! - крикнул Джой.
- Для чего?
- Черт возьми, хватит вопросов! Просто найдите мне камень!
Эппштадт не привык выполнять приказы - в особенности приказы официантов, - однако, учитывая своеобразие момента, счел за благо повиноваться. Он огляделся по сторонам, отыскал продолговатый острый камень и протянул его Джою. Парень без промедления метнул этот снаряд в ближайшую ворону. Удар пришелся в цель. Джой сделал правильный выбор, поразив самую наглую тварь, которая явно намеревалась приняться за распятого. Камень снес мерзкой птице голову, однако товарки убитой, вопреки ожиданиям Джоя, и не подумали улететь. Они лишь подняли злобный перепуганный гам и переместились на несколько ветвей выше.
Казалось, шум пробудил распятого от спасительного забытья. Он поднял голову и приоткрыл рот. Черная змея, тонкая, как палец ребенка, выскользнула из его губ в потоках крови, слюны и желчи. Змея немного помедлила, зацепившись за верхнюю губу распятого, и упала на землю вблизи от Эппштадта.
Охваченный ужасом и отвращением, Гарри отскочил в сторону и бросил взгляд на дверь, желая удостовериться, что путь к отступлению по-прежнему открыт. Змея заставила его позабыть о милосердной миссии.
- Черт с ним, с этим парнем, - крикнул он. - Слезай, Джой. Ему уже ничем не поможешь.
- Надо спустить его на землю.
- Джой, я же сказал, ты уже ничем ему не поможешь. Ему конец.
Судя по виду распятого, усилия, направленные на его спасение, и в самом деле были тщетны. Белки потухших глаз выкатились из-под опущенных век. Бедняга пытался что-то сказать, но разум и язык отказывались ему повиноваться.
- Знаешь, что это такое? - изрек Эппштадт, оглядывая местность. - По-моему, это ловушка.
И впрямь, вокруг было полно укромных мест, где наверняка таились враги - как люди, так и животные. В любую минуту они могли выскочить из-за скал, показаться из зарослей, вылезти из пещер.
- Нам надо смываться отсюда поскорее. Иначе нас ждет такая же участь, как и этого парня.
- Вы хотите сказать, придется его бросить?
- Да. Именно это я и хочу сказать.
В ответ самаритянин Джой молча покачал головой. Он не собирался отказываться от своего намерения помочь распятому. Ему удалось развязать веревку, стягивавшую правую кисть несчастного, и освобожденная рука безжизненно повисла. Кровь брызнула с ветвей над головой Эппштадта подобно легкому дождю.
- Сейчас я сниму его, - сообщил Джой.
- Джой, я же сказал…
- Приготовьтесь, - скомандовал Джой, потянувшись ко второй руке жертвы. - Вам придется его поймать.
- Я не могу.
- Придется, - отрезал Джой. - Больше некому.
На этот раз Эппштадт пропустил приказ официанта мимо ушей.
Он услышал какой-то шум и, обернувшись, увидел, что на него пристально смотрит невесть откуда взявшийся ребенок, совершенно голый, маленький и уродливый.
- А это что еще за явление? - пробормотал он.
Джой, возившийся с левой рукой распятого, не обратил на ребенка внимания.
Уродец приблизился к Эппштадту на несколько шагов, и тот смог получше рассмотреть его. В облике странного мальчика было нечто козлиное. Глаза его имели необычный желто-зеленый оттенок, а кривые ноги поросли грязной шерстью. Внизу живота виднелся напряженный член, впечатляющие пропорции которого далеко не соответствовали детскому телу. Мальчик, не сводя глаз с незнакомцев, беспрестанно теребил свой пенис пальцами.
- Зачем вы его сняли? - произнес он, обращаясь к Джою. Затем, не получив ответа, повторил вопрос, в упор глядя на Эппштадта.
- Ему больно, - только и нашелся сказать Эппштадт, хотя эта обыденная фраза далеко не выражала ужасающего состояния жертвы.
- Моя мать хочет, чтобы ему было больно, - сообщил мальчик-козел.
- Твоя мать?
- Ли-лит, - по слогам произнес ребенок. - Так зовут мою мать. Она - королева ада. А я - ее сын.
- Если ты ее сын, - пробормотал Эппштадт, пытаясь выиграть время и решить, как лучше вести себя с этим странным существом, - значит, значит… она твоя мать?
- И она повесила его здесь, чтобы я на него смотрел! - сказал мальчик, яростно тряхнув головой и членом одновременно.
Чем сильнее становился гнев ребенка, тем настойчивее бросалось в глаза его уродство. У мальчика была заячья губа, делавшая его речь невнятной, а из носа - который, в сущности, представлял собой две черные дырки - беспрестанно сочилась слизь. Кривые зубы заходили один на другой, а глаза слегка косили. Короче говоря, он являл собой живое безобразие, за исключением одной лишь части тела - громадного члена, который теперь утратил напряженность и свисал между поросших шерстью ног, похожий на резиновую дубинку.
- Я расскажу про вас матери, - пригрозил мальчик, указав на Эппштадта коротким кривым пальцем. - Этот человек пронивился.
- Может, все-таки провинился? - поправил Эппштадт, не сумев сдержать презрительной усмешки. Этот маленький монстр был, судя по всему, полным кретином, не умеющим даже правильно произносить слова.
- Да, пронивился, - важно повторил мальчик-козел. - И он должен висеть здесь, пока птицы не выклюют его глаза, и собаки не съедят все его пороха.
- Ты хочешь сказать потроха?
- Пороха!
- Хорошо, будь по-твоему. Пороха так пороха.
Во время этой короткой содержательной беседы взгляд Эппштадта упал на левую ногу мальчика. Ноготь на среднем пальце, судя по всему, не подстригали с самого рождения, и теперь он превратился в устрашающий коготь - темно-коричневый, длиной не менее шести, а то и семи дюймов.
- С кем, черт побери, вы там болтаете? - крикнул Джой со своего дерева. Густая листва не давала ему возможности увидеть мальчика-козла.
- Знаешь, Джой, выяснилось, что этот тип наказан. Получил, так сказать, поделом. Так что лучше оставить его здесь.
- Кто это вам сказал?
Джой спустился по лестнице на несколько ступенек и наконец разглядел мальчика.
- Этот?
В ответ монструозное дитя оскалило зубы в ухмылке. Струйка темной слюны показалась из уголка его рта и потекла по груди.
- Я уверен, нам лучше уйти… - вновь начал Эппштадт.
- Я не уйду, пока не сниму этого бедолагу, - процедил Джой, вновь поднимаясь по лестнице. - А на то, что болтает это чучело, мне наплевать.
- Джой, не стоит вмешиваться не в свое дело, - взмолился Эппштадт. - Пойдем, прошу тебя!
В тяжелом, спертом воздухе, в тучах, проносившихся над их головами, оглушалось нечто тревожное. Эппштадт все больше убеждался, что последствия промедления могут быть губительными для них обоих. Он не знал и не хотел знать, что за мир его окружает и по чьей воле этот мир создан. В эту минуту у него осталось одно-единственное желание: выскочить отсюда через спасительную дверь.
- Помогите! - заорал сверху Джой.
Эппштадт подбежал к лестнице и вскинул голову. Джой наконец освободил распятого и перекинул его через свое широкое плечо. Несмотря на полубессознательное состояние несчастного, губы его шевелились. Он умолял кого-то о снисхождении.
- Пощадите… - шептал он. - Прошу вас. Я не хотел…
- Он отказался спать с моей матерью, - сообщил мальчик-козел, словно желая объяснить причины совершенной жестокости. Маленький уродец по-прежнему стоял в нескольких шагах от Эппштадта, не сводя глаз с Джоя и с человека, которого тот пытался спасти. Внезапно козлоподобное дитя повернулось и устремило взгляд в небо. Налетевший порыв ветра хлопнул дверью и широко распахнул ее.
- Она идет, - сообщил мальчик-козел. - Это ее запах. Горечь в воздухе. Чувствуете?
Эппштадт и в самом деле ощущал какой-то странный запах, такой резкий, что у него начали слезиться глаза.
- Это она, - продолжал уродец. - Ли-лит. Она горькая. Вся горькая. Даже ее молоко. - Он скорчил гримасу. - От него меня тянет блевать. Но что делать? Я люблю сосать. И я сосу.
Член его вновь напрягся, а мальчик-козел все продолжал распалять себя. Он сунул в рот большой палец и принялся сосать его, издавая громкие звуки. Отвратительный капризный ребенок причудливо сочетался в нем со взрослым похотливым мужчиной.
- На твоем месте я оставил бы его на дереве, - сказал он Джою, бесцеремонно оттолкнув Эппштадта от подножия лестницы.
Гарри взглянул на небо. Теперь оно приобрело свинцовый оттенок, и едкая горечь, которая, по признанию чудовищного дитяти, была характерным ароматом его матушки, с каждым новым дуновением ветра становилась все ощутимее. Эппштадт устремил взгляд вдаль, пытаясь различить, не приближается ли кто-нибудь по извилистой дороге. Но нигде не замечалось ни малейшего шевеления. Впрочем, на расстоянии примерно двух-трех миль Эппштадт увидал человека, лежавшего у обочины дороги головой на камне. Хотя для подобного умозаключения не было никаких оснований, Эппштадт сразу решил, что этот человек мертв. Ему казалось даже, он видит кровь и мозги, забрызгавшие камень.
За исключением лежавшего, пейзаж был совершенно безлюден.
Однако он вовсе не был безжизненным; в воздухе во множестве носились птицы, как видно, испуганные поднявшимся ветром; небольшие животные, кролики и прочая мелочь сновали в траве в поисках укрытия от надвигавшейся бури. Эппштадт никогда не интересовался жизнью природы, однако даже он знал: если кролики прячутся в норы, людям следует спешить по домам.
- Пойдем, - снова воззвал он к Джою. - Ты сделал все, что мог.
- Нет! - рявкнул упрямый парень.
Ветер был так силен, что даже самые толстые ветви отчаянно раскачивались. Сухие листья дождем сыпались на землю.
- Ради бога, Джой. Что на тебя нашло? Ты погубишь нас обоих.
Эппштадт поднялся по лестнице на несколько ступенек, схватил Джоя за пояс и потянул.
- Пошли, или я уйду без тебя!
- Как хотите, я…
Джой не успел договорить. Лестница, не выдержавшая веса Эппштадта, распятого мужчины и доброго самаритянина Джоя, обрушилась.
Эппштадт находился ниже всех и соответственно меньше пострадал. Он всего лишь ударился об острые камни, поросшие мхом и вереском. Поднявшись на ноги, он увидал, что двум другим пришлось куда хуже. Оба упали в колючие заросли, причем распятый придавил собой Джоя. Раны его - а помимо ссадин, причиненных птичьими клювами, у него оказались куда более глубокие повреждения на груди - начали кровоточить. Прежде чем распять этого человека, кто-то жестоко поглумился над ним, вырезав звезды вокруг его сосков. Джой тщетно пытался сбросить с себя безжизненное тело и с каждым движением лишь сильнее запутывался в колючих ветках.
- Помогите! - орал он. - Быстрее! Эти чертовы кусты раздерут меня до костей!
Эппштадт приблизился к зарослям и уже собирался протянуть Джою руку, как вдруг две самые большие раны на груди распятого раскрылись, и оттуда показались плоские черные головы змей - каждая гадина размерами в десяток раз превосходила ту, что выскользнула из его рта. Протиснувшись сквозь слои плоти и желтоватого жира, обе соскользнули вниз по недвижному телу. Одна змея оставляла за собой склизкий след - Эппштадт решил, что это яйца, которые обволакивала полупрозрачная студенистая масса.
Мерзкое зрелище заставило Эгшштадта отступить. Змеи свернулись кольцами на животе распятого. Их глазки-бусинки выискивали укромное местечко, подходящее для нового гнезда.
- Вы поможете мне или нет? - взревел Джой. Гарри, не произнося ни слова, покачал головой.
- Эппштадт, ради бога, помогите! - В голосе Джоя звенело отчаяние.
Эппштадт не имел ни малейшего желания приближаться к отвратительным змеям; однако мальчик-козел, судя по всему, ничуть не опасался этих тварей. Он подошел к Джою и схватил его протянутую руку. Сила, которой обладал этот уродливый ребенок, как и его член, далеко не соответствовала размерам низкорослого тела. Одним рывком он помог Джою частично высвободиться от цепких объятий колючего кустарника. Приподнявшись на ноги, Джой жалобно заохал - под тяжестью распятого колючки глубоко вонзились ему в спину.
- Заткнись! - прервал его стоны мальчик-козел.
Джой, все еще не отделавшийся от колючих ветвей, являл собой жалкое зрелище. От боли парня вырвало, и струйки блевотины еще вытекали из его рта. Через несколько секунд его мольбы о помощи перешли в слабые всхлипывания. Эппштадт, парализованный ужасом и сознанием собственной вины (ведь он не пришел Джою на помощь и теперь молча взирал на его страдания) не мог заставить себя вмешаться. Змеи, выискивающие новую жертву, словно приковали его к месту.
Не обращая внимания на слабые стоны Джоя, мальчик-козел дернул его за руку во второй раз, затем в третий. Этого оказалось достаточно. Джой, вырванный из цепких объятий колючих кустов, тяжело рухнул на израненную спину. Несмотря на свое плачевное состояние, парень нашел в себе силы перевернуться на живот. Рубашка, разорванная на спине в клочья, открывала глубокие раны. Джой лежал, уткнувшись лицом в грязь, и тело его сотрясали рвотные судороги.
- Я тебя хорошенько проучу! - наставительно пробурчал мальчик-козел. - Ты у меня узнаешь, как помогать преступникам. За это ты будешь наказан!
Пока злобный уродец твердил свои угрозы, Эппштадт перевел взгляд на снятого с распятия человека, который все еще лежал посреди колючих ветвей. Две змеи обвились теперь вокруг его шеи, но в своей предсмертной агонии несчастный не обращал на это внимания. Веки его подрагивали над незрячими глазами, и жизнь оставляла измученное тело.
- Видал? - спросил мальчик-козел. - Все из-за тебя. Из-за тебя я лишился забавы. Твой приятель умер. Кто тебя просил вмешиваться? Он мой! - Отвратительное создание буквально подпрыгивало на месте от ярости. - Мой! Мой! Мой!
Внезапно он вскочил на спину Джоя и принялся отплясывать изуверский танец посреди этого кровавого, утыканного колючками месива.
- Мой! Мой! Мой!
То была настоящая вспышка садистского безумия. Джой повернулся, сбросил с себя разбушевавшегося монстра и попытался встать на ноги. Но мальчик-козел, по-прежнему приплясывая, снова набросился на него.
- Вставай!!! - во всю глотку заорал Эппштадт.
Он не знал, что замыслил козлоподобный выродок, но не сомневался: пощады от него можно не ждать.
- Вставай быстрее!
Джой, преодолевая боль, поднялся на колени. В это самое мгновение мальчик-козел нанес ему сокрушительный удар. Схватившись руками за шею, Джой повалился навзничь.
Уродец ударил его ногой, и длинный загнутый коготь, на который с таким ужасом взирал Эппштадт, вспорол Джою горло.
Кровь и воздух с бульканьем и свистом вырывались из смертельной раны. Глаза умирающего на мгновение остановились на лице Эппштадта, словно глава студии «Парамаунт» мог объяснить, почему Джой, вместо того чтобы блистать на экране, валяется в пыли, в каком-то неведомом месте, и жизнь утекает у него меж пальцев.
Потом недоуменный взгляд потух, глаза остекленели. Окровавленные руки, только что судорожно сжимавшие шею, повисли как плети. Кошмарный свист прекратился, последняя дрожь пробежала по телу. Козлоподобное дитя меж тем продолжало отплясывать, теперь уже от удовольствия.
Эппштадт словно прирос к месту. Он боялся, что любое движение может привлечь внимание убийцы. Но, как видно, уродец решил, что Эппштадт не годится на роль новой игрушки. Даже не взглянув на него, страшный мальчик умчался прочь, оставив в сгущавшихся сумерках мертвое тело молодого официанта и охваченного жутким оцепенением человека, так и не сумевшего никого спасти.

Глава 6

Сама еще не зная, какова цель ее поисков, Тэмми осторожно проникла в дом. Первой ее находкой оказался Джерри Брамс. Он стоял на лестничной площадке и неотрывно глядел вниз, в темноту пролета. Лицо его было пепельно-серым - за исключением кровавых следов недавнего падения, - а руки тряслись мелкой дрожью. Прежде чем он успел открыть рот, снизу донеслись пронзительные крики.
- Там кто-нибудь есть? - спросила Тэмми, не тратя времени на приветствия.
- Сначала туда отправился парень, которого мы захватили с собой. Официант. Потом за ним пошел Эппштадт. И бог знает, кто там есть еще.
- А где Максин?
- Наверное, прячется где-нибудь в саду. Когда началось землетрясение, она пулей выскочила на задний двор.
Крики внизу становились все громче; потом по лестнице пронесся порыв холодного ветра. Тэмми уставилась в темноту. Там, внизу, у самых дверей, кто-то лежал. Женщина как могла напрягла зрение. То был человек, и он двигался.
- Господи помилуй, - прошептала она себе под нос. - Это же Зеффер!
Глаза ее не обманули. Это был Биллем, причем живой. Окровавленный, израненный, он, как ни странно, дышал и шевелился. Тэмми опрометью бросилась к лестнице. Услышав, как она зовет его по имени, Зеффер отыскал ее взглядом, и в глазах его вспыхнула радость. Тэмми устремилась вниз.
- Спускаться вниз опасно, - крикнул ей вслед Джерри.
- Я знаю, - бросила на ходу Тэмми. - Но там мой друг.
Обернувшись, она увидела, что Джерри взирает на нее с недоумением, причина которого была ей непонятна. Может, ему показалось странным, что в этом покинутом богом доме у кого-то есть друзья? А может, его поразила решимость женщины спуститься туда, откуда долетали леденящие дуновения ветра?
Зеффер судорожно пытался перевернуться на спину, но у него не хватало сил.
- Потерпите! - крикнула Тэмми. - Сейчас я вам помогу.

Предыдущая страница 24 Следующая страница


25 Клайв Баркер

Перескакивая через ступеньки, она спустилась вниз. Оказавшись рядом с Зеффером, она старательно отводила взгляд от двери, через которую выполз Биллем, но все равно ощущала холодные прикосновения вырывавшегося оттуда ветра. Он приносил с собой дождевые брызги, жесткие и острые, как иголки.
- Послушай… - выдохнул Зеффер.
Тэмми опустилась на колени рядом с ним.
- Сейчас. Сейчас я вас переверну.
Отчаянным усилием она приподняла лежавшего навзничь Зеффера и устроила его голову у себя на коленях. Нижнюю часть его тела ей не удалось перевернуть, и Биллем оказался в довольно неудобной позе. Однако Зеффер, казалось, не замечал этого. В его нынешнем, полубессознательном состоянии ему было не до удобств, у него словно была предсмертная агония. Учитывая полученные им кошмарные раны, можно было только удивляться, что он протянул так долго. Возможно, причиной подобной живучести оказалась особая энергия, которой наделила его Страна дьявола.
- Я слушаю вас, - пролепетала Тэмми. - Что вы хотели мне сказать?
- Всадники, - едва слышно шепнул Зеффер. - Они ищут сына дьявола.
- Всадники?
- Да. Люди герцога. Герцога Гоги.
Тэмми вся превратилась в слух. Зеффер был прав - из-за дверей доносилось цоканье копыт. И, к немалой тревоге Тэмми, звук этот приближался.
- Они могут выбраться оттуда? - спросила она.
- Не знаю. Возможно, да.
Умирающий опустил веки, и томительно долгое мгновение Тэмми казалось, что жизнь оставила измученное тело. Но Зеффер вновь открыл глаза и взглянул в склоненное над ним лицо женщины. Слабеющая рука Виллема сжала ее руку.
- Думаю, настало время впустить мертвецов. Понимаешь меня? - прошелестел он одними губами.
Тихий голос его то и дело прерывался, и Тэмми подумала, что ослышалась.
- Мертвецов? - недоуменно переспросила она. Биллем кивнул.
- Да. Мертвецов, которые слоняются здесь по каньону. Они хотят проникнуть в дом. Все эти годы мы не позволяли им сделать это.
- Да, но…
Зеффер покачал головой, словно хотел сказать: «Не перебивай, у меня мало времени».
- Тебе придется впустить их.
- Но они чего-то боятся, - возразила Тэмми. - Они не могут войти.
- Да. Порог их отпугивает. Помнишь, я рассказывал, как ездил в Румынию?
- Конечно.
- Я отыскал там одного монаха из братства. Друга отца Сандру. И он научил меня, как охранить дом от вторжения мертвецов. Теперь тебе придется разрушить то, что я устроил. И они войдут. Поверь, войдут сразу.
- Как это сделать? - спросила Тэмми.
Подвергать слова Зеффера сомнению не имело смысла; на споры у них не было времени, к тому же в его едва слышном голосе звучала неколебимая уверенность.
- Возьми на кухне нож, - продолжал Зеффер. - Крепкий острый нож, не такой, что сломается в руках. А потом отправляйся к задней двери и расковыряй ножом порог.
- Порог?
- Да, деревянную перекладину, через которую переступаешь, когда входишь в дверь. Внутри ты найдешь пять икон. Это древние румынские символы.
- И все, что мне надо сделать, - вытащить их оттуда?
- Да. Как только мертвые почувствуют, что на пороге их ничто больше не держит, они войдут. Они долго, очень долго ждали этого часа. Мертвецы - терпеливый народ. - При этих словах губы Зеффера тронула едва заметная улыбка. Несомненно, сознание того, что призраки вскоре окажутся в доме, скрашивало его последние минуты. - Ты ведь сделаешь это для меня, правда Тэмми?
- Конечно сделаю. Раз вы этого хотите.
- Это будет справедливо. По отношению к ним. К мертвым.
- Я сделаю все, как вы сказали. Обязательно сделаю.
- Достаточно открыть только одну дверь. Им этого хватит. Лучше всего заднюю, потому что порог там сильно подгнил. И будет нетрудно…
Зеффер замолчал и закусил губу. Смертельная рана делала свое дело. Меж пальцев умирающего выступила свежая кровь.
- Я все поняла. Ничего больше не говорите. Лежите спокойно, - всполошилась Тэмми. - А я пойду и позову кого-нибудь на помощь.
- Нет, - отрезал Зеффер.
- Но вам необходима помощь.
- Нет, - повторил Зеффер и из последних сил затряс головой. - Сделай то, что я сказал.
- Вы уверены?
- Да. Сейчас это самое важное.
- Хорошо, я непременно…
Она собиралась вновь заверить умирающего, что выполнит его просьбу, как вдруг поняла: Зеффер уже не дышит. Глаза его были по-прежнему открыты и даже сохранили живой блеск - но то был обман. Долгая и тяжкая жизнь Виллема Зеффера завершилась.
Этажом выше Джерри увидел, как дверь хозяйской опочивальни открылась и оттуда появился Тодд.
- Привет, Джерри, - сказал он, направляясь вниз по лестнице. - Я вижу, тебе досталось. Откуда эти ссадины?
- Упал во время землетрясения.
- Нам надо выйти из дома и отыскать Максин.
- Да?
- Боюсь, она заблудилась в саду. А Сойер погиб. Если мы не отыщем ее, кто-нибудь…
- Я слышал крики, - равнодушно сообщил Джерри. У него был скучающий вид зрителя, утратившего всякий интерес к чрезмерно затянувшемуся спектаклю.
- В доме есть кто-нибудь еще? - спросил Тодд.
- Эппштадт. Он пошел вниз вместе с одним парнем, официантом, который…
- Видел я этого парня. Это что, новая пассия Максин?
- Нет. Всего лишь официант, который работал на вечеринке, - пожал плечами Джерри.
Тодд заглянул вниз, в лестничный пролет. У подножия лестницы лежал человек, и какая-то женщина, склонившись над ним, гладила его по щеке. Потом она с величайшей осторожностью закрыла ему глаза. Судя по всему, лежащий был мертв. После чего женщина подняла голову и посмотрела наверх.
- Привет, Тодд.
- Привет, Тэмми.
- Я думала, ты утонул.
- Мне жаль тебя разочаровывать, но, как видишь, это не так.
Тодд принялся спускаться вниз по лестнице. Тэмми, отвернувшись от него, грустно глядела на покойника.
- Ты видела Эппштадта? - спросил Тодд, оказавшись рядом с ней.
- Кто это? Тот сукин сын, который твердит всем и каждому, что он самый главный на студии «Парамаунт»?
- Да, именно тот сукин сын. Шишка на ровном месте.
- Его-то я видела.
Тэмми вновь встретилась взглядом с Пикеттом. Глаза ее застилали слезы, но женщина сдерживалась, не желая расплакаться при нем. После того, что произошло на берегу. После того, как она убедилась: ему плевать на нее. Плевать на нее и ее чувства. Нет, теперь ей вовсе не хотелось, чтобы Тодд видел, как она слаба и уязвима.
- А куда он пошел - я имею в виду эту скотину Эппштадта? - спросил Тодд, словно у того, кто оказался возле заветной двери, был какой-то выбор.
Тэмми кивнула в сторону двери, ведущей в Страну дьявола.
- Думаю, туда. Правда, я сама этого не видела. Мне сказал Джерри.
- Давно он вошел?
- Не знаю, - пожала плечами Тэмми. - И, говоря откровенно, сейчас мне не до него.
Тодд положил руку ей на плечо.
- Прости меня. У меня сейчас тяжелый период. Я совсем запутался. И я никогда не умел выражать свои чувства.
- Ты хочешь сказать, что виноват передо мной?
- Да, - скорее выдохнул, чем произнес Тодд. Тэмми слегка дернула плечом, словно желая стряхнуть его руку, которую он незамедлительно убрал. Ей многое хотелось сказать ему, но сейчас было неподходящее время. И неподходящее место.
Тодд понял ее без слов. Тэмми не понадобилось оборачиваться, чтобы увидеть, как он уходит. Она слышала удалявшиеся по коридору шаги. Лишь через несколько секунд она подняла голову. Пикетт был уже в дверях.
Внезапно Тэмми разрыдалась; слезы, которые она так долго сдерживала, хлынули ручьями. В душе ее царило полное смятение: она одновременно радовалась, что Тодд остался жив, и досадовала, что он, после всего пережитого, не нашел для нее подходящих слов. Неужели он не понимает, какую боль ей причинил?
- Возьмите, - раздался за плечом Тэмми голос Джерри Брамса. Он протягивал ей безупречно чистый носовой платок; в данный момент этот жест, полный старомодной любезности, оказался весьма уместен.
- Могу я узнать, кто стал причиной ваших слез?
Тэмми, не отвечая, вытерла глаза.
- Если Тодд, то он не стоит переживаний, - невозмутимо продолжал Джерри. - Уверяю вас, он способен вытерпеть и позабыть любую передрягу. И всех нас позабыть тоже. Я хорошо знаю эту породу людей.
- Думаете, Тодду все нипочем?
- Я в этом уверен.
Тэмми шумно высморкалась.
- О чем он говорил с вами? - осведомился Джерри.
- Хотел узнать, куда ушел Эппштадт.
- Я имел в виду не Тодда. О чем с вами говорил Зеффер?
- Он… он хотел… просил меня кое-что сделать.
Тэмми отнюдь не была уверена, что о просьбе Зеффера стоит сообщать Брамсу. В этом сумасшедшем мире не знаешь, чего ждать от людей. Вполне возможно, Джерри попытается помешать ей, защищая интересы Кати, которой он предан, несмотря ни на что. Скорее всего, так оно и будет. Но теперь, когда она должна подняться наверх и выполнить свое обещание, - как ей избавиться от ненужного соглядатая?
В голову пришел один лишь способ. Конечно, подобный поступок - настоящая игра с огнем, но, похоже, ей придется рискнуть. Если она сейчас войдет в Страну дьявола, то Джерри, скорее всего, последует за ней. Тэмми знала, что мир, раскинувшийся за дверью, неодолимо притягивает и поглощает внимание всякого кто там оказался. Наверняка Брамс забудет о ней на какое-то время. И тогда она сможет беспрепятственно выскользнуть за дверь, подняться на кухню, найти нож и расковырять чертов порог.
Этот план, разумеется, пугал Тэмми (она предпочла бы держаться от двери как можно дальше), но другого выхода не представлялось. Надо было действовать не откладывая.
Не говоря ни слова, она решительно направилась к двери. Ветер подул ей в лицо - словно гостеприимный хозяин, распахивающий объятия перед желанной гостьей. Тэмми ни разу не оглянулась, однако она чувствовала: Джерри следует за ней по пятам. У самого порога он попытался ее остановить:
- Думаю, вам не стоит идти дальше.
- Почему? Я хочу своими глазами увидеть, что там, внутри. Здесь все свихнулись на этой загадочной комнате. Только о ней и говорят. По-моему, я единственная, кто толком не видал, что за чудеса там творятся.
Произнося эти слова, Тэмми внезапно поняла, что в них куда больше правды, чем она готова была признать. Разумеется, ей мучительно хотелось увидеть, что же скрывается за пресловутой дверью. Трюк, который она якобы изобрела для того, чтобы избавиться от назойливого Джерри, на самом деле являлся лишь оправданием сжигающего ее любопытства. В конце концов, она была ничуть не хуже других. И сейчас ей больше всего хотелось хотя бы одним глазком взглянуть на этот таинственный мир.
- Помните: что бы вы там ни увидели, на это нельзя смотреть долго, - предостерег Джерри.
- Знаю. - В голосе Тэмми послышалось раздражение. - Я уже там была. Думаю, если я загляну за дверь еще разок, это не причинит мне вреда. Или вы считаете иначе?
С этими словами Тэмми распахнула дверь и, не тратя больше времени на пререкания с Брамсом, устремила еще не просохшие от слез глаза на раскинувшийся перед ней пейзаж. Ничто не мешало ей любоваться; и все вокруг было так прекрасно. Спорить с кем бы то ни было - с Брамсом, с Господом Богом или с самой собой - не имело смысла. Тэмми просто переступила через порог, повторяя путь, который несколько минут назад проделал Тодд.

Глава 7

Пикетту не составило труда отыскать Эппштадта. В отличие от первого визита в этот утолок ада, когда глазам Тодда потребовалось время, чтобы привыкнуть к пленительной иллюзии изразцов, теперь он вошел в иной мир без всяких усилий. Стоило ему заглянуть за дверь - и мир этот предстал перед ним во всем блеске. Взгляду его открылось все сразу: от закрытого луной солнца до тонкой травинки под ботинком - травинки, по которой деловито полз черный жук.
А посреди всей этой красоты стоял Эппштадт; выглядел он здесь не бокее уместно, чем стриптизерша в Ватикане. Судя по виду преуспевающего кинобосса, за время своего пребывания здесь он успел попасть в серьезную передрягу. Человек, которого газеты несколько раз объявляли «лучше всех одетым мужчиной в Лос-Анджелесе», ныне далеко не являл собой образец элегантности. Висевшую клочьями рубашку покрывали бурые пятна - скорее всего крови; лоб был усеян бисеринками пота, а волосы, всегда тщательно зачесанные назад, смехотворно топорщились бахромой вокруг лысой розовой макушки.
- Вот ты где, гад! - издалека завопил Эппштадт, простирая к Тодду руки. - Маньяк ты долбаный! Ты нарочно все это подстроил. По твоей милости погибли люди, Пикетт. Живые люди. Они погибли из-за тебя и твоих треклятых фокусов.
- Спокойнее, старина! Какие фокусы? И кто погиб по моей милости?
- Ох, как я мог клюнуть на твою удочку, мразь! Ты нарочно затащил нас в это… в этот непотребный притон!
Тодд с недоумением огляделся. Непотребный притон? Он не видел здесь ничего непотребного. Хотя его знакомство с этим миром было весьма кратким, он успел испытать тут множество разнообразнейших чувств. Он пребывал во власти очарования; его охватывал ужас столь пронзительный, что сердце едва не выскакивало из груди; он переживал невероятное возбуждение и вплотную приближался к смерти. О каком непотребстве твердит Эппштадт? В Стране дьявола подобному нет места.
- Если тебе здесь не нравится, - перебил он Эппштадта, все еще извергавшего проклятия, - так какого черта ты сюда приперся?
- Хотел отыскать Джоя. Но я не смог его спасти. Он мертв.
- Что с ним случилось?
Эппштадт боязливо огляделся по сторонам и понизил голос до шепота:
- Здесь бродит какой-то ублюдок. На вид не то мальчишка, не то козел.
- Ты говоришь о сыне дьявола?
- Хватит с меня всей этой дьявольской ахинеи! Я даже фильмов про эту мурню никогда не снимал…
- Мы с тобой не в кино, Эппштадт.
- Да, к сожалению, ты прав. Это не кино. Это чертов…
- Притон, - подсказал Тодд. - Именно так ты выразился.
- Нечего строить из себя крутого супермена! - вновь завопил Эппштадт, приближаясь к Тодду. - Если бы ты видел то, что видел я, с тебя мигом соскочило бы твое гребаное спокойствие! Если бы на твоих глазах прикончили человека…
- Что все-таки здесь произошло?
- Этот поганый козел убил Джоя. Вспорол ему глотку. И виной всему - ты. Твои идиотские игры.
Эппштадт между тем подошел к Пикетту вплотную. Тодд подозревал, что глава студии «Парамаунт» намерен наброситься на него с кулаками. Ужас, который только что пережил Гарри, требовал разрядки. И хотя бывали времена (тот давний-предавний завтрак, во время которого подавали тунца), когда Тодду безумно хотелось выбить из Эппштадта всю дурь, сейчас случай был совершенно неподходящим для драки.
- Хочешь посмотреть, что натворил? - процедил Эппштадт.
- Не особенно, - пожал плечами Тодд.
- И все же тебе придется это сделать, засранец.
И Эппштадт схватил Тодда за футболку.
- Убери руки, Гарри. Не сходи с ума.
Эппштадт пропустил эти слова мимо ушей. Не ослабляя хватки, он потащил Тодда за собой. Смесь страха и ярости придавала ему столько сил, что сопротивляться было бесполезно. Тодд даже и не пытался этого делать. Катя научила его, как вести себя в этом мире. Надо держаться как можно тише, не привлекать к себе внимания. К тому же он чувствовал, что не только Эппштадт пребывает в столь разгоряченном состоянии. Нарисованный на изразцовых плитках мир был взбудоражен до предела, и это ощущалось во всем - в том, как ветер дул со всех четырех сторон сразу, в том, как испуганно шелестела под ногами трава, как тревожно шумели деревья.
Возможно, охотничьи псы учуяли запах чужаков и герцог со свитой уже в пути.
- Успокойся, приятель, - вновь воззвал Тодд к разуму Эппштадта. - Я не собираюсь вступать с тобой врукопашную. Если ты хочешь показать мне что-нибудь, так и быть, покажи. А тащить меня не надо, я сам пойду. Понял?
Гарри выпустил наконец футболку Тодда. Нижняя его губа дрожала, словно он едва сдерживал рыдания. «Подобное зрелище стоит того, чтобы проникнуть в Страну дьявола и подвергнуть себя опасности», - пронеслось в голове Тодда.
- Иди за мной, придурок, - рявкнул Эппштадт. - Ты сам все увидишь.
- Не стоит так кричать. Здесь вокруг полно людей, с которыми нам лучше не встречаться.
- Одного я уже встретил, - буркнул Эппштадт, направляясь к небольшой рощице. - И меньше всего мне хотелось бы еще раз увидеть подобного ублюдка.
- Так давай уйдем отсюда.
- Нет. Я хочу, чтобы ты увидел. И понял наконец, что ты натворил.
- Но при чем здесь я? Ведь не я создал этот мир.
- Но ты же знал, что за чертовщина тут происходит. Ты и эта маленькая дрянь, твоя любовница. Теперь-то весь ваш замысел у меня как на ладони. Я понял все, абсолютно все.
- Говоря откровенно, на этот счет у меня остаются некоторые сомнения.
Эппштадт принялся сосредоточенно шарить глазами по земле. Он передвигал ноги очень осторожно, словно боялся на что-то наступить.
- Что ты ищешь? - спросил Тодд. Эппштадт на мгновение поднял голову.
- Труп Джоя, - сообщил он и вновь уперся взглядом в землю. - Вот, - сказал он через секунду и злобно процедил: - Смотри. Любуйся. И знай, что этот парень погиб по твоей вине.
- Кто он такой? - спросил Тодд, тупо уставившись на распростертое израненное тело мужчины с перерезанным горлом.
- Его звали Джой, и он работал официантом на вечеринке у Максин. Вот все, что я о нем знаю.
- И этот козлоподобный пацан убил его?
- Да.
- Но почему, господи помилуй?
- Я так думаю, просто хотел позабавиться.
Тодд провел по лицу влажной холодной рукой.
- Все. Теперь я его увидел. Ты доволен? Может, выберемся отсюда и отыщем Максин?
- Максин?
- Да. Она выбежала из дома вместе с Сойером.
- Я видел.
- Сойер погиб.
- Господи боже! Нас всех здесь перебьют, как мух. Кто его убил?
- Э… зверь… хищник. В общем, какое-то невероятное животное.
- Хорошо, идем, - кивнул головой Эппштадт. - Но вот что я тебе скажу, Пикетт. Если нам удастся выбраться отсюда живыми, твои выходки не сойдут тебе с рук. Тебе придется ответить за все, что вы со своей шлюхой натворили.
- Тебе тоже.
- Мне? А я-то тут при чем?
- Могу объяснить, если ты настаиваешь.
- Сделай милость.
- Ни я, ни Максин, ни этот бедолага, - Тодд показал взглядом на труп Джоя, - никогда не оказались бы здесь, если бы не ты. Это ты поднял шум на берегу. Ты затеял эту идиотскую поездку. А уж если, как говорится, смотреть в корень - помнишь нашу задушевную беседу, во время которой ты предложил мне малость подправить мою обрюзгшую физиономию?
- Ах вот ты о чем.
- Да, именно об этом.
- Возможно, я ошибся. Тебе не стоило делать операцию. Пожалуй, я дал тебе плохой совет.
- Этот совет стоил мне слишком многого. Моего лица и…
Тодд осекся, заметив какое-то животное, выскочившее из-под камня. Оно отдаленно напоминало ящерицу, однако было более толстым и коротким; вместо длинного гибкого хвоста пониже спины у него красовался шишковатый обрубок. Диковинная тварь направлялась прямиком к останкам Джоя.
- Нет, нет, нет, - едва слышно выдохнул Эппштадт. Потом он попытался отогнать животное, словно то была бродячая собака, обнюхивавшая его ворота. - Пошла прочь! - заорал он. - Сказано тебе, пошла прочь!
Однако на ящерицу его крики не произвели ни малейшего впечатления; скользнув по Эппштадту равнодушным взглядом желтовато-голубых глаз, она продолжала исследовать кровавую рану, зиявшую на горле покойника. Потом, высунув длинный раздвоенный язык, принялась лизать кровь.
- Господи, господи, - стонал Эппштадт.
Схватив камень, он запустил его в диковинную рептилию. Ящерица вновь устремила на него ледяной неподвижный взгляд, открыла рот и испустила угрожающее шипение.
Тодд бросился к Эппштадту и обхватил его руками, не давая возможности продолжить военные действия против ящерицы. На их счастье, животное слишком занимали останки бедного официанта, иначе им пришлось бы не сладко.
Отвернувшись от Эппштадта, ящерица вновь принялась терзать рану Джоя, отрывая куски плоти, так что голова несчастного парня моталась туда-сюда.
Эппштадт затих, уже не пытаясь освободиться от объятий Пикетта, и тот немного ослабил хватку, но в ту же секунду Эппштадт извернулся и что было мочи ударил Тодда кулаком в плечо.
- Лучше бы ты был на месте этого парня, гад! - ревел Эппштадт, нанося Тодду удар за ударом.
Пикетт даже не пытался сопротивляться. Из-за спины Гарри он видел, как ящерица направилась в сторону леса, волоча за собой истерзанный труп Джоя.
- Ты меня слышишь, Пикетт? - продолжал бушевать Эппштадт.
- Слышу, не глухой, - устало ответил Тодд.
- Лучше бы тебя сожрала эта тварь! Вместе с твоими гнилыми потрохами! Ты это заслужил! Заслужил!
Удары становились все яростнее и ощутимее. Тодд едва сдерживался, чтобы не дать сдачи, и они оба знали, что терпение его на исходе. Обоим отчаянно хотелось затеять настоящую драку. Настало время выяснить отношения при помощи кулаков, а не при помощи адвокатов.
- Хорошо, - процедил Тодд, с размаху наподдав Эппштадту под дых. - Будь по-твоему, приятель. Хочешь драться - так получай.
За первым ударом последовал второй, потом третий; кулак Тодда рассек Эппштадту губу, и из раны хлынула кровь.
Противники дали волю своей злобе. Они не обменивались эффектными точными ударами, как это делают дерущиеся в кино, но сплелись в один комок, колотя друг друга, куда придется. Взаимная неприязнь, зависть, раздражение, копившиеся годами, вырвались наружу в несколько секунд. Время и место для сведения счетов они выбрали самое неподходящее, но сейчас обоим было не до разумных решений. Каждый хотел лишь одного: проучить негодяя - этого зарвавшегося ублюдка, этого сукиного сына. Наконец оба не удержались на ногах и кубарем покатились по земле, сцепившись, как мальчишки.
Тэмми видела, как они упали.
- Господи, - пробормотала она про себя. - Что они делают? Совсем спятили.
- На вашем месте я не шел бы дальше, - предостерег ее Брамс.
- Вам и нечего делать на моем месте, - отрезала Тэмми. - Стойте на своем, а я пойду, куда хочу.
И, не дожидаясь новых советов, она бросилась к дерущимся. Крики птиц над головой заставили Тэмми поднять глаза к небу. Открывшееся ей зрелище было так красиво, что на несколько секунд женщина позабыла обо всем, любуясь наполовину скрытым луной солнцем и нежными перистыми облаками. Царивший повсюду мягкий сумрак позволял разглядеть звезды, что сияли за легкой дымкой облаков.
Когда Тэмми вновь посмотрела на дерущихся, оба так вывалялись в грязи, что невозможно было понять, где Тодд, а где Эппштадт. Впрочем, через секунду Тэмми сообразила, что тот из бойцов, кто извергает бесконечный поток ругательств, является главой студии «Парамаунт». Смысл его бессвязного монолога сводился к тому, что Тодд - наглый кретин, сукин сын и самодовольный бездарь, которому зря платят деньги. Как только весь этот бред закончится, он, Эппштадт, позаботится, чтобы все узнали: по милости этого кинокрасавчика Тодда Пикетта несколько человек отправились на тот свет.
Подойдя ближе к дерущимся, женщина поняла, что на скорое завершение схватки рассчитывать не приходится. Противники слишком распалились, и ни один не собирался уступать. Тэмми надеялась лишь, что усталость заставит их утихомириться прежде, чем они привлекут к себе внимание какого-нибудь опасного обитателя нарисованного на стенах мира.
Судя по всему, эта надежда была близка к осуществлению. Хотя дерущиеся вновь поднялись на ноги, им становилось все труднее сохранять равновесие в жидкой грязи, одновременно нанося друг другу удары. Наконец Эппштадт не удержался и тяжело рухнул. Бешено колотя по грязи кулаками, он пытался подняться, но Тодд проворно уселся поверженному сопернику на грудь и сжал его горло. У Гарри не осталось сил сопротивляться. Он лишь отчаянно тряс головой и тяжело дышал.
- Проклятый подонок, - рычал Тодд. - Все было бы иначе… все… если б ты не зарубил тот фильм.
Эппштадт немного отдышался и вновь обрел голос.
- Никогда бы я не дал добро на тот паскудный фильм. Никогда… Даже если бы от него зависела моя жизнь.
Тэмми решила, что пора дать о себе знать.
- Тодд! - окликнула она. Первым ее заметил Эппштадт.
- Господи, я надеялся, что хотя бы здесь не увижу эту корову с ее жирной задницей, - выдавил он.
Тэмми не сочла нужным отвечать на идиотский выпад.
- Тодд, бросай этот мешок с дерьмом и пойдем отсюда, - сказала она.
На измазанном грязью лице Тодда блеснула его знаменитая обворожительная улыбка.
- С превеликим удовольствием, - откликнулся он.
Пикетт встал и подошел к Тэмми. Эппштадт, с трудом передвигая свою неуклюжую тушу, поднялся на колени. Во время драки с его ноги слетел шикарный итальянский ботинок, и теперь Гарри беспомощно шарил по грязи в поисках пропажи. Ботинок же, отлетев далеко от хозяина, валялся у самых ног Тэмми.
- Ваша обувь? - спросила она.
- Да, - обрадовался Эппштадт и протянул руку.
В то же мгновение Тэмми швырнула ботинок в колючие кусты.
- Чертова сука.
- Пидор долбаный.
- Ну уж нет. Я все, что угодно, только не пидор. Правда, Брамс? Скажи ей, что я не принадлежу к вашей братии.
- Не вмешивайте меня в свои разборки, - процедил Джерри. - Я хочу одного: чтобы все мы убрались отсюда.
- Ты иди, Джерри, и забери Тэмми. А мы вас догоним, - пообещал Тодд.
- Я никуда не пойду без тебя, - заявила Тэмми.
- О, какая трогательная сцена, прямо слезу выбивает, - глумливо осклабился Эппштадт. - Невзрачная толстуха остается верна своему возлюбленному до конца, хотя надежды на то, что он пожелает однажды ее трахнуть, прямо скажем, маловато.
Зашвырнув в кусты ботинок Эппштадта, Тэмми несколько облегчила душу, но тут ее вновь захлестнула горячая волна ненависти. Ненависти к Эппштадту и ему подобным, ко всем этим надменным подонкам, для которых пышные женщины - излюбленный объект насмешек.
- Заткни свою мерзкую пасть! - завизжала она - Похоже, ты слишком много о себе воображаешь, вонючий кусок дерьма.

Предыдущая страница 25 Следующая страница


Каньон холодных сердец 26

С самым угрожающим видом она сделала несколько шагов по направлению к Эппштадту. Однако глава студии «Парамаунт», и без того утомленный схваткой с Тоддом, меньше всего хотел пускаться врукопашную с разъяренной женщиной.
- Убери от меня эту суку, Джерри, - взмолился он, вскидывая руки и торопливо отступая. - Джерри! Ты что, оглох?
- Оставьте его, Тэмми.
- Хорошо. Не хочется пачкать руки о такую дрянь.
- И скажи ей, чтобы одернула юбку, - не удержался от новой пакости Эппштадт. - А то меня тошнит при виде ее целлюлитных ляжек.
Джерри крепко вцепился в руку Тэмми.
К счастью для Эппштадта, женщина внезапно потеряла к нему всякий интерес. Внимание ее привлекла группа всадников, которые мчались по извилистой дороге, ведущей, как с содроганием осознала Тэмми, к тому месту, где все они стояли.
- Тодд, - выдохнула она.
- Да, я вижу, - откликнулся Тодд. - Это люди герцога.
- Вот мы и дождались.
Герцог Гога вместе со своей свитой стремительно приближался.
Однако, сообразила Тэмми, у компании чужаков было достаточно времени, чтобы добежать до дверей. Судя по всему, всадники еще не заметили незваных гостей. Джерри уже двигался к выходу. Тодд, отыскавший небольшой ручей, промывал полученные в драке ссадины, однако и он мог добраться до дверей за несколько секунд.
В наименее выгодном положении находился Эппштадт, который, не желая расставаться со своим драгоценным итальянским ботинком, отправился за ним в заросли. Поглощенный поисками, он не сразу заметил, что слева от него колючие ветви подозрительно зашевелились.
Наконец он поднял голову от земли и вгляделся в странную тень, видневшуюся меж ветвями. Кто бы это ни был, судя по всему, он зацепился за колючки и теперь никак не мог освободиться. Издав какое-то нечленораздельное мычание, существо вновь дернулось, пытаясь вырваться из колючего плена кустов. На сей раз это ему удалось. Теперь Эппштадт получил возможность увидеть, кто же скрывался в зарослях. Это был его давний знакомый - мальчик-козел. Громко хныкая от боли, малолетнее чудовище принялось выковыривать многочисленные колючки, вонзившиеся в его тело.
Эппштадт собственными глазами видел, на что способен этот монстр, и не имел ни малейшего желания продолжать знакомство. Позабыв о ботинке, он устремил тоскливый взгляд на дверь. Джерри Брамс был совершенно прав: настало время убираться из этого проклятого места.
Козлоподобное дитя меж тем перестало плакать; его блуждающий взгляд упал на Тэмми. Или, точнее говоря, на ее груди. Глаза мальчишки наполнились откровенной, ничем не замаскированной похотью. Он пожирал глазами пышный бюст Тэмми и плотоядно облизывал губы.
Женщина неотрывно смотрела на странное существо. Тодд тоже бросил на него взгляд, полный страха и отвращения.
- Пойдем, Тэмми, - поторопил он.
Тэмми перевела взгляд с козлоподобного ребенка на приближающихся всадников. Скорее всего, громкие завывания сына дьявола достигли их ушей, потому что они подхлестнули коней и теперь неслись рысью.
Итак, перед ней стояло отродье Люцифера во всей своей козлиной красе. Слезы на его раскосых глазах успели высохнуть, и он, казалось, позабыл о колючках. Тэмми заметила, что шипы повредили его кожу, по которой стекали многочисленные ручейки темно-красной крови. Из чувствительного места глубоко в паху тоже торчали шипы, однако мальчик-козел, более не обращая на них внимания, неотрывно взирал на соблазнявший его предмет. На всадников он даже не смотрел, хотя, несомненно, слышал топот копыт так же хорошо, как и Тэмми. Вероятно, он знал, как ускользнуть от охотников. Он успешно проделывал это на протяжении веков. В его распоряжении был целый лабиринт потайных ходов и надежных укрытий.
Тэмми подняла глаза к небу; положение луны и солнца не изменилось. Потом она обвела взглядом пейзаж, освещенный тусклым рассеянным светом; дорогу, по которой летели всадники; нагромождение серых валунов, у которых стоял Тодд в разодранной футболке, пытаясь смыть кровь водой бьющего из-под земли ручья.
Тэмми знала, что через несколько секунд отродье сатаны исчезнет и измученные охотники вновь останутся ни с чем. Так, по словам Зеффера, происходило уже многие века.
Возможно, настало время раз и навсегда положить конец этой нескончаемой истории? Что, если именно она, ничем не примечательная Тэмми Лоупер из Сакраменто, поможет герцогу поймать порождение дьявола? Тогда он передаст козлоподобное дитя тоскующей матери, и затянувшаяся на века изнурительная охота прекратится.
Тэмми знала лишь один способ, рискованный, безрассудный способ, при помощи которого можно было задержать маленького похотливого монстра. Не теряя времени, она приступила к действиям - принялась медленно расстегивать свою грязную, изорванную блузку. Как только пальцы ее коснулись первой пуговицы, мальчик-козел уставился на нее, перестав замечать что-либо вокруг. Позабыв о колючках, терзающих его кожу, о приближающихся всадниках, он не сводил глаз с груди Тэмми.
- Нравится? - спросила она одними губами, так, чтобы никто из стоявших рядом не услышал ее слов.
За исключением мальчика-козла. Тэмми догадывалась, что тот наделен звериным слухом.
В ответ он кивнул - медленно, почти благоговейно.
Осталось расстегнуть всего две пуговицы - и блузка упадет на землю, а мальчик-козел в полной мере насладится впечатляющим зрелищем. Пальцы Тэмми замерли. Из груди чудовища вырвалось сдавленное рычание. Улыбка, перекосившая рот, исчезла. Тэмми показалось, что в глазах его вспыхнул огонь ярости.
Она сочла за благо не дразнить его и вновь принялась за пуговицы. Сын дьявола одобрительно улыбнулся, и она увидела кое-что, чего не замечала прежде. Мелкие его зубы были острыми, как иглы. Улыбка мальчика-козла напоминала улыбку пираньи. Стоило Тэмми представить, как эти кошмарные зубы-иглы коснутся кожи, по всему ее телу побежали мурашки.
Она бросила торопливый взгляд в сторону всадников, но в этот момент они исчезли из виду, скрывшись в небольшом сосновом лесу. Тэмми перевела глаза на мальчика-козла. Он нетерпеливо притопывал левой ногой, на пальце которой красовался загнутый коготь, сделавший бы честь лапе любого хищника. Несомненно, приближение герцога и его людей не слишком нравилось мальчику - он вовсе не хотел оказаться в их руках. Но еще меньше он хотел скрыться, так и не увидев всех прелестей Тэмми.
Он указал на нее пальцем и распорядился:
- Покажи.
Женщина наградила его самой пленительной из всех своих улыбок, однако не спешила повиноваться.
- Покажи, - вновь приказал он.
Тэмми продолжала улыбаться, подсчитывая про себя, сколько шагов их разделяет. Если он таки решит на нее наброситься, ему достаточно будет сделать всего пять шагов, решила она. Или даже четыре.
Тэмми расстегнула еще одну пуговицу. Теперь взору мальчика-козла открылся ее левый сосок. Внезапно Тэмми с потрясающей отчетливостью вспомнила жаркий летний день много лет назад. Ей было тогда четырнадцать, и она, украдкой пробравшись в спальню родителей, принялась кривляться перед большим зеркалом, изображая из себя стриптизершу. В ту пору она выглядела куда взрослее и соблазнительнее, чем большинство ее одноклассниц. Крепкие груди стояли торчком, а меж ее ног уже курчавились волосы. О, если бы ее груди перестали расти в тот день, жизнь ее сложилась бы куда счастливее. Но они решили побить все рекорды: к пятнадцати годам Тэмми уже походила на молодую Шелли Уинтерс и при этом продолжала пухнуть как на дрожжах.
Странно, что все в этом мире идет по кругу. И жгучий стыд, испытанный когда-то, внезапно вспыхивает вновь. Пальцы Тэмми скользнули к последней пуговице. Она знала, что взгляд мальчика опустится вслед за ее рукой и она сможет, заглянув через его плечо, увидеть, где сейчас всадники.
То, что она увидела, заставило ее похолодеть. Охотники так и не показались из леса. Неужели они сбились с пути, свернув не на ту дорогу? Вряд ли. Несомненно, они как свои пять пальцев знают местность, где провели столетия.
- Покажи мне свои сиськи, - вновь потребовал мальчик-козел.
С этими словами он ударил загнутым когтем по лежавшему рядом камню. Из-под когтя вырвался целый сноп ярких искр, разлетевшихся по жухлой траве. Трава мгновенно вспыхнула. Огонь быстро сожрал сухие стебли и потух, однако в те несколько секунд, пока искры не угасли, Тэмми услышала топот лошадиных копыт и краешком глаза увидала всадников, показавшихся из-за деревьев.
Сын дьявола хищно прищурил свои золотистые глаза. Уголки его рта опустились, обнажив нижний ряд зубов, таких же острых, как и верхние.
- Покажи сиськи, - угрожающе прорычал он. Затянувшаяся игра ему определенно надоела. Он хотел увидеть наконец все то, чем обладала Тэмми, и увидеть немедленно.
Тэмми уже не притворялась, будто приближающиеся всадники совершенно ее не интересуют. В этом больше не было надобности. Все они, включая мальчика-козла, стали участниками дикой потехи. Отродье дьявола слегка склонило голову; Тэмми могла бы догадаться о его намерениях, но в этот момент она прикидывала про себя, сколько времени потребуется герцогу и его людям, чтобы спешиться. Когда она поняла, что пышущий вожделением монстр более не желает медлить, их разделяла всего пара шагов. И лишь молитва могла оградить ее от мерзкого слюнявого рта, острых зубов и кривых пальцев.

Глава 8

Предчувствуя самое худшее, Тодд испустил отчаянный вопль и по скользкой, пропитанной кровью земле бросился на помощь Тэмми. Но прежде чем он успел добежать, женщина сама сообразила, что делать. Расстегнув последнюю пуговицу, она сбросила блузку. Груди ее наконец открылись взору дьявольского отродья во всей своей арбузной прелести. Зачарованный этим зрелищем, мальчик-козел буквально прирос к месту. Нижняя губа его отвисла, изо рта потекла струйка слюны.
У Тэмми хватило выдержки подавить в себе отвращение. Она распахнула руки, приглашая маленького монстра в свои объятия. Впрочем, Тодду подобный жест показался не слишком разумным. Пикетт догадывался, что мальчик-козел - не любитель сентиментальных нежностей и предпочитает грубые игры. Однако мгновение спустя выяснилось, что Тодд ошибался.
Мальчик-козел с хохотом рухнул на колени. А потом он пополз - именно пополз - в объятия Тэмми. Его трясущиеся руки жадно потянулись к ее обнаженной груди, крючковатые пальцы заскользили по коже. Глаза чудовища затуманила похоть, зубы обнажились в сладострастной ухмылке.
- Господи помилуй, - пробормотал потрясенный Тодд.
Тэмми ощутила, как слюнявые губы сатанинского отродья коснулись ее левого соска. Это было самое странное ощущение, которое она испытала за тридцать четыре года своей жизни. В тот момент, когда жуткий острозубый рот приблизился к ее телу вплотную, она сообразила, что должна испугаться. Эта тварь способна запросто откусить ей грудь. Но интуиция подсказывала Тэмми: ничего подобного не случится. Ее груди привели сына дьявола в неописуемый восторг, и он не причинит им вреда. Скорее, он будет им поклоняться - разумеется, по-своему. Влажные губы сомкнулись вокруг соска, но женщина не ощутила боли; острые зубы лишь слегка оцарапали ей кожу. Тэмми даже предположила, что он каким-то непостижимым образом ухитрился их втянуть - умеют же змеи прятать свои ядовитые зубы. Он сосал, сосал и сосал; это вызвало прилив крови к соску, сделало особенно чувствительной кожу, и Тэмми со стыдом ощутила жаркий приступ наслаждения.
Затем, словно желая придать действу еще более мирный и домашний характер, сын сатаны закрыл глаза, подобно сосущему младенцу, сжал грудь Тэмми своими маленькими пухлыми руками, и она принялась тихонько укачивать его в своих объятиях.
Многие века герцог Гога преследовал сына дьявола и Лилит. Порой небо над его головой было ясным, порой его затягивали тучи - но солнечное затмение не кончалось никогда. Герцог не имел даже отдаленного понятия о том, как долго продолжается его заточение в Стране дьявола. Рассудок давно уже утратил всякое представление о времени. Век за веком он и его люди проводили словно в амнезии. Впрочем, иной раз на привале, когда охотники подкрепляли силы, изжарив на костре свою добычу - обычно то был кролик, кабан или олень, - им случалось припомнить день роковой встречи с Лилит и порассуждать о том, где они теперь. Герцог полагал, что ныне они пребывают отнюдь не в реальном мире, но в фантазиях дьявола, что все они пленники этих фантазий. Как иначе объяснить, что вокруг них ничего не меняется? Те же самые корабли виднеются на горизонте, те же самые звери бродят по лесным тропам, и в небесах тускло светит солнце, наполовину закрытое луной.
Но в последние несколько дней - если только здесь вообще существовали дни и ночи - появились некие признаки того, что в этом мире, доселе неизменном, происходят перемены. В Стране дьявола и раньше появлялись чужаки (такие же пленники сатанинских козней, по мнению проницательного Гоги). Однако в прошлом те люди, что проникали сюда, не имели возможности воздействовать на мир, их окружавший. Недавние же гости на свою беду оказались не столь безобидны и беспомощны. Визит в фантазии дьявола не для всех окончился удачно. Кое-кто из пришельцев погиб на опушке леса.
Все это само по себе было достаточно странно, но теперь глазам герцога открылось еще более удивительное зрелище.
На обочине дороги сидела женщина с обнаженной грудью и, словно самое обычное дитя, баюкала на руках того, за кем они так долго и безуспешно охотились.
Герцог спешился в нескольких ярдах от Тэмми. Охотники последовали его примеру и, обнажив мечи, стали тихонько подбираться к женщине с дьявольским отродьем на руках.
Тэмми все это видела, но не проронила ни звука, даже пальцем не шевельнула, опасаясь потревожить покой пребывавшего в блаженной дреме сына сатаны.
Герцог бесшумно приблизился к ней и сделал своим людям знак отступить. Один из охотников достал грубо сколоченную деревянную клетку и теперь держал ее наготове.
Мальчик-козел, не открывая глаз, выпустил изо рта грудь Тэмми и произнес:
- Зря вы шныряете вокруг нас. Я вас вижу. И знаю, что вы задумали.
Сказав это, он тут же забыл о герцоге и его людях и вновь принялся за сосок.
- У тебя красивые сиськи, - снова оторвался он от Тэмми. - У них есть имена?
- Имена? - переспросила изумленная Тэмми. - Конечно нет. Разве у сисек бывают имена?
- Ты должна дать им имена. Они такие сладкие.
И он принялся целовать груди Тэмми, сначала левую, потом правую, потом снова левую. То были нежные, легкие, осторожные поцелуи.
- Хочешь, я сам назову их?
Предложил он это робко, неуверенно, далее с некоторой запинкой. Несомненно, меньше всего мальчик хотел нанести Тэмми оскорбление.
- Конечно хочу, - откликнулась она.
- Ты мне разрешаешь? О, спасибо. Тогда та, что я сосал, пусть зовется Хелена, а вторая пусть будет Беатрис.
Он вскинул глаза на лицо Тэмми.
- А ты? Как тебя зовут?
- Тэмми.
- Просто Тэмми?
- Тэмми Джейн Лоупер.
- А меня зовут Квафтзефони, - сообщил сын дьявола. - Скажи, Тэмми, ты тоже от кого-нибудь убегаешь?
- Можно сказать, да.
- От кого?
- От Арни, моего мужа.
- Он не ценил тебя?
- Нет.
Мальчик-козел начал поочередно лизать Хелену и Беатрис. Движения его шершавого влажного языка, вновь вызвали у Тэмми дрожь наслаждения.
- А детей у вас нет? - спросил он, на секунду оторвавшись от своего занятия.
- Нет. Арни бесплоден.
- Но ведь ты-то можешь иметь детей, Тэмми. - Квафтзефони прижался головой к ее груди. - Поверь мне, уж я-то разбираюсь в таких вещах. Ты плодородна, как долина Нила. Когда понадобится, эти прекрасные груди начнут истекать молоком. Все твои дети вырастут крепкими и здоровыми. У них будут сильные, отважные сердца. Такие, как у тебя.
Чуть приоткрыв глаза, мальчик вновь посмотрел ей в лицо, потом скосил взгляд чуть в сторону, на деревянную клетку.
- Так какого ты мнения?
- О чем?
- Что мне лучше сделать - сдаться или заставить этих недоумков продолжать охоту?
- А что с тобой будет, если ты сдашься?
- Я вернусь домой, к своей матери Лилит. Назад в ад.
- Но ведь там тебе и следует находиться.
- Ты права. Однако если я скажу, что тебе следует вернуться к Арни, тебе это не понравится, правда?
- Нет.
- Значит, ты меня понимаешь.
Он ласково провел ладонью по мощным полушариям ее грудей, потом устроил между ними голову, опустив подбородок в глубокую выемку.
- Иногда, понимаешь ли, надо убежать, хотя бы на какое-то время. Но когда я вот так лежу, то чувствую: наверное, настало время сдаваться. Много-много лет я скрывался от преследователей. Никому не позволял пальцем к себе прикоснуться. Кроме тебя.
Голос его, и без того тихий, перешел в едва слышный шепот, почти шипение.
- Они уже близко? - спросил он.
- Да, - ответила Тэмми. - Совсем близко.
Квафтзефони поиграл с ее затвердевшим соском.
- Если я позволю им поймать себя, что случится с тобой и людьми, которые пришли сюда?
- Думаю, мы все покинем эту страну, так или иначе.
- И как ты считаешь, это ведь будет не так плохо?
- Я считаю, это будет очень хорошо, - убежденно заявила Тэмми.
- И они не причинят мне вреда? Не сделают больно?
- Нет. Они не причинят тебе ни малейшего вреда.
- Ты обещаешь?
Тэмми взглянула в его золотисто-карие глаза.
- Обещаю, - непререкаемым тоном сказала она - Тебе не будет больно. Ни капельки.
- Хорошо, - вздохнул мальчик-козел, обвивая ее шею руками. - Настало время положить этому конец. Но прежде ты должна поцеловать меня.
- Но почему должна?
- Потому что я этого хочу.
Тэмми поцеловала сына дьявола в капризно изогнутые губы. Сразу после этого он выскользнул из ее объятий и подпрыгнул, взлетев в воздух на несколько футов над ее головой.
- Prindei1! - закричал герцог.
Люди его, наученные горьким опытом, на этот раз сделали все, чтобы не упустить вожделенную добычу. Они схватили сына дьявола - который издавал пронзительные звуки, больше напоминавшие свинячий визг, чем козлиное блеянье, - за руки и за ноги и понесли его к деревянной клетке.
Однако, прежде чем им удалось засунуть чудище в клетку и запереть, раздался сварливый голос Эппштадта:
- Что они намерены сделать с этой тварью?
- Думаю, они его увезут, - пояснил Тодд.
- Ну уж нет. Я этого не допущу. Этот ублюдок, кем бы он ни был, совершил убийство. И должен ответить по всей строгости закона.
И он побежал к охотникам, намереваясь помешать им. Герцог, обнажив меч, бросился ему наперерез.
Тэмми, еще не успевшая застегнуть блузку, попыталась остановить Эппштадта.
- Не вмешивайтесь, - взмолилась она. - Иначе вы все испортите.
- Ты что, с ума сошла? Впрочем, и спрашивать нечего. Только сумасшедшая могла позволить этому поганому уроду сосать свою грудь. Ты просто извращенка.
- Несите его в клетку! Не обращайте внимания на этого идиота! - заорал Тодд охотникам, стараясь жестами передать смысл своих слов.
Это ему удалось. Герцог угрожающе наставил на Эппштадта острие меча, а люди его тем временем поместили мальчика-козла в деревянную клетку, к прутьям которой были прибиты маленькие железные иконки. Неизвестно, в чем заключалась их сила, но в том, что ею иконки обладали, не было сомнений. Хотя сыну дьявола ничего не стоило разломать клетку в щепки, он не сделал этого, а спокойно усевшись на пол, стал ждать, что будет дальше.
Герцог выкрикнул несколько новых приказов, и его люди принялись устраивать клетку на спине одной из лошадей.
Тем временем герцог обратился к Тэмми с короткой, но весьма горячей речью; как она предполагала, он благодарил ее за помощь, которую женщина оказала им, подвергая себя неимоверному риску. При этом Гога по-прежнему не спускал глаз с Эппштадта, и меч его был готов пронзить наглеца, пытавшегося помешать благополучному завершению охоты. Гарри, несомненно, понял, что с герцогом шутки плохи, ибо держал рот на замке, а руки вскинул вверх, словно умоляя о пощаде.
Тодд, стоя поодаль, поднял глаза к небу. Он заметил, что во взаимном расположении светил произошли некоторые перемены. Луна медленно отодвигалась, открывая солнце.
Внезапно один из людей герцога испустил пронзительный крик. Сын дьявола отыскал место, где ему удалось просунуть свою короткопалую руку сквозь прутья, не коснувшись иконок. Воспользовавшись тем, что один из охотников зазевался, он мертвой хваткой вцепился ему в щеку, оторвал свою жертву от земли и принялся раскачивать туда-сюда, словно марионетку. Из-под пальцев сатанинского отродья захлестала кровь, обагрившая лицо злополучного охотника.
Лошадь, на спине которой стояла клетка, взвилась в испуге. Клетку еще не успели как следует закрепить, и она соскользнула на землю. Но сын дьявола и не думал разжимать свои цепкие пальцы, видимо, надеясь, что, ударившись о землю, клетка разлетится на куски, однако этого не случилось. Увидев, что расчеты его не оправдались, мальчик-козел пришел в ярость и принялся раздирать когтями лицо своей жертвы.
Тут на помощь охотнику подоспел герцог. Один взмах меча - и кисть сатанинского отродья отделилась от запястья. Мальчик-козел издал душераздирающий вопль, полный боли и отчаяния.
Тэмми, в недоуменном оцепенении наблюдавшая за жуткой сценой (ей трудно было поверить, что нежное дитя, которое она недавно баюкала в своих объятиях, внезапно превратилось в злобное чудовище), заткнула уши, не в силах слышать крики обоих раненых, мужчины и мальчика. Однако, как ни ужасно было происходящее, она не могла отвести взгляд в сторону. Она видела, как охотник, истекая кровью, упал на колени, как страшная рука по-прежнему цепляется за его щеку, подобно огромному насекомому. Она видела, как мальчик-козел корчится в своей клетке, зажимая кровоточащий обрубок другой, здоровой рукой. Видела, как герцог вытирает окровавленный клинок.
На какое-то время стенания раненых смолкли - мальчик-козел утих в своей клетке, а охотник, освободившись наконец от хватки крючковатых пальцев, перевязал рваную рану обрывком какой-то ткани.
Однако период затишья длился недолго. Донесшиеся из-под земли громовые раскаты нарушили тишину. Казалось, где-то в глубине движется огромный механизм, сделанный из железа и камня.
- Что еще за новая чертовщина на наши головы? - пробормотал Джерри.
Тэмми не сводила глаз с пленника. Слезы на глазах мальчика-козла высохли. Позабыв о своей ране, он смотрел сквозь прутья куда-то вдаль. Несомненно, он прекрасно знал, что сейчас произойдет.
- Опять землетрясение? - подал голос Эппштадт.
- Нет, - покачала головой Тэмми, догадавшаяся обо всем по лицу отродья сатаны. - Это не землетрясение. Это Лилит.

ЧАСТЬ IX
КОРОЛЕВА АДА

Глава 1

Земля разверзлась, и, словно с приходом фантастической весны, десятки тысяч багровых побегов, острых, как иглы, пронзили ее поверхность. Изломанная глубокая расщелина разрезала землю неподалеку от того места, где стояла клетка с сыном дьявола.
Гудение громадного механизма нарастало, и вскоре стало понятно, что источник мощного звука приближается к поверхности земли. В расщелине показалась голова огромной змеи. Острые багровые побеги продолжали расти с потрясающей быстротой, и с каждой секундой земля рождала все новые; особенно густо они опутали пространство вокруг расщелины. Когда высота неведомых растений достигала примерно фута, они на глазах покрывались бесчисленными пунцово-черными цветами, испускавшими резкий запах, не известный никому из ошеломленных очевидцев происходящего (за исключением, разумеется, Квафтзефони). Подобно запаху специй, аромат этот был терпким и пряным - но ни один повар на свете не решился бы его использовать; столь сильный и едкий запах заглушил бы вкус самого изысканного блюда. Он был таким назойливым, что вызывал у всех присутствующих легкую тошноту.
Эппштадт, обладатель наиболее слабого нутра, не сумел удержаться от рвоты. К тому времени, как он извергнул из себя вчерашний ужин, стремительный рост диковинных растений прекратился. Пунцово-черные цветы моментально увяли, лепестки их пожухли. Чудовищно бурная весна сменилась осенью. Запах, испускаемый растениями, стал иным. Он уже не казался ни тошнотворным, ни едким, ни навязчивым.
Теперь этот аромат проникал в сознание каждого из присутствующих, пробуждая самые сладостные, самые упоительные воспоминания о том, что утрачено навсегда. Пребывая в пленительной власти этих воспоминаний, никто не мог сказать, что именно ему грезится. Видения, вызываемые чудесным ароматом, были слишком мимолетны, слишком неуловимы. Но всякий, кого они посетили, ощущал, что чувства его становятся особенно пронзительными, а душа - впечатлительной и ранимой. К тому времени, как «пасть ада» разверзлась окончательно и из длинных остроконечных теней появилась Лилит, диковинные растения успели проникнуть в душу каждого, кто с содроганием ждал появления супруги дьявола. Отныне все, что они когда-либо увидали, сказали и сделали, было пропитано чудодейственным благовонием.
Была ли жена дьявола красива? Возможно, да. Всепроникающий аромат был прекрасен. Тело ее в клубах благовонного дыма восхищало совершенством форм; что же касается лица, то бесстрастный наблюдатель мог бы заметить, что своим оттенком и расплывчатыми чертами оно напоминает гниющие цветы.
Голос Лилит - как опять-таки мог заметить лишь тот, кто не пребывал во власти магического аромата, - отличался резкостью и неблагозвучностью, а платье, весьма длинное, просторное и потребовавшее немалого труда (на нем миллионы раз повторялся один и тот же узор, вышитый вручную), свидетельствовало о навязчивой идее, даже о безумии, охватившем его владелицу, но уж, никак не о хорошем вкусе.
Несмотря на то, что потрясенные свидетели явления супруги дьявола не обладали возможностью трезво и здраво судить о внешних и внутренних качествах Лилит, кое-что можно было сказать о ней со всей определенностью. Во-первых, она пребывала в превосходном настроении. Увидев свое дитя, заключенное в клетку, она разразилась громким раскатистым смехом, хотя от взора ее не могло ускользнуть, что у мальчика-козла отрублена рука. Насмотревшись вдоволь на обожаемого сына, Лилит обратилась к герцогу, и речь ее полилась плавно и изысканно.
- Ты немало пострадал за злодеяние, совершенное против меня и моей семьи, - изрекла она на безупречно правильном английском языке, который герцог непостижимым образом понял. - Имеешь ли ты представление о том, сколько лет провел, преследуя это несмышленое дитя, моего сына?
И Лилит указала пальцем на мальчика-козла, который вновь принялся хныкать и стонать, так что ей пришлось успокоить его, похлопав ладонью по прутьям клетки.
Герцог ответил, что не имеет ни малейшего понятия о том, сколько времени длилась изнурительная охота.
- Что ж, тем лучше для тебя, - заявила Лилит. - Но кое-что тебе все же следует открыть, ибо иначе ты не поймешь, что случится после того, как я заберу своего сына. Так знай же, что реальная твоя жизнь - те семь десятилетий, что отпущены человеку на земле, - закончилась много веков назад.
Герцог устремил на Лилит взгляд, полный тягостного недоумения, но мгновение спустя до него дошло значение слов, и в глазах его мелькнул ужас. Он понял, что он и его люди провели жизнь в тщетной погоне за дьявольским ребенком, который за все время преследования едва ли повзрослел на два года.
- Мой отец, - прошептал герцог. - Мои братья. Что с ними?
- Они давно мертвы, - сообщила Лилит, и во взоре ее мелькнула тень сочувствия. - Все, кого ты некогда знал, умерли.
Лицо герцога словно окаменело, но слезы наполнили его глаза и потекли по впалым щекам.
- Если бы ты и твои люди не поддались власти низменных инстинктов, все было бы иначе, - продолжала Лилит. - Вы бы нашли себе достойных жен и провели бы свой век в любви и счастье. Но вам нравилось убивать, не так ли? Лишать жизни ни в чем не повинных кабанов и оленей. Поэтому вы и оказались здесь. На краю собственной могилы.
Смысл этих слов, по-видимому, состоял в том, что время герцога истекло и сейчас, когда охота завершилась и он искупил свою вину, его ожидает награда Смерть, обычная смерть без всяких прикрас.
- А теперь отдай мне моего сына, - изрекла Лилит. - И мы покончим с этим злополучным делом раз и навсегда.
Однако Эппштадт вновь подал голос. До поры до времени он наблюдал за происходившим с кривой, но довольной ухмылкой. Причины подобной радости были просты. Эффектный спектакль, разыгравшийся на глазах у Гарри - разверзшаяся земля, диковинные цветы, чудный запах, пробуждающий воспоминания, - окончательно убедил председателя совета директоров студии «Парамаунт» в справедливости собственных догадок. Теперь Эппштадт окончательно убедился, что на самом деле лежит без сознания где-нибудь в доме (скорее всего, оглушенный тяжелым предметом, свалившимся ему на голову во время землетрясения), а все эти чудеса являются плодом его разыгравшегося от удара воображения. Правда, в этих бредовых видениях он проявлял недюжинную волю и настойчивость, что редко случалось с ним во сне; впрочем, он и сны-то видел крайне редко, а проснувшись, тут же забывал. Уверившись в собственной способности направлять эти невероятные фантазии по своему усмотрению, Гарри не собирался позволять событиям развиваться по нежелательному сценарию. К тому же роль посредника была для него привычной. А потому Эппштадт сделал шаг вперед и протянул руку, явно намереваясь помешать герцогу подойти к клетке с пленником.
- Я думаю, вам не стоит этого делать, - произнес он, помогая себе жестами, поскольку далеко не был уверен в том, что этот странный тип в диком костюме его понимает. - Как только вы прикоснетесь к этому ублюдку, вы умрете. Поняли?
- Заткнись, Эппштадт, - предостерег Тодд. - Не вмешивайся.
- Но почему? Чего мне бояться? Это всего лишь сон…
- Это не сон, - возразил Джерри. - Это явь. Все здесь так же реально, как и…
- О господи, Брамс, хватит пороть чушь. Знаешь, что я сделаю, когда разберусь со всем этим бредом и наконец очнусь? Дам тебе хорошего пинка под задницу.
И Эппштадт осклабился, явно довольный, что так лихо отшил собеседника.
- Если ты будешь лезть не в свое дело, придурок, тебе придется сильно пожалеть, - процедил Тодд. - Джерри прав. Это не сон.
- Что за хреновину вы оба несете! - скорчил пренебрежительную гримасу Эппштадт. - Посмотрите только вокруг! Разве вся эта чертовщина может быть реальной? Все это я вообразил - я, и никто другой! Уверен, вы все считали, что фантазия у меня бедная, как у учительницы начальных классов. Как бы не так!
- Эппштадт, - перебил его Тод, - твоя долбаная фантазия здесь совершенно ни при чем.
Тут Гарри издал что-то вроде ослиного крика, который обычно сопровождает неправильный ответ в телевикторинах. Он буквально упивался сознанием своей правоты и превосходства над остальными, над этими тупоголовыми кретинами.
- Ошибаешься, мой мальчик! Самым прискорбным образом ошибаешься. Вижу, ты никак не можешь врубиться в ситуацию. Хочешь, я тебе кое-что скажу, пока этот гребаный сон не прервался? Тем более и момент сейчас подходящий. Так вот, Голливуд давно не видал такого дрянного актеришки, как ты. Честно говоря, когда смотришь фильмы с твоим участием, хочется рыдать. Рыдать оттого, что такой безнадежный бездарь ухитрился пролезть на экран. Мы в «Парамаунт» просто слезами горючими заливаемся, когда ты пытаешься от страсти разорваться в клочки.
- А ты просто старая, облезлая паскуда.
- Возможно, ты прав, мой милый. Только ты в миллион раз хуже. Ты - пустое место, и ничего больше. И не забывай, это ведь я убеждал шайку идиотов, привыкших думать задницами, а не головами, выложить тебе кругленькую сумму. За демонстрацию смазливой физиономии весьма сомнительных достоинств, которой наградил тебя Бог.
Эппштадт повернулся к Лилит, которая наблюдала за перепалкой с таким любопытством, словно перед ней проделывала забавные штучки дрессированная собака редкой породы.
- Простите мою бестактность, мадам, - галантно произнес он. - Наверное, мне не следовало упоминать Бога в вашем присутствии. Полагаю, это слово вас коробит.
- Бог? - произнесла Лилит. - Я ничего не имею против Бога.
Эппштадт собирался продолжить упражнения в остроумии, но Лилит, внезапно потеряв к нему всякий интерес, отвернулась.
Она издала мелодичный свист, и из темной пасти земли на зов явились две женщины. Груди их были обнажены, на головах - ни единого волоска. При виде женских лиц и грудей, а может, и того и другого, мальчик-козел вновь пришел в возбуждение, захныкал и заметался по своей клетке.
- Это конец, - обратилась Лилит к герцогу. - Я забираю его. Хочешь сказать что-нибудь на прощание?
Герцог покачал головой и сделал выпад мечом в сторону Эппштадта, предостерегая того от вмешательства. Гарри не двигался с места, пока острие меча не коснулось его заляпанной грязью рубашки. Лишь тогда он с пронзительным воплем отскочил в сторону.
- Он вас задел? - участливо осведомился Джерри.
- Заткнись, задница, - огрызнулся Эппштадт.
Однако он счел за благо отказаться от дальнейших попыток встревать в разговор герцога с супругой дьявола. Клетку открыли, и Лилит, ухватив своего изувеченного отпрыска за член и яйца, извлекла его на свободу.
- Возьмите его, - обратилась она к своими лысым прислужницам и без всякой материнской нежности швырнула им мальчика-козла. Они подхватили мальчонку на лету и направились к зияющему отверстию.
- С этим покончено, - кивнула головой Лилит.
Она резко повернулась и чуть приподняла подол своего украшенного диковинной вышивкой одеяния, чтобы оно не путалось под ногами.
- У тебя были дети? - взглянула она на герцога. Он молча покачал головой.
- Тогда ты будешь лежать с теми, кто жил до тебя, а не с теми, кто пришел после. Это хорошо. По-моему, очень печально - встретиться в могиле со своими же собственными детьми. - Лилит склонила голову. - Настал момент прощания. Я знаю, ты заслужил отдых.
Лилит сказала все, что намеревалась сказать, и сделала шаг к бездонной расщелине. Однако выяснилось, что Эппштадт еще не успокоился.
- Примите мое восхищение, мадам, - начал он рассыпаться в любезностях. - Должен сообщить, такие женщины, как вы, встречаются нечасто. Знаете, обычно бывает так - или сиськи, или мозги. А вам природа подарила и то, и другое. Мне даже немного жаль, что это только сон. С такой женщиной я не прочь познакомиться и наяву.
Лилит бросила на него холодный взгляд, который менее самодовольного человека обратил бы в бегство. Но Эппштадт, по-прежнему воображавший себя непререкаемым властелином собственных фантазий, остался нечувствителен к ледяному гневу, которым окатила его супруга дьявола.
- Возможно, мы с вами уже встречались? - светским тоном осведомился он. - Я в этом почти уверен. Наверняка я извлек ваш прелестный образ из богатых запасников своей памяти.
- Прекрати, - прошептал Тодд.
- Что прекратить?
- Свои дурацкие игры. Сейчас не время. И не место.
- Мой сон - что хочу, то и делаю, - отрезал Эппштадт. - А вы все можете отсюда убираться ко всем чертям. И ты, пидор долбаный, и ты, Пикетт, и эта твоя толстозадая подружка. - Он махнул рукой в сторону Тэмми. - Убирайтесь все! Надоели до коликов! Не желаю вас больше видеть.
Тодд взглянул на Лилит, словно спрашивая у нее разрешения уйти. Она медленно кивнула - сначала Тодду, потом Тэмми и, наконец, Джерри.
- Ты уверен, что не желаешь составить нам компанию и уйти отсюда, пока не поздно? - обратился Тодд к Эппштадту.
- Пошел в задницу.
Джерри уже повернулся спиной к «пасти ада» и торопливыми шагами направился к спасительному порогу. Тэмми собиралась последовать его примеру, однако замешкалась, увидав герцога и двух его охотников, лежавших в траве на опушке леса. Как они там оказались, из каких соображений улеглись на земле, Тэмми не знала.
Но вдруг она заметила, что тела их уже разлагаются - притом что все трое были живы и пристально смотрели в небеса, где взаимное расположение светил продолжало меняться. Казалось, этих людей ничуть не тревожило то, что происходит с их телами; они радовались покою, обретенному после стольких томительных лет, за время которых они никак не могли разорвать замкнутый круг. Все трое лежали недвижно, и кожа их оползала с костей, в ушах копошились жуки-могильщики, а в ноздрях - мухи.
Тэмми не стала ждать, чем все это кончится. У нее не хватило смелости. Торопливо повернувшись, она бросилась вслед за Джерри.
Когда она поравнялась с Брамсом, тот сказал:
- Погляди.
- Я видела.
- Я не про это, - покачал головой Джерри. - Погляди в небо. Конец близок. Это так грустно, что не выразишь словами.

Глава 2

Да, конец был близок.
Луна отодвигалась, открывая солнце, и с каждой минутой его лучи, которые вот уже несколько сотен лет скупо освещали раскинувшийся под тусклыми небесами пейзаж, становились все горячее и ярче. Легкие перистые облака уже рассеялись бесследно. Теперь очередь была за плотными свинцовыми тучами; они тоже таяли на глазах, открывая голубые просторы, по которым одна за другой, подобно праздничному фейерверку в честь окончания охоты, проносились падающие звезды. Наиболее смелые обитатели этого мира - животные, привыкшие к рассеянному свету вечных сумерек, - подстрекаемые любопытством, оставили свои пещеры и норы и наблюдали за переменами, что творило повсюду солнце. Лев, снабженный крыльями столь мощными, что они давали ему возможность летать, покинул свой трон меж ветвями древнего дуба и взмыл в воздух, словно бросая вызов самому солнцу. Однако жар, изливающийся с небес, оказался непереносим для могучего зверя, и он рухнул наземь, теряя перья, каждое из которых своими размерами не уступало мечу.
Джерри моментально уловил смысл происходящего.
- Сейчас начнется светопреставление, - сообщил он.
И действительно, паника охватила дотоле невозмутимый мир и всех его жителей. Животные, еще недавно благоденствовавшие в серебристом сумраке, ныне были охвачены ужасом; они чувствовали, что небесное светило, несущее свет и зной, грозит им погибелью. Тут и там звери, птицы и гады носились в поисках тени и отчаянно сражались за каждый утолок, откуда вездесущие солнечные лучи еще не успели изгнать полумрак. Не только крылатый лев был сражен яростным натиском солнца. Птицы, испуганные небесным сиянием, стаями поднимались в воздух и тут же опускались, оглашая пространство растерянными криками. По дорогам метались обезумевшие дикие собаки; в приступе отчаяния они вцеплялись друг другу в глотки. Воздух внезапно наполнился мириадами мошек и стрекоз; все новые тучи только что вылупившихся букашек поднимались из травы, где яйца насекомых, спокойно ждавшие своего часа, внезапно трескались под влиянием резкого подъема температуры. Вслед за мошкарой появились и охотники, для которых она являлась самой лакомой добычей. Всевозможные грызуны сновали в траве, торопливо набивая желудки. Земля кишмя кишела ящерицами и змеями.

Предыдущая страница 26 Следующая страница


27 Клайв Баркер

Преображение, которое претерпел этот мир, оказалось стремительным и невероятным. Прошло не более пяти минут с тех пор, как Лилит вновь обрела своего возлюбленного сына и проклятие, тяготевшее над герцогом, было снято; и за эти несколько минут необозримые пространства, по которым на протяжении веков носились Гога и его охотники (их гниющая плоть уже слилась с болотистой почвой), изменились до неузнаваемости: падающие звезды и падающие львы, мириады насекомых и дикий вой ослепленных солнцем зверей. Деревья внезапно покрылись цветами, и все новые почки, набухшие и сочные, взрывались, подобно маленьким бомбам, наполняя воздух терпкими ароматами.
И хотя все новые цветы покрывали ветви и все новые стрекозы взмывали в воздух, Смерть, эта беспощадная жница, не теряя времени, собирала богатый урожай. Не обращая внимания на пронзительные визги, душераздирающие крики и судорожные конвульсии, она расправлялась как с обычными животными, так и с причудливыми тварями, созданными изощренной фантазией Лилит. Птицы несли яйца, из которых немедленно вылуплялись змеи, пожирающие своих родителей. Ящерица, не успевшая проглотить стрекозу, сама была проглочена жутким существом, которое могла измыслить лишь супруга дьявола: в сущности, существо это представляло собой огромное влагалище, в глубине которого хищно посверкивал единственный глаз.
То, что происходило со Страной дьявола в эти трагические минуты, невозможно было ни описать, ни охватить взглядом. Рождения и смерти сливались в безумном, непостижимом круговороте.
«Возможно, нечто подобное происходило в Эдеме», - сказала себе Тэмми, стоявшая у дверей. Возможно, и там вовсе не безмятежный Творец простер спокойную руку над благоуханными травами, над тиграми и ланями, мирно пасущимися под фруктовыми деревьями. Нет, раскаленное солнце, точно сумасшедший повар, в несколько мгновений выжгло дотла цветущую землю, не пощадив ни одно из живых существ - ни самых совершенных и изысканных, ни самых грубых и низменных. В этом мире ничто уже не имело значения - ни красота, ни поэзия, ни разум. Смерть, не рассуждая и не мешкая, следовала сразу за рождением; поражающие взор создания умирали, не успев сделать первый вздох, и мухи, роями опускаясь на землю, усеивали гниющие трупы своими личинками.
Неудивительно, что Лилит столь уверенно заявила: она ничего не имеет против Бога. Разве она не являлась первой женщиной, вышедшей из рук Творца, невестой Адама, отвергнутой Иеговой. Лилит - это первая на земле матка, первое влагалище, первая кровь, пролитая потому, что мужчина вошел в женщину.
Пораженная этой мыслью, Тэмми вгляделась вдаль, надеясь в последний раз увидеть ту, что стала супругой сатаны.
Однако целые тучи насекомых, птиц, цветочных лепестков, семян, чешуек носились в воздухе, закрывая обзор. Тэмми не смогла увидеть Лилит; в глубине души она чувствовала, что это к лучшему. Судьба оказалась к ней милосердна, не дав вновь заглянуть в бездонные глаза супруги дьявола.

Глава 3

А наверху, в хозяйской опочивальне, на исполинской кровати Катя очнулась от забытья. Уже многие годы она не знала такого глубокого, такого целительного сна. Сегодня ее не посещали ни кошмары, ни даже обычные сновидения. Но пока она спала, ее не оставляло счастливое чувство, сознание того, что она обрела наконец того единственного мужчину, о котором мечтала всю жизнь. Мужчину, с которым она разделит свое тягостное уединение в каньоне.
Но стоило Кате стряхнуть с себя остатки сна, как блаженство внезапно растаяло. Постель рядом с ней была пуста и холодна, а внизу раздавались возбужденные голоса; женщина поняла, что в дом проникли чужие. Если бы посторонние просто бродили по кухне и столовой, это обстоятельство не слишком обрадовало бы хозяйку дома - однако дело обстояло еще хуже. Интуиция сразу подсказала Кате, откуда доносятся голоса. Чужие осмелились войти в заветную комнату, ее святая святых.
И так как Тодда не оказалось рядом, он, скорее всего, был с ними. Мысль об этом заставила Катю содрогнуться.
Она слишком хорошо понимала, каким неодолимым притяжением обладает Страна дьявола. Власть комнаты распространялась отнюдь не только на избранных. С одинаковой силой она манила гения и тупицу, живущего разумом прагматика и романтика, питающегося чувствами. В течение многих лет Катя имела возможность наблюдать, как это происходит. Бог свидетель, за эти годы она получила от магической комнаты немало. Благодаря неведомой силе, испускаемой стенами, женщина сохранила красоту, молодость и привлекательность, и для Кати посещение Страны дьявола немногим отличалось от посещения косметического салона: она приходила туда, чтобы стереть следы прожитых лет. Возможно, мир, который располагался за заветной дверью, и в самом деле был созданием дьявола, однако Катя не задумывалась над подобными мистическими вопросами. Благодаря комнате она оставалась молодой и красивой, вот и все. А теперь туда пробрались какие-то люди, которые, как видно, тоже пожелали воспользоваться благами, неумолимо идущими на убыль. Ничего, Катя сумеет с ними справиться. Она прогонит их прочь! Прочь!
Катя поднялась и начала одеваться, прокручивая в памяти события минувшего вечера. Почему Тодда не оказалось рядом, когда она проснулась? Она знала лишь одну женщину, способную увести Тодда из ее, Катиной, постели, и эту женщину звали Тэмми. Толстая невзрачная сука, которой однажды уже удалось сманить его. По каким-то непонятным причинам Тодд питал к этой уродине нечто вроде привязанности. В сущности, тут не было ничего плохого. Подобные чувства делали ему честь. Доказывали, что у него есть сердце. Однако в той жизни, что ожидала Тодда и Катю, его жирной приятельнице не было места. Она сделала свое дело - и теперь настало время избавиться от нее.
Одевшись, Катя подошла к зеркалу. Длительный сон, несомненно, пошел ей на пользу. Давно уже ее глаза не сияли так ярко. Ей даже удалось улыбнуться собственному отражению.
Как печально, размышляла Катя, выходя на лестничную площадку, что мелкие, но досадные неприятности преследуют ее с детства, отравляя ей всю жизнь. Впрочем, теперь никто и ничто не помешает ей наслаждаться своим маленьким раем. Зеффер устал, Зеффер превратился в помеху - и он умер. Соперницу, которая стоит у нее поперек дороги, ожидает такой же удел. И если все сложится так, как замыслила Катя, смертельный удар нанесет не кто иной, как Тодд. Да, это будет замечательно - он сам возьмет и покончит с этой надоедливой сукой. Необходимо, чтобы он уяснил: всякого, кто осмелится проникнуть в обитель Кати Люпи, неизбежно ожидает смерть. К тому же одна непререкаемая истина гласит: ничто не сплачивает людей так крепко, как пролитая вместе кровь.
Эппштадту наконец удалось прогнать из своего сна изрядно надоевших ему Пикетта, Брамса и эту толстуху. Они пустились наутек, а Гарри, стоя поодаль, с гордостью разглядывал изумительную женщину, созданную его воображением.
Ему нечасто доводилось иметь дело с женщинами, наделенными незаурядным умом. Некоторое время одна из таких женщин, Даун Стал, возглавляла студию «Коламбия Пикчерз», и общение с ней неизменно доставляло Эппштадту удовольствие. Но в прискорбно молодом возрасте она умерла от рака мозга, и это стало для Эппштадта чувствительной потерей. Откровенно говоря, среди актрис тоже порой встречались неглупые особы, способные при случае ввернуть несколько хлестких фраз, - так, Джеми Ли Кертис обладала на удивление острым языком, да и Сьюзан Сарандон и Джоди Фостер тоже за словом в карман не лезли. Но по большей части смазливая мордашка была их главным и единственным козырем. Из каких же запасников, с недоумением спрашивал себя Эппштадт, фантазия его добыла материал для этого причудливого образа, называемого Лилит? Как сумел он создать не только женщину, поражающую красотой тела и выразительностью речи, но и окружающий ее мир, загадочный и странный, как картины Иеронима Босха.
- На что ты смотришь? - спросила Лилит.
Она начала уже неспешно спускаться в подземный мир, однако, поймав пристальный взгляд Эппштадта, остановилась и вновь обратила к нему лицо.
- На тебя, - откровенно признался он.
- Не смотри так.
Сказав это, Лилит повернулась к нему спиной и продолжила спуск.
- Подожди! - закричал он. - Я хочу поговорить с тобой! - И бесцеремонно схватил ее за подол длинного развевающегося одеяния. - Ты что, не слышишь? Я сказал, подожди.
Снисходительность, за миг до этого светившаяся в глазах Лилит, исчезла без следа. Она окинула наглеца уничтожающим взглядом.
- Подождать? - ледяным тоном изрекла она. - Но почему ты решил, что я должна повиноваться твоим приказам?
Сказав это, она глянула вниз, и Эппштадт с удивлением ощутил какое-то шевеление у себя под ногами. «Что еще за чертовщина?» - подумал он. Отступив на несколько шагов, он увидел, что несколько новых побегов пробили землю около самой «пасти ада». Теперь они проросли более плотно и быстро захватили пространство рядом с Эппштадтом.
- Что это? - недоуменно спросил он.
Гарри чувствовал, как острые побеги впиваются ему в лодыжки, однако пока это легкое покалывание не слишком его беспокоило. Впрочем, когда он попытался поднять ногу, это причинило ему жгучую боль. Эппштадт пронзительно вскрикнул. Прыгая на одной ноге, он задрал штанину. На лодыжке он заметил не меньше дюжины глубоких ранок, все они кровоточили.
- Черт, - пробормотал Эппштадт.
Этот затянувшийся сон окончательно перестал ему нравиться. Теперь Гарри хотел только одного - очнуться. К тому же проклятые растения принялись за другую его ногу. Чтобы не повторять собственную ошибку, Эппштадт, не двигаясь с места, попытался затоптать побеги. Однако, осторожно приподняв вторую штанину, с ужасом убедился, что тонкие стебли успели врасти в его плоть и мускулы. Он видел, как красные ростки извиваются под кожей; они росли и становились все более разветвленными, опутывая его ноги сетью. Эппштадт схватился за лодыжку в том месте, где стебель вошел в кожу. Побег был не толще волоса, но извивался между пальцами Эппштадта, полный решимости проникать все глубже. Гарри попытался извлечь злостное растение из-под кожи, но его пронзил приступ дикой боли. Меж тем побеги, разветвляясь, достигли колена.
Из глаз Эппштадта хлынули слезы. Тщетно пытаясь сморгнуть их, он испуганно взглянул на Лилит. Та невозмутимо наблюдала за происходящим.
- Твоя взяла, - простонал Эппштадт. - Вижу, на что ты способна.
Ответа не последовало.
- Прекрати это, - простонал он.
Лилит, слегка прикусив верхнюю губу, казалось, задумалась о том, как поступить дальше. Эппштадт не сводил глаз со своих ног. Побеги, которые ему удалось затоптать, сменились новыми, и те уже достигли нескольких дюймов высоты и опять проникли ему под кожу.
- Господи, нет, - прошептал он, умоляюще глядя на свою мучительницу. - Прошу тебя, не надо. Я ошибался.
Боль была так сильна, что Гарри едва ворочал языком.
- Прошу, прекрати. Я не заслужил такой пытки.
Хотя перед глазами Эппштадта все расплывалось от слез, он разглядел, как Лилит ответила на его мольбу. Она медленно покачала головой.
- Ты что, спятила?! - завопил он из последних сил. - Положим, я был не прав. Но я ведь попросил прощения. Какого черта тебе еще надо?
Новый, еще более сильный приступ боли пронзил его колено. Он рванул штанину с таким отчаянием, что ткань треснула по шву и нога обнажилась до самого паха. Колено Эппштадта превратилось в подобие клумбы - там распустились несколько маленьких цветочков, испускавших запах настолько едкий, что у бедняги закружилась голова. Он бросил полный укоризны взгляд на женщину, так жестоко наказавшую его за дерзость. Казалось, Эппштадт все еще надеялся, что язык его сумеет найти слова, способные смягчить сердце супруги дьявола. Однако участь его была решена. Лилит равнодушно повернулась к нему спиной и продолжила свой путь вниз, в подземный мир.
Эппштадт ощущал, как безжалостные растения проворно карабкаются от его коленей к паху. Теперь зацвели не только его колени, но и бедра - там, прорвав кожу, распустилось не меньше двух десятков цветов. Кровь, хлеставшая из ран, ручьями стекала по ногам и насквозь пропитала остатки брюк. Едкий запах все усиливался, и наконец Эппштадт потерял сознание. Он рухнул на спину, прямо на поджидавшие его острые побеги, которые стали смертным ложем для председателя совета директоров студии «Парамаунт».
- Что, черт побери, случилось с этим кретином Эппштадтом? - спросил Тодд, оглядываясь назад. - Почему он валяется на траве?
Благодаря влажным испарениям, идущим от нагреваемой солнцем земли, туманная дымка повисла в воздухе между «пастью ада» и дверью, к которой стремились участники экспедиции. Подробности расправы над Эппштадтом ускользнули от них. Они видели лишь, что по непонятным причинам тот опустился на землю и теперь возлежит среди цветов.
- По-моему, с ним что-то неладно, - заметил Джерри. - Несколько секунд назад я слышал какой-то крик.
- Но сейчас-то он не кричит, - возразила Тэмми. - Похоже, он прилег отдохнуть.
- Совсем свихнулся, - процедил Тодд. - Впрочем, он никогда не отличался умом.
- Что ж, его дело, - подытожил Джерри. - Если он хочет остаться здесь, пусть остается.
Оба его спутника не стали возражать.
- После вас, - галантно произнес Джерри, предоставляя Тэмми право первой переступить через порог.
Она не заставила себя упрашивать, и Джерри с Тоддом поспешно тронулись за ней.
Напоследок Тодд обернулся, чтобы взглянуть на изменившийся до неузнаваемости пейзаж. Корабли, неизменно видневшиеся на горизонте, исчезли, словно ветер, которого они так долго ожидали, наполнил наконец их паруса. Небольшое селение за рекой, через которую были перекинуты два моста, испепеляющий солнечный свет выжег дочиста, а река, судя по всему, высохла. Прежде рассказы Зеффера не внушали Тодду доверия, но теперь он убедился в их правоте. Этот таинственный и пленительный мир представлял собой тюрьму, в которой несколько веков томился герцог. Теперь, когда охота завершилась, и сын сатаны вернулся к своим родителям, мир этот стал ненужным и прекращал свое существование.
Время Страны дьявола кончилось. Жар нарисованного на потолке солнца разрушал ее - плитку за плиткой, образ за образом.
- Эппштадт! - что есть мочи закричал Тодд. - Ты идешь или нет, идиот несчастный?
Но человек, лежавший среди цветов, не двинулся с места, и Тодд не стал больше звать. В конце концов, Эппштадт всю жизнь поступал по-своему, ни с кем никогда не считаясь.
Между тем Эппштадт, распростертый на земле, слышал голос Тодда и даже хотел ответить, но язык более не повиновался ему. Несколько побегов пронзили его позвоночник и основание черепа, вызвав полный паралич.
Стебли прорастали в его мозгу, изглаживая воспоминания. Однако сознание Гарри еще не угасло полностью, и он понимал: ему пришел конец. Он ощущал, как растения-убийцы пронзают горло, как подбираются к глазам, чтобы навсегда лишить его зрения. Но все это пугало его куда меньше, чем мысли о смерти, которым он порой предавался в часы праздности.
Думая о смерти, Эппштадт никогда не предполагал, что его ожидает подобный конец; но ведь и жизнь его сложилась совсем не так, как он рассчитывал. В молодости он мечтал стать художником. Однако выяснилось, что он лишен и малейшего проблеска таланта. Профессор в художественной школе заявил, что никогда не встречал молодого человека, столь мало одаренного чувством прекрасного. Интересно, что бы он сказал сейчас, этот старый осел? Ему пришлось бы признать, что Эппштадт красиво обставил собственную кончину, - что может быть прекраснее, чем напоследок превратиться в роскошную клумбу и…
Эппштадт не успел закончить свою последнюю мысль. Один из цветов Лилит распустился в его мозгу, вызвав сильнейшее кровотечение и положив конец всем мыслям, чувствам и воспоминаниям, когда-либо жившим в этом теле.
Растения, равнодушные к смерти, продолжали пробивать уже бездыханную плоть, выбрасывая все новые побеги и бутоны, и вскоре никто бы не догадался, что на земле лежит труп человека. Со стороны его можно было принять за гниющее полено, увитое цветами, которые жадно впитывали лучи необычайно яркого солнца.

Глава 4

Стоило Тэмми увидеть Катю, она сразу поняла: надо ждать новой беды. Стоя на лестнице, хозяйка глядела на них сверху вниз; на губах ее играла ослепительная улыбка, но в глазах не светилось ни малейшей искорки теплоты. Напротив, в них таились подозрительность и откровенная злоба.
- Что случилось? - с наигранной беззаботностью спросила она.
- Все кончено, - ответил Тодд и направился к Кате, явно намереваясь заключить ее в объятия. Без сомнения, он тоже заметил ее злобный взгляд, но, судя по всему, не поверил своим глазам.
- Пойдем, - сказал он, обнимая ее за талию и пытаясь увлечь за собой вверх по лестнице.
- Нет, - возразила Катя, мягко отведя его руку и вновь направляясь вниз. - Я хочу посмотреть сама.
- Там больше не на что смотреть, - сообщил Джерри. Увидев Брамса, Катя не стала утруждать себя улыбкой. Для нее он был всего лишь слугой, покорным и на все готовым.
- Что это значит - не на что больше смотреть?
- Все исчезло, - произнес он так печально, словно сообщал Кате о смерти близкого человека.
- Этот мир не может исчезнуть, - отрезала Катя и, оттолкнув Джерри и Тэмми, побежала по ступенькам. - Охота должна длиться вечно, - бросила она на ходу. - Гога никогда не настигнет свою добычу. - В самом низу она обернулась и заявила непререкаемым тоном: - Ни одному охотнику не под силу поймать сына дьявола.
- Охотники тут ни при чем, - подала голос Тэмми. - Сына дьявола поймала я.
Лицо Кати исказила гримаса недоверия. Мысль о том, что кто-то сумеет положить конец охоте, сама по себе казалась ей нелепой; но представить, что это совершила женщина - да еще столь заурядная и невзрачная, - было выше ее сил.
- Этого не может быть, - презрительно пожала она плечами и, повернувшись к Тэмми спиной, двинулась по коридору к заветной двери.
Она скрылась из поля зрения Тэмми, и та слышала, как босые ступни Кати шлепают по коридору, слышала, как повернулась ручка… Тодд и Джерри, стоявшие на лестнице, тоже превратились в слух.
- Нет!!! - повис в воздухе пронзительный крик, почти визг. Джерри придержал Тэмми за локоть.
- Думаю, нам не стоит вмешиваться.
- Нет! Нет! Нет!
- Дело в том, что эта комната имела для Кати особое значение. Только благодаря комнате она сохраняла молодость.
«Это обстоятельство на многое проливает свет», - подумала Тэмми. Вот почему Джерри сообщил Кате о конце Страны дьявола с таким прискорбием, словно речь шла о смерти. Конец комнаты предвещал конец Кати. Что будет с ней теперь, когда она лишилась своего источника вечной юности? Если события будут развиваться как в кино, то, когда Катя вновь появится в коридоре, вся тяжесть прожитых лет ляжет ей на плечи - тело ее в мгновение ока иссохнет, спина согнется, лицо избороздят морщины.
Но все случилось совершенно не так, как в кино. Женщина, представшая перед ними через несколько мгновений, по-прежнему ослепляла красотой. На дряхлость и угасание не было даже намека - по крайней мере сейчас.
- Во всем виновата эта гадина! - завизжала она, указывая на Тэмми. - Она должна умереть, Тодд! Ты меня слышишь? Убей ее! Я прошу тебя. Сделай это для меня.
Тодд стоял несколькими ступеньками выше Тэмми, и, вскинув глаза, она не могла рассмотреть выражение его лица. Катя меж тем продолжала бушевать.
- Эта дрянь все испортила! - вопила она. - Но ничего, она за это заплатит! Своей поганой жизнью!
- Конец был неизбежен, - едва слышно возразил Тодд. Тэмми ощутила, как Джерри подталкивает ее под локоть, словно предлагая, пока не поздно, уносить отсюда ноги. И женщина двинулась по ступенькам, не сводя глаз с лица Тодда. Если бы понять, что творится сейчас у него на душе. Этот вопрос волновал Тэмми сильнее всего.
«Погляди на меня, - мысленно умоляла она. - Это же я, твоя Тэмми. Погляди на меня».
Но Тодд старательно отводил глаза в сторону. Несомненно, это являлось дурным знаком. Выполнить приказ Кати было намного проще, позабыв о том, что Тэмми - живое существо, женщина, которая много раз приходила ему на выручку. Женщина, которая его любит. Трудно убить человека, посмотрев ему в глаза и ощутив его страх.
- Не дай ей уйти! - закричала Катя. - Прикончи ее!
Тэмми поднималась все медленнее, шаги ее становились все более неуверенными.
Тодд замер, словно прирос к полу. Воспользовавшись его нерешительностью, Тэмми проскользнула мимо и устремилась к верхней площадке.
- Тодд!
Сердитый окрик издал Джерри, не Катя. Обернувшись, Тэмми увидела, что Тодд зачем-то схватил того за руку и не дает ему подниматься вслед за ней. Судя по выражению лица Брамса, поступок Пикетта ему вовсе не нравился. Он отчаянно пытался вырвать руку, однако силы были слишком неравны.
- Я всегда тебе помогала, правда? - с укором спросила Катя, обращаясь к Джерри. - Я была рядом, когда все отвернулись от тебя. И в благодарность за все мои заботы ты меня предал. Как ты мог допустить такое…
- Я тут ни при чем. Ничего нельзя было поделать.
Катя приблизилась к Джерри вплотную и положила ладонь ему на грудь. Она даже не стала его толкать, но сила, исходившая от ее руки, была так велика, что Джерри пошатнулся и, привалившись к стене, медленно сполз вниз.
- Как это - ничего нельзя было поделать? - процедила Катя. - Ты мог убить эту стерву. Не дать ей вмешаться.
- Убить? - прошептал Джерри с таким испугом, словно лишь в это мгновение осознал, сколь серьезна их игра и реальна перспектива убийства - или нескольких убийств. Словно лишь теперь увидел, что женщина, которую он так долго и преданно любил, по бессердечию и жестокости не уступит королеве ада.
- Ах ты пидор долбаный! Вижу, от тебя никакого проку! - взревела Катя, сдирая парик с головы Джерри. Накладка оторвалась вместе с куском кожи, и по лицу Брамса заструилась кровь.
- Господи, Катя, - пробормотал Тодд. - Может, не стоит…
- Что не стоит? - рявкнула она. Лицо ее было прекрасно в гневе. Этим изящно очерченным скулам, этим тонким чертам выражение злобы шло, как никакое другое. - Не стоит наказывать этого никчемного подонка? Он сам знает, что заслужил наказание.
Отбросив прочь парик, она с размаху ударила Джерри по лицу. Тэмми уже видела подобный приступ ярости, только тогда он обрушился на Зеффера. Подобно Зефферу, Джерри замер, как загипнотизированный, не делая ни малейших попыток защититься.
Джерри Брамс был готов безропотно повторить удел Зеффера, но Тэмми не собиралась наблюдать за тем, как разошедшаяся сука забьет до полусмерти новую жертву.
- Я смотрю, у тебя оригинальные привычки, - громко произнесла она, обращаясь к Кате. - Любишь избивать стариков? Мило, ничего не скажешь. Только Джерри тут ни при чем. Все сделала я. Скажи ей, Тодд.
- Джерри ни в чем не виноват, - пробормотал Тодд. - И Тэмми тоже.
- А кто виноват? Может, ты? - усмехнулась Катя, переводя на Тодда горящий злобой взгляд.
С этими словами она изо всех сил толкнула Джерри. Тот сделал неловкое движение, пытаясь за что-нибудь зацепиться, но руки его схватили лишь воздух, и он кувырком полетел вниз по лестнице.
Тэмми взглянула в пролет. Джерри беспомощно растянулся у нижней ступеньки. Он еще дышал, но явно был без сознания. «Что ж, может, это и к лучшему», - решила она. По крайней мере, теперь Катя оставит его в покое и займется ею, Тэмми. А она уж способна за себя постоять - или на худой конец спастись бегством. И взгляд этой стервы никогда не превратит ее в безропотного кролика, с благоговейным ужасом взирающего на удава.
Ждать, когда Катя преодолеет разделявший их лестничный пролет, Тэмми не стала и со всех ног кинулась в кухню.
- Она сошла с ума, - донесся сзади голос Тодда. Он шел за ней по пятам, сокрушенно качая головой. - Тебе надо уходить, Тэмми! Беги отсюда!
- Хватай ее! - услышала Тэмми Катин визг. Эта злобная тварь поднималась по лестнице. Даже сейчас она не сомневалась, что Тодд готов выполнять все ее приказы. - Тодд! Ты что, оглох?! Хватай ее!
- Она, кажется, принимает тебя за собаку, - усмехнулась Тэмми. - И ты ничего не имеешь против.
- Уходи, прошу тебя. Катя - это все, что у меня осталось.
- Если ты ей чем-то не угодишь, она убьет и тебя, - сказала Тэмми. - Впрочем, ты сам это знаешь не хуже моего.
- Не говори так, - умоляюще выдохнул Тодд. - Я должен остаться. У меня просто нет другого выбора. Если я уйду отсюда, что меня ждет? Ты ведь была на той проклятой вечеринке. Слышала, что обо мне болтают. С моей актерской карьерой покончено. У меня не осталось ничего, кроме этой женщины. Она любит меня, Тэмми.
- Нет.
- Любит.
- Нет! Она никого не любит. Тебя она просто использует. А любовь здесь ни при чем.
- Да кто ты такая, чтобы…
- То, что твоя Катя - бессердечная сука, понятно каждому. А я - не каждый. Я потеряла годы в пустых мечтах. В мечтах о тебе.
- Потеряла?
- Именно потеряла. Я мечтала о твоей любви. И, как выяснилось, напрасно. Это были пустые грезы. А теперь ты мечтаешь о ее любви. И это тоже впустую. Она никогда тебя не полюбит. И никого другого тоже. Она не способна любить.
Тэмми видела, что ее слова причинили ему боль. Тодд отчаянно не хотел ей верить и в то же время чувствовал: она говорит правду. Катя не способна любить. Судя по безнадежному выражению его глаз, Пикетт понимал это так же хорошо, как и сама Тэмми. Он отвернулся к окну и смолк, внимательно вглядываясь в сад.
- Ты думаешь, они все еще там? - спросил он наконец.
- Кто? Мертвецы? Да, конечно… Куда они денутся?
Стоило Тэмми упомянуть мертвецов, как в памяти у нее всплыла последняя просьба Зеффера. С этими похождениями в Стране дьявола она совсем позабыла о данном ему обещании.
- А что, если позволить им проникнуть в дом? - осторожно спросила Тэмми.
- Разве это возможно?
- Возможно.
Тодд вернулся к дверям кухни.
- Но как? - прошептал он одними губами.
Тэмми все еще не была уверена, что Тодд заслуживает доверия. У нее имелись все основания бояться, что, действуя по Катиной указке, он обернет все сказанное против нее. Но, с другой стороны, ей трудно будет обойтись без его помощи.
- Кое-кто рассказал мне, - не спешила открывать свои карты Тэмми, желая убедиться, что Тодд на ее стороне, - рассказал кое-что интересное.
- Тодд! Ты поймал ее? - раздался с лестницы недовольный голос Кати.
- Запри дверь, - распорядилась Тэмми. - Она не должна войти сюда.
Женщина торопливо оглядела кухню. В каком из этих бесчисленных ящиков хранятся ножи? Ей нужен хороший, крепкий нож для мяса. А еще лучше - нож для резки овощей, с плоским широким лезвием. Такой, что не погнется и не сломается.
- Тодд? - Судя по голосу, Катя была совсем близко.
- Запри дверь, - повторила Тэмми. - Запри, прошу тебя.
Тодд бросил тоскливый взгляд в ту сторону, откуда раздавался голос Кати. Немного поколебавшись, он захлопнул дверь и повернул ручку замка.
- Что ты делаешь? - с недоумением вопросила Катя.
- Все в порядке! - через дверь крикнул Тодд. - Сейчас я с ней расправлюсь!
Тэмми принялась торопливо рыться в ящиках. Как назло, все они были набиты совершенно ненужными вещами. К черту фольгу и пластиковые коробки! К черту ложки и поварешки! Вот, серебряные столовые приборы. Тут есть несколько ножей, но, увы, все они слишком тонкие. Ей нужен широкий прочный нож, которым можно подкопаться под порог. Если она не достанет оттуда магические иконки, призраки никогда не войдут в дом.
- Тодд! Пусти меня! - надрывалась за дверью Катя.
- Тебе надо уходить, - бросил Тодд, повернувшись к Тэмми.
- Я не уйду, пока…
Нашла! Вот то, что ей надо! В очередном ящике оказался целый склад всевозможных ножей - больших, маленьких, средних. Понимая, что в распоряжении у нее всего пара секунд и Катя вот-вот ворвется в кухню, Тэмми схватила сразу несколько ножей и бросилась в коридор.
Не успела она добежать до дверей, как за спиной у нее раздался голос Кати.
- Думаешь, это подходящее оружие? Вряд ли нож тебя защитит!
Обернувшись, женщина увидела, что дверь открыта нараспашку. Катя оттолкнула Тодда и теперь приближалась к Тэмми, вытянув руки и явно намереваясь схватить ее за горло.
Однако Тодд успел встать между ними.
- Зачем спешить? - примирительно сказал он. - Успокойся, дорогая. Давай обойдемся без кровопролития.
Как ни странно, его слова оказали нужное действие на Катю. Ярость, сверкавшая в ее глазах, потухла. Они вновь стали томными и пленительными.
- Хорошо, - пропела она, взглянув на Тодда. - Что ты предлагаешь, любимый?
Произошедшая с Катей метаморфоза отнюдь не внушала Тэмми доверия, однако это маленькое представление дало ей возможность отступить на несколько шагов. Она была уже у самой двери, когда один из ножей выскользнул у нее из рук. Нагнувшись, чтобы поднять его, Тэмми выронила все остальные. Они со звоном разлетелись по кафельным плиткам пола. Тэмми оставалось лишь чертыхаться.
- Подбери ножи, Тодд, - приказала Катя.
- Успеется, дорогая, - по-прежнему медоточивым голосом проворковал Пикетт.
В ответ она залепила ему затрещину, так что кровь выступила из незаживших еще шрамов.
- Делай то, что я сказала.
Несколько мгновений Тодд не сводил с Кати пристального, изучающего взгляда. Затем он крепко окал ее запястье и произнес спокойно и неторопливо:
- Не надо распускать руки, любовь моя.
- Ты хочешь дать мне сдачи? - усмехнулась Катя. - Что ж, попытайся. Вмажь мне как следует! Но ты ведь не способен это сделать, правда? У тебя кишка тонка. Как и у всех вас, мужиков. Все вы слабаки.
В доказательство своих слов Катя вырвала запястье из его пальцев, оттолкнула Тодда и вновь бросилась к толстухе.
Тэмми очутилась перед выбором. Она могла помедлить и узнать, придет ли Тодд ей на помощь, - или, не теряя времени, пуститься наутек. Отдав предпочтение второму варианту, Тэмми схватила с пола первый попавшийся нож - далеко не самый большой и крепкий - и побежала к дверям.
Злодейка кинулась за ней. Как назло, Тэмми споткнулась, и Катя наверняка схватила бы соперницу, не подоспей Тодд. Он наконец нашел в себе мужество вмешаться, в два прыжка настиг хозяйку и сгреб ее в охапку.
- Я ее задержу, - крикнул он. - Беги, Тэмми!
Совет был дельным, но излишним. Тэмми выскользнула в дверь и с силой захлопнула ее. Замок не защелкнулся, и, к сожалению, у Тэмми не было ключа.
Она взглянула на видневшуюся в конце коридора стеклянную заднюю дверь. Стекло не отличалось особой прозрачностью, однако Тэмми смогла различить очертания призраков, которые толпились у порога, точно стая голодных собак. Она слышала даже их однозвучное заунывное бормотание - казалось, произносимые ими слова стерлись от частого употребления и потеряли всякий смысл.
Возможно, они догадывались, что она намерена сделать. Возможно, именно поэтому, стоило ей открыть дверь, бормотание их стало более громким, а в глазах загорелись серебристые огоньки.
- Подождите, - сказала Тэмми. - Я вам помогу. Потерпите еще немного.
В кухне раздавался шум драки. Несомненно, Катя пыталась вырваться из рук Тодда, чтобы разделаться, наконец, с Тэмми. До женщины доносились злобные выкрики, однако она не могла разобрать слов. Возможно, это было к лучшему. Поджилки у нее и без того дрожали, и новый приступ паники окончательно лишил бы ее сил.
Убедившись, что Катя пока не сумела справиться с Тоддом и выскочить в коридор, Тэмми опустилась на колени и стала изучать порог. Дерево, уже начавшее гнить под влиянием лет, было мягким и рыхлым. Она смахнула с порога пыль. От древесины исходил запах блевотины, но Тэмми решила, что это следствие гниения. По всей длине порога на расстоянии трех-четырех дюймов друг от друга располагались металлические метки - нечто вроде гвоздей с крупными шляпками затейливой формы. Женщина попыталась вытащить один такой гвоздь, однако он был плотно вбит в древесину. И все же, судя по всему, Тэмми была на верном пути. Как только она взялась за гвоздь, бормотание призраков стало почтительным, даже благоговейным.
- Это то, что мешает вам войти? - не оборачиваясь, спросила Тэмми.
Призраки ответили единственно возможным для себя способом - погрузились в полное безмолвие, словно не желая, чтобы малейший звук отвлекал ее от столь важного занятия.
Наконец Тэмми обнаружила пять иконок - та, что располагалась посередине, оказалась несколько больше остальных четырех. В верхней ее части был изображен циферблат с двумя стрелками неправильной формы и всего двумя числами - двенадцать и семь.
Тэмми вонзила нож в самый центр циферблата.
- Давайте вылезайте, - пробурчала она себе под нос. Трухлявое дерево раскрошилось под острием ножа. Тэмми подкопалась глубже и теперь увидела всю икону целиком. Она испускала легкое свечение, подобно перламутру. Теперь Тэмми убедилась окончательно: это именно то, о чем говорил Зеффер. Она расковыряла ножом рыхлую древесину вокруг иконки, затем подсунула нож под ее край и попыталась извлечь ее при помощи этого рычага. К немалому разочарованию Тэмми, иконка не поддалась - даже не сдвинулась с места.
- Черт, - прошептала Тэмми.
Она еще немного повозилась с самой большой иконкой, но потом вспомнила старую школьную мудрость, что повторяла перед каждой контрольной: «Если ты не можешь ответить на первый вопрос, не теряй времени. Переходи к следующим».
Именно так Тэмми и поступила. Она подвинулась влево и принялась за самую крайнюю иконку. Здесь дерево подгнило сильнее, чем в центре, и под ударами отделялось крупными кусками.
Крики, раздававшиеся в кухне, становились все громче, но Тэмми не обращала на них внимания. Щепки из-под ножа летели во все стороны, и уверенность ее росла. Она уже не сомневалась, что сумеет выполнить предсмертную просьбу Зеффера. Подсунув нож под край иконки, Тэмми что было сил надавила на лезвие. При этом она зажала себе какой-то нерв и вскрикнула от боли, внезапно пронзившей руку. И в это самое мгновение иконка вылетела прочь и упала на плитки пола.
И тут же доносившиеся из кухни слова стали более отчетливыми.
- Не делай этого, - услышала Тэмми.
Никогда прежде, даже в самом душераздирающем из всех фильмов с участием Тодда, в голосе его не звучало такого страха. Катя собиралась совершить нечто такое, что приводило его в ужас. Ничего хорошего для Тэмми это не предвещало.
И все же она не стала мешкать и оглядывать коридор в поисках приближающегося врага. Проворно переместившись в другой конец порога, Тэмми принялась ковырять ножом там. Хотя сквозь деревья сада проглядывали солнечные лучи, Тэмми трясло, как в лихорадке. По позвоночнику ее ручьями стекал, холодный пот, а зубы выбивали дробь.
На этот раз ей снова сопутствовала удача. Дерево вокруг иконки опять оказалось трухлявым и податливым, и Тэмми без труда удалось подсунуть нож под край магического предмета. Стоило ей хорошенько надавить на лезвие, иконка выскочила из своего гнезда, но руку Тэмми вновь пронзила острая боль. Она догадалась, что зажатый нерв здесь ни при чем. Ей нанесла удар исходившая от магического приспособления энергия. Боль была столь сильна, что Тэмми выпустила нож, чтобы помассировать онемевшие пальцы.
Призраки в молчании наблюдали за ее действиями.
- Знаю, знаю, - кивнула она им. - Надо спешить. Сейчас.
Женщина вновь взялась за нож и приступила к следующей иконке. Она уже изрядно расковыряла порог, так что теперь дело пошло легче. К тому же Тэмми теперь уже освоила технику извлечения иконок. Она отодрала несколько крупных щепок, выискивая наиболее удобное место для подкопа, и вновь воспользовалась ножом как рычагом. Третья иконка выскочила еще быстрее, чем две предыдущие, однако на этот раз боль оказалась особенно сильной. Она пронзила руку Тэмми до самого плеча. Онемевшие пальцы едва повиновались ей. Впрочем, оставалось вытащить всего две иконки, и Тэмми не сомневалась, что в состоянии сделать это.
Интуиция подсказала ей, что настало время разделаться со средней, самой большой иконкой. Однако усилия Тэмми вновь оказались тщетными. Проклятая железяка и не думала двигаться с места. Оставив ее, женщина принялась за другую иконку. Подгнившая древесина вокруг нее тоже была мягкой и рыхлой, однако онемевшие мускулы Тэмми слабели с каждой минутой. Ей пришлось надавить на лезвие ножа обеими руками, но от ослабевшей левой толку было совсем мало. Тэмми тяжело дышала; недавняя ее уверенность уступила место растерянности и досаде.
Женщина оглянулась на безмолвную толпу призраков, словно ища у них поддержки. Она надеялась, их страстное желание войти в дом придаст ей сил. К немалому своему удивлению, Тэмми обнаружила, что один из призраков приблизился к порогу и, опустившись на четвереньки, бесстрашно рассматривает иконку. Не являясь более частью магического устройства, иконка уже не отпугивала обитателей сада. Как одна из букв, составляющих бранное слово, не может оскорбить, так и этот маленький кусок железа был неспособен причинить вред призракам. Мертвец был так близко от Тэмми, что она могла коснуться его рукой.
Вдруг она услышала его голос - тихий, почти беззвучный голос.
- Эта сука близко, - предупредил он.
Тэмми оглянулась. В коридоре никого не было, и шум, минуту назад доносившийся из кухни, стих. Однако она не сомневалась, что призрак сказал правду.
Отчаянным усилием воли Тэмми приказала рукам нажать на нож сильнее; они повиновались, хотя и неохотно. Очередная иконка вылетела под действием рычага. Женщина ощутила знакомый приступ боли. На этот раз ей скрутило обе руки. Но дело было сделано - четвертая иконка лежала на полу.
Впрочем, радоваться было рано. Руки окончательно отказались ее слушаться, нож выпал из ослабевших пальцев. Правая рука полностью утратила чувствительность, а при помощи одной левой Тэмми никак не могла справиться с последней, самой упорной иконкой.
И все же она решила попытаться. Схватив нож левой рукой и помогая онемевшим запястьем правой, женщина исследовала углубление, которое успела вырыть вокруг центральной иконки. Трухлявое дерево так раскрошилось, что, возможно, ей не понадобится особой силы. Тэмми наклонилась вперед, налегая на нож всем своим весом.
- Давай, давай вылезай, чертова железяка, - бормотала она, - Не заставляй себя упрашивать.
За спиной у нее раздался едва слышный звук. Тяжелый вздох. Или стон.
Тэмми быстро обернулась, опасаясь худшего. Опасения ее подтвердились.
В дверном проеме, пошатываясь, стоял Тодд. Он прижимал руки к животу, и кровь струилась у него между пальцами. Брюки были уже насквозь пропитаны кровью.
- Она ударила меня ножом, - произнес он растерянно, будто сам не верил случившемуся. При этом он неотрывно смотрел на Тэмми. Вид кровоточащей раны явно был для него невыносим. - Господи, она меня зарезала.
Пикетт качнулся вперед, и Тэмми подумала, что сейчас он упадет замертво. Но Тодд схватился за выступ стены и удержался на ногах.
- Беги отсюда, - прошептал он.
Женщина вскочила, готовая броситься ему на помощь, однако он махнул рукой, словно отгоняя ее прочь.
- Беги! - повторил он. - Она уже…
«Идет», - хотел он сказать. Но в этом не было надобности. Катя собственной персоной появилась из-за угла. В руках она держала нож, обагренный кровью Тодда. Пикетт повернулся и устремил на нее скорбный, укоризненный взгляд.
Катя шла неспешной, ленивой походкой. Она знала - у нее предостаточно времени для того, чтобы разыграть последний акт трагедии. Или, точнее, прокрутить последнюю часть фильма ужасов.
Тодд добрался до одной из четырех ниш, выдолбленных в стенах коридора, и схватил стоявший там старинный кувшин. Катя не видела, что он делает. Впрочем, знай эта стерва о его намерениях, решила Тэмми, она все равно не остановилась бы. Ведь у нее есть нож. А Тодду бежать некуда. Все, что он может сделать, - упасть в ее объятия, прямо на острое лезвие. Да, возлюбленного Кати ожидала смерть в ее объятиях, и именно об этом свидетельствовало торжествующее выражение ее лица.
Тодд швырнул в Катю кувшин. Сосуд ударился об ее плечо и разбился, осколки керамики полетели ей в лицо.
Удар был так силен, что Катя пошатнулась и выронила из рук нож. Однако Тодду бросок стоил последних сил. Он сделал несколько нетвердых шагов, вытянув перед собой руки, и сполз вниз по стене.
Лицо его приобрело пепельно-серый оттенок, глаза помутнели от боли, зубы были плотно сжаты.
- Впусти их, - выдохнул он. - Чего ты ждешь? Впусти… их…
Тэмми ощущала на себе тяжелый ненавидящий взгляд, который с другого конца коридора устремила на нее Катя. Осколок кувшина поцарапал хозяйке кожу, и капля крови скатилась по нежной, бархатистой щеке. Катя не стала ее вытирать. Она опустилась на корточки и осторожно подняла нож.

Предыдущая страница 27 Следующая страница


Каньон холодных сердец 28

Несмотря на страх, царивший в душе, Тэмми отметила про себя, что они втроем создают симметричную и многозначительную мизансцену. Две соперницы сходятся для смертельной схватки, и у каждой в руках нож. А между ними - умирающий герой, которого они обе любили. Или воображали, что любили.
Как частенько повторяла мать Тэмми, когда разговор заходил о любви: «Это дело обычно кончается слезами».
Что ж, мама, как всегда, оказалась права. Но на этот раз крови, похоже, будет даже больше, чем слез. Намного больше.
Сделав над собой усилие, Тэмми отвела взгляд от Кати, взяла нож в левую руку и, помогая себе онемевшей правой, вновь принялась ковырять древесину вокруг последней иконки.
Что бы там ни было, ей следовало выполнить свое обещание. Женщина вновь налегла на нож всем телом и слегка повернула его влево. Ей удалось отделить лишь несколько небольших щепок. Тогда она передвинула нож влево и снова надавила на него изо всех сил. Больше всего на свете ей сейчас хотелось, чтобы руки ее опять пронзила дикая, жгучая боль. Теперь Тэмми видела, что центральная иконка ушла в дерево намного глубже, чем все остальные. Она была не только шире, но и длиннее. Поэтому ее так трудно оказалось вытащить.
Тэмми посмотрела на призраков. Все, происходившее в коридоре, не ускользнуло от их сверкающих взоров. Они приблизились к порогу, ожидая, что последняя преграда вот-вот рухнет.
- Тэмми?.. - подал голос Тодд. Он сидел, прислонившись к стене, и не сводил с Тэмми глаз. Судя по всему, Катя нанесла ему еще один удар, однако не пожелала тратить время на то, чтобы добить его и избавить от мучений. Оставив Тодда, она приближалась к противнице.
- Это всегда кончается слезами, - пробормотала Тэмми себе под нос и вновь принялась за упрямую иконку.
Она в очередной раз сжала нож непослушными руками, нащупала удобную выемку под металлическим краем иконки и всем своим весом навалилась на рычаг.
И вновь - никакого движения. Лишь несколько гнилых щепок отделились от порога.
- Прошу тебя, вылезай, - шептала она. - Господи, помоги мне. Вылезай же.
Катя теперь стояла прямо у нее за спиной. Тэмми кожей ощущала ее присутствие. Конечно, сопернице ничего не стоило вонзить нож в ее согнутую спину… Но Тэмми некогда было защищаться. Ей приходилось вновь и вновь налегать на нож в отчаянной надежде, что проклятая железяка наконец…
Есть!
Слава богу, иконка немного подвинулась вверх. Совсем чуть-чуть, сказать по правде, - но все же Тэмми удалось сдвинуть проклятую штуковину с мертвой точки.
Собрав жалкие остатки сил, Тэмми вновь навалилась на нож. И тут иконка нанесла ей столь мощный болевой удар, что Тэмми отлетела назад и распласталась прямо перед Катей, подобно жертвенному агнцу.
Боль была такой острой, что Тэмми едва не потеряла сознание. Когда в глазах прояснилось, женщина увидела, что Катя склоняется к ней с ножом в руках. Голова Тэмми кружилась, боль по-прежнему прожигала все тело. И все же она неимоверным напряжением воли приподнялась. Она вовсе не собиралась безропотно ждать, пока Катя перережет ей глотку.
- Ты мерзкая шлюха, и ты заслужила, наказание, - назидательно изрекла Катя, занося нож. - Ты слишком любила лезть не в свои дела.
С этими словами она сгребла Тэмми за волосы и оттянула ее голову назад, так, чтобы удобнее было полоснуть ножом по беззащитной шее.
Но прежде, чем Катя успела нанести смертельный удар, что-то отвлекло ее внимание. Похоже, до этого мгновения хозяйка дома не понимала, что магическое устройство, охранявшее ее владения, уничтожено.
- Господи боже, - потрясению прошептала она. Тэмми, обессиленная, перепугавшаяся до полусмерти, все же ощутила жгучий приступ радости, наблюдая, как изменяется выражение лица ненавистной соперницы: жестокая решимость вдруг сменилась недоумением, а недоумение - страхом.
- Что ты натворила, гадина? - проскрежетала Катя.
У Тэмми не осталось ни сил, ни остроумия на хлесткий ответ. Впрочем, в словах не было нужды. События говорили сами за себя.
Дверь была открыта, и порог уже не служил магической преградой.
Гости, которыми хозяйка «дворца мечты» так долго помыкала, изгнанники, проведшие долгие годы в тоске и печали, - теперь они входили в дом, чтобы вновь приобщиться ко всем чудесам Страны дьявола.

ЧАСТЬ X
МЕРТВЫЕ ВХОДЯТ В ДОМ

Глава 1

Поначалу они пересекали порог в молчании, очень осторожно, словно опасаясь, что за дверью их поджидают новые ловушки, приготовленные Катей. Но как только первые несколько призраков благополучно оказались в коридоре, молчание сменилось торжествующим гулом; если раньше они боязливо уступали друг другу дорогу, то теперь отчаянно толкались, стремясь попасть внутрь как можно быстрее.
Хотя голова Тэмми по-прежнему кружилась, у нее хватило сообразительности свернуться калачиком, приняв позу эмбриона, - иначе призраки просто затоптали бы ее насмерть.
Желающих попасть в дом было так много, а дверь так узка, что толпу вскоре охватило нетерпение. Толчки, которыми награждали друг друга мертвецы, становились все ощутимее, более сильные беззастенчиво оттесняли слабых. Каждый хотел первым сбежать вниз по лестнице, первым оказаться у заветной двери, ведущей в Страну дьявола. Тэмми предусмотрительно закрыла лицо руками, однако сквозь пальцы она видела, что Катя безуспешно пытается помешать вторжению. Хозяйка что-то кричала, однако голос ее терялся в радостном гуле и злобных выкриках толкающихся у дверей мертвецов. Мгновение спустя Катя исчезла из поля зрения Тэмми - вероятно, толпа увлекла ее вслед за собой. Но голос хозяйки Тэмми по-прежнему слышала; впрочем, это был уже не голос, а дикий, безумный визг.
Призраки ворвались во дворец ее мечты…
Эти существа некогда были ее друзьями, ее закадычными друзьями, живыми символами красоты и мужественности, божествами безвозвратно ушедшего Золотого века кинематографа. Затем неудовлетворенные желания, безнадежность и отчаяние превратили их в гнусных, презренных изгоев. А теперь они одержали над своей мучительницей победу.
Никогда прежде Тэмми не доводилось слышать звуков, которые резали бы уши сильнее, чем голоса этих идущих бесконечным потоком призраков. Они издавали кровожадные вопли и страдальческие стоны, изрыгали хулу и проклятия - можно было подумать, что находишься среди пациентов психиатрической больницы, а не среди душ, некогда принадлежавших утонченным и воспитанным людям.
Наконец шум стих.
Поток призраков унесся по коридору в глубину дома. Для того чтобы войти, им понадобилось около пяти минут. Теперь коридор был пуст. Точнее, в нем оставались Тэмми и Тодд. Несколько минут Тэмми собиралась с силами, чтобы распрямиться и разогнуть непослушные конечности. Мысленно она поблагодарила свою мамочку, которая, как говорится, была не очень ладно скроена, зато крепко сшита. Телосложением дочь пошла в нее и за счет этого выжила. Большинство изысканных стройных красоток не вынесли бы такой встряски. Спасибо маме, толстуха Тэмми жива и почти невредима!
Она отыскала глазами Тодда; как ни странно, он тоже сумел выдержать и нападение Кати, и прокатившуюся по нему волну мертвецов.
Пикетт сидел, прислонившись к стене, в дальнем конце коридора. Голова его бессильно склонилась набок, взгляд был устремлен в ту самую нишу, откуда он несколько минут назад выхватил кувшин. Дыхание с хрипом вырвалось из его груди, но все же он был жив. На машине они быстро доберутся до клиники в Сидар-Синае, и там ему непременно помогут. Если только она сумеет дотащить Тодда до машины.
Покачиваясь на ватных ногах, Тэмми бросилась к Пикетту. Он не пытался остановить хлеставшую из ран кровь (Катя ударила его ножом два, а то и три раза). Увидев Тэмми, он медленно, очень медленно повернул к ней голову.
- Ты их впустила, - прошептал он.
- Да. Я их впустила.
- Ты… ты с самого начала хотела их впустить?
- Нет. Зеффер перед смертью попросил меня об этом.
Тодд испустил тихий, жалобный стон, постигая смысл произошедшего. Зеффер, первый изгнанник из «дворца мечты», Зеффер, сторожевой пес жестокой и прекрасной хозяйки, - он в конце концов разрушил ее заповедный мир. И сделал это руками Тэмми.
- Значит, ты выполнила его просьбу.
- Я расскажу обо всем потом. А сейчас нам надо выбраться отсюда. Немедленно.
Тодд едва заметно мотнул головой.
- Со мной все кончено. Скоро я выберусь отсюда так или иначе. Вот только не знаю, где окажусь. Она хотела меня убить… И кажется, ей это удалось. Она знала, что я - заодно с тобой. Значит, я предал ее.
- Ты никого не предавал.
- Нет, предал. Я знал, больше всего на свете она боится, что призраки проникнут в дом. - Тодд покачал головой, утомленно опустив веки. - Но я не стал тебе мешать. Ты поступила правильно. По справедливости. - Он открыл глаза и посмотрел на струившуюся из ран кровь. - И она тоже поступила правильно, убив меня.
- Господи, нет… Ты не умрешь!
- Все кончилось так… как и должно было кончиться.
- Не говори так, - пробормотала Тэмми. - Еще ничего не кончено.
Женщина сделала несколько резких движений, разминая затекшие руки и ноги. Онемение прошло, ощущалось только легкое покалывание, словно она долго спала в неудобной позе.
Тэмми услышала шаги и, вскинув голову, увидала, что на крыльцо поднимается Максин. Вид у нее был более чем плачевный: одежда порвана в клочья, лицо исцарапано и заляпано грязью. В других обстоятельствах Тэмми, возможно, позабавилась бы, увидев еще одну свою соперницу в столь жалком положении. Но теперь она лишь пожалела Максин - очередную жертву Кати, этого жуткого дома, этого проклятого каньона.
- Боже мой, - простонала Максин, увидев сидящего в луже крови Тодда. - Что с ним такое?
- Катя… - вымолвила Тэмми. На более подробное объяснение у нее не хватило сил.
Войдя в холл, Максин закрыла за собой дверь и трясущимися руками заперла ее на замок.
- Там, в саду, бродят какие-то кошмарные твари… - сообщила она.
- Я знаю.
- Они убили Сойера.
Губы Максин искривились, словно она собиралась разрыдаться. Однако она сдержалась и сделала несколько шагов по направлению к Тодду. Стоило ей рассмотреть умирающего, как слезы на ее глазах мгновенно высохли, сменившись выражением ужаса.
- Подождите… Это ведь Тодд? - растерянно пробормотала она.
«Неужели Тодд стал неузнаваемым?» - пронеслось в голове Тэмми. Похоже, так оно и было. С того времени, как Максин в последний раз видела Тодда, ему пришлось перенести слишком много испытаний. Купание в ледяном океане, стычку с Эппштадтом и, наконец, смертельные удары женщины, в любви которой он не сомневался. Неудивительно, что он выглядел как боксер, выдержавший двадцать раундов против более мощного противника. Глаза его заплыли, распухшая нижняя губа отвисла, лицо было сплошь в синяках и ссадинах.
Посмотрев на Тодда со стороны, испуганными глазами Максин, Тэмми догадалась, что и сама выглядит не лучше. Предстань она сейчас перед членами Общества поклонников Тодда Пикетта, никто из них не узнал бы свою руководительницу в этой избитой, измученной женщине. Наверное, она и сама не узнала бы себя, взглянув в зеркало. Ох, как сильно досталось им обоим - и кумиру, и поклоннице.
- Надо немедленно вызвать «скорую», - заявила Максин. - Она наклонилась над Тоддом и повторила: - Не беспокойся. Сейчас мы вызовем «скорую». Тебе помогут.
- Не надо, - слабо махнул он рукой. - Останься со мной.
Максин бросила взгляд на Тэмми, словно спрашивая у нее разрешения. Та кивнула, и Максин опустилась на колени рядом с Тоддом, взяла его за руку.
- Что случилось с Эппштадтом? - спросила она.
- В последний раз, когда мы его видели, он пребывал в аду, - ответила Тэмми.
Сообщить о прискорбной участи Эппштадта было приятно. Впрочем, Тэмми сама не знала, что представляет собой мир, в котором они побывали, и справедливо ли назвать его адом. Он был реален, тот мир, - уж это она могла сказать с уверенностью. Груди, которые сосал мальчик-козел, до сих пор покалывало.
- А где эта чертова стерва? Катя, или как ее там?
- Не знаю. Но, если вы позаботитесь о Тодде, я попробую ее найти.
- Будь… осторожна… - выдохнул Тодд, услышав ее слова. Свободной рукой он сделал предостерегающий жест в сторону Тэмми. По выражению застывшего лица Тодда невозможно было судить о его чувствах, но то, что он боялся за нее, говорило о многом. И Тэмми тоже боялась - боялась, что не сумеет придумать убедительного повода, чтобы уйти, и ей придется наблюдать, как умирает ее божество.
Она пожала его окровавленные пальцы, и Пикетт ответил на пожатие.
- Берегись ее, - вновь шевельнулись его губы. - Этой суки.
Тэмми кивнула и, торопливо отвернувшись, побежала по коридору. Она слышала, как Максин набирает 911 по своему мобильному телефону, который, как ни странно, пережил все передряги, уготованные им в этом доме.
В глубине дома раздавался зловещий шум, словно заблудившийся ураган, с каждой минутой становясь все сильнее, носился из комнаты в комнату.
Тэмми несколько минут постояла на лестничной площадке, вцепившись в перила. По щекам ее текли слезы, и она даже не пыталась их сдерживать. В самом деле, почему бы ей не поплакать? У нее имелся серьезный повод. Надо быть из камня, чтобы не плакать, увидев и пережив все то, что довелось увидеть и пережить ей.
Она скорбела не только об умирающем Тодде, но обо всех, кого когда-либо знала. Об Арни, который однажды ночью в приступе откровенности рассказал ей, как его дедушка Отис, будучи навеселе, «забавы ради» прижег ему, тогда восьмилетнему, ладонь сигаретой. Хорошо, что у них нет детей, добавил тогда Арни. Как знать, может, и сам он начал бы забавляться с ними подобным образом.
Тэмми сожалела о мертвецах, которые так долго, томительно долго ожидали у порога этого безумного дома - и теперь, оказавшись внутри, должны испытать самое жестокое из всех разочарований, ибо то, к чему они стремились, исчезло навсегда. Они кружили там, внизу, все еще отказываясь верить своим глазам, и отчаяние их росло.
И конечно, ей было мучительно жаль Тодда и всех тех несчастных людей, которые боготворили его, полагая, что он сделан из иного теста, чем они сами. О фанатках, которые засыпали его письмами, мечтая поймать его взгляд, услышать от него хоть слово, убедиться в том, что он знает об их существовании.
Когда-то Тэмми была одной из них. Теперь ей казалось, что с тех пор прошли годы.
Откровенно говоря, она была наихудшей, наиглупейшей в этой толпе обезумевших поклонниц. Ведь она понимала, что Голливуд - это царство грез - зиждется на лжи и обмане. Но вместо того чтобы разорвать в клочки портреты кумира и жить собственной жизнью, она предпочла стать одной из жриц Великой Иллюзии. Спрашивается почему? Во-первых, преданно служа своему божеству, она ощущала себя более значительной и важной персоной. Но это было далеко не единственной причиной. Она мучительно хотела, чтобы мечта сттала явью, чтоб экранный образ обрел объем, вошел в ее скучный, ничтожный мир и освятил его своим присутствием. Внушив себе, что кумир ее достоин поклонения, она ревниво оберегала свою веру, ибо, стоило Тодду низвергнуться с пьедестала, в жизни ее не осталось бы ни радостей, ни смысла.
«Любовь всегда кончается слезами», - часто повторяла ее мать, но Тэмми не желала признавать справедливость этих слов; не желала разделять тоскливой уверенности в том, что все радости неизменно оборачиваются печалью. И все же мать оказалась права. Тэмми стояла сейчас посреди обломков этой печальной правды, и слезы, слезы сожаления о безвозвратно утерянном струились по ее щекам.
Наконец женщина вытерла глаза и взглянула вниз, в лестничный пролет. Совсем недавно там, внизу, лежал без сознания Джерри - еще одна жертва Катиной жестокости. Однако теперь он исчез. Тэмми хотела окликнуть его, но передумала. «Если Катя где-нибудь поблизости, не стоит привлекать ее внимания», - решила она. Тэмми по горло была сыта обществом любезной хозяйки.
Держась за перила обеими руками, она начала осторожно спускаться вниз. Деревянные перекладины, словно напуганные воплями призраков, дрожали под ее пальцами.
Где-то на полпути ее внезапно обдало потоком ледяного воздуха, и мгновение спустя из коридора, ведущего в Страну дьявола, вырвались несколько призраков. Разочарованные, одержимые яростью, они возвращались, так и не найдя того, о чем так долго мечтали.
Тэмми выпустила перила и прижалась к стене. Не меньше дюжины мертвецов со злобным ревом вбежали на ступеньки.
- Все исчезло… - услышала она голос одного из них, голос, более похожий на скорбный вой. - Исчезло.
Из-за дверей, где прежде находилась Страна дьявола, появлялись все новые призраки, охваченные тоской и гневом. Один из них в припадке безумного отчаяния принялся голыми руками разрывать землю у подножия лестницы. Он с исступлением колотил по половицам, разбивая их в щепки и отбрасывая прочь, в бесплодных попытках найти то, что более не существовало.
Тэмми, по-прежнему прижимаясь к стене, соскользнула вниз по лестнице и осмотрелась по сторонам в поисках Джерри. Тело Зеффера, отброшенное в сторону мощным потоком призраков, лежало в углу лицом вниз. Дверь в Страну дьявола шумно хлопала, открываясь и закрываясь с такой силой, что косяк треснул. Стала осыпаться штукатурка на потолке. Лампочка вылетела из своего гнезда и теперь раскачивалась на проводе, описывая спирали в облаках известковой пыли.
Тэмми совершенно не хотелось приближаться к хлопающей двери; но, оставив умирающего Тодда на попечение Максин, она чувствовала, что обязана позаботиться о Джерри.
Если она не будет мешать призракам, то они ее не тронут, надеялась Тэмми. Ведь она не причинила им зла. Наоборот, она сделала для них все, что могла. Хотя теперь, разъяренные, отчаявшиеся, они вряд ли понимают, кто на их стороне, а кто - против них. Они одержимы одним желанием: вновь обрести потерянный рай, в который они стремились все эти мучительно долгие годы. Наверняка некоторые из мертвецов вообразили, что чудесную комнату спрятали от них в другой части дома; именно поэтому они готовы разнести стены и разобрать полы. Они не сомневаются: Страна дьявола где-то здесь, и в поисках ее они способны разрушить дом до основания.
Еще два призрака с искаженными гневом лицами появились из-за дверей и, не заметив Тэмми, бросились вверх по лестнице. Женщина подождала, пока они скроются из виду, и подошла к двери. Неровные блики света, испускаемого качающейся лампочкой, мешали Тэмми сосредоточиться. Она зажмурилась, собираясь с духом, потом резко открыла глаза; не дожидаясь, пока дверь прекратит свое безумное хлопанье, перешагнула через порог - и оказалась там, где совсем недавно находился таинственный и пленительный мир, называемый Страной дьявола.
Максин проработала вместе с Тоддом не один год, и за это время ей подворачивалось немало случаев обвести его вокруг пальца. Но никогда она не обманывала его так грубо, как в тот день, когда объявила, что больше не желает возиться с таким жалким актеришкой.
Таких, как Тодд Пикетт, тринадцать на дюжину, сказала она. Стоит только свистнуть - и их сбежится целая толпа. Самолеты сотнями доставляют в Лос-Анджелес смазливых парней, желающих попытать счастья, и почти каждый из них способен с успехом заменить Тодда. Все это было наглой и откровенной ложью. Конечно, привлекательный мужчина - отнюдь не редкость, да и настоящего красавца можно найти в любой компании. Иногда - хотя это встречается значительно реже - обладатели эффектной внешности не лишены проблеска актерского таланта. Но мало кто из ловцов счастья, обивающих пороги киностудий, наделен тем даром, которым природа щедро наградила Тодда, - врожденным обаянием, способностью влюблять в себя как мужчин, так и женщин. Это редкий, бесценный дар, и тот, кто им владеет, воистину создан для экрана.
Конечно, подобный естественный шарм легко утратить. Но Тодд оказался счастливчиком. В частной жизни он нередко бывал невыносим, груб и завистлив, но отталкивающие стороны его личности оставались для поклонников тайной - и в первую очередь благодаря усилиям Максин. Экранный же его образ сохранял безупречность и чертовскую притягательность. У него имелся лишь один серьезный враг - годы.
В конце концов, и с этим противником удалось бы сладить, если бы Тодд понял, что следы прожитых лет способны придать ему новое очарование. Взял бы за пример Пола Ньюмена, который и в семьдесят по-прежнему пленяет сердца. Подобный счастливый удел мог бы ждать и Тодда. Он старел бы вместе со своими поклонниками, и они любили бы его все крепче и преданнее, как любят старые песни, напоминающие о счастливых днях молодости.
Все это Максин могла бы объяснить ему на берегу. Но для этого ей пришлось бы смирить гордость. Она могла бы удержать его, не дать войти в воду вслед за Катей - и тогда они избежали бы многих бед.
Но она упорствовала в своей гордыне и стояла на своей лжи. И в результате куда же завела их борьба самолюбий? О, Максин дорого бы отдала, чтобы повернуть все по-другому. Не затевать на пляже идиотской перепалки. Не прятаться в саду, кишевшем призраками и монстрами, которые едва не свели ее с ума. Не видеть, как гнусные твари разорвали на куски тело бедняги Сойера, - Максин знала, что эта жуткая картина будет преследовать ее до конца дней. А еще - воспоминание о том, как она пробиралась к дому сквозь заросли, а призраки крались за ней по пятам и принюхивались, словно разгоряченные кобели, преследующие суку.
Наконец она попала в дом - и сразу увидела умирающего, истекающего кровью Тодда. Конечно, «скорая» уже в пути, но даже если они сумеют быстро найти этот каньон - в чем Максин очень и очень сомневалась, - вряд ли человек, получивший такие ранения, способен выжить.
Тодд слабо застонал, ресницы его дрогнули.
- Ты меня слышишь, Тодд? - нагнулась к нему Максин. - Потерпи немного. Сейчас приедет «скорая».
Тодд приоткрыл глаза и уставился на нее, словно силясь вспомнить, кто она такая.
- Это я, Максин, - пролепетала она. - Ты что, меня не узнаешь?
Однако в мутных глазах Тодда так и не мелькнуло узнавание. Дыхание его, слабевшее с каждой секундой, теперь стало таким поверхностным, что Максин с трудом различала, как вздымается его грудь.
Она прижалась щекой к его щеке и ласково зашептала, касаясь губами его уха.
- Пожалуйста, не умирай, Тодд, - умоляла она - Ты же сильный. Не сдавайся. Ты не умрешь, если сам этого не захочешь.
Тодд слегка приоткрыл рот; дыхание его приобрело металлический привкус, словно он проглотил пригоршню монет. Максин показалось, он хочет ей что-то сказать, и она приблизила ухо к его губам. Губы продолжали шевелиться, но с них не слетело ни слова, лишь слабый, едва слышный стон. Женщина подождала еще немного, но от неудобного положения у нее разболелась спина, и она выпрямилась.
В эти несколько секунд человек, голова которого лежала у нее на коленях, умер.
Максин вновь заговорила с ним, окликая по имени и надеясь получить хоть какой-то ответ, - и вдруг осознала, что он больше не подает признаков жизни.
Медленно, нежно провела она рукой по измученному, изрезанному шрамами лицу Тодда, по его окровавленной щеке. Она нередко видела, как он появлялся на съемочной площадке, покрытый шрамами и рубцами, - благодаря усилиям гримеров они выглядели чертовски убедительно. Но то были «киношные» раны, и хотя кровь хлестала из них ручьями, а сам Тодд изображал адские страдания, по окончании съемки он вновь был цел и невредим. Он становился прежним Тоддом Пикеттом, темноволосым красавцем с зелено-голубыми глазами и неотразимой улыбкой.
Но человек, умерший у нее на руках, уже никогда не воскреснет. Максин закрыла ему глаза, и лицо Тодда Пикетта - киногероя, по которому сходил с ума весь мир, - исчезло под маской смерти.
С усилием сняв с колен его мертвую голову, Максин встала на ноги. Ей тяжело было видеть, как тело Тодда валяется на полу, в жалком положении, которое ему вовсе не пристало, но она не знала, что делать. «Пожалуй, неплохо бы отыскать Тэмми, Джерри и бутылку водки, - решила она - Возможно, даже лучше начать с водки. В конце концов, Тодду теперь ровным счетом наплевать, где он лежит и как он лежит. Он умер, и остается надеяться, что его не постигнет печальная участь призраков, что шатаются по этому проклятому дому».
Мысль о призраках - существование которых невозможно было отрицать, ибо она видела их собственными глазами - заставила Максин вздрогнуть. Если мертвые оживают здесь после своей кончины, не означает ли это, что сейчас дух Тодда витает над его бренным телом, решая, куда ему направиться.
Максин невольно вспыхнула, смущенно припоминая, не совершила ли она за те несколько минут, что прошли после его смерти, чего-нибудь такого, что не принято делать при свидетелях? Вдруг она на нервной почве выпустила газы или вслух сморозила откровенную глупость?
Она чувствовала себя полной идиоткой, и в то же время искушение заговорить с умершим было слишком велико.
- Тодд? - тихонько окликнула она. - Ты здесь, Тодд? Ты слышишь меня?
На несколько мгновений Максин замерла в напряженном ожидании, потом огляделась по сторонам.
Со двора через открытую дверь влетела муха, опустилась в лужу крови, натекшую из ран Тодда, и принялась жадно насыщаться.
Максин прогнала муху ногой. Та, нехотя оставив свое пиршество, с жужжанием поднялась в воздух. Женщина замахнулась на наглую муху рукой и, к собственному удивлению, прихлопнула ее. Муха упала кверху лапками и затихла на кафельных плитках рядом с Тоддом.
Не будь Максин столь легкомысленна, она, возможно, поостереглась бы убивать насекомое. Но, увы, ее никогда не интересовали вопросы метафизики. Ей доводилось слышать, что в некоторых культурах к мухам, садящимся на труп, относятся благоговейно, считая, что именно они уносят душу умершего. Однако Максин, как видно, начисто позабыла о подобных рассказах или просто не принимала их на веру.
Так или иначе, она без всякого сожаления придавила мертвую муху ногой и отправилась на поиски спиртного.

Глава 2

Выложенная плитками комната тонула в туманной дымке. Хотя теперь стены ее стали различимы для глаз - Тэмми видела и замазку между плитками, и трещины на их поверхности, - плотный холодный туман, неизвестно откуда исходивший, мешал дышать и не позволял рассмотреть что-либо вдали.
В воздухе стоял горький запах, напоминающий плесень. Несомненно, комната обладала способностью создавать различные иллюзии, в том числе иллюзию запаха. В прошлый раз, стоило Тэмми войти сюда, в ноздри ей ударило благоухание свежей травы, влажной земли и омытых дождем листьев, к которому примешивался запах конского навоза, что исходил от кучи, наваленной одной из лошадей герцога. Но выяснилось, что вся эта симфония ароматов маскировала истинный запах комнаты - запах плесени и гниения.
Тэмми робко продвигалась вперед, опасаясь, что, внезапно столкнувшись с кем-нибудь в тумане, не успеет спастись бегством. Судя по доносившимся до нее звукам, в комнате было полно призраков; однако густая пелена приглушала их горестные вопли и стенания, и трудно было понять, далеко они или близко. На всякий случай Тэмми не выпускала из виду одну из стен, надеясь, что это послужит ей надежным ориентиром.
Комната еще сохраняла остатки своей магической силы, но то было лишь жалкое напоминание о прежнем волшебстве. Пейзаж, некогда казавшийся столь реальным, ныне был намечен лишь контурно. Некоторые его детали превратились в абстрактные наброски, другие исчезли бесследно. Но в тех местах, где значительные куски мозаики сохранились нетронутыми, фрагменты картины по-прежнему обладали объемностью и убедительностью. Так, Тэмми увидела мягкие кочки, поросшие травой и белыми цветами, и иллюзия того, что все это живое, была столь же полной, как и несколько часов назад. В другом месте возвышались целые горы валунов, и на них росли тонкие, слабые деревца, семена которых некогда попали в расщелины между камнями. Вдали сквозь клубы тумана виднелись остатки рощ и лесов, рек и дорог; звери там по-прежнему охотились, а люди жили и умирали.
Однако все эти фрагменты исчезающего мира на глазах блекли и выцветали под лучами беспощадно яркого солнца. Игра оттенков, изящество исполнения - все было утрачено безвозвратно. Остатки волшебной картины все больше напоминали графику в детской книжке-раскраске.
В какой-то момент плотная дымка над головой Тэмми слегка развеялась, и ей удалось увидеть кусочек потолка. С ним произошло то же самое, что со стенами и полом. Очертания туч и облаков еще можно было различить, но, лишенные цвета и объема, они выглядели даже более безжизненно, чем наземный пейзаж, и производили впечатление бессмысленного абстрактного рисунка.
И только солнце, с появления которого начался процесс разрушения, обладало реальным жаром и не позволяло забыть о своем присутствии. Впрочем, в испускаемом им невыносимо ярком свете ощущалось нечто болезненное; это ослепительное свечение не могло продолжаться долго и неминуемо должно было испепелить самоё светило.
Тэмми продолжала идти вдоль стены, рассчитывая таким образом добраться до угла комнаты. Но, к великому ее удивлению, она шла и шла, а стена не кончалась. Зеффер был прав, когда утверждал, что комната имеет воистину гигантские размеры. Тэмми вспомнила, какой гордостью светилось его лицо, когда он описывал все сложности, связанные с перевозом комнаты из древнего румынского монастыря сюда, во «дворец мечты» Кати Люпи. По рассказам Зеффера, все плитки пришлось пронумеровать, чтобы потом поместить в точности на то место, где они находились прежде. Лишь теперь, когда иллюзия истаяла, Тэмми поняла, чем так гордился Зеффер. Разместить такое неимоверное количество плиток в надлежащем порядке было настоящим подвигом. Безумным, но все-таки подвигом.
Наконец Тэмми добралась до угла, и тут стена, немало ее озадачив, скрылась из виду. Тэмми начала подозревать, что ее поиски обречены на неудачу. Сколько она может бродить здесь, все больше отдаляясь от двери? Возможно, ей следует набраться смелости и окунуться в непроглядный туман, надеясь лишь на свою интуицию, которая в случае необходимости выведет ее куда надо? Нет, рисковать так - чистой воды безрассудство.
Тэмми решила действовать осмотрительнее. Повернувшись кругом, так, чтобы стена оказалась справа от нее, женщина двинулась назад. Она отважилась отступить от стены лишь на шесть-семь ярдов; стоило сделать еще несколько шагов в сторону, и стена терялась в густой мгле. Медленно, опасливо ступая, Тэмми повторила путь, который проделала только что.
Однако на этот раз не обошлось без происшествий. Не успела женщина отойти от утла на несколько шагов, как совсем рядом раздались горестные завывания призраков, и они появились из тумана - казалось, тела их переплелись и сами они, объединенные общей печалью, слились в единое существо. Лица их выражали безысходное горе - рты были скорбно изогнуты, а голубые глаза светились холодным огнем, точно глаза глубоководных рыб.
Столкнувшись с мертвецами у порога, Тэмми не испугалась, но сейчас ее охватил ужас. Она понимала: если они увидят ее и узнают, ей не поздоровится. Призраки вполне способны выместить на ней свои ярость и разочарование. Вдруг они решат, будто именно она виновата в том, что, попав наконец в дом, они не могут обрести вожделенное утешение? Если они схватят ее и утащат с собой - ей конец. Инстинкт самосохранения заставил Тэмми упасть на землю и затаиться; призраки, стеная и сыпля проклятиями, прошли мимо. Их движение сопровождал какой-то треск - подняв голову, женщина заметила, что плитки, по которым они ступали, раскололись.
Она долго лежала, окутанная туманом, опасаясь, что призраки вернутся. Слава богу, они бесследно исчезли в густой дымке. Однако Тэмми поняла, что, находясь здесь, в комнате, подвергается серьезному риску. Она слышала, как во мгле призраки бродят стаями, издавая леденящие кровь вопли. Вероятно, непроглядный туман мешал им в полной мере осознать, что от Страны дьявола осталась лишь блеклая тень. И они продолжали поиски, надеясь, что колдовская сила, которой они упивались в старые добрые времена, сохранилась хоть в каком-нибудь из закоулков разрушенного мира. Увы, они питали тщетные надежды. И, как ни велика эта комната, вскоре горькая правда откроется призракам во всей своей полноте. И тогда они окончательно низвергнутся в пучину безумия.
- Тэмми?
Женщина подняла голову. У самой земли дымка была менее плотной, и, лежа, Тэмми видела значительно дальше, чем стоя. А потому, хорошенько вглядевшись, она различила, что вдали, припав к земле точно так же, как и она сама (и возможно, по той же самой причине), лежит Джерри Брамс.
- Слава богу… - прошептала Тэмми.
Лицо Джерри покрывали какие-то темные разводы; женщина догадалась, что это кровь. Однако он, похоже, чувствовал себя не так уж плохо. Заметив Тэмми, он проворно пополз к ней по-пластунски, словно солдат под огнем. Когда он приблизился, Тэмми увидела, что кровь сочится из небольшой раны на голове - Катя сорвала с него парик вместе с кусочком кожи.
Добравшись до Тэмми, Джерри с горячностью схватил ее за руку.
- Моя дорогая, слава богу, ты жива. Честно говоря, я опасался самого худшего. Кто-то впустил призраков в дом.
- Это сделала я.
- Господи спаси, но зачем?
- Тодд хотел, чтобы я их впустила, - сообщила Тэмми. Это не вполне соответствовало истине, но сейчас ей не хотелось пускаться в долгие объяснения.
- А где Тодд?
Тэмми на мгновение отвернулась. Этого оказалось достаточно, чтобы Джерри все понял.
- Господи, нет. Неужели Тодд…
- Она убила его. Заколола ножом.
- Катя? Но почему, почему? Зачем ей его убивать?
- Так сразу не объяснишь.
- Хорошо, об этом потом. Где же сейчас Катя?
- Думаю, где-нибудь здесь, поблизости.
- А ты зачем спустилась?
- Не догадываешься? Отыскать тебя.
- О милая, милая…
Брамс крепче сжал ее руку.
- Может, пойдем отсюда? - предложила Тэмми.
- А ты знаешь, как добраться до двери?
Тэмми бросила взгляд через плечо. К счастью, стена, служившая ей ориентиром, никуда не исчезла.
- Думаю, я знаю, где дверь. Надо идти вдоль стены. Вот она, справа. Она и приведет нас к выходу. Если я не ошибаюсь, дверь должна быть где-то слева.
- Вижу, ты прекрасно здесь ориентируешься.
- Надеюсь, я не ошиблась, - повторила Тэмми.
Она хотела подняться на ноги, но Джерри попытался удержать ее.
- Нет, чтобы ползти по земле, как червяк, я слишком толста, - возразила Тэмми.
- Пожалуй, я тоже не гожусь для подобных упражнений, - кивнул головой Джерри. - Годы уже не те. Пойдем на двух ногах, как положено людям. Если Катя нас увидит, так тому и быть.
Брамс тоже встал, и они двинулись вдоль стены, чувствуя себя в относительной безопасности. Со всех сторон до них доносились самые разнообразные звуки. То были горестные вопли мертвецов, к которым они уже успели привыкнуть, а также треск и гул, сопровождающие процесс разрушения. Призраки дали выход своей ярости, круша и ломая все, что попадалось им на пути. Тэмми догадалась, что в приступе безудержной злобы они выламывают плитки из стен и разбивают их вдребезги. Вскоре к звону разбиваемых плиток присоединился еще один, более глухой звук - призраки разносили в щепу деревянные балки.
Тэмми и Джерри старались держаться поближе к стене. Воздух стремительно наполнялся облаками пыли, и они знали, что разбушевавшиеся призраки совсем близко. Трудно было понять, где именно мертвецы громят комнату; возможно, это происходило повсюду.
- Не возражаешь? - Тэмми сунула в руку Джерри свою влажную ладонь.
- Почту за честь.
Теперь они видели дверь, и, хотя зловещий шум усиливался, Тэмми надеялась, что им удастся выбраться отсюда живыми. Конечно, если удача от них не отвернется.
Но стоило этой приятной мысли прийти в голову, как особенно мощный толчок сотряс серую мглу; сила его была так велика, что туман разлетелся на две части, словно раздвинутый театральный занавес.
Тэмми потянула Джерри за руку, и они отступили на несколько шагов.
Из образовавшейся в тумане дыры немедленно появились призраки и набросились на стену около двери. Они терзали ее с таким неистовством, что потолок над дверью треснул и плитки, куски дерева и штукатурки полетели во все стороны. Тэмми и Джерри поспешно отвернулись и закрыли лица руками. Спины их в мгновение ока побелели от известки.
Когда шум стих, Тэмми обернулась, но ничего не сумела толком разглядеть в облаке пыли, сменившем темное марево. Пыль попала ей в легкие, и она закашлялась, да так сильно, что на глазах выступили слезы. Джерри пребывал в еще более плачевном состоянии.
Наконец Тэмми сплюнула вязкую белую массу, забившую ей рот, и вытерла глаза тыльной стороной ладони. Это было серьезной оплошностью. В ту же секунду она ощутила, что мельчайшие частички известки царапают ей веки, и слезы вновь хлынули потоком. Женщина ничего не видела, лишь чувствовала, как Джерри отчаянно вцепился ей в руку. Хватка его была столь сильной, что Тэмми перестала кашлять и, сморгнув слезы, огляделась по сторонам.
Призраки, только что разделавшиеся со стеной, теперь громили какое-то толстое деревянное перекрытие. Однако Джерри не волновал учиняемый мертвецами разгром. Брамс неотрывно смотрел прямо перед собой, в центр комнаты.
- Она всегда умела эффектно обставить свое появление, - прошептал он одними губами.
Тэмми проследила за направлением его взгляда.
Туманная завеса вновь начала медленно сдвигаться. Но меж двумя ее кусками торжественно и важно, подобно оперной диве, готовой занять свое место на авансцене, шествовала Катя Люпи. В руках у нее был нож - тот самый нож, которым она убила Тодда.

Глава 3

- Привет, Тэмми, - небрежно бросила она. - Думаю, ты уже вообразила, что выберешься отсюда живой? Рано радовалась, дорогуша. К сожалению, мне придется тебя разочаровать.
- Хватит дурить, Катя, - предостерегающе произнес Брамс, стараясь, чтобы голос его звучал как можно весомее и убедительнее. - Пора остановиться.
- Ты ведь хорошо меня знаешь, Джерри, - обернулась к нему Катя. - Я никогда не останавливаюсь на полдороге. - Она вновь устремила взгляд на Тэмми. - Кстати, он не рассказывал тебе, как я лишила его девственности? Неужели нет? Надо исправить этот досадный пробел. Представь только, он был тогда тринадцатилетним несмышленышем, и член у него был едва ли больше моего мизинца. Или даже меньше, да, Джерри?
Тот не проронил ни слова. Между тем Катя продолжала, и голос ее становился все более грозным и зловещим:
- И после всего, что я для тебя сделала, Джерри, ты хочешь улизнуть, и бросить меня в одиночестве. Все вы, мужчины, предатели, не так ли? Только и смотрите, как бы улизнуть.
- Тодд не такой, - возразила Тэмми. - Он доверял тебе. Или хотел доверять.
- Заткнись, идиотка, - рявкнула Катя. - Где тебе понять, что было между нами, что нас связывало. - Она указала на Джерри окровавленным кончиком ножа, - А вот ты, ты это понимаешь. Ты знаешь, что всю свою жизнь я страдала от одиночества. Знаешь, как часто меня бросали.
«Эффектная сцена, ничего не скажешь, - с неожиданной иронией подумала Тэмми. - И Катя, спору нет, играет очень проникновенно. Судя по вступительной части ее монолога, она собирается отомстить за весь обманутый и попранный женский род».
- Слушай, хватит ломать трагедию! - решила Тэмми подать реплику не в тон. - Если тебе так уж хочется пустить этот чертов нож в дело, можешь вскрыть себе вены.
- О нет. Для меня конец еще не наступил, - покачала головой Катя. - Конец наступил для него. И для тебя тоже. - Окровавленное лезвие указало на Тэмми. - Сейчас вы оба расстанетесь со своей жалкой жизнью. А я не собираюсь умирать. Я всегда умела преображаться. Не так ли, Джерри? Правда, я менялась до неузнаваемости в каждом своем фильме?
Брамс хранил молчание, но Катя не отступала, словно получить подтверждение из его уст было для нее чрезвычайно важно.
- Скажи, я ведь умела изменяться? - повторила она с угрозой в голосе.
- Умела… - нехотя проронил Джерри, явно желая от нее отвязаться.
- И сейчас я изменюсь вновь. Я отправлюсь в мир в прекрасном, никому не известном обличье. Меня ждет новая, совсем другая жизнь.
- Тебя ждут адские сковородки, - не удержалась Тэмми.
- Тэмми, не спорь с ней, - остановил ее Джерри.
- Нет, пусть уж ваша разлюбезная Катя послушает, - отмахнулась Тэмми. - Она выглядит на миллион долларов - и все равно остается куском протухшей ветчины. Знаешь, я ведь обожаю кино, - обратилась она к Кате. - И старые немые фильмы тоже. Например, «Надломленные цветы». О, я без ума от этого фильма. Всякий раз заливаюсь слезами, когда его смотрю. Да, в этом фильме есть душа. В нем есть правда. Не то, что во всех этих жалких поделках с твоим участием. - Она рассмеялась и покачала головой. - От них разит мертвечиной. Вот ведь какой парадокс, - задумчиво продолжала Тэмми. - Мэри Пикфорд давно нет, и Фэрбенкса, и Бэрримора. Все они умерли. Но их фильмы по-прежнему заставляют людей смеяться и плакать, а значит, они живы. А ты? Ты жива - но какой от этого прок? Ты дерьмовая актриса и всегда была такой.
- Это ложь, - взорвалась Катя. - Скажи ей, Джерри.
- Да, скажи ей, Джерри, - невозмутимо повторила Тэмми. - Скажи, что это правда.
- Правда в том, что Тэмми не может помнить всего, что помню я, и…
- Не надо вилять, - угрюмо перебила его Тэмми. Она пристально посмотрела на Катю. - Тебя все забыли. Твои фильмы давно не смотрят. Никто и не помнит, что была такая актриса.
Катя исподлобья глянула на Тэмми и быстро перевела взгляд на Джерри - тот отрицательно покачал головой.
- Иначе неужели никто не узнал бы тебя, когда ты приперлась к Максин за Тоддом? - усмехнулась Тэмми. - А ведь там собрались не люди с улицы. Все ее гости на кино собаку съели.
Катя, потупив голову, уставилась на потрескавшиеся плитки пола. Она не двигалась, и лишь правая ее рука беспрестанно поглаживала лезвие ножа. Когда же она вновь подняла голову, на лице ее сияла ослепительная улыбка.
- Ладно, хватит, - елейным голоском пропела Катя. - Довольно взаимных оскорблений. Мы наговорили немало жестоких слов. И теперь должны простить друг друга.
Тэмми посмотрела на нее с недоверием. «Похоже, эта стерва надела очередную маску», - подумала она.
- Вряд ли наше примирение возможно, - сказала Тэмми.
- Заткнешься ты когда-нибудь, жирная гусыня? - процедила Катя, потерев рукой лоб. Улыбка ее мгновенно померкла, и взгляд Кати стал пустым и холодным, а лицо исказила злоба. Несомненно, масок в ее распоряжении было достаточно, однако ни одна не могла скрыть ее истинных чувств.
Однако Катя, сделав над собой усилие, вновь растянула губы в улыбке.

Предыдущая страница 28 Следующая страница


29 Клайв Баркер

- Мне необходима ваша помощь, - проворковала она - Ваша помощь и ваше прощение. - И она раскрыла объятия. - Иди ко мне, Джерри. Прости меня, хотя бы в память о прошлом. Ведь я так много дала тебе, разве нет? Согласись, часы, проведенные здесь со мной, были лучшими в твоей жизни!
Брамс долго молчал, прежде чем ответить.
- От тебя пахнет смертью, Катя, - произнес он наконец.
- Прошу тебя, Джерри, не будь таким жестоким. Да, я причинила вред множеству людей. И я это прекрасно понимаю. Но поверь, меня вынудила к этому необходимость, о которой я горько сожалею. Все дело в том, что я попала в ловушку. Эту комнату купил и привез Зеффер. Я тут ни при чем, я даже ничего не знала. Почему же ты обвиняешь меня?
- Не я тебя обвиняю, а они. - И Джерри указал рукой на густое марево, точнее, на тех, кто в нем скрывался.
В какой-то момент призраки, до которых донесся этот разговор, перестали крушить стены; ярость их моментально утихла, стоило им услышать оправдания Кати. Тела мертвецов, точно переплетенные воедино, теперь отделились друг от друга, и, скрытые от говоривших туманом, они внимали тому, как Катя исполняет свою партию.
- Все они - твои гости, - заметил Джерри. - И некоторые из них в свое время были замечательными актерами.
- Если они такие замечательные, то почему так легко потеряли себя? - усмехнулась Катя. - Почему стали рабами этой комнаты?
- То же самое произошло и с тобой, - напомнил Джерри.
- Но эта комната принадлежала мне. А им, гостям, было позволено лишь заглянуть в нее. Да, одни из них считались моими друзьями - случайными приятелями. А некоторые даже становились моими любовниками. Но ведь они все умерли, правда? И теперь они никто и ничто.
- Так и знала, что она заявит что-нибудь в этом роде, - подала голос Тэмми. - Чего еще ожидать от этой самовлюбленной суки?
- Господи, - испустила тяжкий вздох Катя, - как она мне надоела.
И, угрожающе подняв нож, она двинулась к Тэмми. Через пару секунд острое лезвие вонзилось бы в сердце несчастной жертвы, но, прежде чем Катя успела нанести смертельный удар, кто-то выступил из тумана и выбил нож из ее рук. Клинок со звоном упал на плитки пола. Катя проворно нагнулась и снова схватила клинок. Но тут взгляд ее натолкнулся на фигуру, преградившую ей путь.
Призрак, вышедший из тумана приветственно распахнул объятия.
- Руди? - прошептала она.
Призрак галантно склонил голову, испускавшую легкое свечение.
- К твоим услугам, Катя, - откликнулся он.
Тэмми не видела его лица, однако голос мертвеца был полон печали; трудно было сказать, о ком он сожалел - о Кате или о самом себе.
Призрак смолк, но тут из дальнего утла комнаты кто-то вновь окликнул Катю по имени. Голос у этого призрака был более низким, чем у Валентино, и в нем звучал скорее гнев, чем грусть.
- Помнишь меня? - произнес он. - Дата Фэрбенкса?
Катя повернулась к говорившему.
- Дат? Я и не думала, что ты тоже здесь.
- А меня ты помнишь? - раздался еще один голос, на этот раз женский.
- Клара? - неуверенно произнесла Катя.
- Кто же еще?
С этими словами Клара вышла из мглы и уверенной упругой походкой направилась к Кате. Конечно, то был лишь призрак, однако Тэмми сразу узнала знаменитую Клару Боу. Припухшие, словно искусанные губы. Брови, выгнутые удивленной дугой. Огромные, широко распахнутые глаза, некогда такие невинные и одновременно страстные - но не теперь. Ныне взгляд Клары горел холодным злобным огнем.
- Прошу тебя, Клара не подходи так близко, - взмолилась Катя, посмотрев на свою прежнюю подругу.
- А какая тебе разница, далеко мы или близко? - возразила Клара.
- Да, - раздался четвертый голос. - Ты ведь ни в чем не виновата. Ты сама об этом только что сказала.
- К тому же, - подхватил пятый голос, - все мы умерли. И теперь мы никто и ничто.
- Ничто, - повторил шестой голос. Ему вторил седьмой.
Катя резко повернулась, сделав широкий взмах ножом. Однако ей никого не удалось задеть. Призраки были слишком проворны и неуловимы; она не могла с ними соперничать. «К тому же с подобными созданиями не сражаются кухонным ножом», - усмехнулась про себя Тэмми. Несомненно, у них есть тела, осязаемые и видимые глазом. Но эти тела неуязвимы, ибо состоят не из плоти и крови, а из грез и воспоминаний. Этих людей невозможно убить. Они уже мертвы, давным-давно мертвы.
Их становилось все больше и больше; призраки собирались вокруг Кати, бросив бесплодные поиски вожделенной Страны дьявола.
Между тем Страна дьявола исчезла безвозвратно - лишь блеклые контуры рисунков на покрытых изразцами стенах свидетельствовали о том, что она когда-то существовала. Обманутым в своих сокровенных ожиданиях призракам оставалось лишь одно утешение, если только это можно считать утешением - отомстить женщине, по вине которой они так долго томились в этом мрачном каньоне, мечтая о том, чтобы вновь попасть в мир, навеки их пленивший.
Катя поняла, что жизнь ее повисла на волоске и силы слишком неравны. Не выпуская ножа, она подняла обе руки вверх, словно умоляя о пощаде.
Однако мертвые не собирались ее щадить. Их бледные лица, обычно с размытыми и обезличенными чертами, сейчас, в присутствии женщины, с которой призраки некогда были близки, вновь стали выразительными. Словно больные склерозом, внезапно обретшие память, они сделались самими собой. Глаза, прежде напоминавшие лампочки, обрели цвет и форму, рты, к которым вернулась чувственность, уже не казались узкими прорезями.
«Вряд ли подобное преображение понравится хозяйке», - подумала Тэмми. На всякий случай она схватила Джерри за рубашку и оттащила его подальше от Кати.
Как выяснилось, она сделала это как раз вовремя.
В следующий момент один из призраков схватил Катю за руку. Тэмми не видела лица нападавшего; до нее донесся лишь утробный гортанный крик, с которым он утащил свою пленницу в туман.
Катя пыталась вырваться, но, несмотря на ее незаурядную силу, ей не удалось совладать с призраком, который не давал ей двинуть ни рукой, ни ногой.
- Пошел к черту, Рамон! - завизжала она.
Извиваясь как уж, Катя вновь попыталась выскользнуть из железной хватки Наварро; на этот раз ей удалось освободить руку - как раз ту, в которой она до сих пор сжимала нож. Не теряя времени, она нанесла удар своему противнику - Рамону Наварро. Нож вонзился ему в бок и там застрял.
И пока Катя не успела вытащить свое оружие, Наварро вновь заломил ей руки за спину. Она продолжала яростно извиваться, осыпая его проклятиями - сначала английскими, потом румынскими. Однако через несколько минут женщина утомилась и затихла.
Катя погрузилась в молчание так внезапно, что Тэмми даже решила, что Наварро убил свою пленницу. Но - как и всегда в этом доме - оказалось, что все не так просто.
Туманная завеса внезапно развеялась, словно унесенная мощными порывами резко поднявшегося ветра. И, подобно актерам, вышедшим на авансцену для финального поклона, из серого марева один за другим начали появляться призраки - четвертый, пятый, шестой, десятый, двенадцатый…
И все они смотрели в одну сторону; десятки полных ненависти глаз были устремлены на Катю.
Точно пойманное животное, она вновь начала судорожно дергаться, пытаясь вырваться из цепких рук Наварро. К немалому удивлению Тэмми, призрак выпустил свою пленницу. Она тут же потянулась к ножу, все еще торчавшему у него в боку. Но прежде чем она успела ухватить клинок, Наварро изо всех сил дернул ее за платье. Легкая розовая ткань треснула, явив на всеобщее обозрение восхитительные Катины груди.
Выражение ее лица мгновенно изменилось, ярость, сверкавшая во взоре, погасла. Наварро нагнулся и прижался лицом к ложбинке между ее грудями.
Катя засмеялась легким серебристым смехом; несомненно, то был искусственный смех - однако он сделал свое дело. Наварро принялся лизать ее шелковистую кожу, поднимаясь все выше, к стройной, точеной шее. Тело Кати блестело, соски, возбужденные его прикосновениями, затвердели. В упоении прикрыв глаза, она промурлыкала что-то по-румынски. Судя по ее тону, то были слова ободрения и восторга. Наварро оставил ее шею и принялся ласкать губами левую грудь; руками он обвил ноги Кати и приподнял ее.
Призраки, обступившие их плотным кольцом, внимательно наблюдали, как Катя тает от наслаждения.
Смех ее уже не был искусственным, она в изнеможении откинула голову назад. Наварро между тем перестал лизать ее; он поднимал ее все выше, выше, выше, пока Катя, со своей сверкающей грудью и заливистым смехом, не оказалась в воздухе у него над головой.
Лишь тогда она открыла глаза, и смех ее внезапно оборвался. Она вновь заговорила по-румынски, но на этот раз голос ее звучал раздраженно и испуганно. Впрочем, говорить долго ей не пришлось - Наварро с размаху бросил ее в толпу мертвецов.
Казалось, на несколько мгновений Катя зависла в воздухе, прежде чем попасть в руки тех, кто так давно хотел завладеть ею.
Наконец она упала. И очутилась в объятиях призраков, своих давних друзей, которые так терпеливо ждали, когда она вновь распахнет перед ними двери «дворца мечты», и были так горько разочарованы.
И после всех этих лет - тоскливых лет, когда они страдали от ее холодности, ее безразличия, ее жестоких игр, - призраки получили возможность отомстить.
Катя испустила пронзительный вопль, когда ледяные пальцы мертвецов коснулись ее кожи; она визжала и билась, словно маленькая девочка, попавшая в руки насильника. Но призраки внимали ее воплям с тем же равнодушием, с которым она все эти годы внимала их горестным стонам.
Они вцеплялись ей в волосы, вырывая их с корнем. Раздирали гладкую, безупречную кожу, на которой не оставило следов время. Рвали зубами соски, они выдирали куски плоти из ее влагалища и засовывали ей в рот, чтобы заставить ее молчать.
Собственная смерть, которую пришлось пережить этим людям, ожесточила их. Но еще сильнее их ожесточило время - время, проведенное в каньоне, под проливным дождем или палящим зноем. И теперь они не знали снисхождения.
Они тянули Катю в разные стороны, словно дети, которые не могут поделить куклу. Но ее непрочная плоть не была предназначена для столь грубого обращения. Призраки слишком быстро разорвали свою игрушку на части.
Нескольких секунд хватило, чтобы превратить в окровавленные клочья то, что совсем недавно было Катей Люпи; обломки костей торчали из ее изувеченных рук и ног, влагалище было разодрано до середины живота. Но в изуродованном теле по-прежнему теплились остатки жизни; Катя все еще стонала, умоляя своих мучителей о пощаде.
Однако они оставались глухи к ее мольбам. Мечты об этой расправе они лелеяли годами; каждый с наслаждением представлял, как доберется до ненавистного тела. И вот теперь самые жуткие их фантазии осуществились. Кто-то медленно сдирал кожу с ее лица, превращая бархатистые щеки в окровавленную массу. Две женщины-призрака, действуя дружно и согласованно, оторвали ей груди, превратив эти соблазнительные выпуклости в два наполненных жиром мешка.
Но жизнь оставила истерзанное тело быстрее, чем того хотели мучители.
Катины крики стихли. Конвульсивные подергивания прекратились. Она бессильно повисла на их руках - поломанная кукла, которую уже невозможно починить.
Желая удостовериться в том, что жертва мертва и забава окончилась, Вирджиния Мэйпл, вторая жертва звездного мора, начавшегося смертью Рудольфа Валентино, просунула руку в рот убитой. Добравшись до черепной коробки, Вирджиния загребла целую пригоршню мозгов и швырнула их на пол.
Тем временем кто-то другой, запустив пятерню в разодранное влагалище, принялся извлекать наружу внутренности Кати. Ее органы - свитки кишок, печень, желудок - появлялись один за другим, разноцветные, как платки в ящике фокусника.
И за всем этим, оцепенев, наблюдала Тэмми.
Она вовсе не хотела этого видеть, и в то же время жуткое зрелище неодолимо приковывало ее взор. Все время, пока продолжалась расправа, она ни разу не отвернулась, хотя постоянно твердила себе о том, что не должна смотреть на подобный разгул жестокости. Подобный садизм не доставлял ей удовлетворения, пусть даже жертвой безумного изуверства стал ее злейший враг.
И все же, когда призраки утащили жалкие останки Кати в туман, чтобы там, возможно, продолжить глумиться над ними, Тэмми вздохнула с облегчением. По крайней мере, теперь эта сука точно была мертва. Данную фразу Тэмми произнесла вслух. Однако Джерри, убежденный пессимист, не разделял ее уверенности.
- Здесь, в каньоне Холодных Сердец, очевидное часто оказывается обманчивым, - заметил он. - Требуется время, чтобы узнать, мертва ли она на самом деле.
Поднявшись наверх, Джерри и Тэмми обнаружили на кухне забившуюся в угол Максин. Взгляд ее был пустым и отрешенным, а лицо - таким усталым и поблекшим, словно недавние события состарили ее лет на пятнадцать. Заметив вошедших, Максин даже не поднялась, и Джерри, опустившись на корточки рядом с ней, попытался ее разговорить.
Наконец Максин подала голос. Заливаясь слезами, она сообщила, что очень хотела прийти к ним на помощь. Но когда снизу донеслись эти звуки, эти ужасные звуки, она не смогла заставить себя спуститься туда. Она множество раз повторяла одно и то же, вздрагивая всем телом и заламывая руки.
- Попробуй привести ее в чувство, - сказала Тэмми.
А сама она отправилась взглянуть на то, что прежде было Тоддом.
Самый красивый мужчина Голливуда лежал там, где она его оставила; лицо Тодда казалось спокойным и безмятежным, или почти безмятежным. Веки были опущены, как у спящего, губы приоткрыты. Вокруг головы натекла лужа крови, сиявшая, точно нимб.
На заре увлечения Тоддом Тэмми часто снилось, будто она прикасается к нему. В этих снах не было ничего сексуального, или, по крайней мере, откровенно сексуального. Ей представлялось, как он стоит рядом с ней в самой обычной комнате и говорит: «Подойди, прикоснись ко мне», - или что-то вроде этого. И ничего больше.
От этих снов она всегда пробуждалась, охваченная одним страстным желанием. Желанием убедиться в том, что Тодд существует в реальном мире и когда-нибудь ей представится возможность прикоснуться к нему наяву. Убедиться в том, что ее кумир - не фигурка на экране, но человек из плоти и крови.
И теперь она была с ним рядом, совсем рядом, и могла трогать его сколько угодно - но никакая сила не заставила бы ее коснуться мертвого тела.
Тот, о ком она так долго мечтала, более не существовал. Он ушел навсегда, и бездыханные останки, столь похожие на груду плоти, которую она только что видела внизу, не имели с ним ничего общего. Тэмми отвернулась; ей мучительно хотелось сказать покойнику «прощай», и в конце концов, не совладав со своим бессмысленным желанием, она все же сделала это. После чего она вернулась в кухню и обнаружила, что Джерри удалось-таки заставить Максин встать. Теперь он обшаривал полки холодильника в поисках какого-нибудь освежающего напитка для нее.
- По-моему, здесь только пиво, - сообщил он. - Хотя нет, подожди, Еще есть молоко. Хочешь молока?
- Молоко, - повторила Максин, и лицо ее внезапно просветлело, как у ребенка. - Да. Я с удовольствием выпью молока.
Джерри бережно подал ей полный стакан, и она осушила его несколькими глотками, не отводя глаз от окна.
- Если тебе лучше, нам надо уходить, - сказал Джерри, когда Максин поставила пустой стакан на стол. - Не стоит здесь оставаться.
Та молча кивнула.
Снизу опять донесся шум. По всей видимости, призраки вновь принялись громить обманувшую их ожидания комнату. Все понимали, что вскоре там не останется ни одной целой плитки и тогда мертвецы поднимутся наверх, а встреча с ними была весьма нежелательна.
- А где Эппштадт? - неожиданно спросила Максин, сознание которой, похоже, несколько прояснилось. - Что с ним произошло?
- Я тебе уже говорила, - напомнила Тэмми.
- Ах, да. Он мертв, так ведь?
- Мертв.
- А официант?
- Джой?
- Да. Джой.
- Он тоже мертв.
В комнате повисло молчание. Максин вертела в руках пустой стакан, а Тэмми невольно представляла трупы, которых так много оказалось в этом доме. В холле лежал зарезанный Тодд, а где-то в саду - растерзанный Сойер. Официант Джой, фамилии которого так никто и не узнал, и Эппштадт остались где-то внизу, в подвале. А Катя? Скорее всего, ее бренные останки разбросаны повсюду.
- Нам еще повезло, - заявил Джерри.
- Повезло? - недоуменно переспросила Максин.
- Конечно. Мы ведь остались живы.
- Вот когда увидим бульвар Сансет, тогда и будем говорить о везении, - сказала Максин, и на лице ее мелькнуло прежнее ироничное выражение. - А пока что нам надо сматываться отсюда.
Они торопливо выбрались из дома, провожаемые зловещим гулом, который усиливался с каждой секундой. Оглянувшись, Тэмми увидела на входной двери трещину шириной примерно в два дюйма. Черным зловещим зигзагом, напоминающим молнию, трещина эта поднималась к самой притолоке.
Беглецы торопливо уселись в машину Тэмми и двинулись по дороге вниз. Где-то на полпути присутствие духа вновь оставило Максин, и она разрыдалась, жалобно всхлипывая. Тэмми не проронила ни слезинки.
- Тише, - снисходительно и в то же время сурово приказала она. - О том, что было, надо забыть, Максин. Все позади. Все позади.
Разумеется, это не вполне соответствовало истине. Тэмми вспомнила о существах, с которыми она столкнулась в каньоне прошлой ночью, - об отродьях призраков. Интересно, что с ними теперь будет? А что, если Страна дьявола обладает способностью превращать в мутантов всех, кто когда-либо там побывал? Ведь они с Джерри провели в этом сатанинском месте немало времени. Вдруг это скажется на их внешнем и внутреннем облике? Теперь ей придется постоянно следить, не происходит ли с ней каких-нибудь жутких перемен. Наконец они оказались у подножия холма.
- Мы должны сообщить обо всем в полицию, - сказала Тэмми. - Должны пойти туда все вместе.
- Прямо сейчас? - вздохнула Максин. - У меня нет сил.
- Но это необходимо, Максин. Там, в доме, остались трупы. Если мы не пойдем сейчас в полицию, в убийстве могут обвинить нас.
- А если мы обо всем расскажем, то в полиции решат, что мы свихнулись, - возразила Максин. - Подумают, что мы сбежали из психушки.
- Убедить полицейских в нашей правоте будет нетрудно, - заметил Джерри. - Отвезем их туда, и они увидят все собственными глазами. Тогда и поймут, сумасшедшие мы или нет.
- А если они все же решат повесить это дело на нас? - предположила Максин. - Знаю я этих доблестных сыщиков. Им лишь бы найти виноватого.
- Но как они смогут свалить все на нас? - пожала плечами Тэмми. - Мы ведь объясним, что произошло.
- Объясним? - усмехнулась Максин. - Хорошенькое выйдет объяснение, ничего не скажешь. Главное, очень убедительное. И правдоподобное.
- Нам поверят, если мы начнем с самого начала и расскажем все по порядку. И ничего не будем утаивать.
- Объяснением с полицией дело не закончится, - сказала Максин. - Когда станет известно о смерти Тодда, журналисты налетят на нас, как мухи на мед. Они носами будут землю рыть в поисках разных пикантных подробностей, а правда это или нет - им ровным счетом наплевать. И все свои гнусные домыслы они непременно напечатают. Вся эта шумиха затянется на несколько месяцев, можете мне поверить. И никого не будет интересовать, что произошло на самом деле. Вот увидите, из смерти Тодда устроят настоящий балаган.
- Но тебе ни к чему принимать участие в этом балагане, - заметил Джерри. - И нам с Тэмми тоже. Мы просто откажемся разговаривать с журналистами, только и всего. Пусть пишут что угодно - бумага все стерпит. Мы не сможем им помешать. Но и помогать не будем.
- Так-то оно так, - вздохнула Максин. - Но мне все же не хотелось бы отдавать Тодда на потеху журналюгам. Даже после смерти. Я привыкла защищать его репутацию.
- Если бы ты получше защищала его при жизни, сейчас он был бы с нами, - бросила Тэмми. В зеркале она увидела отражение Максин - утолки рта у той поползли вниз, словно она вновь собиралась заплакать. - Прости, - торопливо пошла на попятную Тэмми, - я погорячилась.
- Нет, ты права, - пробормотала Максин. - Я его предала. Оставила как раз тогда, когда он больше всего нуждался в моей помощи. Меа culpa.
- Что это значит?
- Моя вина. Не думай, что я этого не знаю. Его смерть на моей совести.
Слова Максин положили конец разговору. Все трое погрузились в молчание. Наконец они выехали на Лэнгли-роуд, потом свернули на Догени-драйв и вскоре оказались на бульваре Сансет.
На бульваре было полно транспорта. Несколько раз они застревали в пробках, однако всем троим было даже приятно сидеть в машине, наблюдая за стоящими рядом автобусами, велосипедами и шикарными «роллс-ройсами» обитателей Беверли-Хиллз. Здесь, на улицах, кипела жизнь, самая обычная жизнь. Люди торопились по делам и знать не знали о том, что совсем неподалеку от шумного и суетливого города ангелов среди скал есть глубокая расщелина, скрывающая непостижимые разумом тайны.

ЧАСТЬ XI
ПОСЛЕДНЯЯ ОХОТА

Глава 1

Новости, подобно представителям животного мира, разделяются на отряды, виды и подвиды. Некоторые новости «Верайети» упоминает лишь вскользь, другие считает достойными более широкого освещения. (Впрочем, там появились четыре последние фотографии Тодда Пикетта, сообщение о том, что менеджер Тодда, Максин Фрайзель, присутствовала при его кончине, и несколько туманных намеков на странную историю дома в каньоне.) «Лос-Анджелес таймс» уделила смерти Тодда Пикетта еще больше внимания. Этому прискорбному событию была отдана вся первая полоса газеты - помимо всего прочего там сообщалось, что на месте преступления обнаружили еще несколько тел, а также выдвигалось несколько версий произошедшей трагедии. Согласно одной из них, убийства в каньоне были неким странным образом связаны с резней, учиненной Чарльзом Мэнсоном. К тому же «Лос-Анджелес тайме» поместила краткий биографический очерк о Тодде и рассказ об основных вехах его блистательной карьеры. Автор упомянутого очерка с несколько излишней торопливостью попытался оценить вклад покойного в кинематограф. «Нэшнл инкуайрер» пошел дольше, посвятив специальный выпуск гибели Тодда Пикетта, Гарри Эппштадта и, как гласила одна из статей, «тем несчастным безымянным жертвам, которые по непонятным причинам разделили печальную участь светил Голливуда». Выпуск, однако, был до отказа напичкан набившими оскомину легендами, о чем свидетельствовали даже названия статей: «Трагический звездопад», «Смерть на взлете» (автор этой публикации сетовал о безвременном уходе великих предшественников Тодда - Мэрилин, Джеймса Дина, Джейн Мэнсфилд), «Страшная цена славы». Однако все упомянутые изыски желтой прессы можно было счесть настоящими блестками пера по сравнению с шедеврами авторов «Глоуб». И все же именно эти мастера копаться в канализационных стоках, наряду с откровенным и наглым вымыслом, явившимся плодом их игривого воображения, поделились с доверчивыми читателями некоторыми предположениями, что парадоксальным образом оказались близки к истине. Однако, учитывая, что «Глоуб» был скандально знаменит своим наплевательским отношением к достоверности, ни одно уважающее себя издание не дало себе труда проверить эти догадки. Все знали: то, что напечатано в «Глоуб», не может быть правдой. Таким образом, наиболее правдивую часть истории никто не принял на веру.
Из издания в издание кочевали самые противоречивые факты, связанные со смертью в Тинзелтауне.
Авторы почти всех статей сходились лишь в том, что карьера покойного Тодда Пикетта последнее время шла под уклон. Разумеется, тут можно было поспорить, однако он, несомненно, уже не являлся «Самым красивым мужчиной в мире» (такой титул в январе 1993 года присудил ему журнал «Пипл»), равно как и «Лучшим актером года» (этим званием пять лет подряд награждал его «Шо Вест»). Неутомимо карабкаясь вверх по лестнице, Тодд Пикетт достиг самой вершины. А путь с вершины возможен лишь в одном направлении - вниз.
Поэтому, согласно всеобщему убеждению, Тодд поступил весьма разумно, умерев молодым, да еще и при столь загадочных обстоятельствах. Никакой другой шаг не мог бы сильнее поддержать его угасающую славу. Он выбрал наилучшее время для ухода и обставил собственную кончину так, что он надолго останется в памяти потомков.
«Всех бесчисленных почитателей таланта Тодда Пикетта, - вещала "Верайети", - его трагическая смерть заставила вспомнить славные этапы звездной карьеры этого актера, изобилующей воистину блистательными моментами истинного волшебства в кинематографе. Но многие поклонники, пожалуй, испытывают невольное облегчение при мысли, что их кумир лишен теперь возможности разочаровать их. Период его расцвета (напомним, что продюсером наиболее успешных фильмов с его участием выступал Кивер Смозерман, скончавшийся около года назад в возрасте сорока одного года) близился к неизбежному концу. И, как ни горько говорить об этом, проживи Тодд дольше, нам пришлось бы наблюдать печально знакомую картину затмения некогда яркой звезды».

Глава 2

Затмение. Теперь это слово мерещилось Тэмми повсюду. Оно вертелось у нее на языке, оно слышалось ей в самых невинных разговорах. И стоило ей услыхать это слово или увидеть его напечатанным, она вновь возвращалась мысленно в Страну дьявола, поднимала голову к тусклым небесам и видела там солнце, на три четверти закрытое луной. Она ощущала на своем лице дуновение прохладного ветра. Слышала стук лошадиных копыт или, что было куда мучительнее, жалобный плач Квафтзефони.
Разумеется, она пыталась совладать с собой; пыталась выбросить из головы опасное слово, прогнать навеваемые им видения и вернуться в реальный мир - вновь оказаться в своей комнате, вглядеться в открывающийся из окна вид, ощутить немалый вес собственной плоти.
Впрочем, слово «затмение» было далеко не единственной ловушкой. Хотя Тэмми опять жила в своем доме на Элверта-роуд и старательно пыталась вновь втянуться в размеренный ритм жизни, некогда такой привычный, она знала: ей не скоро удастся прийти в себя. Слишком многое ей довелось увидеть, и слишком многое из увиденного назойливо проникало в обыденный мир, в котором она жила теперь. Правда, она первым делом убрала прочь фотографии Тодда и все, хоть как-то о нем напоминавшее, - а подобных сувениров в доме имелось немало. Но пословица «с глаз долой - из сердца вон» на этот раз не оправдала себя. Тэмми чувствовала: воспоминания о пережитом не отпустят ее так просто, еще долго они будут лежать на ее душе тяжелым грузом.
К тому же она осталась в полном одиночестве. Где-то через три недели после ее возвращения в Сакраменто Арни сообщил, что намерен расстаться с ней и соединить свою жизнь с некоей Мэрии Джиннис, крашеной блондинкой, которая работала диспетчером в аэропорту. Отчасти Тэмми была даже рада этому. Она немного знала Мэрии, и та ей всегда нравилась; несомненно, эта женщина намного лучше подходила Арни, чем сама Тэмми. Ей, пожалуй, нравилось жить одной, знать, что утром не придется вымучивать слова, если нет желания разговаривать - а подобное теперь случалось с Тэмми нередко. Иногда несколько дней подряд она ощущала такую апатию, что вовсе не желала по утрам открывать глаза, а иногда становилась болезненно восприимчивой, и какое-нибудь дурацкое телешоу вызывало у нее бурные рыдания. Одинокая жизнь позволяла Тэмми легче мириться с безумием, которое притаилось где-то в глубине ее сознания. Никто не мешал ей запереть дверь, отключить телефон, задернуть шторы и предаться тихому помешательству.
Вскоре после ухода Арни Тэмми сильно простудилась и накупила кучу лекарств - от насморка, кашля и температуры. Обычно все эти чудодейственные средства вызывали у нее вялость и сонливость, так что она старалась принимать их как можно реже. Но в нынешнем состоянии побочный эффект лекарств мало ее беспокоил. Тэмми до отказа напичкала себя разноцветными сиропами и таблетками и улеглась в постель посреди дня. Однако выяснилось, что поступила она опрометчиво. Где-то в час ночи она проснулась вся в поту. Ей снилось, будто рядом лежит мальчик-козел и сосет ее грудь. Она даже ощущала запах грудного молока, струйкой стекающего из уголка, его рта, и слышала, как Квафтзефони в блаженстве скребет длинным когтем по шелковому одеялу.
Не лишившись во сне способности рассуждать разумно, Тэмми сказала отпрыску дьявола, что плохо себя чувствует и что ему лучше прекратить сосать. Однако он не выпустил сосок, и она лишь с большим усилием оторвала мальчишку от груди. Тогда он вцепился ей в руку, прижав острым ногтем большого пальца пульсирующую вену у нее на запястье. Потом он опустил ее ладонь на свой поросший жесткой шерстью живот, в самый низ, туда, где из складок младенческого жира выступал напряженный член. Скользнув по нему рукой, Тэмми ощутила под пальцами множество крошечных округлых выпуклостей.
- Это черные жемчужины, - сообщил мальчик-козел прежде, чем она успела задать вопрос. - Они сделают твое наслаждение более полным.
Тэмми еще не успела сообразить, к чему клонит сын дьявола, а уродец уже взгромоздился на нее, зажав одну ее грудь в кулаке так, словно собирался подоить. Женщина испуганно закричала, но он остался глух к ее мольбам. В комнате стояла адская жара, и молоко, проливаясь на простыни, моментально скисало. От него исходил одуряющий запах блевотины, и запах этот обволакивал Тэмми, мешая дышать.
Она умоляла мальчика-козла оставить ее в покое, но тот лишь крепче стискивал ее запястье. Тэмми боялась, что, посмей она ослушаться, Квафтзефони сломает ей кость. И она покорно взяла в руку его унизанный жемчугами жезл и принялась ласкать его.
- Хочешь, чтобы все прошло побыстрее? - спросило сатанинское отродье.
- Да, - всхлипнула Тэмми, все еще надеясь, что он ее отпустит. Как: бы то ни было, мужчинам в таких случаях бывает трудно угодить. Арни всякий раз гордо отвергал все ее попытки помочь ему руками. «Ты все только портишь, - заявлял он. - Уж лучше я сам». Впрочем, ее нынешний партнер - совсем другое дело.
- Тогда лежи тихо! - скомандовал мальчик-козел, откидываясь назад, но не выпуская из своих цепких пальцев ее истекающую молоком грудь.
Забавы с членом уступили место иной, более грубой игре. Теперь он почти взгромоздился женщине на голову, расставив свои толстые волосатые ноги так, чтобы его задний проход находился в нескольких дюймах от ее носа. Жесткая шерсть щекотала ей лицо. На ягодицах поросль была особенно густой, и он явно не пытался содержать ее в чистоте. Тэмми замутило от невыносимой вони.
- Открой рот, - распорядилось маленькое чудовище. - Высунь язык.
Этого Тэмми уже не могла вынести. Схватив козлоподобного монстра за яйца, она резко отшвырнула его, так что он растянулся на пропитанных скисшим молоком простынях, а потом принялась шлепать ладонью по его волосатым ягодицам - как это обычно делают матери, наказывая непослушных детей. Квафтзефони сразу начал хныкать и одновременно испражняться, извергая зловонный кал, которым, предоставься ему такая возможность, наверняка с удовольствием измазал бы ей лицо. Тэмми испачкала руки, но ей было наплевать. Она лупила его и лупила, пока уродец не выплакал все слезы и не стал икать.
Нет, догадалась Тэмми, это не мальчик-козел икает, а она сама.
Она открыла глаза. Температура спала, и женщина лежала в постели одна, на пропитанных потом простынях. На кровати не было ни шерсти, ни дерьма; кошмар, прилетевший из Страны дьявола, развеялся.
Тэмми встала и первым делом спустила в туалет все лекарства. Пусть организм справляется с простудой собственными силами. У нее и так крыша едет, и ей ни к чему снадобья, усугубляющие безумие.

Глава 3

- Джерри?
- Тэмми, дорогая моя. Куда ты пропала? Я все ждал, когда ты наконец позвонишь.
- Ты мог бы и сам позвонить.
- Откровенно говоря, я боялся быть навязчивым, - признался Джерри. - У тебя своя жизнь. И в отличие от меня ты не прозябаешь в одиночестве.
- Ну, тут ты ошибаешься. Мы с Арни расстались.
- О, мне очень жаль.
- Жалеть тут не о чем. Так будет лучше для нас обоих.
- Ты и в самом деле так считаешь?
- В самом деле. Мы друг другу не подходим. И сейчас мы оба это поняли. Ладно, хватит обо мне. Как ты поживаешь?
- Ну, с тех пор как наша история попала в газеты, я стал популярной личностью. Меня чуть ли не каждый день приглашают на обеды и вечеринки. Люди ведь чертовски любопытны. Готовы поить меня и кормить, лишь бы выведать какую-нибудь невероятную подробность. Честно говоря, я ничего не имею против. Несколько человек, по большей части молодые парни, делали вид, что интересуются моей скромной персоной, а на самом деле их занимал исключительно каньон. Но я им подыгрывал. И в результате неплохо провел время. Видишь ли, в моем возрасте привередничать не приходится. Уж лучше притворный интерес, чем искреннее равнодушие.
- И что же ты им рассказываешь?
- В основном отделываюсь загадочными намеками и недомолвками. Я уже наловчился с первого взгляда определять, кому что можно рассказать. Те, кто умоляет открыть все без утайки, поднимут меня на смех, вздумай я действительно это сделать.
- Значит, всю правду ты никому не выложил?
- Конечно нет. Я же говорю, никто из моих знакомых к этому не готов.
- А как люди реагируют на твои рассказы?
- Как правило, они жаждут услышать нечто вроде страшной сказки. Они ведь и приглашают меня потому, что уже сумели кое-что пронюхать. По городу ходят самые невероятные слухи. Разные обрывки сплетен. А мои знакомые жаждут их проверить. Вот, собственно, и все обо мне. А теперь расскажи, как у тебя дела. Ты ведь наверняка тоже поделилась с кем-нибудь впечатлениями от своей увеселительной поездки в каньон?
- Нет.
- Неужели?
- Я никому не сказала ни слова.
- Напрасно, уверяю тебя. Такое не следует держать в себе. Иначе и свихнуться недолго.
- Джерри, ты забыл, что я живу не в Голливуде, а в Сакраменто, в Рио-Линда. Если я начну распространяться о Стране дьявола и о том, что там видела, люди решат, что я свихнулась.
- А тебе разве не наплевать на то, что о тебе думают? Скажи честно.
- Не уверена, что мне хочется прослыть сумасшедшей.
- Слушай, а Руни тебя больше не беспокоил?
- Кто? - нахмурилась Тэмми.
- Руни. Ты что, забыла? Это же детектив, который с нами беседовал. Причем много раз.
- Разве его фамилия Руни? Мне казалось, Пельтцер.
- Нет, Лестер Пельтцер - это один из адвокатов Максин.
- Хорошо, Пельтцер - адвокат. А кто такой Руни?
- Да он же тысячу раз представлялся. Я смотрю, у тебя провалы в памяти. Он - детектив полицейского управления Беверли-Хиллз. Именно он первым нас допрашивал. И наверняка пытался с тобой связаться. Ты вообще прослушиваешь сообщения на своем автоответчике?
Тэмми давным-давно этого не делала, однако ответила утвердительно.
- С этим Руни вышла странная штука, - продолжал Джерри. - Он много раз звонил мне на автоответчик, говорил, что ему необходимо расспросить меня о каких-то деталях. Наконец я решил ему перезвонить. И знаешь, что мне ответили в управлении? Что Руни уволен две недели назад.
- Что же ему было от тебя нужно?
- Не иначе как этот сукин сын задумал написать книгу.
- О наших увлекательных приключениях?
- Боюсь, о сюжете и достоинствах его творения мы узнаем, лишь когда оно выйдет из печати.
- И этот детектив имеет право воспользоваться нашими показаниями? По-моему, это противозаконно.
- Он изменит имена. Или кое-какие обстоятельства. На этот счет существует много уловок.
- Но то, что случилось в каньоне, - наше частное дело. Он узнал о некоторых фактах благодаря своему служебному положению. И не имеет права растрепать об этом всему миру.
- Думаю, нам стоит поговорить с Пельтцером. Возможно, он придумает способ запретить этому пройдохе использовать наши показания.
- Господи, сколько проблем, - вздохнула Тэмми. - Раньше, до каньона, жизнь была куда проще.
- А сейчас тебе приходится нелегко?
- Да, не сладко. Хотя зачем кривить душой? У меня сейчас тяжелое время, очень тяжелое. Меня замучили кошмарные сны.
- Сны? Значит, все дело только в ночных кошмарах? Или в чем-то еще?
Тэмми помолчала, решая, стоит ли делиться с Джерри своими неприятностями. Не обернется ли излишняя откровенность против нее? Да, они вместе прошли через множество опасных передряг - но ведь, в сущности, она совсем не знает этого человека. Вдруг он тоже собирается писать книгу? Все эти соображения пронеслись в голове Тэмми, и она ответила:
- Да нет, на самом деле у меня все в порядке.
- Рад слышать. - В голосе Джерри звучало искреннее облегчение. - А репортеры оставили тебя в покое?
- Иногда кто-нибудь из этой братии пытается ко мне проникнуть. Но у меня в двери глазок, и если мне кажется, что незваный гость подозрительно напоминает журналиста, я просто не открываю дверь.
- Я так понимаю, ты теперь узница в собственном доме?
- Господи, конечно нет, - солгала Тэмми. - Неужели я буду сидеть взаперти?
- Рад слышать, - повторил Брамс.
- К сожалению, Джерри, сейчас мне придется с тобой проститься. У меня тысяча дел и…
- Понял, понял. И все же удели мне еще минуту.
- Да, разумеется.
- Возможно, то, что я тебе скажу, прозвучит немного… странно.
- Ничего, я привыкла к странностям.
- И все же мне необходимо рассказать тебе от этом.
- Джерри, я вся внимание.
- Мы с тобой никогда не обсуждали то, что произошло там, в этом доме.
- Нет. Но я думаю, мы все и так понимаем…
- Я сейчас говорю не обо всех. Только о нас с тобой. О том, что случилось с нами в той комнате. Ты же знаешь, она обладала особой силой. Благодаря ей Катя долгие годы сохраняла молодость и красоту.
- К чему ты клонишь?
- Я предупредил, что собираюсь сказать нечто странное. Но ты права, странностями нас с тобой не удивишь… - Джерри глубоко вздохнул, словно набираясь смелости. - Ты ведь знаешь, что я был болен раком? Доктора давали мне год жизни. Операция была бесполезна. Я узнал об этом в прошлом году. В декабре. Неплохой рождественский подарок, правда?

Предыдущая страница 29 Следующая страница


Каньон холодных сердец 30

- Джерри, у меня нет слов, чтобы выразить тебе свое сочувствие.
- Подожди, Тэмми, ты не дослушала. Я сказал, что был болен раком.
- А теперь?
- Теперь опухоль исчезла.
- Полностью?
- Бесследно. Доктора глазам своим не поверили. Они заставили меня пять раз пройти сканирование - думали, тут какая-то ошибка. Но все исследования показали, что я здоров. Свершилось чудо. Подобного излечения, по словам докторов, просто не может быть.
- И все же это случилось.
- Да.
- И ты думаешь, тебе помогла комната?
- А как я могу думать иначе? Я вошел туда с неоперабельной опухолью, а когда вышел - опухоль исчезла. Трудно поверить, что это простое совпадение.
- Ты думаешь, комната сжалилась на тобой? Решила тебя спасти?
- Знаешь, что я думаю? - Джерри помедлил, - Наверное, это прозвучит еще более странно, чем все предыдущее, но я думаю, мне помогла Катя. Это ее последний подарок.
- Мне она вовсе не показалась любительницей делать подарки.
- Ты узнала лишь ее темную сторону, Тэмми. Но у нее была и светлая сторона. Как и у всех нас. В самых мрачных потемках всегда брезжит свет, поверь мне.
- Ты так думаешь? - усмехнулась Тэмми. - Что-то я не вижу никакого света впереди.

Глава 4

Тэмми всеми фибрами души стремилась поверить, что путешествие в каньон Холодных Сердец, едва не стоившее ей жизни и рассудка, в результате пошло ей на пользу. Она, конечно, даже не мечтала о чуде, подобном исцелению Джерри, и все ж надеялась увидеть хоть какой-то признак, который свидетельствовал бы, что выпавшие на ее долю страхи и страдания оказались благотворными.
Мысли ее неустанно возвращались к пережитому. О, как бы ей хотелось увидеть слабый проблеск надежды. Лучик света, развеявший бы тьму. Это придало бы смысл всей ее жизни. Однако ожидания Тэмми оставались тщетными. Никаких благих перемен с нею не происходило.
Здравый смысл подсказывал миссис Лоупер, что самое разумное в ее положении - позабыть о тайнах каньона и поскорее вернуться к обычной жизни. Возможно, ей следовало бы записаться в несколько женских клубов, а еще лучше - завести любовника. Иными словами, придумать себе занятие, которое отвлекло бы ее от тяжелых воспоминаний и помогло вновь ощутить себя обычной женщиной. Но как только дело доходило до решительного шага, Тэмми непременно изыскивала причину, чтобы от него отказаться. Казалось, опасности, пережитые в каньоне, полностью исчерпали отпущенный ей лимит смелости и решительности. Ее вылазки на территорию, раскинувшуюся за пределами дома, день ото дня становились короче. Стоило Тэмми опуститься на сиденье собственной машины, как ее охватывала паника, а к тому времени, как женщина добиралась до конца квартала, приступ тревоги становился столь невыносимым, что приходилось резко разворачиваться и возвращаться домой. Посещение магазинов превратилось для нее в пытку; теперь она заказывала продукты по телефону, а когда посыльный доставлял покупки, Тэмми старалась сократить общение с ним до минимума. Она торопливо хватала пакеты, протягивала посыльному деньги и захлопывала дверь прямо перед его носом, зачастую не дожидаясь сдачи.
Тэмми отдавала себе отчет в том, что странности ее не укрылись от внимания соседей. Нередко, выглянув в щель меж задернутыми шторами, она видела, как вокруг ее дома слоняются любопытные, причем некоторые даже указывают на ее окна пальцами. Тэмми догадывалась, что о ней ходит слава как о местной чудачке, о бедняжке, которая повредилась в рассудке, окунувшись в безумный мир Голливуда.
Разумеется, это обстоятельство немало усиливало ее тревогу, которая постепенно перерастала в настоящую манию преследования. Если, открыв дверь посыльному, Тэмми замечала на улице случайного прохожего, ее сразу же охватывало подозрение. Наверняка это шпион, ужасалась она про себя. Не раз она просыпалась по ночам, разбуженная непонятным шумом на крыше, и дрожала в темноте, уверенная, что это призраки добрались наконец до Рио-Линда и теперь пытаются проникнуть в окно ее спальни.
Периодически сознание Тэмми прояснялось (правда, такие моменты случались все реже и реже), и тогда она понимала, что все ее страхи - не более чем игра воспаленного воображения. И сопоставление редких светлых минут с той беспросветностью, в которой она пребывала постоянно, лишь подтверждало, что она неотвратимо скатывается в пучину безумия. Возможно, Джерри Брамс действительно излечился в той проклятой комнате от рака (она вполне допускала такую возможность); сама же Тэмми ощущала, что пребывание в каньоне повлияло лишь на ее душу, а не на тело, и влияние это было далеко не целительным. Напротив, в результате пережитых там потрясений она постепенно утрачивала чувство реальности. Бывали дни, когда, открыв утром глаза, Тэмми не могла отделаться от назойливых сновидений, которые застревали у нее в мозгу, словно занозы. Тогда она бродила по комнатам как сомнамбула, забывая, где она и что здесь делает.
При том, что Тэмми проводила время в совершенной праздности, она постоянно ощущала смертельную усталость. Собственные руки и ноги казались ей свинцовыми. Однажды, очнувшись от очередного забытья, она обнаружила, что стоит на четвереньках в ванной и ощупывает кафельные плитки, надеясь обнаружить в них картину, подобную той, магической, что некогда так поразила ее. В другой раз женщина вошла в кухню, где из открытого крана бежала вода, и игра теней в раковине напомнила ей чудовище, встреченное на дороге: чешуйчатая шкура, два ряда острых зубов меж толстыми, мясистыми губами. Тэмми сунула руки под горячую воду, и призрак ожившего мертвеца постепенно растаял, уступив место уродливой голове какого-то монстра, - его она тоже видела прежде, не то в каньоне, не то в своих кошмарных снах.
Тэмми открыла кран на полную мощность. Поток воды вырвался изо рта жуткого создания, точно горячее дыхание. А потом оно растворилось: шкура, зубы, пасть - все исчезло в сливном отверстии.
- Всего и делов, - равнодушно пробормотала Тэмми.
Эта отвратительная галлюцинация не произвела на нее особого впечатления. Ей всегда казалось, что сумасшествие - это нечто более эффектное и увлекательное. По крайней мере, таким оно представало в кино. Ее любимые фильмы в очередной раз наврали. В видениях, порождаемых безумием, нет ничего величественного и необычного - просто клочья грязной шкуры и острые желтые зубы в раковине.
Тэмми понимала, что рассудок ее слабеет с ужасающей скоростью. Понимала, что необходимо принять срочные меры, иначе возврат к самой себе будет невозможен. Она навсегда превратится в существо с пустыми глазами и каменным лицом, без единой здравой мысли в голове.

Глава 5

В то время как Джерри радовался чудесному исцелению, а Тэмми сражалась с обступившими ее мрачными призраками, Максин пыталась решить свои проблемы. Последствия пережитых потрясений оказались для нее не слишком значительными. Уже через неделю она смогла вернуться в офис и приняться за дела. Телефон в ее конторе буквально раскалился от звонков, однако в первую неделю Максин почти не вела деловых переговоров. Большинство ее собеседников, осведомившись о самочувствии мисс Фрайзель, поспешно переводили разговор на события в каньоне Холодных Сердец. Казалось, это все, что сейчас интересовало обитателей Голливуда.
Откровенно говоря, Максин не имела ни малейшего желания рассказывать о развернувшейся на ее глазах трагедии кому бы то ни было, даже ближайшим знакомым. Призраки давно умерших актеров, монстры, комната, наполненная таинственными видениями, - ее подняли бы на смех, заикнись она только о подобных чудесах. Но отделываться молчанием тоже не годилось - так Максин могла нажить себе новых врагов, а этого добра у нее и без того хватало. В результате она измыслила свою, вполне правдоподобную версию случившегося, лишенную даже намека на мистический элемент. Согласно этой версии, Пикетт, перенесший неудачную пластическую операцию, был вынужден скрываться в некоем уединенном доме (молчать об операции, после того как Тодд во все горло кричал о ней на вечеринке, не имело смысла). Там его выследил и убил какой-то неизвестный злоумышленник - возможно, сумасшедший поклонник. Большинство тех, кому Максин поведала эту историю, нашли ее вполне убедительной. По крайней мере, никто не позволил себе даже отдаленных намеков на скрытность и неискренность рассказчицы. Однако Фрайзель располагала несколькими надежными источниками информации и благодаря им знала, что на самом деле ее знакомые далеко не так; доверчивы и простодушны. Каждый, кто подступал к ней с расспросами, имел собственную версию произошедшего. Таким образом, версий, от самых нелепых до весьма правдоподобных, набралось множество, и распространялись они с поразительной быстротой. Кто-то настаивал на том, что в каньоне имело место самое заурядное убийство, кто-то полагал, что тут не обошлось без черной магии, духов и привидений. Однако все сходились в одном: в смерти Тодда виновата Максин.
Ведь это она направила своего несчастного подопечного в зловещий дом, где его подстерегала опасность; это она не предупредила Тодда о том, что некто, принадлежавший к его ближайшему окружению, замыслил покончить с ним. (Согласно версии, выдвинутой «Инквайрер», убийцей Пикетта являлась некая довольно яркая кинозвезда. Об имени злоумышленника (или злоумышленницы) «Инквайрер» умалчивал, равно как и о том, к какому полу он принадлежал. Однако автор статьи клялся, что имя это ему известно и настанет день, когда он откроет общественности всю правду. А пока он имеет веские основания утверждать, что Максин Фрайзель была прекрасно осведомлена о готовящемся преступлении, однако не приняла планов убийцы всерьез.) Таким образом, именно ее пагубное легкомыслие стало причиной смерти Тодда. В это охотно все поверили, и никакие слова и поступки Максин не могли убедить людей в обратном. Копившаяся в них годами неприязнь вышла наружу теперь, когда недруги Максин с упоением придумывали бесчисленные сценарии разыгравшейся в каньоне трагедии. И все эти сценарии выставляли менеджера Тодда в самом неблаговидном свете.
Вскоре Максин поняла, что сопротивление бесполезно, и оставила всякие поползновения защитить свою подмоченную репутацию. Все равно люди будут верить в то, во что им хочется верить. Это она знала по опыту, приобретенному за те двадцать два года, которые она занималась кинобизнесом. Иногда, конечно, общественное мнение удается направить в нужное русло - но если люди не желают покупать то, что вы им предлагаете, никакие ухищрения не помогут исправить дело.
После нескольких дней, проведенных в бесплодных попытках оправдаться, Максин неожиданно исполнилась непробиваемым равнодушием к оскорбительным сплетням и полностью посвятила себя поискам новых талантов. Положение менеджера, не имеющего в качестве клиента никакой звезды, ее отнюдь не устраивало; это означало, что сейчас она пустое место - по крайней мере, пока не пожелает открыть истинную подоплеку событий в каньоне Холодных Сердец.
О том, что произошло в «самом таинственном доме в окрестностях Голливуда» (так окрестил его один из корреспондентов канала «Фокс»), многочисленные потребители желтой прессы, несмотря на скудость и противоречивость сведений, имели весьма подробное представление. Требовалось лишь время, чтобы кто-то создал вариант истории, этим представлениям отвечающий.
Этот «кто-то» не заставил себя ждать. Им оказался Мартин Руни, детектив полицейского управления Беверли-Хиллз, который проводил первоначальное расследование по делу Пикетта. Руни уже исполнилось пятьдесят восемь, так что отставка его была не за горами, и в недалеком будущем Мартина ожидало весьма скромное существование на пенсию детектива. Подобная перспектива ничуть не привлекала Руни. Конечно, он никогда не купался в роскоши, однако расходов у него было предостаточно - алименты, выплаты по закладной и за машину (машины являлись его главной слабостью, и у Мартина их насчитывалось три). К тому же он имел некоторые дорогостоящие привычки: например, любил посидеть в хорошем баре и выкуривал в день от сорока до пятидесяти сигарет. Руни уже подсчитал, сколь сильно ему придется урезать себя после отставки, и выяснилось, что от большинства маленьких удовольствий надо будет отказаться.
И вдруг судьба послала ему неожиданный подарок, который позволил бы не думать о деньгах весь остаток жизни. Рассказ о смерти Тодда Пикетта и сопутствовавших ей событиях он услышал сначала от фанатки покойного актера, женщины по фамилии Лоупер, а потом от его менеджера, Максин Фрайзель. История показалась ему совершенно неправдоподобной и в то же время на редкость убедительной и захватывающей. В этом каньоне явно творилась какая-то чертовщина. Какова была истинная подоплека произошедшего, Руни ничуть не волновало. Он знал: люди обожают подобные сюжеты, и он сможет неплохо заработать на всем этом. Достаточно, чтобы обеспечить себе безбедную старость.
Решив ступить на писательскую стезю, Руни принялся тайком делать копии допросов и дома обрабатывать содержавшиеся там сведения, придавая им форму повествования. Работа продвигалась без затруднений; Мартин имел доступ ко всем материалам дела, и, если он требовал копии некоторых протоколов для более полного ознакомления с тем или иным аспектом преступления, ему охотно шли навстречу. В результате в его домашнем компьютере накопилось одиннадцать больших файлов. Новоявленному автору уже виделась книга в яркой глянцевой обложке.
Однако он чувствовал: для того чтобы придать этому скопищу ужасов живость и остроту, необходимо выбрать нужный ракурс обзора. Вести рассказ от собственного лица не годилось. В конце концов, он ведь не был в сердце событий, а лишь судил о них с чужих слов. Повествование должно было вестись с точки зрения очевидца. И на роль такого очевидца он избрал Максин Фрайзель.
- Так все-таки чего вы от меня хотите, детектив?
- Я уже сказал вам, мисс Фрайзель, что собираюсь написать книгу о трагедии, случившейся в каньоне Холодных Сердец - так все почему-то называют это место. Ваш подробный рассказ оказал бы мне неоценимую помощь.
- Мой подробный рассказ? А как насчет моих показаний? Я уже сообщила вам все, что мне известно.
- Подождите, подождите! - взмолился Руни. - Прошу вас, не вешайте трубку. Подумайте хорошенько над моим предложением. Уверяю, вы не прогадаете, если его примете. Сколько лет вы занимались делами Тодда Пикетта?
- Одиннадцать.
- И сейчас у вас есть возможность доказать, что вы до последнего защищали его интересы. Опровергнуть все идиотские слухи.
- Мистер Руни, если бы я, как вы выражаетесь, решила опровергнуть все идиотские слухи и заняться писательством, мне не понадобился бы полицейский в качестве соавтора.
- Неужели вы думали, что я собираюсь сам писать? Для этой работы я найму какого-нибудь сочинителя, набившего руку на историях с привидениями.
- Вы окончательно сбили меня с толку, Руни, - ледяным тоном произнесла Максин. - Я не понимаю, в чем будет состоять ваш вклад в этот, с позволения сказать, литературный шедевр.
- Я сорок лет работал в полицейском управлении, это что-нибудь да значит. Кстати, я имел самое непосредственное отношение к делу Мэнсона…
- Я не вижу здесь ни малейшей связи с…
- Пожалуйста, позвольте мне договорить. Я вовсе не имел в виду, что эти случаи похожи. И все же между подобными убийствами можно провести параллели. И тут, и там погибают несколько светил Голливуда - при таинственных обстоятельствах, связанных с черной магией.
- Тодд никогда не занимался черной магией. Это я вам говорю со всей определенностью. Можете в своей книге сослаться на мои слова.
- Да, но все же без магии тут не обошлось. Кто-то из обитателей дома был крупным специалистом по этой части. В моем распоряжении множество фотографий. Вы знаете, что под порогами всех дверей скрывались оккультные символы? Незадолго до того, как погиб мистер Пикетт, из-под одного из этих порогов были извлечены несколько магических изображений, скорее всего восточноевропейского происхождения. Не исключено, что именно мистер Пикетт вытащил их с неизвестной целью. Что вы на это скажете?
- Скажу, что все это чушь, бред и ахинея. А еще скажу, что, если вы попытаетесь впутать имя Тодда в свои идиотские измышления, вам не миновать неприятностей. Это я вам гарантирую.
- Я так понимаю, вы мне угрожаете. Что ж, значит, придется пойти на риск. С вашей помощью или без, мисс Фрайзель, я все равно напишу книгу.
- Завидная самоуверенность, Руни. Увы, должна вас огорчить. Вы не имеете права предавать огласке информацию, которая стала вам доступна вследствие вашего служебного положения. И тем более использовать ее в коммерческих целях.
- Не мне вам говорить, что подобное использование происходит сплошь да рядом. Так что не я буду первым, не я последним, - усмехнулся Руни. - Сказать по чести, я совершенно не понимаю, почему вы не хотите со мной сотрудничать. Может, вы намерены сами написать книгу? Пожалуй, это похоже на правду. Сознайтесь, я перебежал вам дорогу?
- Ошибаетесь. У меня нет ни страсти к бумагомарательству, ни желания вновь окунаться в этот кошмар.
- Тогда помогите мне окунуться в него поглубже, - сказал Руни, стараясь, чтобы голос его звучал как можно убедительнее. - Вы, наверное, догадываетесь, что ваша помощь не останется безвозмездной. Как насчет пяти процентов с продаж?
- Руни, нам лучше прервать этот бессмысленный разговор. Вы и так наговорили много ерунды. Не усугубляйте дело новыми дурацкими предложениями. Не нужны мне ваши грязные деньги. Неужели вам неведома элементарная порядочность? Тодд погиб, и вместе с ним - еще несколько человек. Я не собираюсь извлекать выгоду из их смертей.
- А я не собираюсь чернить его имя. Можете быть спокойны за репутацию вашего покойного клиента. Она не пострадает. Конечно, мне известно немало пикантных фактов. Например, я знаю, что он питал пристрастие к наркотикам. Дня не мог прожить без кокаина, особенно когда работал со Смозерманом. Да, и еще история с пластической операцией. Но меня все это не волнует. Конечно, я упомяну о некоторых любопытных деталях, но порочить вашего Тодда мне ни к чему. Обещаю, его образ будет на редкость привлекательным. Благородным, трогательным и милым.
- Господи, Руни, да все ваши обещания яйца выеденного не стоят!
В трубке повисло молчание.
- Значит, ваш ответ - «нет»? - произнес наконец Руни.
- Именно. Огромное, жирное и непререкаемое «нет».
- Что ж, как говорится, потом пеняйте на себя.
- То же самое могу сказать и вам, мистер Руни. Если вы намерены использовать служебную информацию - рискните. Увидите, во что это выльется. Я напущу на вас целую стаю адвокатов, и они в клочки разорвут вашу жирную задницу.
- Слова, достойные истинной леди.
- Вот на что я никогда не претендовала, так это на звание леди. А теперь прошу вас, положите трубку. Мне необходимо срочно позвонить своему адвокату.

Глава 6

Разговор с Руни не на шутку обеспокоил Максин. Она не только без промедления связалась со своим адвокатом, Лестером Пельтцером, но и устроила целую конференцию, пригласив на нее самых уважаемых и дорогостоящих юристов Лос-Анджелеса. К несчастью, все они сошлись в одном: нет никакой возможности помешать Руни. Вот когда книга будет написана и опубликована, тогда автор подставит себя под удар. Если он исказит факты, против него можно будет возбудить судебное дело, а если к тому же выяснится, что он использовал служебную информацию, не исключено, что полицейский департамент Лос-Анджелеса сочтет необходимым провести служебное расследование. Но ручаться за подобный поворот событий невозможно. Нередко руководство департамента сквозь пальцы смотрит на подобные прегрешения своих сотрудников.
- Значит, этот засранец волен писать, что ему в голову взбредет? - процедила разъяренная Максин. - Использовать нашу беду для своей выгоды?
- Конституцией это не возбраняется, - пожал плечами один из юристов.
- В получении выгоды нет ничего противозаконного, Максин, - слегка улыбнулся Пельтцер. - Вы сами на протяжении многих лет занимались именно получением выгоды.
- Но я никогда не пускалась на такие мерзкие авантюры, Лестер, - отрезала она.
- Не надо нервничать, Максин. От этого поднимается давление. Я просто хотел напомнить, что мы в Америке. В стране, где господствует Маммона, - Пельтцер перевел дух и заговорил подчеркнуто деловым тоном: - Подумайте, Максин, стоит ли тратить время и силы, чтобы привлечь к суду автора какой-то книжонки, которую через несколько месяцев все забудут.
Процесс и связанная с ним шумиха только пойдут этому пройдохе на пользу. Привлекут внимание к нему и его проклятой писанине. В результате люди набросятся на его книгу, как на горячие пирожки, и мигом раскупят весь тираж до последнего экземпляра. Вы сами устроите ему отличную рекламу. Я не раз сталкивался с подобными случаями.
- Значит, по-вашему, я должна сидеть сложа руки? - буркнула Максин. - А этот сукин сын пусть мешает с дерьмом Тодда и…
- Подождите, подождите, - перебил Лестер. - Во-первых, почему вы так уверены, что он собирается мешать Тодда с дерьмом? Скорее всего, он не осмелится. Тодд - один из самых популярных актеров Америки. Нечто вроде национальной святыни. А к святыням принято относиться уважительно.
- Элвис тоже был национальной святыней, - возразила Максин. - Однако нашлись ублюдки, которые вытащили наружу все его нечистые секреты. Я лично читала такие опусы.
- Сами знаете, это в порядке вещей. Так чего же вы боитесь?
- Как чего? Что с Тоддом произойдет то же самое. Люди глотают всю эту чепуху, и в результате - это единственное, что остается у них в памяти. О творчестве своих кумиров они забывают.
Лестер обычно за словом в карман не лез, но тут он не нашелся, что возразить.
- Позвольте мне задать вам один вопрос, Максин, - наконец осторожно произнес он. - Вы уверены, что Руни действительно располагает фактами, которые способны опорочить посмертную репутацию Тодда?
- Да. Уверена. Я полагаю…
- Прошу вас, не продолжайте, - не дал ей договорить Лестер. - Думаю, мне, как и всем, здесь присутствующим, не стоит знать этих фактов. Это намного упростит дело.
- Хорошо.
- Мы все подумаем, что тут можно предпринять, Максин, - пообещал Лестер. - И вы тоже подумайте. Мне понятна ваша тревога. Вы хотите защитить память близкого вам человека. Вопрос состоит в том, как это лучше сделать - затеяв громкий процесс, который привлечет к Руни всеобщее внимание, или послав этого горе-писателя к дьяволу вместе с его книжонкой.
Максин слушала Лестера вполуха, но последние слова адвоката заставили ее встрепенуться. Разумеется, она много раз слышала выражение «послать к дьяволу», но никогда не придавала ему буквального значения. Теперь же она с удивительной отчетливостью представила, как Руни в наказание за свою дурацкую книгу становится пленником Страны дьявола.
- Послать к дьяволу, - повторила она. - Пожалуй, это наиболее разумный выход.
В течение четырех дней Тэмми не видела ни одного человеческого лица, не слышала человеческого голоса; она не выходила из дому и даже не включала телевизор. Джексоны, ее ближайшие соседи, отбыли на уик-энд еще в четверг - до Тэмми доносились крики их детей и хлопанье дверей машины. Теперь было воскресенье. По воскресеньям на улице обычно царила тишина - но сегодня тишина была какой-то особой. Ее не нарушало даже стрекотание газонокосилки. Казалось, мир за стенами дома миссис Лоупер исчез.
Тэмми сидела в потемках; образы и видения, которые преследовали ее так упорно, беспрестанно крутились в голове, подобно грязному белью в стиральной машине. «Значит, вот оно какое, безумие, - думала Тэмми, - оно похоже на серую воду в клочьях мыльной пены и пахнет несвежим бельем». Ей мучительно хотелось прекратить страшную стирку, но вода, плескавшаяся в ее мозгу, становилась все темнее, и когда Тэмми вставала и бродила по комнатам или поднималась по лестнице, то слышала, как мокрые обрывки воспоминаний хлопают прямо у нее над ухом.
Теперь Тэмми знала, как ведут себя сумасшедшие. Сумасшедшие сидят во тьме, прислушиваясь к царящему вокруг безмолвию и всматриваясь в порождаемые их воспаленным сознанием образы. Время от времени сумасшедшие бредут на кухню, открывают холодильник, тупо шарят взглядом по полкам, уставленным протухшими продуктами, а потом захлопывают дверцу, так ничего и не взяв. Иногда сумасшедшие принимаются яростно тереть пол в ванной. А еще они ужасно много спят - по десять, двенадцать, четырнадцать часов подряд, не просыпаясь даже, чтобы опорожнить мочевой пузырь. Именно такой стала теперь ее жизнь. Тэмми чувствовала, что вскоре сама она превратится в одно из видений собственного кошмара, в еще одну рваную тряпку, которая безостановочно крутится в адской стиральной машине.
В темной, темной воде…
В тишине раздался звонок телефона. Звук был так пронзителен, что Тэмми подпрыгнула на месте, и из глаз у нее брызнули слезы. Господи, вздохнула она про себя, что же с ней творится, если она плачет от телефонного звонка. Однако нелепые слезы лились и лились, и она не могла остановить их.
Тэмми уже давно отключила автоответчик (слишком много было дурацких сообщений, в особенности от журналистов), так что телефон продолжал настойчиво трезвонить. Наконец, чтобы избавиться от несносного шума, женщина вынуждена была взять трубку, хотя ей ни с кем не хотелось разговаривать. Впрочем, разговаривать Тэмми и не собиралась, решив просто приподнять трубку и опустить ее вновь. Но прежде, чем она успела выполнить свое намерение, до нее донесся женский голос, назвавший ее по имени. После секундного замешательства Тэмми неуверенно прижала трубку к уху.
- Тэмми, ты там? - повторял голос на другом конце провода. Тэмми по-прежнему хранила молчание. - Я же слышу, как ты дышишь в трубку, - не унималась настырная женщина. - Скажите, пожалуйста, это дом Тэмми Лоупер, или я ошиблась номером?
- Ошиблись, - буркнула Тэмми и, пораженная звуком собственного голоса, торопливо бросила трубку.
Через несколько секунд телефон зазвонит вновь - в этом Тэмми не сомневалась. Она узнала говорившую. Это была Максин Фрайзель, а Максин не привыкла легко сдаваться.
Тэмми не сводила с телефона глаз, словно пытаясь взглядом лишить проклятую дребезжалку голоса. Поначалу ей показалось, что она в этом преуспела. Но тут звонок раздался вновь.
- Убирайся, - пробормотала Тэмми, не снимая трубки. Голос ее напоминал шуршание промываемого в решете гравия.
Телефон продолжал звонить.
- Пожалуйста, оставь меня в покое, - упрашивала Тэмми.
Прикрыв глаза, женщина попыталась расставить по порядку слова, которые придется сказать, если она все-таки отважится взять трубку. Однако в голове царил полный сумбур. В таком состоянии лучше и не пытаться разговаривать. Иначе Максин догадается о жуткой стиральной машине, в которой кружатся обрывки воспоминаний. О темной воде, которая поднимается все выше, угрожая затопить душу Тэмми.
Надо просто немного подождать. Не будет же телефон надрываться вечно. Может быть, он позвонит всего только пять раз… Или четыре… Или три…
В последнюю секунду инстинкт самосохранения, укоренившийся в самых глубинах ее существа, заставил Тэмми взять трубку.
- Привет, - сказала она.
- Тэмми? Это ты, Тэмми?
- Да, это я. Здравствуй, Максин.
- Слава богу. У тебя какой-то странный голос, Тэмми. Ты что, больна?
- Я только что перенесла грипп. Очень тяжелый. И еще не совсем оправилась.
- Я тебе звонила пару минут назад. Кто-то поднял трубку, помолчал и опустил. Это ведь была ты?
- Да. Извини, Максин. Я только что проснулась и плохо соображала. Дело в том, что я правда чувствую себя не лучшим образом и…
- То, что ты себя хреново чувствуешь, я поняла по голосу, - заявила Максин своим обычным непререкаемым тоном. - Тем не менее, Тэмми, мне необходимо срочно с тобой поговорить.
- Только не сегодня. Я не в состоянии, Максин. Честное слово, я еле языком ворочаю.
- Но этот разговор нельзя откладывать, Тэмми. Прошу тебя, соберись с силами и выслушай меня. Ведь ты же не оглохла от гриппа, правда?
Губы Тэмми тронула легкая улыбка - первая улыбка за много дней. Максин все та же - тактична и вежлива, как кузнечный молот.
- Хорошо, - вздохнула Тэмми. - Я слушаю.
К немалому ее удивлению, беседа по телефону оказалась не таким уж тяжким испытанием. Впрочем, для миссис Лоупер в ее нынешнем состоянии Максин оказалась самой что ни на есть подходящей собеседницей. Тэмми и в самом деле пришлось только слушать непрерывный поток ее слов, изредка вставляя односложные реплики.
- Ты помнишь этого паршивца, Руни?
- Смутно.
- Судя по твоему неуверенному тону, ты имела счастье его забыть. Он полицейский детектив. Это с ним мы говорили, когда явились в полицию. Вспомнила теперь? Круглая морда, лысый как колено. И от него еще ужасно разило одеколоном.
Именно воспоминание о приторно-сладком запахе одеколона вызвало в сознании Тэмми образ дотошного детектива.
- Теперь вспомнила, - сообщила она.
- На днях он мне звонил. Тебя он не беспокоил?
- Нет.
- Сукин сын.
- Чем он провинился?
- Тем, что опять взбудоражил мне все нервы как раз в тот момент, когда я начала немного приходить в себя.
В голосе Максин послышалась искренняя досада. Изумленная Тэмми узнала отголосок того безумия, что терзало ее днем и ночью, во сне и наяву. Неужели у нее есть нечто общее с этой женщиной, к которой она в течение многих лет питала лишь ненависть, приправленную толикой зависти? В это верилось с трудом.
- И что же хотел от тебя этот сукин сын? - с удивлением услышала Тэмми собственный голос. Еще одна неожиданность: без всякого усилия ей удалось не только произнести довольно длинную фразу, но и расположить слова в нужном порядке.
- Сказал, что пишет книгу. О том, что с нами случилось. Представляешь, какая наглость…
- Про книгу я знаю, - перебила Тэмми.
- Знаешь? Так он все же с тобой разговаривал?
- Нет. Со мной разговаривал Джерри Брамс. Он и рассказал мне о намерениях этого… детектива.
Разговор с Джерри казался Тэмми таким далеким, словно произошел несколько месяцев назад.
- Хорошо, значит, мне не придется долго объяснять, - сказала Максин. - Перехожу сразу к делу. Я наняла целую банду адвокатов, чтобы выяснить, имеет ли этот гад право использовать наши показания для своей долбаной писанины. И представь себе, адвокаты в один голос утверждают, что имеет. Он может написать о каждом из нас все, что в его дурную голову взбредет. Закон ему в этом не препятствует. Конечно, мы можем возбудить против паршивца судебное преследование, но это…
- Создаст вокруг него шум и послужит рекламой его книге, - подсказала Тэмми.
- Именно так считает мой адвокат, Пельтцер. Он утверждает, нам лучше сидеть и не рыпаться. Переждать, пока книгу прочтут и благополучно забудут.
- Скорее всего, он прав. Но, как бы то ни было, я не собираюсь помогать этому Руни, или как его там.
- Никто из нас не собирается. Но, боюсь, засранец прекрасно обойдется и без нашей помощи. Материала у него достаточно.
- Да, конечно, - протянула Тэмми. - Но, говоря откровенно…
- Тебе на это ровным счетом наплевать.
- Ты угадала.
Обе собеседницы смолкли. Разговор, похоже, исчерпал себя. Наконец Максин произнесла тихим и нарочито равнодушным голосом:
- Послушай, Тэмми, а у тебя никогда не возникает желания вернуться назад, в каньон?
В трубке вновь повисло молчание.
- Это желание меня совсем истерзало, - неожиданно для себя самой выпалила Тэмми.
То был не просто откровенный ответ - Тэмми казалось, что она призналась в тайном грехе, постыдном и тяжком. Но солгать она не могла: она постоянно ощущала, как это запретное желание шевелится в глубинах ее взбудораженного сознания.
- Я тоже часто думаю о каньоне. Об этом жутком доме и о том, что мы там видели, - призналась Максин. - Понимаю, что это нелепо. После всех тех кошмаров, которых мы там натерпелись…
- Да… это нелепо.
- Но я ничего не могу с собой поделать…
- Меня все время томит какое-то странное чувство… Пожалуй, его можно назвать ощущением незавершенности.
- Да. Именно так, ощущение незавершенности, - с радостью подхватила Максин. - И почему только я не позвонила тебе раньше, Тэмми? Я знала, ты сразу меня поймешь. Мне тоже кажется, я оставила там незаконченное дело. Некое важное дело.
Тэмми внезапно открылась истинная суть их разговора. Значит, не одна она переживает тяжелые времена. Максин тоже страдает - Максин, которую Тэмми всегда считала железной женщиной. Деловой, самоуверенной и непробиваемой. В том, что Максин разделяла ее чувства, было нечто весьма утешительное.
- Дело в том, что я не хочу отправляться туда одна, - продолжала Максин.
- Но я не уверена, что готова вернуться.
- Я тоже. Зато я уверена в другом - чем дольше мы будем оттягивать поездку, тем сильнее будем себя изводить. А нам и так приходится нелегко, правда?
- Правда, - выдохнула Тэмми, позволив наконец своему отчаянию выплеснуться наружу. - Нелегко - это слишком мягко сказано. Я живу в состоянии постоянного кошмара, Максин. Порой мне кажется… Впрочем, словами этого не опишешь.
- То же происходит и со мной, - поняла ее без слов Максин. - Я по четыре раза в неделю таскаюсь к психотерапевту, слушаю его болтовню, чуть ли не каждый вечер напиваюсь вдрызг - и все без толку.
- А я никого не могу видеть. Целыми днями сижу в четырех стенах.
- И помогает? - с интересом осведомилась Максин.
- Нет. Ничуть не помогает.
- Значит, мы с тобой - товарищи по несчастью. Спрашивается, что делать? Я понимаю, Тэмми, у нас с тобой мало общего. Спору нет, иногда я бываю законченной стервой. Знаешь, когда я увидела эту проклятую Катю во всей красе, то поняла, что со временем могу стать точно такой же. Честное слово, я содрогнулась. Черт возьми, подумала я, вот мой живой портрет.
- Это неправда. Ты ведь защищала его. Мы обе пытались его защитить.
- Верно, пытались. Только вот толку от наших попыток оказалось мало. Знаешь, я все время думаю: удалось ли нам сделать все возможное? Или мы сбежали, бросив его?
Тэмми испустила приглушенный стон.
- Ты имеешь в виду, что… - дрожащим голосом произнесла она.
- Называй вещи своими именами, Тэмми. Ты ведь отлично знаешь, что я имею в виду.
- Что Тодд все еще там, в каньоне? Что он жив?
- Господи, я сама не знаю. Одно могу сказать: у меня никак не получается выбросить его из головы. - Тут Максин глубоко вздохнула и выпалила то, что давно вертелось у нее на языке: - Возможно, я окончательно свихнулась. Но мне кажется, ему нужна наша помощь. Он ждет нас.
- Не говори так, прошу.
- Может, не нас обеих, - продолжала Максин. - Может, только тебя, Тэмми. Он ведь очень привязался к тебе. Ты сама это знаешь.
- Если при помощи этой нехитрой уловки ты рассчитываешь уломать меня вернуться в каньон, говорю сразу - этот номер не пройдет.
- Значит, ты со мной не поедешь?
- Этого я не сказала.
- Милая, тебе стоит решить, чего ты на самом деле хочешь. - В голосе Максин послышалось легкое раздражение. - Ты едешь со мной или нет?
Внезапно Тэмми ощутила страшную усталость. За несколько недель она ни с кем словом не обмолвилась, и этот разговор, хотя и благотворный, порядком изнурил ее.
В самом деле, хочет ли она вернуться в каньон? На этот простой вопрос невозможно было дать простой ответ. Не кривя душой, Тэмми могла признать, что нет на земле места, где бы ей хотелось оказаться меньше, чем в этом полном кошмаров ущелье. Когда они с Максин и Джерри вырвались оттуда, она была на седьмом небе от счастья; ей казалось, она чудом вырвалась из лап погибели. Почему же, господи помилуй, ее вновь тянет туда, где на каждом шагу подстерегает смертельная опасность?
Впрочем, она же сама сказала: ее томило чувство незавершенности. Ощущение того, что она не закончила какое-то очень важное дело. И в таком случае самый разумный выход - вернуться и завершить начатое. В течение долгих дней Тэмми тщетно заглушала в себе это чувство, гнала его прочь, внушала себе, что о каньоне Холодных Сердец следует забыть раз и навсегда. Звонок Максин положил конец этому тягостному самообману. Наверное, они обе помогли друг другу - подчас постороннему человеку легче открыть то, в чем боишься признаться себе самой.
- Хорошо, - наконец произнесла Тэмми.
- Что хорошо?
- Я поеду с тобой.
Максин испустила неприкрытый вздох облегчения.
- Слава богу. Я так боялась, что ты откажешься и мне придется тащиться туда одной.
- И когда же мы отправимся?
- Завтра, если ты не возражаешь, - предложила Максин. - Зачем тянуть? Приезжай завтра в мой офис. Оттуда и двинем в каньон.
- А ты не хочешь позвать Джерри?
- Это невозможно.
- Он умер?
- Нет, уехал. Вдруг продал квартиру и сорвался с места. Заявил, что жизнь слишком коротка и надо использовать каждое ее мгновение.
- Значит, нас будет двое.
- Поедем мы вдвоем. А вот сколько нас будет, не знаю. Неизвестно, кого мы там найдем.

Глава 7

В течение последовавших за разговором двенадцати часов решимость Тэмми значительно ослабла; несколько раз ей даже хотелось позвонить Максин и сказать, что она не может поехать. И все же, в конце концов, Тэмми не дала малодушию одержать над собой верх и прибыла в офис мисс Фрайзель за двадцать минут до назначенного времени. В результате она застала хозяйку в совершенно ужасном виде. Странно было видеть, что волосы Максин, обычно безупречно причесанные, пребывают в полном беспорядке, а лицо еще не тронуто косметикой.
Тэмми заметила также, что Максин похудела. Поездка в каньон стоила ей фунтов пятнадцать живого веса. Впрочем, сама Тэмми сбросила не меньше. Как говорится, нет худа без добра.
- Выглядишь ты совсем не так плохо, как можно было вообразить по твоему умирающему голосу, - бодро заявила Максин. - Когда я впервые услышала тебя в трубке, то подумала, что ты одной ногой стоишь в могиле.
- Иногда мне кажется, что это и вправду так.
- И как же ты довела себя до этого?
- Я целыми днями сидела дома. Никуда не выходила. Ни с кем не разговаривала. А ты можешь разговаривать с людьми?
- Пытаюсь. Но люди слишком любопытны. Сразу сводят разговор на наши приключения. Несколько человек, которых я считала своими друзьями, доказали, что им на меня ровным счетом наплевать. И на Тодда тоже. Говоришь с человеком, думаешь, он сочувствует тебе, жалеет Тодда, горюет о его смерти, - и вдруг он задает какой-нибудь идиотский вопрос. Например: «А крови много было? Наверное, везде лужи стояли?» Или что-нибудь в этом роде.
- Возможно, я поступила разумно, запершись в четырех стенах.
- Зато я расширила свои познания о человеческой природе. Выяснила, что люди обожают трепаться о смерти. О чужой смерти.
Пока они болтали, Тэмми оглядела офис Максин. Он был выдержан в темных, мрачноватых тонах: антикварная европейская мебель, тяжелые персидские ковры - и начисто лишен каких-либо женственных примет. На стенах красовались фотографии Максин в компании знаменитостей и сильных мира сего. Вот Максин с Тоддом на презентации очередного фильма с его участием, вот Максин с Клинтоном и Гором на благотворительном вечере Демократической партии (шевелюра президента еще не утратила цвет, а сам он - репутацию примерного семьянина). Бесчисленное количество фото изображали Максин в обществе кинозвезд первой величины; впрочем, с тех пор как были сделаны эти снимки, некоторые из них успели скатиться с небосвода. Тут были и Круз, и Ван Дамм, и Костнер, и Деми Мур, и Майкл Дуглас (почему-то имевший чрезвычайно угрюмый и недовольный вид), Мел Гибсон, Анжелика Хьюстон, Дензел Вашингтон и Бетт Мидлер. В шкафу, в изящных серебряных рамочках, помещались фотографии, которыми Максин явно дорожила больше, чем всеми прочими. Одна из них особенно заинтересовала Тэмми - на ней Тодд стоял рядом с очень старой и очень печальной женщиной, которая картинно курила сигарету.
- Это ведь Бетт Дейвис? - уточнила Тэмми.
- Да. Фотография сделана за пять месяцев до ее смерти. Мой первый босс, Лео Вассерман, был ее менеджером.
- Может, сейчас она тоже там, в каньоне?
- Не думаю. У Бетт был свой круг общения. Как и у всех звезд такой величины. Очень замкнутый круг, надо сказать. Что же касается гостей Кати, то, как я полагаю, почти все они увлекались оккультизмом. Я, например, точно знаю, что Валентино очень интересовался черной магией и тому подобными вещами. Это-то и привело их в ее дом. Уверена, прежде чем отвести их в колдовскую комнату, Катя устраивала каждому нечто вроде проверки. Например, гадание на картах Таро. И решала, кто достоин войти в комнату, а у кого кишка тонка.
- Разумно.
- О, она была на редкость умна. От нее никто не мог ускользнуть. Подумать только, в таком городе, как Лос-Анджелес, в городе, где полным-полно своих грез и иллюзий, она устроила собственную Страну Чудес. И одному Богу известно, скольких ей удалось заманить туда.
- По-моему, Максин, ты ею восхищаешься.
- Ничего не могу с собой поделать. Такие люди, как Катя, и правда неотразимы. Она нарушала все заповеди - и ничуть об этом не сожалела. Она знала, что обладает сокровищем. Комната, которую она скрывала в своем доме, делала людей сильнее, сексуальнее, красивее. Неудивительно, что они так хотели вернуться туда вновь.

Предыдущая страница 30 Следующая страница


31 Клайв Баркер

- Но в конце концов эта комната обрекала на безумие всех, кто туда однажды попал. Даже тех, кто не сомневался в надежности собственного рассудка.
- Думаю, что на каждого человека комната воздействовала по-разному. Возьмем, к примеру, хоть нас с тобой. Нас туда тянет, хотя нам обеим эта комната не принесла ни малейшей пользы.
- Знаешь, все эти дни я не сомневалась, что кончу свои дни в психушке.
- Напрасно ты не позвонила мне. Славно бы поболтали. Сравнили бы ощущения.
- Мне казалось, что мысли мои бродят по кругу. По замкнутому кругу. То, чем я жила раньше, потеряло всякий смысл. Иногда мне ужасно хотелось покончить с собой.
- Я не люблю подобных разговоров, - перебила Максин. - Нечего копаться в своей душе и возиться с собственными переживаниями. Главное - ты осталась жива. И я тоже. И у нас есть одно чрезвычайно важное дело.
- А если мы ничего не найдем там? Ничего и никого?
- Значит, вернемся домой и будем жить, как жили. Забудем о каньоне Холодных Сердец. Забудем обо всем, что там видели.
- Боюсь, мне это вряд ли удастся.
- Честно говоря, я тоже этого опасаюсь.
День выдался на редкость жаркий. Уже к полудню температура в долине, побив многолетние рекорды, поднялась до сорока градусов, и можно было ожидать, что через несколько часов пекло еще усилится. Десятая скоростная автострада была забита машинами на протяжении нескольких миль; люди стремились прочь из раскаленного города, в аквапарк, который казался вожделенным, но недостижимым раем.
В тот же день произошло событие, ставшее жутким зеркальным отражением пожара в студии «Уорнер Бразерс». Вспыхнул склад в Бербанке, переделанный в мини-студию для съемки сериалов категории X. К тому времени, как пожарные машины, пробившись сквозь пробки, прибыли на место происшествия, пять человек погибли. Оператор, исполнители трех главных ролей и ошивавшаяся в студии поклонница одного из актеров сгорели заживо. Ветра почти не было, и тошнотворный запах обгорелой плоти и силикона висел над пожарищем несколько часов.
Хотя этот страшный смрад и не проник в ущелье, воздух там был пропитан чудовищной смесью ароматов. Казалось, за недели, прошедшие с тех пор, как каньон внезапно обрел дурную славу, он превратился в хранилище отвратительных запахов. Начавшийся здесь процесс гниения словно притягивал зловоние, что царило в изнывающем от зноя городе. Сюда проникал не только удушающий смог, но и запах никем не обнаруженных трупов, разлагающихся в одиноких квартирах и запертых гаражах, запах гниющих венков и цветов, собранных с могил на Мемориальном кладбище Голливуда и сваленных в кучу; смрад висел в воздухе как проклятие, и от него бессильно поникали ветви деревьев.
- Как здесь тихо, - сказала Тэмми, когда они с Максин выбрались из машины напротив дома, некогда бывшего «дворцом мечты» Кати Люпи.
В саду раздавались голоса птиц, однако в их трелях не слышалось ни радости, ни оживления. Птицы, устроившись в тени густых ветвей, сидели недвижно. Исключение составляли только соколы, которые с широко распростертыми крыльями парили над каньоном в волнах горячего воздуха, и вороны, с шумом носившиеся друг за другом над высокими стенами вокруг дома.
Сам «дворец мечты» пребывал в ужасающем состоянии. Погром, учиненный призраками в подвале, положил начало разрушению всего здания. Разноцветная марокканская плитка, которой был выложен некогда великолепный фасад, не только потрескалась, но и осыпалась во многих местах, обнажив серые стены. Исполинская дверь, напоминавшая Тэмми фильмы Эррола Флинна, раскололась на три части. Металлический засов, такой же массивный и «средневековый», как и сама дверь, исчез. Как видно, на него позарился какой-то пройдоха, вооруженный электрической пилой. Похититель посягал и на старинные железные петли, однако справиться с ними оказалось труднее.
Тэмми и Максин с трудом продрались сквозь заросли сада. Башня, куда они направились первым делом, пострадала меньше всего. Своды ее по-прежнему покрывали изображения знаменитостей прошлых лет, которые сверху пристально глядели на вошедших. Однако штукатурка во многих местах потрескалась, и целые фрагменты изображений отвалились, так что свод напоминал незавершенную мозаичную картину. Отвалившиеся куски штукатурки, на которых можно было различить плечо Мэри Пикфорд или кривую усмешку Лона Чейни, валялись под ногами.
- Интересно, это все натворило землетрясение? - спросила Максин, оглядываясь по сторонам. В некоторых местах крыша была проломлена, и сквозь нее проглядывало ярко-голубое калифорнийское небо.
- Вряд ли, - возразила Тэмми. - Этот дом стоял здесь много лет и выдержал десятки землетрясений. С чего бы ему разрушиться из-за какого-то жалкого толчка силой всего в шесть и девять десятых балла?
- Да, это странно, - согласилась Максин.
- Скорее, виной всему призраки. Их буйство, - предположила Тэмми.
- Но как им удалось забраться на такую высоту? - указала на свод Максин.
- Я не сомневаюсь, что они способны забраться, куда им угодно. Особенно в ярости.
Когда отважные исследовательницы вошли в кухню, правота слов Тэмми стала очевидной. Призраки перевернули здесь все вверх дном: полки были сорваны со стен, ящики вывернуты и разломаны, ножи и вилки валялись на полу вместе с осколками разбитых тарелок. По всей видимости, призраки в исступлении лупили по стенам железными сковородками, переколотив почти все кафельные плитки. Они вытащили продукты из холодильника и морозилки, и теперь гниющие фрукты соседствовали на грязном полу с тухлыми отбивными, лужами пива и скисшего молока. Все, что можно было разбить, разломать или разорвать, не избежало этой печальной участи. Даже краны были сорваны, и вода, переполнив засорившуюся раковину, текла на пол.
Но все это были лишь мелкие неприятности. Как видно, мертвецы задались целью разрушить весь дом до основания и благодаря своей сверхъестественной силе успели причинить ему серьезный ущерб. В потолке зияли дыры, обнажавшие перекрытия, причем некоторые мощные балки совместными усилиями призрачной бригады были сдвинуты с места и торчали из стен, точно переломанные кости великана.
Тэмми, пробираясь между кучами гниющих продуктов и битой посуды, дошла по мокрому полу до второй двери и открыла ее. Поток грязной воды вместе с ней вырвался в коридор, в котором умер Тодд. Здесь было намного темнее, чем в кухне. Тэмми пошарила по стене в поисках выключателя. Как ни странно, выключатель был цел, но свет, вспыхнув на мгновение, замигал и снова погас. Потом раздался какой-то щелчок, и одна из люстр испустила целый сноп искр. Тэмми решила больше не трогать выключатель: иметь дело с испорченной проводкой поблизости от воды было слишком опасно. Она предпочла двигаться в темноте.
Собственно говоря, ее привело сюда желание еще раз взглянуть на место, где лежал умирающий Тодд. Удивительно, но с момента его смерти все здесь сохранилось в неприкосновенности. Вода, сочившаяся из-под дверей, еще не добралась до середины коридора, и на полу по-прежнему темнели пятна засохшей крови. На том месте, где лежало тело, тоже виднелись какие-то пятна, но Тэмми не хотела задумываться об их происхождении.
В дальнем конце коридора просматривались задняя дверь и порог, из-под которого она с таким трудом извлекла магические иконки. Пальцы Тэмми затряслись, по позвоночнику побежали мурашки, когда она вспомнила те ужасные мгновения: призраки, в напряженном молчании наблюдавшие за ее работой, доносившийся из кухни шум смертельной схватки между Тоддом и Катей. Сердце сжалось при мысли о том, что, оказавшись втянутой в рискованную игру, Тэмми была на волосок от проигрыша.
Под каблуком женщины раздался треск, и, глянув вниз, она обнаружила, что наступила на одну из иконок. Нагнувшись, Тэмми подняла некогда могущественный предмет. Иконка полностью утратила свою магическую силу, и Тэмми сунула ее в карман - небрежно, словно пустячный сувенир. В это мгновение взгляд ее упал за окно, и она увидела мертвое тело, лежавшее в саду в тени деревьев.
- Максин! - испуганно крикнула Тэмми.
- Иду, - отозвалась Максин.
- Будь осторожна. Не трогай выключатель.
Услышав, как Максин шлепает по мокрому полу кухни, Тэмми направилась к задней двери и переступила через порог. Растения в саду испускали едкий, удушливый аромат. Тэмми вспомнила темные болотистые дебри, где она едва не лишилась жизни в ту ночь, когда впервые проникла в злосчастный каньон. Похоже, болото подползало все ближе к дому. Стены поросли губчатыми грибами, а плитки, которыми была выложена садовая дорожка, покрывал склизкий зеленый мох.
- Что случилось? - раздался голос Максин.
- Погляди.
Тэмми указала на труп, уткнувшийся лицом в землю, точнее, в целую плантацию грибов. Она даже подумала, что покойный хотел утолить ими голод и умер с полным ртом, мгновенно отравленный их смертоносным ядом.
- Давай перевернем его, - предложила Тэмми.
- У меня нет ни малейшего желания к нему приближаться, - покачала головой Максин.
Неустрашимая Тэмми опустилась на корточки около мертвого тела и решительно подсунула под него руки. Труп оказался ледяным. Она немного приподняла его, пытаясь рассмотреть лицо мертвеца. Но для этого надо было перевернуть труп. Поднатужившись, Тэмми перевалила его на бок. Из складок подгнившей кожи потоками хлынули какие-то белые личинки, а тело мертвеца тяжело шлепнулось на спину.
Тэмми с удивлением увидела, что это не только не мужчина, но, строго говоря, вообще не человек. Существ, подобных тому, что лежало перед ней, Зеффер называл отродьями. Да, несомненно, то был жуткий плод совокупления призрака и животного. Судя по всему, этот гибрид принадлежал к женскому полу - признаки койота причудливо сочетались в нем с чертами сексуального божества. У покойницы было шесть грудей, как и положено животному, но две из них успели полностью разложиться. Четыре сохранившиеся были роскошными, как у восходящей кинозвезды. Они все еще поражали красотой, придавая отвратительному зрелищу несколько сюрреалистический оттенок. Труп кишмя кишел червями, и лишь губы - пухлые, сочные, красные - почему-то оставались нетронутыми.
- Кто это? - крикнула Максин, по-прежнему стоявшая на пороге.
- Всего-навсего несчастное животное, - пояснила Тэмми. - Точнее, нечто вроде животного. Призраки, видишь ли, имели обыкновение трахаться со всяким зверьем. И связи эти, как говорится, не оставались без последствий.
Как видно, Максин ничего не знала о сексуальных развлечениях призраков, так как лицо ее исказила гримаса омерзения.
- Господи, - прошептала она - Каких гадостей здесь только…
И, не закончив фразы, она осуждающе покачала головой. Тэмми вытерла руки о джинсы и внимательно осмотрела ступеньки, ведущие в сад.
- Здесь полно мертвецов, - сообщила она, обернувшись к Максин.
К этому времени любопытство пересилило отвращение, и Максин приблизилась к первому трупу. Тэмми меж тем обнаружила второй, затем третий, четвертый труп, потом целую группу из нескольких мертвых тел. Все они лежали на ступеньках в одном и том же положении - лицом вниз, словно просто споткнулись и упали. Картина была не только грустной, но и занятной, ибо мертвые существа поражали разнообразием: тут были животные мелкие и крупные, полосатые и пятнистые, мохнатые и гладкошерстные.
- Похоже на Джонстоун, - заметила Максин, окинув взглядом печальное зрелище.
Она была недалека от истины. Судя по тому, как тела лежали на траве, можно было подумать, что смерть наступила для них одновременно. Все это чрезвычайно походило на групповое самоубийство. Если бы солнце припекало сильнее, бесспорно, от трупов исходил бы невыносимый смрад. Но здесь, под густыми кронами деревьев, царила прохлада, и запах напоминал скорее гнилую капусту, чем тошнотворное зловоние разлагающейся плоти.
- Интересно, почему почти не видно мух? - спросила Максин. - Им же здесь раздолье.
Тэмми думала о том же самом.
- Не знаю, - неуверенно ответила она. - Возможно, потому, что эти отродья никогда не были по-настоящему живыми. Не забывай, их отцы - призраки. А может, наоборот, матери. Как бы то ни было, не думаю, что их можно назвать созданиями из плоти и крови.
- Но я все равно совершенно не понимаю, почему они все разом передохли.
- Возможно, их питала та же самая сила, что Катю и призраков, - предположила Тэмми. - И после того, как источник этой силы иссяк…
- Они приблизились к дому и умерли?
- Именно так.
- А призраки? - спросила Максин. - Все эти мертвые актеры? Куда они подевались?
- Не знаю, - пожала плечами Тэмми. - Одно могу сказать: здесь их больше ничто не удерживает.
- Так может, они отправились в город и теперь бродят по улицам? - усмехнулась Максин. - Не слишком приятная мысль.
Тэмми сорвала несколько крупных листьев и принялась бережно накрывать ими лица мертвецов.
Максин наблюдала за ее действиями со смешанным чувством непонимания и благоговейного страха. Ей бы никогда в жизни не пришло в голову совершить нечто подобное. Но, глядя на Тэмми, она внезапно ощутила приступ острой симпатии к ней. Эта женщина вынесла многое - и все же сердце ее не очерствело. Она нашла в себе силы думать не только о себе, но и о тех, для кого все неприятности остались позади. Похоже, под этой вполне обычной внешней оболочкой скрывалась незаурядная натура.
- Готово? - крикнула она, когда Тэмми почти закончила с листьями.
- Осталось совсем немного, - откликнулась Тэмми. - Ты знаешь какую-нибудь молитву?
- Когда-то знала, но теперь… - Максин беспомощно развела руками.
- Значит, мне придется придумать подходящие слова самой, - вздохнула Тэмми. - Не годится оставлять их без погребального обряда.
- Хорошо. Я, пожалуй, не буду тебе мешать. - И Максин повернулась, чтобы уйти.
- Нет-нет, - возразила Тэмми. - Не уходи, прошу тебя Я хочу, чтобы ты осталась здесь, со мной.
- Ты уверена?
- Уверена.
- Ладно, будь по-твоему, - кивнула Максин.
Тэмми помолчала, собираясь с мыслями, и начала говорить - негромко, но проникновенно.
- Господи, я не знаю, зачем эти создания появились на свет и почему они умерли. - И она покачала головой, то ли в знак сочувствия, то ли от собственного бессилия подобрать нужные слова. - Мы, живущие на этой земле, все время ощущаем близость смерти, и когда она забирает тех, кто рядом с нами, мы неизбежно задаемся вопросом: для чего мы родились? И сейчас я думаю о том, для чего родились эти несчастные. Они провели свою жизнь в горестях, тоске и страданиях. А теперь они мертвы. Прошу Тебя, Господи, не оставь их своими попечениями, будь к ним снисходителен и милосерден. Земной их путь не был освещен даже малейшим проблеском радости. Подари же им хоть немного счастья после смерти. Вот и все. Аминь.
- Аминь, - эхом повторила Максин, и это слово, сорвавшееся с губ, столь непривычных к молитве, неожиданно заставило ее залиться слезами.
Тэмми обняла спутницу за плечи.
- Все хорошо, - шепнула она.
- Сама не знаю, что со мной, - пробормотала Максин и, всхлипывая, уткнулась лицом в плечо Тэмми. - Не помню, когда я так плакала. По-настоящему плакала, со слезами.
- Поплакать бывает очень полезно. Пусть все слезы выльются. На душе станет легче.
- Правда? - спросила Максин, вытирая глаза. - Я всегда удивлялась, когда слышала от людей, что слезы им помогают.
- Но это и вправду так. Можешь поверить моему богатому опыту.
- Не знаю, Тэмми, говорил ли тебе кто-нибудь об этом, но ты - потрясающая женщина.
- Приятно слышать. Честно говоря, мне никто и никогда об этом не говорил. Арни, мой бывший муж, не находил во мне ровным счетом ничего потрясающего.
- Значит, твой Арни - безмозглый кретин, - непререкаемым тоном заявила Максин, к которой начал возвращаться прежний апломб.
- Может, вернемся в дом? - предложила Тэмми, все еще немного смущенная неожиданным комплиментом Максин.
- Да, пожалуй, нам стоит вернуться.
Осторожно огибая распростертые на ступеньках тела, они двинулись наверх. Тут Максин пришло в голову, что Тэмми, прикрыв лица мертвых и прочитав над ними поминальную молитву, попыталась возродить идею милосердия и всепрощения во владениях Кати Люпи, где неизменно царили жестокость и бессердечие. Возможно, слова сочувствия и сострадания прозвучали здесь впервые за три четверти века. Катя Люпи не умела прощать: всякий, кто осмеливался ее прогневить, должен был за это жестоко поплатиться.
- О чем ты задумалась, Максин?
- О том, что здесь творилось. - Мисс Фрайзель посмотрела на дом, потом, обернувшись, обвела глазами каньон. - Возможно, все эти газетенки правы.
- Правы? Что ты имеешь в виду?
- Ты ведь знаешь, что желтая пресса окрестила этот дом «сатанинским притоном в окрестностях Голливуда».
- Ерунда, - возразила Тэмми. - Эти журналисты чего только не наплетут.
- Значит, ты не веришь, что комната в подвале - дело рук дьявола или его милой женушки?
- Я не знаю, кто создал эту комнату, да и знать не хочу, - заявила Тэмми. - Я знаю лишь, кто на протяжении многих лет придавал ей столь важное значение. Для кого она стала объектом самых жгучих желаний. Сюда стремились люди. Простые смертные, такие как я или ты. Люди, которые не могли без этой комнаты обходиться.
- Твое замечание не лишено смысла.
- Комнаты, дома и каньоны не могут быть хорошими или плохими, злыми или добрыми, - продолжала Тэмми. - Подобными качествами наделены только люди. Я в этом не сомневаюсь.
- Скажи, а то, что ты сделала с этими… покойниками в саду… помогло тебе? Ты чувствуешь, что исполнила свой долг?
- Вижу, ты решила, что я совсем свихнулась, правда? - улыбнулась Тэмми.
- Вот уж нет. Скорее наоборот.
- Откровенно говоря, я рада, что помолилась за них. У этих несчастных была беспросветная жизнь. Жизнь, лишенная надежды.
- Наверное, сейчас нам стоит поискать Тодда, - сменила тему Максин.
- Да. Стоит. Ведь мы за этим сюда приехали. Но давай договоримся так: если мы не найдем его, скажем, через пятнадцать минут, - Тэмми взглянула на часы, - то бросаем поиски и уезжаем. Согласна?
- Согласна.
- Куда пойдем прежде всего?
- Думаю, в хозяйскую опочивальню. Насколько я знаю, всякий раз, когда ситуация складывалась для него не лучшим образом, наш общий друг предпочитал запереться в спальне.
- Смешно, но Арни тоже всегда так делал. Предпочитал переждать неприятности, валяясь на кровати носом к стенке.
- Ты ничего не рассказывала мне о своем муже, - молвила Максин, когда они, миновав разгромленную кухню, вышли в коридор.
- Было бы о ком рассказывать. Особенно теперь, когда он ушел.
- Как ты думаешь, он вернется?
- Понятия не имею, - равнодушно пожала плечами Тэмми. - Все зависит от того, как он поладит со своей новой возлюбленной.
- Тогда я задам вопрос по-другому: ты хочешь, чтобы он вернулся?
- Ни капельки. И если он когда-нибудь явится, я пошлю его в задницу. Или еще дальше. Уж прости за грубость.
Между тем они подошли к лестнице.
- Может, ты пойдешь наверх одна? - предложила Тэмми. - В конце концов, ты лучше его знала. Он много лет был твоим подопечным, или кем там еще…
Фрайзель, судя по нерешительному взгляду, колебалась.
- Иди, иди, - подбодрила ее Тэмми. - Ты поднимайся наверх, а я поищу внизу.
- Хорошо, - согласилась та. - Только не уходи слишком далеко. Надо, чтобы мы в любой момент могли друг до друга докричаться.
- Я буду поблизости, - пообещала Тэмми. - И если ничего не найду, поднимусь к тебе.
Максин двинулась вверх по лестнице, перепрыгивая через ступеньки.
- У меня нет ни малейшего желания оставаться в этом проклятом каньоне после наступления темноты, - проговорила она на ходу.
- У меня тоже, - подхватила Тэмми и поспешила вниз. Максин проводила ее глазами и, когда спутница скрылась из виду, перевела взгляд на дверь хозяйской опочивальни. Половицы лестничной площадки пронзительно скрипели под ногами - несомненно, призраки учинили наверху такой же погром, как и внизу. Неизвестно, насколько серьезны оказались повреждения, которые получил дом. Вполне возможно, что вскоре он вообще должен был рухнуть. Это еще одна причина, заставлявшая их с Тэмми спешить. Максин читала По и знала, какой удел ожидает прибежища духов и привидений, подобные этому дому. Все они в финале превращались в груду обломков. Не выдержав груза совершенных здесь злодеяний, приюты не нашедших успокоения мертвецов падали, словно карточные домики, погребая под своими обломками всех, кто не успел вовремя унести ноги.
- Тэмми!
- Я слышу тебя, Максин!
- Здесь, наверху, все ужасно скрипит. А как внизу?
- Скрипа и треска тоже хватает.
- По-моему, нам надо поторопиться.
- Мы же договорились. Пятнадцать минут - и уходим.
- Уверяю тебя, этот срок стоит сократить.
Подойдя к двери в спальню, Максин тихонько постучала. Затем окликнула Тодда по имени. Ответа не последовало, и тогда она потянула за ручку. Дверь оказалась незапертой. Максин рывком распахнула ее. В воздухе поднялись клубы пыли, и под дверью что-то треснуло и зашуршало. Нагнувшись, Максин обнаружила на полу за порогом несколько камней и крупных комьев земли, поросших травой. Судя по всему, кто-то набрал в саду целый мешок земли и рассыпал ее по полу.
- Тодд! - вновь позвала Максин.
На этот раз в ответ раздалось какое-то невнятное бормотание. Женщина отважно вошла в комнату.
Шторы были плотно задернуты, и сквозь узкие щели проникали лишь слабые проблески солнечного света Спертый воздух свидетельствовал о том, что никто уже давно не открывал ни окна, ни дверь; однако к запаху затхлости примешивался запах свежей грязи. Оглядевшись в полумраке, Максин различила на кровати темный силуэт. Кто-то сидел там, подняв колени под одеялом. В следующее мгновение она узнала Тодда. Да, это был он, голый до пояса.
- Привет, Максин, - произнес он. В голосе его не слышалось ни радости, ни досады.
- Привет, Тодд.
- Вижу, тебя вновь потянуло сюда?
- Я приехала с Тэмми, - торопливо сообщила Максин, словно пытаясь свалить вину на другого.
- Да, я слышал ее голос. Я ее ждал. Хотя и не был уверен, что она вернется. А вот тебя я не ждал совсем. Думал, теперь, когда я мертв, между нами все кончено. Думал, ты обо мне и не вспомнишь. Знаешь, как говорится, с глаз долой…
- Все не так просто.
- Неужели? А по-моему, это очень справедливая пословица.
- А ты… ты вспоминал обо мне?
- И о тебе. И о Тэмми. И о том, что со мной было. Да, все это время я только и делал, что прокручивал в памяти всю свою жизнь. Здесь, знаешь ли, не так много других занятий.
- Но что тебя тут удерживает?
Тодд пошевелился, и несколько комьев земли скатились с кровати на пол. Максин увидела, что нижнюю часть его тела укрывает вовсе не одеяло, а куча влажной земли. Стоило Пикетту двинуться, и куча эта начала разваливаться. Он протянул руку и принялся сгребать землю, не давая ей просыпаться через край кровати.
Максин с удивлением заметила, что тело Тодда находится в прекрасной форме. Давно он уже не выглядел так хорошо. Живот казался подтянутым, мускулистым и плоским, грудные мышцы, в меру накачанные, рельефно выступали под кожей. Шрамы зажили, и лицо его вновь обрело прежнюю красоту. Следы, нанесенные временем, разными излишествами и скальпелем доктора Берроуза, исчезли без следа.
- Ты прекрасно выглядишь, - заметила Максин.
- Только чувствую себя далеко не лучшим образом, - откликнулся он.
- Правда?
- Правда. Ты ведь знаешь меня как облупленного, Максин. Я ненавижу быть самим собой. Это сводит меня с ума.
Тодд отвел взгляд от бывшего менеджера и вновь принялся поправлять кучу земли у себя на коленях. Максин увидела, что из влажных комьев торчит его возбужденный член.
- Когда я проснулся, он уже стоял, - сообщил Том, поймав ее взгляд, и слегка потеребил член рукой. - И с тех пор он не желает опускаться.
Судя по голосу, он ничуть не гордился этим фактом, но и не был им огорчен; упорно стоявший пенис лишь забавлял его - точно так же как и куча земли, что скрывала нижнюю часть его тела.
- Слушай, а зачем ты устроил на кровати газон?
- Просто для развлечения. Сам не знаю для чего.
- Нет, знаешь, - непререкаемым тоном возразила Максин.
- Ты права, знаю. Я ведь мертв, не так ли?
- Да.
- И я это понимаю, - кивнул Том с угрюмым видом человека, только что получившего подтверждение плохой новости. - Прекрасно понимаю. Стоило мне взглянуть в зеркало и увидеть, что все мои шрамы исчезли, я понял: теперь я стал таким же, как и вся эта дохлая братия в каньоне. И я отправился их искать.
- Зачем?
- Мне надо было с кем-нибудь поговорить. С кем-нибудь из товарищей по несчастью. Узнать, как вести себя в подобных обстоятельствах. Когда ты мертв - и в то же время пребываешь на земле и имеешь тело. Так сказать, плоть. Я думал, может, существуют какие-то правила на этот счет. Но все мертвецы - такие как я - исчезли.
Том оставил в покое свой член и уставился на сверкающую полоску света, что проникала сквозь плотные занавеси.
- Остались лишь те, другие…
- Отродья?
- Да. Но все они передохли, словно мухи.
- Мы их видели. Точнее, их трупы. Там, в саду.
- Мерзкая падаль, - пробормотал Тодд. - Я знаю почему.
- Что почему?
- Почему они все померли.
- И почему же?
Тодд облизнул губы и нахмурился. Взгляд его стал непроницаемым.
- Тут есть нечто, Максин, - сказал Тодд. - Оно выходит по ночам.
Голос его сорвался до хриплого шепота:
- Оно сидит на крыше.
- Ради бога, о чем ты говоришь? - недоуменно вопросила Максин.
- Сам не знаю о чем. Знаю только, что чуть не наложил в штаны, когда увидел его в первый раз. Оно сидело на крыше и сияло.
- Сияло?
- Да, сияло, словно кусочек солнца.
Тодд вдруг принялся торопливо заваливать возбужденный член землей, словно мальчик, которого застали за позорным занятием; он сыпал землю пригоршнями, надеясь скрыть свою эрекцию. Однако усилия его оказались тщетными. Напряженная красная плоть по-прежнему торчала из земли.
- Мне бы не хотелось, чтобы оно увидело меня, Максин, - едва слышно прошептал Тодд. - То, что сидит на крыше. Оно не должно меня увидеть. Ты не можешь сказать ему, чтобы оно убиралось прочь?
Максин не смогла сдержать смех.
- Не смейся, прошу тебя, - с досадой оборвал ее Тодд.
- Ничего не могу с собой поделать, - сквозь хохот сказала она. - Видел бы ты себя со стороны. Сидишь посреди кучи грязи, играешь со своим петухом и рассуждаешь про какой-то страшный свет…
- Я не знаю, что это такое, - повторил Тодд. - Но оно меня пугает.
Максин продолжала бороться с приступами смеха - таким абсурдным казалось ей все происходящее.
- Я попрошу Тэмми прогнать его, - обиженно буркнул Тодд. - Уж она-то не откажется мне помочь. Я знаю, не откажется.
Он по-прежнему неотрывно смотрел на сверкающий луч, пробившийся в щель между шторами.
- Иди и приведи Тэмми, - распорядился Тодд. - Я хочу ее видеть.
- А меня ты больше не желаешь видеть - так это надо понимать?
- Почему же, - покачал головой Тодд. - Если хочешь, можешь остаться. А хочешь, можешь уйти. Ты ведь убедилась, что со мной все в порядке. Живым меня не назовешь, но я вполне здоров.
- Если не считать, что тебя беспокоит какой-то странный свет.
- Да. Свет. Именно свет. Я не свихнулся, Максин. Он там, на крыше.
- Я не сомневаюсь, что ты в здравом уме, - примирительно заметила Максин.
Впервые за все время разговора Тодд пристально взглянул на нее. Луч, на который Пикетт так долго смотрел, каким-то образом проник в его глаза и теперь скользнул по ее лицу. «Наверное, все призраки так смотрят», - пронеслось в голове Максин. Серебристое сияние, испускаемое его глазами, было очень красиво. Но в нем чувствовалось что-то нечеловеческое.
- А что, если нам с тобой все это снится? - предположил Тодд. - В таком доме, как этот, может присниться все, что угодно. Я ведь умер, правда? Я прекрасно помню, что умер. Меня убила эта чертова сука, Катя. Заколола ножом.
Голос Тодда стал мрачным, стоило ему вспомнить о муках, сопровождавших его последние минуты, - не только о физической боли, но и о нравственных страданиях, которые Катя причинила ему своим предательством.
- Знаешь, я должна сказать тебе, что очень сожалею о случившемся, - смущенно пробормотала Максин.
- О чем именно?
- О многом. Прежде всего о том, что в тяжелый момент я оставила тебя без поддержки. Тэмми обвиняла меня в твоей смерти, и она права. Если бы я по-прежнему занималась твоими делами, возможно, всего этого кошмара не случилось бы.
- Так сказала Тэмми?
- Да.
- Она еще не то способна наговорить. Когда ей волока под хвост попадет, она готова обвинить всех в любых смертных грехах.
- Дело в том, что я с ней полностью согласна.
Улыбка сползла с лица Тодда.
- Да, то было самое тяжелое время в моей жизни, - тихо сказал он.
- И своим уходом я нанесла тебе еще один удар.
- Что толку копаться в прошлом? - вздохнул Тодд. - Все кончено.
- Ты думаешь?
- А как же иначе. Все это давняя история.
- Я чувствовала себя такой усталой, - виновато призналась Максин, - такой измотанной.
- Я понимаю. Ты устала от меня. И от себя тоже.
- Да.
- Я ни в чем тебя не упрекаю. Этот чертов город ангелов - настоящий вампир. Он высасывает из людей последние силы.
Сверкающий взгляд Тодда был устремлен на Максин, но она догадывалась, что мысли его далеко.
- Где же Тэмми? - нетерпеливо спросил он.

Предыдущая страница 31 Следующая страница


Каньон холодных сердец 32

- Пошла вниз.
- Ты бы не могла привести ее сюда? Сделай мне такое одолжение, если это тебя не затруднит.
- Господи, какая изысканная любезность, - усмехнулась Максин. - Тебя прямо не узнать.
- Как знать, что случится с тобой, если ты задержишься здесь надолго? Возможно, ты тоже себя не узнаешь, - загадочно произнес Тодд.
- О чем ты?
- О том, что здесь к человеку возвращается прошлое. По крайней мере, вернулось ко мне. Иногда я сижу здесь, и мне кажется, будто я в горах.
- В горах?
- Да, в горах. Взбираюсь на отвесную вершину.
- В твоем прошлом не было ничего подобного, Тодд. Ты не можешь вспоминать о горах. Я имею в виду, о настоящих горах. Ты же всегда чертовски боялся высоты. А к отвесным вершинам и близко не подходил.
Тодд отвел от нее взгляд и вновь уставился на щель между занавесями. Сообщение о том, что при жизни он боялся высоты, явно произвело на него удручающее впечатление и заставило задуматься о природе собственных воспоминаний.
- Но если это не настоящие горы, тогда какие же? - растерянно спросил он.
- Скорее всего, это декорация, построенная в одном из павильонов «Юниверсал», - с готовностью пояснила Максин. - Для фильма «Долгое падение».
- Для фильма? И я снимался в этом фильме?
- Разумеется, снимался. У тебя была там большая роль, очень выигрышная. Неужели ты забыл?
- Ив этом фильме я погиб?
- Нет, остался живехонек. Почему ты спрашиваешь?
- Прошлой ночью я пытался припомнить все свои фильмы. Думал, вдруг этот свет заберет меня и мне придется рассказать о том, чем я занимался в этой жизни…
Тодд взглянул на стену над кроватью. Проследив направление его взгляда, Максин увидела, что он нацарапал там - огромными корявыми буквами - несколько названий картин со своим участием Список был далеко не полным и служил несомненным доказательством того, что в сознании Тодда царил полный сумбур. Даже те названия, которые ему удалось вспомнить, были приведены неточно. Так, «Стрелок» превратился в «Убийцу», а «Долгое падение» в «Упавшего». Тодд вставил в этот список и фильм «Боец», сняться в котором ему так и не удалось.
- А ты не помнишь, в скольких картинах я умираю?
- В двух.
- Всего-то? Как мало. Почему?
- Потому что ты обычно играл благородных героев.
- Хороший ответ. Благородные герои ведь не умирают. Никогда не умирают, правда?
- Ну, я бы не сказала, что никогда. Смерть героя бывает очень эффектным концом.
- Где, например?
- Например, в «Истории двух городов».
- Это старый фильм. Ладно, все это не так важно. Главное вот что: мне наплевать на этот проклятый свет. Пусть себе торчит на крыше. Я - благородный герой.
- Значит, ты не хочешь идти за ним?
- Нет, Максин.
- А вдруг он отведет тебя туда, где тебе будет лучше?
- Куда бы это?
- Не знаю.
- Вот видишь. Такого места нет. Ты ничего не можешь придумать.
- Нет, могу. Небеса. Рай.
- Ты думаешь, рай существует? И свет хочет отвести меня туда?
- Я не знаю, Тодд. Я ничего не знаю.
- И я тоже никогда этого не узнаю. Потому что я за ним не пойду. Я герой. Я никуда не должен идти. Поняла?
Что Максин могла на это возразить? Нелепая идея так крепко застряла у Тодда в мозгу, что его невозможно было переубедить.
- Разумеется, ты не должен идти туда, куда тебе не хочется, - осторожно заметила она.
Тодд взял пригоршню земли и сбросил ее с кровати. Влажные комья рассыпались по голым доскам пола.
- Все это ерунда, - изрек он.
- О чем ты?
- О фильмах. Мне жаль, что я потратил жизнь на такую чушь. Лучше бы занялся чем-нибудь полезным. Донни был прав.
- Донни?
- Да.
Неожиданно он устремил на Максин пронзительный холодный взгляд.
- Донни - ведь это реальность, не так ли? Он был моим братом. Или он мне приснился? Скажи, где сон, а где явь?
- Нет, он тебе не приснился. Донни - это реальность.
- Хорошо, если так. За всю свою жизнь я не встречал человека лучше. Прости, если тебе неприятно это слышать.
- Почему мне должно быть неприятно? Он был твоим братом. Я рада, что ты любил его.
- Хм, - буркнул Тодд. В воздухе повисло молчание, долгое молчание. А потом тишину нарушил голос Тодда:
- И правда, если Донни - всего лишь сон, значит, жизнь - полное дерьмо.

Глава 8

Спустившись вниз по лестнице, Тэмми обнаружила новые следы разрушения. Пол в комнате, некогда вмещавшей Страну дьявола, превратился в груду обломков, и лишь кое-где сохранившиеся перекрытия поддерживали потолок, не позволяя ему обвалиться. Убедившись, что дом вот-вот рухнет, Тэмми хотела немедленно подняться наверх и сказать Максин, что надо поскорее уезжать. Однако потом она решила не отказываться от своих первоначальных намерений. «С тех пор как призраки предались здесь неистовому буйству, прошло несколько недель, а дом до сих пор стоит, - подумала она. - Вряд ли он развалится в ближайшие несколько минут». Так что, прежде чем покинуть этот дом навсегда, можно было рискнуть и осмотреть то, что от него осталось. Возможно, это помогло бы Тэмми убедиться в том, что она постигла тайну Катиного обиталища - по крайней мере, ту ее часть, которая доступна человеческому постижению.
Призраки разнесли в щепу последние несколько ступенек лестницы, однако груда обломков внизу была так высока, что Тэмми не понадобилось спрыгивать. Тем не менее она спустилась не слишком удачно, поцарапав лодыжки об острые края досок.
Прихрамывая, Тэмми направилась к двери, точнее к дверному проему, зиявшему в конце коридора. Как ни странно, проем этот сохранился, хотя стены вокруг были полностью разрушены и целые куски потолка обвалились, обнажив сложное переплетение труб и проводов. Из верхнего окна башни проникал слабый свет, освещавший женщине путь. Дальние концы коридора тонули во мраке. Тэмми все время смотрела себе под ноги, опасаясь споткнуться о выбитый из стены кирпич и растянуться на полу.
На верхнем этаже что-то постоянно скрежетало и трещало, а из темноты, сгустившейся за спиной Тэмми, то и дело доносилось какое-то мягкое шлепанье - вероятно, это падали новые куски известки. Эти звуки действовали пришелице на нервы; ей казалось, смолкни они - и сердце ее перестанет бешено колотиться.
В одном Тэмми не сомневалась: призраки покинули дом. Они обрушили на него всю силу своего гнева и исчезли, зная, что проклятое место, где они испытали так много страданий, обречено на разрушение.
Оглядевшись по сторонам и убедившись, что внизу никого нет, Тэмми вернулась к лестнице. Чтобы добраться до первой ступеньки, ей пришлось вскарабкаться на кучу обломков. Когда женщина ступила на лестницу, та угрожающе закачалась. Приглядевшись, Тэмми заметила, что лестница отделилась от стены на несколько дюймов и держится буквально на честном слове. Спускаясь, она не обратила на это обстоятельство внимания. Осторожно переставляя дрожащие ноги, Тэмми стала подниматься и, оказавшись наконец на относительно прочной площадке, мысленно возблагодарила Господа.
Дверь в хозяйскую опочивальню была открыта. Не успела Тэмми перевести дух, как оттуда выглянула Максин и сделала ей знак войти.
- Тодд здесь. Он хочет тебя увидеть, - шепотом пояснила она.
- Он жив? - спросила Тэмми, мгновенно осознав, что вопрос этот прозвучал по-идиотски. Как может быть жив человек, которого убили на ее глазах?
Вместо ответа Максин состроила странную гримасу, как видно желая показать, что не имеет ни малейшего понятия об истинном состоянии и настроении Тодда.
- Сейчас сама увидишь, - буркнула она.
Прежде чем они вошли в спальню, Максин успела прошептать:
- Надеюсь, ты лучше поймешь, что с ним происходит. Меня он окончательно сбил с толку.
- Привет, Тэмми.
Тодд лежал на кровати. Нижнюю половину его туловища скрывала куча влажной земли. Немало комьев валялось на полу, и руки Тодда были перепачканы до локтя.
- Ну и грязищу ты развел, - бодрым голосом изрекла Тэмми.
- Я играю с землей. Мне это нравится.
- Может, раздернем немного шторы или зажжем лампу? Здесь слишком темно.
- Если хочешь, зажги лампу.
Тэмми подошла к столику, стоявшему в углу, с опаской взглянула на розетку, вспомнив о фейерверке внизу, но все же включила старинную лампу. Затем она приблизилась к окну и выглянула в щель между шторами. Максин была права - наступали сумерки. Заходящее солнце бросало багровые отсветы на противоположный склон каньона, и небо приобрело холодный оттенок. Звезды еще не зажглись, но на северо-востоке уже появилась луна.
- Не смотри туда, - окликнул ее Тодд.
- Но почему?
- Прошу тебя, задерни шторы плотнее.
И, очевидно, не надеясь, что она выполнит его просьбу, Тодд быстро соскочил с кровати. Комья земли полетели во все стороны. Это неожиданное проворство мертвеца заставило Тэмми вздрогнуть. Нельзя сказать, чтобы она боялась Тодда; но смерть усиливала природные склонности людей, и вполне возможно, что после собственной гибели Тодд стал более вспыльчивым и раздражительным, чем был при жизни. Он грубо вырвал шторы у нее из рук и плотно задернул их.
- Я не хочу видеть, что творится там, за окном, - заявил он. - И тебе тоже нечего на это пялиться.
Взгляд Тэмми невольно скользнул по обнаженным чреслам Пикетта. Даже когда Тодд стоял недвижно, его напряженный член двигался, подрагивая в ритме его пульса.
«Если сделать вид, что я не обратила внимания на его эрекцию, это будет нелепо, - пронеслось в голове у Тэмми. - Это все равно что не заметить вбежавшую в комнату свинью».
- С чего это твой хобот так возбудился? - спросила она - Неужели из-за меня? Не ожидала подобной чести.
- Тебе нравится?
- Слишком грязный.
- Да, ты права.
И Тодд принялся старательно счищать налипшую землю, бесцеремонно поворачивая своего приятеля. Тэмми казалось, что подобные манипуляции должны причинять ему боль, однако Пикетт не подавал виду.
- Вот уж не думал, что мы с тобой встретимся вновь, - заметил Тодд, не отрывая взгляда от предмета своих забот.
Наконец Пикетт выпустил член из рук, и тот, ударив его по животу, вновь принял боевую позицию.
- Я уж думал, это мой единственный друг, - усмехнулся Тодд и погладил свою пушку.
- К сожалению, я не могла приехать раньше, - сказала Тэмми. - Я себя очень скверно чувствовала.
Мертвец вернулся к кровати и уселся на край матраса. Земля опять посыпалась на пол. Тодд картинным жестом скрестил руки, так что мускулы у него на плечах и груди стали еще более рельефными.
- Ты сердишься на меня? - робко осведомилась Тэмми.
- Немного.
- Потому что я так долго не приходила?
- Да.
- Вряд ли мое общество доставило бы тебе радость. В эти дни я едва с ума не сошла.
- Правда? - В голосе Тодда послышался неподдельный интерес. - Что же с тобой творилось?
- Я не выходила из дома. Никого не желала видеть. И никак не могла отделаться от мыслей о самоубийстве.
- Глупости, - перебил Тодд. - У тебя нет никаких причин для отчаяния, Тэмми. Все плохое осталось в прошлом. И ничто не мешает тебе наслаждаться жизнью.
- Какой жизнью? У меня нет никакой жизни, - вздохнула Тэмми. - Ты же знаешь, смысл моему существованию придавал исключительно Тодд Пикетт. Все, что у меня осталось, - это его фотографии.
- Тебе стоит выбросить весь этот хлам.
- Возможно, именно так я и сделаю. А еще я подумываю о кругосветном путешествии.
- Полагаю, самое лучшее для тебя - остаться здесь, со мной.
- Не думаю, что…
- Уверен, это наиболее разумный выход. Оставайся, не пожалеешь.
- Ты был внизу?
- Я давно уже не выходил отсюда. Зачем?
- Дело в том, что этот дом скоро рухнет, Тодд. Очень скоро.
- Не рухнет, - покачал головой Тодд. - В Калифорнии землетрясения - привычное дело, а этот дом построен на совесть. Наверняка на своем веку он выдержал сотни подобных толчков. И до сих пор стоит.
- Дело не в землетрясении, Тодд. Здесь почти не осталось фундамента. Мертвецы… то есть гости Кати разбили балки и уничтожили перекрытия.
Не отвечая ни слова, Тодд принялся сосредоточенно сбрасывать с кровати землю.
- Что ты делаешь?
- Пытаюсь убедить тебя остаться, - ответил Тодд, не прерывая своего занятия. Очистив кровать от земли, он сорвал с нее простыню и завязал ее узлом вместе с остатками грязи. Потом он отбросил узел прочь и улегся на матрасе, скрестив ноги, и прислонив голову к спинке кровати. Яйца его блестели, словно начищенные, член по-прежнему пребывал в возбуждении. Взгляд, устремленный на Тэмми, был полон откровенной похоти.
- Иди ко мне, - позвал он.
Давно ли она жизнь была готова отдать за подобное приглашение, вздохнула про себя Тэмми. Давно ли она не решалась вообразить себе такое даже в самых смелых мечтах…
- Тебе лучше одеться, - доброжелательным, но непререкаемым тоном заявила она вслух. - У тебя что, нет здесь ни одних штанов?
- Значит, ты не хочешь? - спросил он, играя с головкой члена.
- Нет, - решительно ответила она. - Не хочу.
- Потому что я мертвый, да? Ты не трахаешься с покойниками?
Не отвечая, женщина направилась в гардеробную и принялась изучать ее содержимое. Хотя громадные шкафы на три четверти были пусты, там нашлось множество брюк и джинсов. Тэмми выбрала старые залатанные джинсы. Судя по тому, что они так потрепаны, Тодд их любил, решила она.
В это мгновение до нее донесся странный шум. Казалось, кто-то расхаживает по крыше, скрипя черепицей.
- Ты слышал? - крикнула она, повернувшись к двери в спальню.
В соседней комнате царила полная тишина. Тэмми стащила джинсы с вешалки и вернулась в спальню. Тодда на кровати не оказалось. Развязав грязную простыню, он завернулся в нее и в этом костюме, напоминающем одновременно римскую тогу и саван, забился в дальний угол комнаты. Полный ужаса взгляд его был устремлен наверх. Заметив Тэмми, он предостерегающе приложил палец к губам. Шум на крыше усилился. Если там расхаживало животное, то, судя по тяжести шагов, оно обладало немалым весом.
- Что это? - спросила Тэмми. - На птицу не похоже.
Тодд покачал головой, по-прежнему не отрывая взгляда от потолка.
- Что же это может быть? - повторила Тэмми.
- Я не могу разглядеть. Он слишком яркий. И он меня ослепляет.
- Значит, ты все же вылезал из комнаты?
- Конечно вылезал, - едва слышно произнес Тодд. - Черт побери, опять началось. Его всегда сопровождает этот проклятый хор.
Он говорил о койотах, чьи заунывные пронзительные завывания раздавались на дальнем склоне каньона.
- Как только оно появляется, чертовы зверюги сразу же заводят свою песню.
Тело Тодда сотрясала крупная дрожь. Тэмми понимала, что дрожит он не от холода, а от страха. Внезапно ей пришло в голову, что ее покойный кумир до смешного не соответствует расхожим представлениям о привидениях. Подумать только - голый, испуганный призрак; призрак, которому она принесла джинсы.
- Оно пришло сюда за мной, - не разжимая зубов, сообщил Тодд. - Ты сама это знаешь.
- Почему ты так уверен?
- Я чувствую. Нутром. Яйцами. В первый раз, когда оно явилось, ему удалось проникнуть в дом. Я спал и проснулся от боли в яйцах. А этот, - он указал на свой член, - стал твердым, как дубина. Я испугался и заорал благим матом. И оно ушло. Наверное, тоже меня испугалось.
- И сколько раз оно возвращалось с тех пор?
- Не помню точно. Шесть или семь. Нет, больше. Наверное, девять или десять. Иногда оно просто караулит меня в саду. Иногда сидит на крыше. А один раз даже залезло в бассейн.
- Но в бассейне нет воды.
- А ему и не нужна вода. Оно просто лежало на дне и не двигалось.
- И ты не разглядел, как оно выглядит?
- Нет. У него какие-то расплывчатые очертания. Как и у всех ангелов.
- Так значит, ты думаешь, это ангел?
- А кто же еще? Кто еще может явиться сюда, чтобы меня забрать? Я мертв. И поэтому ангел здесь шатается. Он пришел по мою душу. Однажды ему почти удалось меня поймать.
- Как же это случилось?
- Я засмотрелся на него. И в голове у меня пробудилось множество воспоминаний. О том, что я, казалось, забыл навсегда. О детстве. О Донни. О Цинциннати. Ничего особенного в этих воспоминаниях не было. Просто видения прошлого. И тут ангел говорит мне…
- Подожди. Он что, разговаривает?
- Конечно. Разговаривает. А почему ты решила, что ангелы немые?
- А по голосу нельзя определить, какого он пола, твой ангел?
Тодд пожал плечами.
- Трудно сказать. Вообще-то голос скорее мужской. Но я не уверен.
- Я тебя перебила, прости. И что же он тебе поведал?
- Он произнес всего одну фразу: «Все это ждет тебя».
- И что он, по-твоему, подразумевал под «всем этим»?
- Думаю, мои воспоминания. Мое прошлое. Людей, которых я знал. Места, где я побывал. Запахи, которые я ощущал. Знаешь, иногда сны бывают такими яркими, такими осязаемыми, что, проснувшись, трудно поверить в реальность окружающего мира. То же и с моими воспоминаниями. Они для меня реальнее, чем то, что я вижу вокруг.
- Почему же ты тогда боишься этого… ангела? Почему прячешься от него? По-моему, он совершенно не желает причинить тебе вреда.
- Я тебе объясню, Тэмми. Он зовет меня в путь, но это путь в одну сторону. Если я уйду вслед за светом, я уже никогда не вернусь.
- А тебе что, так уж здесь нравится?
- Прошу тебя, не надо…
- И все-таки ответь.
- Не надо со мной спорить, - с неожиданным раздражением огрызнулся Тодд. - Я много об этом думал. И ты должна поверить мне на слово. Поверить, что я поступаю правильно.
- И что же ты намерен делать дальше?
- Пока что я собираюсь остаться здесь. И хочу, чтобы ты осталась со мной. Пока ты здесь, он не будет меня трогать, не будет донимать своими фокусами.
- Какими еще фокусами? Ты имеешь в виду, он не будет посылать тебе воспоминания?
- У него в запасе много трюков. Как-то раз он прогуливался на лужайке, прикинувшись Патрицией, моей матерью. Я понимал, что это не она, и все же фокус почти сработал. Я видел свою мать, слышал, как она зовет меня, и в какое-то мгновение…
- Тебе захотелось к ней подойти?
- Да. Захотелось. Но я поборол это… наваждение.
Тут кто-то тихонько постучал в дверь. Тодд буквально подпрыгнул на месте.
- Это всего лишь Максин, - успокоительно заметила Тэмми и сделала шаг к двери.
Тодд вцепился в джинсы, которые женщина держала в руках, - чтобы удержать Тэмми, а не потому, что решил наконец прикрыть наготу.
- Не открывай дверь, - взмолился он. - Не отвечай. Останься со мной. Прошу тебя, останься со мной.
На несколько мгновений Тэмми затаила дыхание, прислушиваясь к тому, что происходит на крыше. Шум прекратился. Кем бы ни было существо, которое там расхаживало, оно, возможно, исчезло. А может быть, оно просто затихло, выжидая. Или, вполне вероятно - Тэмми допускала и такое, - неведомое создание являлось плодом смятенного воображения Тодда. И там, на крыше, всего-навсего разгуливали птицы. А она, Тэмми, пошла на поводу у сумасшедшего призрака и позволила ему себя запугать.
- Надень-ка штаны, - сказала она, протягивая Тодду джинсы.
- Тэмми, послушай меня. Прошу…
- Я вся превратилась в слух, - сказала она, направляясь к дверям. - А ты говори и одевайся.
Стук повторился. Тэмми поняла, что ошиблась. Это была не Максин. И стучали вовсе не в дверь спальни, а в парадную дверь дома.
Осторожно приоткрыв дверь спальни, Тэмми увидела Максин, идущую по коридору прочь от входных дверей.
- Максин! - окликнула ее Тэмми. - Что это было, ты не знаешь?
Та вскинула голову; судя по выражению лица, мисс Фрайзель была встревожена не на шутку.
- Я услышала стук. Подошла к двери. Ты можешь мне не верить, Тэмми, но там, снаружи, был свет. Он проникал во все щели.
- Значит, это не бред. И не игра воображения, - качнула головой Тэмми.
Спустившись к Максин, она сбивчиво пересказала ей все, что слышала от Тодда.
- Тодд уверен, что его кто-то ждет. Он так и сказал. И сейчас тот, кто его ждет, сидит на крыше.
Тэмми опустила руку на дрожащее плечо Максин.
- Ты, я смотрю, ужасно перепуталась?
- Еще бы. Я едва в обморок не грохнулась, когда увидала это.
- Но ты не стала открывать дверь?
- А ее и нет надобности открывать. Там ведь такие огромные щели, что всякий может войти. И вряд ли эта дверь послужит нам надежной защитой.
- Оставайся здесь.
С этими словами Тэмми пересекла холл, протиснулась в одну из щелей, расколовших дверь, и остановилась на крыльце.
- Господи, осторожнее! - крикнула ей вслед Максин.
- Здесь никого нет, - сообщила Тэмми.
- Ты уверена?
Максин тоже проскользнула в широкую щель и встала рядом с Тэмми.
Последние лучи заката уже погасли, но луна, сиявшая высоко в небе, бросала свои серебристые отсветы на верхушки деревьев.
- Что ж, по крайней мере, вечер прекрасный, - заметила Максин, окинув взглядом притихший сад.
Тэмми, отчаянно напрягая зрение, вглядывалась в сгущавшуюся темноту, в заросли кустов, скользила глазами по дорожкам, по крыше. Она пыталась различить хоть какие-то признаки присутствия существа, которое недавно подняло шум, так напутавший Тодда. Однако в саду никого не было, и на крыше тоже.
- Пусто, - пробормотала она себе под нос. Оглянувшись на Максин, она увидела, что та неотрывно смотрит на луну. По щекам менеджера ручьями струились слезы.
- Что случилось? - обеспокоенно спросила Тэмми. Максин не ответила, лишь отвела от луны зачарованный взгляд и устремила его на деревья.
Несколько листьев сорвались с тех веток, на которые упал лунный отблеск. Тэмми, к немалому своему изумлению, заметила, что серебристый луч стал снижаться.
- Господи, - потрясенно выдохнула она, догадавшись, что источником света была вовсе не луна.
Тодд оказался прав. Теперь Тэмми явственно ощущала присутствие некоего существа, лишенного форм и очертаний, состоящего из одного лишь света. Однако же у него были глаза, потому что оно видело их с Максин - в этом Тэмми не сомневалась. Женщина чувствовала, как по ней скользит пронзительный взгляд. Нет, не скользит, а проникает внутрь, сквозь кожу. Под этим взглядом Тэмми становилась прозрачной.
И, проникнув в глубь ее сознания, луч породил там множество образов и картин. Тэмми увидела дом, где прошло ее детство. Видения были не настолько навязчивы, чтобы заслонить окружающий мир; нет, обе реальности мирно существовали рядом, ничуть не мешая друг другу. Дверь дома отворилась, и перед взором Тэмми предстала тетя Джессика, сестра отца. Тетя Джессика, старая дева, о которой Тэмми не вспоминала целую вечность. Она прищурилась, словно от яркого солнца, и поманила Тэмми к себе.
А потом тетя Джессика заговорила.
- Папа на пожарной станции, - сообщила она. - Иди быстрее домой, Тэмми. Иди быстрее.
В детстве Тэмми была не особенно привязана к тете Джессике и совершенно не боялась отца. В том, что тетя Джессика стояла в дверях их дома, не было ничего удивительного - по вторникам, четвергам и субботам она неизменно ужинала у них, а потом оставалась присмотреть за Тэмми и ее братьями. Родители тем временем отправлялись в кино или на танцы - они обожали подобные развлечения. Сообщение о том, что папа на пожарной станции, тоже не удивило Тэмми. Отец ее пропадал там целыми днями - он ведь был не простым пожарником, а руководителем профсоюза и вечно добивался повышения заработной платы и улучшения условий труда. Так что помимо дежурств он чуть не каждый день ходил на какие-то митинги и собрания.
Воспоминание можно было бы счесть самым что ни на есть заурядным - и лишь одно было поразительно. Картину из детства вызвало перед внутренним взором Тэмми это неведомое существо - возможно, и в самом деле ангел, - каким-то непостижимым способом проникшее в глубины ее памяти. Зачем оно это сделало? Возможно, хотело усыпить ее бдительность? Тэмми поддалась его чарам без всякого сопротивления, потому что воспоминание не пробуждало в ее душе ни боли, ни радости. Это было всего лишь видение из прошлого, яркое и убедительное.
Она вспомнила рассказ Тодда о том, как ангел принял обличье его матери.
По описанию Тодда трюк этот был намного коварнее и куда сильнее напоминал ловушку для доверчивой души, чем то, что сейчас предстало перед ней.
- Тэмми? - окликнула ее Максин.
- Да-да, я все вижу, - кивнула головой Тэмми.
- Что ты видишь? - удивилась Максин.
- Ничего особенного. Всего-навсего свою тетю Джессику.

Предыдущая страница 32 Следующая страница


33 Клайв Баркер

- На твоем месте я бы отвернулась, - посоветовала Максин.
Но Тэмми не видела в этом никакой надобности.
- Что плохого в том, что я немного посмотрю на свою тетушку? - пожала она плечами.
Однако Максин думала иначе. Вцепившись в руку Тэмми, она попыталась заставить ее отвернуться, но сделать это оказалось нелегко. Тетя Джессика и родной дом Тэмми неодолимо притягивали ее взор. Видение никуда не исчезало, словно кто-то прокручивал снова и снова один и тот же кусок киноленты. Дверь в очередной раз отворялась, тетя Джессика выходила на порог, манила Тэмми и произносила свою реплику:
- Папа на пожарной станции. Иди домой, Тэмми. Иди скорей домой.
Затем, вновь поманив Тэмми, она поворачивалась и уходила в дом. Дверь захлопывалась за ее спиной. Солнечный свет, проникая сквозь крону старого сикамора, росшего во дворе, бросал на землю резные блики; теплый летний ветерок слеша шевелил листья дерева. А потом, через несколько мгновений, дверь отворялась опять, тетя Джессика появлялась на крыльце и, сияя в точности такой же улыбкой, что и в прошлый раз, повторяла те же самые слова.
- Отвернись, - прошипела Максин, теперь уже приказным тоном.
И ее голос наконец дошел до сознания Тэмми. «Возможно, мне следует поступить так, как: сказала Максин, - пронеслось у нее в голове. - Возможно, этот коротенький фильм далеко не так безобиден, как кажется. Не исключено, что этот дом, и тетя Джессика, и кружевная тень старого сикамора - приманка, которая завлечет меня в капкан».
В душе Тэмми мгновенно всколыхнулась волна паники. Сделав над собой отчаянное усилие, женщина попыталась отвести глаза. Однако перед внутренним взором по-прежнему стояла сцена, извлеченная коварным ангелом из недр ее памяти, и Тэмми не могла освободиться от наваждения. Она плотно закрыла глаза - но назойливое видение проникало под веки. Теперь оно стало еще реальнее, так как окружающий мир исчез. Тэмми яростно затрясла головой.
- Помоги мне… - пробормотала она, не открывая глаз. Но ответа не последовало.
- Максин! Где ты?
На картине, по-прежнему стоявшей перед ее внутренним взором, появились какие-то светящиеся точки. С каждой секундой они становились все больше и ярче. Тэмми, несмотря на охватившую ее панику, сразу же поняла, что они означают.
Ангел приближался к ней. Под прикрытием заворожившего ее видения он подошел совсем близко.
- Максин! - заорала женщина во все горло. - Где ты, черт побери?
А зеленая дверь маленького дома распахнулась вновь, уже в одиннадцатый или двенадцатый раз. И снова улыбающаяся тетя Джессика поманила Тэмми.
- Максин!
- Твой папа на пожарной станции…
- Максин!
До Тэмми дошло, что Максин рядом нет. Завидев приближающегося ангела, она поняла, что Тэмми ничем не поможешь, и совершила наиболее разумный в данной ситуации поступок: спаслась бегством.
Свет, заливавший картину из детства Тэмми, становился все более ярким, почти ослепительным. Женщина ощущала, как он жжет ее кожу. Что же будет, если ангел коснется ее своей сияющей дланью? Скорее всего, она вспыхнет, как сухая щепка. Кровь моментально закипит у нее в жилах. О Господь милосердный. Это уже не игра. Речь идет о жизни и смерти. Она должна вырваться из капкана, прежде чем свет ангельского прожектора испепелит ее заживо.
Максин бросила ее на произвол судьбы, это очевидно, но, может быть, на помощь ей придет Тодд? Когда она видела его в последний раз? В голове Тэмми царил такой сумбур, что ей ничего не удавалось вспомнить.
Наконец что-то всплыло в ее памяти. Кажется, она оставила Тодда наверху. Образ его расплывался (стоявшее перед глазами видение было слишком навязчивым и рельефным, и мучительно яркий свет изгонял из ее сознания все прочие картины). Однако теперь она точно помнила: Тодд в хозяйской опочивальне.
Да, и он совершенно голый. Это Тэмми тоже удалось вспомнить. Ее кумир превратился в голого призрака. И он постоянно возится со своим возбужденным членом, словно ребенок, которому подарили новую игрушку. Тэмми почти удалось представить это - и в то же мгновение образ стоявшей на пороге тети Джессики словно подернулся легкой рябью. Наконец-то Тэмми удалось найти средство, позволяющее нарушить работу ангельского кинопроектора. Надо как можно отчетливее вообразить себе Тодда: вот он сидит на кровати, совершенно голый, и теребит свой красный напряженный член…
Есть! Она видит его!
Улыбающаяся тетя Джессика вновь подернулась рябью, а в глазах ее вспыхнул огонь - тот самый, что заливал всю картину. Огонь расплавил ее зрачки, и во взгляде появилось нечто демоническое.
- Твоооой пааа… пааа нааа… - завыла она.
А потом тетя Джессика стала судорожно дергаться, точно марионетка в руках неумелого кукольника. Будто кусок ленты застрял в кинопроекторе и она никак не могла произнести первые слова своей реплики.
Тэмми не обращала на нее внимания. Перед глазами стояла готовая к бою пушка Тодда - оружие достаточно мощное, чтобы сразиться даже с ангелом.
- Убирайся, - обратилась она к тете Джессике.
- Твооой пааа… - не унималась та.
- Я же сказала - убирайся.
Теперь Тэмми видела возбужденный член Тодда с потрясающей отчетливостью. Для того чтобы закрепить это видение, женщина принялась мысленно его описывать. В длину член был не менее восьми дюймов, обрезанный, немного скошенный влево.
Тем временем свет, что заливал стоявшую на пороге тетю Джессику, расплавил ее без остатка и теперь подбирался к стволу старого дерева. Мужское же достоинство Тодда с каждой секундой обретало осязаемость, словно бешено колотившееся сердце Тэмми накачивало кровью его пенис.
Сияние ангела по-прежнему жгло ей кожу, однако жар неуклонно слабел. Еще две, три секунды - и дом ее детства исчезнет, вытесненный видением победоносного жезла Тодда.
- Максин! - позвала Тэмми.
Ответом ей вновь было молчание. Опустив голову - так, чтобы испускаемое ангелом свечение не могло ослепить ее, - Тэмми осторожно приоткрыла глаза. Больше всего она опасалась, что увидит Максин, беспомощно распростертую на земле, сраженную ангельской силой. Но нет, перед ней желтели лишь потрескавшиеся плитки садовой дорожки.
Женщина повернулась и слегка подняла голову. Парадная дверь была открыта; свет, испускаемый ангелом, теперь исходил из-за спины Тэмми и бросал на стену ее темную тень.
Тэмми мучительно хотелось обернуться и испробовать в открытой схватке только что изобретенное оружие, однако она подавила в себе это безрассудное желание. Не поднимая головы, она сделала несколько шагов по направлению к дому.
Еще не дойдя до ступенек крыльца, Тэмми услышала всхлипывания своей спутницы. Злость на предательницу, бросившую ее на произвол судьбы, смешивалась с радостью. Как бы то ни было, Максин жива. Они обе живы. Тэмми торопливо вбежала на крыльцо и, приоткрыв расколотую дверь, скользнула в дом.
Дрожащая и плачущая Максин сидела на ступеньках лестницы.
А на площадке верхнего этажа стоял Тодд, решившийся наконец оставить спальню. Он даже надел принесенные Тэмми джинсы. В руках он держал пистолет.
- Эта штука тебе вряд ли поможет, - сказала Тэмми, захлопнув за собой дверь.
- Прости меня, - пролепетала Максин. - Мне так стыдно. Я ужасно испугалась. И я тебя бросила.
- Я это заметила.
- А что я могла поделать? Я кричала, тянула тебя за руку, но ты словно к земле приросла. А оно все приближалось и приближалось.
- Ему нужен я. Один лишь я. Никого из вас он бы не тронул, - подал голос Тодд.
- Не исключено, что так оно и есть, - согласилась Тэмми, скользнув взглядом по джинсам Тодда и мысленно возблагодарив орган, который под ними скрывался, за чудесное спасение. - Тогда у нас есть выбор. Мы можем отдать тебя ангелу, и пусть он поступает с тобой по собственному усмотрению, или…
- О нет, - перебил Тодд. - Прошу, не отдавайте меня этому… ангелу. Я не хочу уходить с ним.
- Тодд, перестань, пожалуйста, размахивать пистолетом и дай мне договорить. Я же сказала, у нас есть выбор. Мы можем поступить иначе. Что, если…
- Говори!
- Что, если попробовать убежать от него?

Глава 9

Откровенно говоря, иного выхода у них и не было.
Учитывая сложившиеся обстоятельства, у них оставался единственный выход - спасаться бегством. И, по мнению Тэмми, им следовало сматываться как можно быстрее: ангел мог вернуться в любую минуту. Возможно, он и сейчас здесь и, затаившись, выжидает удобного момента. Наверняка он может позволить себе ждать сколько угодно. Нуждается ли ангел в пище? Скорее всего нет. Спит ли он когда-нибудь, ищет ли уединения, чтобы справить естественные потребности? Опять-таки нет. Поэтому он будет караулить дом в течение многих дней, недель, даже месяцев, пока его жертвы, окончательно лишившись сил, не потеряют всякую способность к сопротивлению.
Максин отправилась в ванную, чтобы умыться. Ей удалось стереть грязь, и все же, вернувшись, она по-прежнему выглядела далеко не лучшим образом. Лицо ее покрывала мертвенная бледность, руки тряслись. Однако обычная резкость и прямолинейность суждений не изменили ей. Прежде всего, она потребовала от Тодда и Тэмми, чтобы они толком определили, кем был неведомый пришелец.
- Давайте называть вещи своими именами, - заявила Максин. - Несомненно, это ангел. Или, иначе говоря, посланец какой-то неведомой силы. Так?
- Так, - согласился Тодд. Он сидел на верхней ступеньке лестницы, едва различимый в слабом свете, что падал из окна столовой. Другого освещения здесь не было.
- И зачем же он явился? Давайте четко ответим на этот вопрос. Чтобы не оставлять никаких недомолвок.
- Мы все знаем, зачем он явился, Максин, - заметила Тэмми.
- Так давайте скажем об этом вслух. Потому что, мне кажется, мы играем с огнем, сами не ведая, что творим. Этот… свет пришел…
- Ангел пришел за моей душой, - перебил Тодд. - Думаю, тебе самой это ясно.
- И, несмотря на все это, - повернулась Максин к Тэмми, наблюдая за ее реакцией, - ты утверждаешь, что мы способны от него убежать? Завидная самоуверенность.
- Мы должны от него убежать. Иначе нам конец.
- Бред сумасшедшего.
Прежде чем Тэмми успела возразить, раздался умоляющий голос Тодда:
- Давайте попробуем. Если нам не удастся, значит, так тому и быть. Тогда я пойду с ним.
- Насколько я понимаю, я оказалась в меньшинстве, - усмехнулась Максин. - И все равно, по-моему, вы оба свихнулись. Тодд, если ты веришь в бессмертие души - чего ты боишься? Пусть этот посланник забирает тебя, тебе ведь ничего не грозит. Самое худшее с тобой уже случилось.
- Да, я верю в бессмертие души. Клянусь, это так. Но вот этот посланник… Так сказать, агент неведомой силы - он не внушает мне доверия. Ты же знаешь, Максин, я никогда не доверял всякого рода агентам, - хихикнул Тодд и поспешно добавил: - Шутка. Не сердись, Максин. Это всего лишь шутка.
Однако бывшему менеджеру его шутка отнюдь не показалась забавной.
- Этот ангел - реальность, - продолжала она. - Возможно, это Господь, который смотрит на нас. На тебя, Тодд.
- Может, ты права, а может, нет. В этом каньоне ничему нельзя верить, даже своим глазам. Очевидное здесь может оказаться обманом. Ты сама имела возможность убедиться, что этот дом полон иллюзий и призраков.
- И ты думаешь, твой ангел - иллюзия? Обман зрения?
- Ничего я не думаю. Просто я ему не доверяю, вот и все. Уж лучше мне вечно болтаться здесь, чем уйти с ним.
- Здесь? Ты предпочитаешь остаться тут, среди этой разрухи? Тодд, уверяю тебя, ты не сможешь болтаться здесь вечно. Этот дом не простоит больше недели.
- Значит, я отправлюсь в путешествие по Америке. Или по всему свету. Или еще что-нибудь придумаю. Я хочу жить, понимаешь? Даже сейчас, после того как умер.
- А ты не боишься противиться воле высших сил? - спросила Максин. - Или ты об этом не задумывался?
- Ты хочешь сказать, что нельзя идти против промысла Господня? Конечно, если Бог разгневается на меня и захочет проучить, он найдет способ сделать это. Может, за мной и в самом деле приходил посланец небес. Но если… если я могу ускользнуть и пожить еще несколько лет в свое удовольствие…
Максин, нахмурившись, перевела взгляд на Тэмми:
- А ты согласна с этим бредом?
- Мне кажется, если Тодд ощущает…
- Ты тоже готова противиться воле небес? По-моему, ты совсем недавно возносила молитвы.
- Дай мне договорить. Если Тодд ощущает, что жизнь его не закончена, пусть поступает так, как ему хочется.
- Значит, если ты не получил от жизни сполна, попробуй дожить после смерти. Соблазнительная философия, - усмехнулась Максин, глядя на Тодда. Затем она вновь обернулась к Тэмми: - Между прочим, милая, мы с тобой беседуем с мертвецом. За пределами каньона нам бы это вряд ли понравилось.
- Здесь все по-другому, - пробормотал Тодд, вспомнив слова Кати.
- В этом никто не сомневается, - отрезала Максин. - Здесь действуют одни правила, а на бульваре Сансет - совсем другие. И только потому, что этот дом обладал дьявольской силой, у тебя появилась возможность после смерти затеять игру с Богом.
- Игру с Богом, - одними губами повторила Тэмми, однако Максин все же ее услышала.
- Что ты сказала?
- Я просто повторила твои слова. Странно, что ты так много говоришь о Боге. Мне казалось, ты убежденная атеистка и богобоязненность не относится к числу твоих добродетелей.
- Это не совсем так, я…
- Тише, - вдруг приподнялся со ступеньки Тодд. - Тише.
Женщины моментально умолкли. Пикетт смотрел вверх, на свод башни, в отверстиях которого чернело ночное небо.
- Не двигайтесь, - приказал Тодд. В это мгновение в небе над башней вспыхнул свет, мягкий, безмолвный. Три сверкающих серебряных луча проникли сквозь дыры в крыше. Они скользили по стенам подобно прожекторам, выхватывающим кинозвезду из темноты павильона. Казалось, таинственное существо устроилось прямо на верхушке башни и оттуда направляет свои отсветы в подвал, обследуя его темные закоулки. Потом, немного помедлив, лучи начали стремительно подниматься.
Лишь когда они исчезли, потрясенные очевидцы обрели дар речи. Первой опомнилась Максин.
- Интересно, если ты ему так нужен, почему он медлит? Почему до сих пор не забрал тебя? - спросила она, пристально глядя на Тодда. - Вот чего я никак не могу объяснить. Насколько я поняла, он состоит из света. И может беспрепятственно проникать, куда ему вздумается. Проскальзывать под дверь, пролезать в любую дырку. - Максин указала вверх, на крышу башни. - Чего-чего, а дыр в этом доме хватает. Так что здесь нам от него никак не спрятаться.
Тэмми пыталась ответить на тот же самый вопрос - почему неведомый посланец до сих пор не забрал Тодда.
- Думаю, это проклятое место его отпугивает, - предположила она. - Здесь свершилось слишком много зла.
- По-моему, ангелы не способны испытывать страх, - возразила Максин.
- И все же что-то не дает ему войти и завладеть добычей. А может, он просто принюхивается к душам, как собака к лакомому куску? Вдруг у ангелов тоже острое чутье? А этот дом наверняка смердит хуже всякой помойки. - Тэмми посмотрела вниз, туда, где несколько минут назад скользил серебристый луч. - Там, внизу, в Стране дьявола, люди томились и умирали. Ужасной, мучительной смертью. Будь я ангелом, я держалась бы от такого места подальше.
- Будь ты ангелом, милочка, ты бы здорово достала Господа, - заявила Максин. - И он сам послал бы тебя подальше.
Несмотря на трагизм ситуации, Тэмми не смогла удержаться от смеха.
- Ладно, это всего лишь мои предположения, - фыркнула она. - Не исключено, что на самом деле все обстоит совершенно иначе.
- Думаю, вы обе правы, - изрек Тодд. - Если бы свет хотел войти в дом, он давно бы это сделал. Один раз он уже проникал в дом, помните? Возможно, дело тут действительно в отвратительном запахе злодеяний. А может, в моем нежелании идти с ним. Так или иначе, он решил выждать время. Он же знает, что скоро этот дом рухнет. И тогда он заберет меня без всяких проблем.
- Значит, мы должны его перехитрить, - предложила Тэмми. - Уйдем сейчас, пока он этого от нас не ожидает.
- Откуда тебе знать, чего он ожидает, а чего - нет, - перебила Максин. - Скорее всего, он слышит каждое наше слово.
- И все же попробовать стоит, - произнес Тодд, засовывая револьвер в джинсы, так что одна пушка теперь соседствовала с другой. - Если ты не хочешь уйти с нами, Максин, тем лучше. Оставайся здесь. Может, тебе удастся его отвлечь. Дай мне только возможность добраться до машины.
- Нет, мы пойдем все вместе, - заявила Тэмми, взглянув на Максин, которая в ответ лишь равнодушно пожала плечами.
- Делайте что хотите, - вздохнула она. - Хотя, по-моему, пытаться убежать от ангела - это чистой воды безумие.
- Как знать? - вздохнул Тодд. - А что, если люди постоянно этим занимаются? И на самом деле в мире полным-полно душ, которым удалось сбежать от ангелов?
Минут двадцать они молча стояли в дверях, вслушиваясь в царившую вокруг тишину, всматриваясь в ночное небо. За это время неведомый луч дважды спускался на крышу и один раз облетел вокруг дома, а затем, по неизвестным причинам, скрылся из виду. Все свои манипуляции он проделывал совершенно беззвучно. Интенсивность света тоже не изменилась. Сияние его было спокойным и ровным, и сам он напоминал охотника, терпеливо сидящего в засаде у логова зверя.
Примерно в девять пятнадцать Тэмми поднялась в хозяйскую опочивальню, чтобы из окна оглядеть каньон и дорогу, ведущую в город. По пути заглянула в кухню, надеясь найти там какие-нибудь продукты, уцелевшие во время учиненного призраками погрома. Хотя по большей части консервные банки были покорежены или вскрыты и содержимое их протухло, Тэмми повезло: она обнаружила несколько неповрежденных жестянок с фасолью, абрикосовым компотом и сосисками в соусе. Порывшись в развороченных ящиках буфета, она сумела даже найти открывалку. Сложив всю эту снедь на поднос, женщина поднялась наверх и вышла на балкон.
В каньоне стояло не нарушаемое ни единым звуком безмолвие. Если бы Тэмми не знала, что где-то поблизости притаился посланник Творца всего сущего, то молчание цикад, койотов и ночных птиц заставило бы ее насторожиться. Сидеть здесь, вглядываться в темную пропасть ущелья, над которым сияло лишь несколько звезд, вслушиваться в мертвую тишину было жутковато. Чтобы обрести присутствие духа, Тэмми принялась за еду. Она слышала даже постукивание вилки, которой отправляла в рот бобы и кусочки сосисок.
- Я всегда обожал сосиски, - раздался в темноте чей-то голос. Это был Тодд, завернувшийся в банную простыню. - По-моему, чем проще еда, тем лучше. Все эти суши, канапе и прочая ерунда - не для меня.
- Хочешь? - спросила Тэмми, подвигая ему тарелку.
- Нет, спасибо, - покачал он головой. - К сожалению, после смерти у меня совершенно пропал аппетит.
- Наверное, призракам не положено есть.
- Похоже, что так, - согласился Тодд, выходя на балкон. - А как ты думаешь, трахаться призракам положено? Потому что, если нет, я не представляю, каким образом опустить эту штуковину.
И он указал на вздымавшуюся под простыней выпуклость.
- Говорят, в таких случаях хорошо помогает холодный душ.
- Возможно, - фыркнул Тодд. - Все возвращается на круги своя, замечаешь? Тебе - холодные сосиски. Мне - холодный душ. Все как обычно.
- Я бы так не сказала, - возразила Тэмми. - По-моему, все более чем необычно. По крайней мере, до сих пор мне ни разу не доводилось разговаривать с… прости за выражение, с мертвой кинозвездой в полуразрушенном дворце мечты…
- У дверей которого ангел сторожит заблудшую душу, - подсказал Тодд.
- Да, именно так.
Она покончила с едой и вошла в спальню, чтобы поставить на стол поднос. Не успела Тэмми сделать это, как до нее донесся приглушенный голос Тодда, окликавшего ее по имени.
Женщина торопливо вернулась на балкон.
- Что случилось?
- Смотри, - прошептал Тодд. Проследив за направлением его взгляда, Тэмми увидела крут света на лесистом склоне каньона. Казалось, источник сияния устроился в развилке меж ветвей дерева.
- По-моему, Рафаэль немного утомился, - заметил Тодд.
- Рафаэль? А почему ты решил, что его зовут Рафаэль?
- Просто это единственное ангельское имя, которое я знаю. Честно говоря, в ангелах я разбираюсь неважно. Очень может быть, на самом деле этого парня зовут не Рафаэль, а Мириголд или как-нибудь еще. Но дело не в имени. Ты видишь, сейчас он далеко. Мы должны воспользоваться возможностью. Вряд ли он позволит себе долго отдыхать.
- Ты прав. Я пойду позову Максин.
- Подожди, - схватил ее Тодд за рукав. - Прежде чем ты уйдешь, я хочу тебя кое о чем спросить…
- О чем?
- Как ты думаешь, Максин права? Помнишь, она сказала, что, убегая от ангела, я противлюсь воле Господа? И тем самым гублю свою бессмертную душу?
- Ты знаешь, я только что об этом думала. И мне на ум опять пришла тетя Джессика. Она была очень набожна, три раза в неделю ходила в церковь и украшала алтарь зелеными ветвями. И она частенько повторяла: «Господь все видит. Ему известен каждый наш шаг». Так она говорила, когда я пыталась скрыть свои проказы. Так что спрятаться от Него невозможно. Сейчас, в это самое мгновение, Он слышит наш разговор. По крайней мере, так считала моя тетя Джессика.
- А ты? Как считаешь ты?
- Сама не знаю. В детстве я не сомневалась в истинности ее слов. И до сих пор где-то в глубине моей души живет уверенность: что бы я ни делала, дурное или хорошее, Он смотрит на меня. И все видит.
- Значит?
- Значит, поступить против Его воли невозможно. Если Он чего-то не желает, он не даст этому произойти.
- Ты имеешь в виду, если он не желает, чтобы я отсюда ушел, он меня не выпустит?
- Да.
Губы Тодда тронула неуверенная улыбка, которая придала ему сходство с мальчишкой, замышляющим рискованную шалость.
- И если Он позволил нам увидеть это… свечение вдали, возможно, сам Он подал нам знак… Хотел, чтобы мы поняли: ангел сейчас смотрит в другую сторону.
Теперь настал черед Тэмми улыбаться.
- Наверное, так оно и есть, - кивнула она головой. - Думаю, Бог говорит нам: «Я даю вам шанс. Попытайтесь его использовать».
Тодд наклонился и поцеловал Тэмми в щеку.
- Уверен, что ты права. И надеюсь, мы используем свой шанс.
- Это всего лишь мое предположение.
- Мне нравится это предположение.
- Значит, уходим прямо сейчас?
Несколько мгновений Тодд рассматривал свет на дальнем склоне каньона. Несомненно, ангел устроился там на отдых - то ли решил немного поспать, то ли спокойно поразмышлять о милосердии и мудрости Создателя. Как бы то ни было, он оставил свой сторожевой пост.
- Если мы намерены бежать, лучше времени не выбрать, - заявил Тодд. - Согласна?
- Согласна.
- Я пойду оденусь.
Отыскав Максин, они выяснили, что та, в свою очередь, отыскала бутылку водки и успела опорожнить ее на три четверти, причем на пустой желудок. Возможно, это пошло ей на пользу, возможно, нет. Так или иначе, дело было сделано. Тэмми торопливо рассказала ей о том, что они с Тоддом видели с балкона, и объяснила, что наступил самый подходящий момент для побега. Максин, благодаря водке пребывавшая в благодушном настроении, была на все согласна. Заявив, что чем скорее они покинут этот долбаный дом, тем лучше будет для всех, она незамедлительно направилась к двери, не забыв прихватить с собой недопитую бутылку.
Тэмми шла первой. Ключи от машины Максин она зажала в ладони, чтобы их едва слышное позвякивание не достигло чуткого слуха ангела. Каньон полностью утонул в темноте. Даже звезды, недавно сиявшие в небе, скрылись за пеленой туч. «Наверное, ангел погасил их», - подумала Тэмми. Никогда прежде подобная мысль не пришла бы ей в голову; но в такую ночь, в таком месте исчезали все границы между реальным и нереальным. Разумеется, странно было представлять себе ангела, задувающего звезды. Но еще более странно - идти по саду в обществе мертвеца, решившего избежать Царствия Небесного. Здесь, в каньоне, один сверхъестественный случай следовал за другим, чудо сменялось новым чудом, и приключения, подстерегавшие Тэмми, становились все более невероятными - однако по сравнению с сегодняшней ночью пережитое раньше казалось лишь прелюдией. Сначала встреча с призраками и их жутким потомством; потом Страна дьявола, скрывающаяся в подвале; теперь это рискованное бегство.
До ворот они добрались без всяких происшествий. Там они помедлили, убедились, что путь свободен, и беспрепятственно вышли на дорогу. За все это время никто не проронил ни слова.
Если царившее в природе безмолвие казалось Тодду и Тэмми неестественным даже тогда, когда они стояли на балконе, сейчас оно поражало куда сильнее. Обычно в темноте беспрестанно раздавалось какое-то шуршание и потрескивание, из зарослей доносились голоса ночных птиц. Но не сегодня. Стоявшая вокруг тишина делала события этой ночи еще более диковинными. Создавалось впечатление, что некая неведомая сила нагнала страху на всех живых тварей - от злобного койота до крошечной букашки, - заставила их затихнуть, затаиться. И лишь люди имели безрассудство противиться этой силе и двигались в темноте.
Все шло хорошо до того момента, пока Тэмми, попав ногой в какую-то рытвину на дороге, не растянулась во весь рост. Тодд немедленно подбежал, чтобы помочь ей подняться, однако, падая, она не смогла удержаться от короткого испуганного вскрика. Резкий звук разбил настороженную тишину, и эхо повторило его многократно.
Тэмми, проглотив проклятия, готовые сорваться с губ, глубоко вздохнула и направилась к машине. Избыток адреналина в крови делал ее движения более ловкими и слаженными, чем обычно. Она без труда открыла дверцу, и машина сразу же откликнулась пронзительной трелью. «Уже не имеет значения», - подумала Тэмми. Они все равно себя выдали. Без сомнения, ангел навострил уши, как только она заорала.
- Садитесь, - прошипела Тэмми, обернувшись к своим спутникам.
Тодд юркнул на заднее сиденье. Максин тяжеловесно плюхнулась на место рядом с водителем. Она так хлопнула дверцей, что грохот наверняка долетел до Санта-Барбары.
- Ох, простите, - пробормотала она. - Привычка.
Тодд положил руку на плечо Тэмми.
- Постарайся, - шепнул он. - Теперь все в твоих руках.
- Сделаю все, что смогу, - ответила она и сунула ключ в зажигание.
В то самое мгновение, как она начала поворачивать ключ, в небе над каньоном Холодных Сердец появилась луна. Впрочем, скорее всего, то была не просто луна, но посланник Всевышнего, прервавший свои глубокомысленные размышления и по бесконечной лестнице вскарабкавшийся в небеса.
- Черт побери, - буркнул Тодд. Луна стремительно двигалась к дому, и - возможно, потому, что воздух был влажен и с океана дул легкий бриз, - ее окутывала прозрачная туманная дымка. Благодаря этому луна казалась хвостатой кометой, горящей холодным белым огнем.
Однако явление небесного светила ничуть не устрашило Тэмми. Она включила зажигание. Машина издала пронзительный рев.
- Ручной тормоз! - завопила Максин. - Ручной тормоз!
- Знаю, знаю, - процедила Тэмми. Она нажала на ручной тормоз, затем на педаль, и машина двинулась с места.
- Тодд! - крикнула Тэмми, обернувшись через плечо. - Ты давай следи за ним… за нашим приятелем.
Пикетт не нуждался в указаниях. Он и так неотрывно глядел в окно, на светящийся в небе шар.
- Он по-прежнему висит над домом, - сообщил Тодд. - Наверное, думает, мы все еще там.
- Вряд ли он настолько туп, - изрекла Максин.
Тэмми пришлось довольно долго ехать вдоль по дороге, прежде чем она нашла место, где можно было развернуться. Этот маневр она проделала не очень ловко, задняя часть машины смяла кусты, росшие на обочине. Тэмми было на это наплевать. Она яростно вывернула руль и поддала газу. Тодд при этом не сводил глаз с зависшей над домом луны.
- Черт, - пробормотал он.
- В чем дело?
- Хотел бы я знать, почему эта проклятая штуковина не двигается?
- Может, ангел потерял к нам интерес? - предположила Тэмми. - Решил отпустить нас с миром?
На столь благоприятный поворот событий вряд ли стоило рассчитывать. Но, пока ангел не обнаружил их исчезновение, каждая секунда работала на беглецов.
- Кстати, - заметила Тэмми, когда дорога сделала очередной вираж, - этот твой ангел проделал со мной тот же самый трюк, что и с тобой.
- Ты хочешь сказать, он оживил твои воспоминания?
- Да.
- Ну и как? Здорово тебя пробрало?
- Не очень-то. Откровенно говоря, ничего особенного в этих воспоминаниях не было. Я всего лишь увидела свою тетю Джессику, которая…
- Он приближается! - испуганно перебил Тодд.
- Черт возьми!
Тэмми взглянула в зеркало заднего вида, однако ей ничего не удалось разглядеть. Оглянулась через плечо - опять ничего.
- Я его не вижу.
- Он гонится за нами.
- Но почему я его не вижу?
В зеркале мелькнуло испуганное лицо Тодда; Тэмми заметила, как он указывает глазами наверх, и поняла, что преследователь уже над крышей машины. В следующее мгновение дорогу залил ослепительно яркий свет, словно зависший в воздухе полицейский вертолет направил на них прожектор.
Впереди поджидал очередной поворот. Тэмми шла со скоростью шестьдесят пять миль в час и не стала сбавлять хода. Колеса пронзительно завизжали; в какое-то мгновение над дорогой повисла туча, и Тэмми пришлось вести машину в полной темноте. Внезапно оставшись без освещения, женщина растерялась, и следующий поворот совершила так неловко, что едва не вылетела с дороги. Ветви росших на обочине деревьев оцарапали левый бок машины. Тодд испустил громкий вопль.
- Ну ты даешь! Водитель хренов! Почему ты не сказала, что толком не умеешь водить машину?
- Ты никогда не спрашивал! - огрызнулась Тэмми, выруливая на середину дороги.
- Нам с тобой надо вместе участвовать в гонках. Отличный получится экипаж. Я всегда мечтал стать гонщиком. Носиться по трассе в компании какой-нибудь дамочки.
- Теперь эта дамочка найдена.
Следующий вираж, не менее крутой, чем предыдущие, Тэмми преодолела без всяких проблем. Не меньше половины пути осталось позади, и возможность того, что они в конце концов уйдут от своего преследователя и доберутся до бульвара Сансет, казалась уже более вероятной.
- А что будет после того, как мы окажемся в городе? - спросила она, обернувшись к Тодду. - Неужели ты думаешь, этот твой ангел смирится с поражением и оставит тебя в покое?
Не успела она договорить, как дорогу вновь залил свет. Только теперь он исходил не сверху, а с обочины; серебристый луч перегородил дорогу поперек, как шлагбаум.
Тэмми поспешно нажала на тормоза, и в ту же секунду свет, проникнув сквозь ветровое стекло, вошел в ее сознание и немедленно принялся за старые штуки. Дорога внезапно растворилась в воздухе, и перед Тэмми вновь предстал дом, в котором прошло ее детство. Она слышала, как Максин, сидевшая справа, испуганно завопила; ощущала, как чужие руки пытаются вырвать у нее руль. В какое-то мгновение Тэмми овладел приступ паники, и волна страха едва не смыла созданную ангелом картину. Вместо двери родного дома Тэмми увидела, как машина, съехав с дороги, устремилась в заросли кустов, за которыми сплошной стеной возвышались деревья. Но это длилось всего лишь секунду. Затем все исчезло - надвигающаяся стена деревьев, дрожащие пальцы Максин, ее полный ужаса голос.
Тэмми вновь стояла во дворе, испещренном ажурными тенями, и тетя Джессика, выйдя на порог, сообщала, что папа отправился на пожарную станцию.
Машина врезалась в дерево, и ветровое стекло разлетелось на множество кусков, но тетя Джессика продолжала безмятежно улыбаться. За первым деревом последовало второе, затем - третье. Щепки и осколки стекол летели во все стороны, Максин визжала без умолку, но Тэмми ничего не видела и не слышала. Даже когда дверца с грохотом отлетела, она и бровью не повела. Нога ее по-прежнему нажимала на бесполезный тормоз. Машина остановилась, лишь налетев на огромный валун.
Встретившись со столь серьезной преградой, она подпрыгнула и перевернулась набок.
Мощный удар разогнал наваждение, и Тэмми вновь увидела реальный мир - месиво сломанных деревьев, искореженного железа и разбитого стекла. Она увидела собственные руки с побелевшими от напряжения суставами, руки, все еще судорожно сжимавшие руль. Она увидела кровь на этих руках, но тут вихрь сухих листьев, ворвавшийся сквозь разбитое окно, напомнил женщине об иных, более счастливых временах. О запахе свежескошенной травы на лужайке перед домом - они играли там с Сандрой Мосс, соседкой, и в волосах Тэмми запутались травинки. Видения из детства снова ожили перед ее глазами, вытесняя тягостное зрелище, открывшееся из разбитого окна машины. Тетя Джессика опять вышла на порог.
Она знала, что это в последний раз. Теперь, когда машина остановилась и Тэмми бессильно откинулась на спинку кресла, сознание ее пыталось защититься от боли в переломанных костях (а таких у нее имелось немало), от невыносимо громкого визга Максин и укрыться в уютном полумраке дома, на пороге которого все еще стояла тетя Джессика.
- Почему ты так долго не возвращалась домой, Тэмми? Я уже давно зову тебя! Где ты пропадала?
Тетушка начинала сердиться. При всей своей доброте она не любила, когда дети ее не слушались.
Тэмми, ощущая себя одиннадцатилетней девочкой, смотрела на тетю Джессику во все глаза и придумывала, что сказать в свое оправдание. Она чувствовала, что все ее объяснения вряд ли удовлетворят тетушку. Каньон, машина, ангел, авария… Тетя Джессика решит, что Тэмми с ума сошла.
Впрочем, тетя Джессика не нуждалась в ответе. Племянница была теперь дома, а больше ее ничто не волновало. Тэмми пересекла холл, все глубже погружаясь в уютное тепло воспоминаний, и тетя Джессика закрыла за ней дверь. Мир, где пронзительно скрипели тормоза и сыпалось битое стекло, более не существовал; теперь Тэмми могла вымыть руки и сесть за стол, где уже дымилась тарелка с едой.

Глава 10

Предыдущая страница 33 Следующая страница


Каньон холодных сердец 34

В ту ночь над каньоном дул теплый ветер Санта Ана, который редко прилетал в эти края ранней весной. Он развеял запах горящей резины, пролитого бензина и даже отдающей водкой блевотины, извергнутой Максин. Освободив свой организм от спиртного, Максин начала лучше соображать. Трясущимися пальцами она расстегнула ремень безопасности и через открытую дверцу вывалилась на траву.
Максин долго лежала, горестно всхлипывая и мысленно упрекая себя за то, что ввязалась в эту идиотскую авантюру. К счастью - если только подобное обстоятельство можно назвать счастливым, - Максин имела некоторый опыт по части автомобильных катастроф. Ей уже довелось попасть в них дважды, причем вторая авария была намного серьезнее нынешней. Тогда на загруженном утреннем шоссе столкнулись девятнадцать машин, большинство из которых шли на скорости около ста миль в час; катастрофа повлекла за собой восемь смертей, причем погиб и пассажир, ехавший в одном лимузине с Максин. Сама она отделалась сотрясением мозга, вывихнутым плечом и повреждением позвоночника, которое, как радостно заявил мануальный терапевт, будет беспокоить ее до конца жизни.
Если только собственные ощущения не ввели Максин в заблуждение, последствия сегодняшней автомобильной поездки оказались для нее вовсе не такими тяжелыми. Конечно, руки у нее дрожали, голова кружилась, ее тошнило, и после пережитого шока она пребывала на грани истерики. Однако, решившись наконец встать, женщина, к немалому своему удовольствию, обнаружила, что стоит на ногах вполне твердо и даже способна передвигаться. Нигде не чувствовалось резкой пронзительной боли, свидетельствующей о переломе или трещине в кости.
- Похоже, твой ангел тоже не дремлет. Он вовремя пришел к тебе на помощь, - раздался голос у нее за спиной.
Обернувшись, Максин увидала Тодда. Он стоял у машины и пытался открыть перекосившуюся дверцу со стороны водительского места.
- Тэмми в машине? - спросила Максин.
- Да.
- Она жива? Ранена?
- Откуда мне знать? - процедил Тодд. - В такой темноте поди разберись.
И действительно, их окружала кромешная тьма. Конечно, это обстоятельство не позволяло рассмотреть, в каком состоянии находится Тэмми. Но, с другой стороны, полное отсутствие света говорило о том, что упорный преследователь оставил их в покое.
- Он здесь, - сообщил Тодд, словно прочитав мысли Максин.
- Где?
Тодд указал наверх. Взглянув по направлению его пальца, Максин увидела, что ангел устроился на верхних ветвях росшей неподалеку сосны. Испускаемый им свет был совсем не таким ровным и уверенным, как в доме Кати; блики его нервно перепархивали с ветки на ветку, напомнив Максин стаю испуганных птиц.
- Эй, ты! - крикнула Максин, задрав голову вверх. Она была слишком измучена и испугана, чтобы воздержаться от безрассудных действий. - Что это ты там уселся? И почему притушил свой фонарь? Тэмми может умереть от потери крови. Спустись и посвети нам.
- Не думаю, что он намерен кому-либо помогать. Ему никто не нужен, кроме меня. А я уже говорил с ним. Просил позволить мне спасти вас обеих прежде… ну, прежде чем он меня заберет.
- Когда это ты с ним разговаривал?
- Пока ты была без сознания.
- И ты обещал ему…
- Да. Обещал уйти с ним, как только вы обе будете в безопасности. Так мы договорились.
- Подумать только, ты заключил соглашение с ангелом?
- А что мне оставалось делать? Это же по моей милости вы обе влипли в переделку. Всему виной моя глупость.
Тодд просунулся в разбитое окно машины и попытался дотянуться до Тэмми.
- Я вижу, что она дышит, - сообщил он. - Но кровь так и хлещет.
И он показал Максин окровавленные ладони.
- Господи боже!
- Знаешь что?
- Что?
- Тебе придется идти за помощью. Меня этот долбаный ангел не выпустит из виду. Ты в состоянии ходить?
- Передвигать ноги я, конечно, в состоянии, но вот смогу ли я дотопать пешком до бульвара Сансет? - Максин тяжело вздохнула. - Не уверена. Но попробую.
- Попробуй. И постарайся идти побыстрее. Боюсь, Тэмми долго не протянет. А я останусь здесь, с ней. Другого выхода у нас нет.
- Да, ты ведь заключил соглашение.
- А соглашение нельзя нарушать. Тем более соглашение с ангелом.
- У тебя есть сигарета?
Тодд встал и принялся рыться в карманах джинсов.
- Вот. - Он извлек измятую пачку «Мальборо» и проверил ее содержимое. - Как раз две осталось. Каждому по одной.
- Может, у тебя и зажигалка найдется?
- Непременно.
Тодд подошел к Максин и протянул ей менее измятую из двух оставшихся в пачке сигарет.
- Зажги, - попросила она.
Тодд сунул обе сигареты в рот, закурил их и вручил одну Максин.
- По-моему, это похоже на сцену из какого-то фильма. Вот только не могу вспомнить из какого, - заметил он.
- Господи, Тодд, какая у тебя дырявая память. Конечно, это эпизод из фильма. Я тебе много раз его показывала. «Поспеши, мореплаватель». Там еще играл Пол Хенрид.
- Да, теперь вспомнил, - улыбнулся Тодд. - Десять любимых эпизодов Максин Фрайзель.
Затянувшись сигаретой, она двинулась в сторону шоссе, осторожно ступая по следу, пробитому в зарослях машиной.
- Поспеши, - крикнул ей вслед Тодд.
Тэмми поглотила свой обед в молчании, ни о чем особенно не думая. Тетя Джессика то выходила из кухни, то входила опять, чтобы убедиться, что Тэмми не оставила овощи на тарелке. Если Тэмми не доедала все до конца, тетя имела обыкновение наказывать ее, лишая десерта. Не давала ни пирога, ни торта. Тетя Джессика не была особенно искусной поварихой, но выпечка ей удавалась неплохо, и она знала: больше всего ее племянница обожает пироги и торты. Особенно со сливками.
- Похоже, из тебя выйдет крупная девочка, Тэмми, - изрекла она, когда племянница жадно набросилась на увенчанный сбитыми сливками кусок яблочного пирога. - Ты так быстро растешь, просто ужас. А когда девочка вырастает раньше времени, от этого куча проблем.
- Да, тетя.
- Особенно с мальчиками. Мальчикам нравятся крупные девочки. Девочки, которые выглядят взрослыми. Они вечно не дают таким девочкам проходу. А потом… В общем, я не хочу, чтобы тебе причинили боль и…
- Кто, мальчишки? Ничего они мне не сделают, тетя. И вообще я их в упор не вижу.
- Хорошо, если так, - вздохнула тетя Джессика, хотя в голосе ее не слышалось особой уверенности. И она вышла из кухни, оставив Тэмми без помех наслаждаться пирогом.
Первые два куска показались ей чрезвычайно вкусными. Она проглотила их, блаженно прикрыв глаза. На каминной полке мирно тикали часы. Канарейка тети Джессики щебетала в клетке.
Но третий кусок почему-то оказался не таким вкусным Возможно, в пирог попала долька гнилого яблока. Не проглотив, Тэмми выплюнула его в салфетку, но во рту по-прежнему сохранился какой-то несвежий, гнилостный привкус.
Отложив вилку, Тэмми полезла в рот рукой.
- Подожди-ка, - раздался чей-то голос у нее за спиной.
Голос этот никак не мог принадлежать тете Джессике. То был мужской голос, мягкий и звучный.
- Мне что-то попало в рот, - сообщила Тэмми неизвестному собеседнику.
- Это всего лишь грязь, - ответил он. - Выплюнь ее прочь. Сплюнь хорошенько.
Тэмми бросила взгляд в сторону кухни. Тетя Джессика, склонившись над раковиной, мыла посуду. Несомненно, ей не понравилось бы, что племянница плюется в комнате.
- Я должна выйти из дома, - сказала она.
- Ты уже вышла, - возразил невидимый мужчина.
Тут она ощутила, что комната - стол, камин, клетка с канарейкой - слегка накренилась.
- Ой, что это? - испугалась Тэмми. - Что происходит?
- Все в порядке, - успокоил ее мужчина. Голос его по-прежнему был мягок и ласков.
- Тетя! - крикнула Тэмми.
- Ты ошиблась, детка. Это не тетя. Это Тодд. А теперь сплюнь. У тебя грязь во рту.
Комната вновь накренилась, но на этот раз чьи-то сильные руки подхватили Тэмми. Открыв глаза, она увидела самого красивого мужчину на свете, который склонился над ней. Он радостно улыбался.
- Очнулась, - произнес он. - Слава богу. Я уж думал, тебе крышка.
Последний кусок пирога тети Джессики растаял во рту Тэмми. Она вспомнила все, что с ней произошло. Ангел на дороге, светящийся шлагбаум, деревья, летящие навстречу машине, брызги стекла, скрежет металла…
- Где Максин?
- Цела и невредима. Она отправилась за помощью. Ушла и пропала. Так что мне пришлось самому вытащить тебя из машины. А потом перевязать. В машине, к счастью, оказалась аптечка. И мне удалось остановить кровь.
- Я ела яблочный пирог. Со сливками.
- Я рад, что ты так приятно проводила время в беспамятстве.
- Не слишком. В пироге оказалась какая-то грязь.
Тэмми смачно сплюнула. И тут же все ее тело пронзила боль, желудок мучительно сжался, и голова закружилась. Тэмми страдальчески поморщилась.
- Тебе еще повезло, - сказал Тодд. - А Максин - та вообще отделалась царапинами и легким испугом.
- Да уж, повезло, - вздохнула Тэмми. - Удивительно, что мы остались живы. Я ехала слишком быстро, когда этот проклятый ангел преградил нам путь. Кстати, где он? - добавила она, понизив голос. - Неужели убрался восвояси?
Тодд покачал головой и молча указал на дерево, меж ветвей которого по-прежнему пробивался свет. Теперь ангел устроился поудобнее. Он уже не скакал с ветки на ветку, а спокойно ждал.
- Боюсь, очень скоро мне придется уйти с ним, - сообщил Тодд. - Я дал ему обещание.
- Обещание? Но почему? Ты же хотел убежать от него! Почему же ты не попытался это сделать?
- Как я мог бежать? Вы обе лежали без сознания. Я не решился вас бросить.
- Но ты мог бы спастись!
- Знаешь… мне кажется, я уже спасен, - произнес Тодд.
- Ничего не понимаю.
- Я спасен… хотя и не совсем так, как думал… и не совсем от того… Спасен от самовлюбленного эгоиста, которым был всю жизнь. - Тодд пристально взглянул в глаза Тэмми. - Думаешь, умри я до встречи с тобой - по мою душу явился бы ангел? Ничего подобного. Хвостатые черти утащили бы великого грешника Тодда Пикетта прямиком в ад.
Голос Тодда звучал шутливо, но Тэмми, неотрывно смотревшая ему в глаза, чувствовала: сейчас он говорит о самом сокровенном.
- Я должен тебя поблагодарить, - прошептал он, наклонившись к ней и коснувшись губами ее щеки. - И знаешь, я все думаю, вдруг в следующей жизни нам с тобой повезет больше?
- Повезет?
- Да. Вдруг мы с тобой родимся в домах по соседству. Будем вместе играть, ходить в школу. И с детства поймем, что предназначены друг для друга.
- Прекрати, - выдохнула Тэмми. Слезы застилали ей глаза, и лицо Тодда расплывалось. Это ее никак не устраивало. Скоро, совсем скоро он уйдет от нее навсегда, и ей хотелось наглядеться на него напоследок.
Тодд поднял голову.
- По-моему, помощь уже близка, - заметил он. Тэмми тоже слышала гудки сирен, раздававшиеся у подножия холма.
- Это сигнал. Мне пора уходить. - Тодд вздохнул. Сирены становились все громче. - Черт возьми, почему они так быстро прибыли?
Тодд тоже плакал; горячая капля упала на щеку Тэмми.
- Господи, Тэмми, знала бы ты, как мне не хочется уходить. Как не хочется покидать этот мир.
- Нам всем придется покинуть его, рано или поздно. - Тэмми нащупала руку Тодда и крепко сжала ее. - В твоей жизни было много хорошего. Ты сам это знаешь.
- Да. Да. Я знал хорошие времена.
- Тебе повезло. Ты прожил свою жизнь лучше многих.
- Да. Да.
Источник света начал спускаться с дерева, и впервые - потому ли, что ангел был близок к выполнению своей цели, потому ли, что сама Тэмми балансировала на грани между жизнью и смертью, - ей удалось разглядеть то, что находилось внутри луча. Ангел уже не пытался одурманить ее при помощи видений, и она различила в круге света человеческие очертания - не женские и не мужские. Ангел встал за спиной Тодда, и на мгновение Тэмми показалось, что это и есть Тодд. Тодд Пикетт в новом, доселе невиданном, невыразимо прекрасном облике, красоту которого не способны уловить кинокамеры и бессильны передать слова.
Тодд нежно провел рукой по ее щеке и выпрямился.
- Мы встретимся в следующей жизни, - прошептал он.
- Я верю в это.
Пикетт улыбнулся своей знаменитой улыбкой, той самой, что некогда пленила Тэмми; а потом улыбка его померкла, но лицо вовсе не стало печальным. Напротив, взгляд его исполнился безмятежного покоя. Ему больше не надо было притворяться. Не надо было очаровывать и влюблять в себя.
Тэмми попыталась в последний раз встретиться с Тоддом глазами. Она все никак не могла вдоволь на него насмотреться. Но взгляд его был устремлен вдаль, в неведомую даль, куда ему предстояло отправиться.
А когда он заговорил, в голосе его слышалось такое счастье, что Тэмми не удержалась от рыданий.
- Демпси? - воскликнул Тодд. - Ко мне, мальчик! Ко мне!
Тэмми повернула голову к серебристому лучу, все еще надеясь в последний раз взглянуть на Тодда, но тут ангел заговорил - или ей показалось, что он говорит. Он проронил одно-единственное слово - словно лентой увязал потуже все ее мечты и желания. То было тихое слово, но оно на мгновение заглушило вой сирен. А потом свет начал растворяться во тьме каньона.
Тэмми знала, что теперь о ней позаботятся; знала, что скоро рядом с ней будет Максин, которая не даст ей умереть. Она выпустила конец ленты и позволила ей улететь, едва касаясь земли.
И когда слово, пророненное ангелом, растаяло в воздухе, все обитатели каньона забыли свой страх. Животные вновь обрели голоса; цикады застрекотали в траве, ночные птицы защебетали на ветвях, а на дальнем склоне раздался ликующий хор койотов. Они радовались не добыче, но тому, что им дарована возможность жить.

ЭПИЛОГ
И СНОВА ЛЮБОВЬ

Глава 1

Многие недели Тэмми находилась в руках медиков, и все они - ортопеды, нейрохирурги, гастроэнтерологи и старые опытные медсестры - в один голос утверждали, что ей невероятно повезло и что она «родилась в сорочке». Несмотря на это, изнывая от боли томительно долгими днями и ночами, Тэмми отнюдь не ощущала себя везучей.
Скорее наоборот. Нередко ночью, в часы бессонницы, ей казалось, что она никогда не встанет на ноги. Разумеется, ее пичкали болеутоляющими, из-за которых она постоянно пребывала в состоянии легкого дурмана, но даже после укола или приема таблетки, когда боль немного затихала, Тэмми чувствовала ее присутствие. Боль таилась здесь, в ее израненном теле, и лишь выжидала удобного момента, чтобы вновь воспрянуть и продолжить свою мучительную работу.
В течение первых трех суток после катастрофы Тэмми лежала в отделении интенсивной терапии госпиталя в Сидар-Синае. Но как только непосредственная угроза ее жизни миновала, страховая компания потребовала перевода Тэмми в окружной госпиталь Лос-Анджелеса, где она могла получать лечение со скидкой в пятьдесят процентов. Так как сама Тэмми была совершенно неспособна возражать, ее бы, вне всякого сомнения, туда перевели, не вмешайся тут Максин. Выяснилось, что у мисс Фрайзель есть близкие знакомые в Совете госпиталя, и она недвусмысленно дала им понять, что миссис Лоупер лучше не беспокоить и в противном случае их ожидают весьма серьезные неприятности. Руководство госпиталя сочло за благо не перечить Максин. Тэмми оставили в Сидар-Синае - более того, перевели в отдельную палату. Максин заботилась о том, чтобы каждое утро в палату доставляли свежие орхидеи в огромном количестве, а в три часа дня - шоколадный торт из магазина «Леди Джейн».
- Поправляйся побыстрей, - приказала она Тэмми в одно из своих первых посещений; Тэмми тогда только что перевели из отделения интенсивной терапии. - У меня уже составлен длиннющий список обедов и вечеринок, на которые нас пригласили. Боюсь, на ближайший год ни одного свободного уик-энда не предвидится. Мне уже звонила Ширли Маклейн. Сообщила, что ей привиделся Тодд, отлетающий на небеса. На нем была светло-голубая рубашка. Я не стала огорчать старую перечницу и заверила ее, что именно в такой рубашке он и отбыл в лучший мир. Кстати, ты не помнишь, как он был одет в действительности?
- На нем были потрепанные джинсы и никакой рубашки, - улыбнулась Тэмми. - Футболку он разорвал, чтобы сделать мне перевязку.
Голос ее все еще был слаб, но в нем постепенно оживали прежние интонации.
- Об этом ты сама расскажешь старушке Ширли. И всем прочим друзьям Тодда, которые сгорают от желания с тобой познакомиться…
- Со мной? Но почему?
- Потому что я рассказала им, что ты - совершенно потрясающая особа, - заявила Максин. - Так что залеживаться на больничной койке тебе некогда. Как только разрешат врачи, я отвезу тебя к себе, в Малибу.
- Господи, зачем тебе столько хлопот?
- Думаю, хлопоты - это как раз то, что мне сейчас нужно, - с неожиданной серьезностью ответила Максин. - И чем больше хлопот, тем лучше. Надеюсь, это поможет мне забыть… о том, что с нами произошло.
К счастью, Тэмми не мучили тяжелые воспоминания. Помимо болеутоляющих ей давали и транквилизаторы, так что большую часть времени мысли ее текли вяло и лениво, и все случившееся казалось всего лишь странным сном.
- Вы очень выносливая женщина, - заявил как-то во время утреннего обхода лечащий врач Тэмми, слегка лысеющий молодой человек по имени Мартин Зондл. - Да, организм у вас на редкость крепкий, - покивал он головой, листая историю болезни миссис Лоупер. - Обычно людям требуется в два раза больше времени, чтобы оправиться после подобных ранений.
- А я разве оправилась? Что-то я не чувствую себя здоровой.
- Возможно, говорить о том, что вы уже оправились, преждевременно. Но вы на пути к выздоровлению. Дела у вас идут наилучшим образом, поверьте мне на слово.
То был период, когда Тэмми приходилось многому учиться заново. Учиться без посторонней помощи вставать с кровати, делать первые шаги. Наступил день, когда она впервые добралась до окна. Потом дошла до дверей палаты. А вскоре ей удалось самостоятельно посетить туалет. И наконец настал торжественный момент, когда Тэмми в сопровождении Максин впервые вышла на прогулку по больничному двору. Они немного постояли, наблюдая за работой строителей, возводивших новый корпус.
- Мне бы стоило выйти замуж за славного рабочего парня, - заявила Максин, когда они вернулись в палату. - За человека, умеющего ценить незамысловатые радости жизни. Гамбургеры, пиво, а в ночь с субботы на воскресенье - хорошую порцию супружеского секса. А то я слишком усложняю жизнь. И меня всегда окружают какие-то утонченные паршивцы с извращенными вкусами.
- Арни, моего бывшего мужа, вполне можно считать простым незамысловатым парнем. Вот только в постели от него было мало радости.
- О, хорошо, что ты вспомнила об Арни. Нам как раз надо поговорить о нем.
- Что с ним такое?
- Честно говоря, ничего хорошего. Он оказался довольно гнусным типом, твой разлюбезный Арни…
- Говори быстрее, не тяни. Что он натворил?
- Ну, если без предисловий… Короче, он… продал трогательную историю вашей семейной жизни. Так сказать, сделал ее достоянием гласности.
- Что?!
- Что слышала. Ты теперь - самая модная персона. Все только о тебе и говорят. Мне уже звонили из «Фокс», спрашивали, не могу ли я уговорить тебя дать разрешение на съемку фильма.
- Надеюсь, ты шутишь.
- Ничуть. Я сказала, что при случае непременно с тобой поговорю. Честно говоря, Тэмми, на этом можно заработать неплохие деньги.
- На чем? На торговле собственной жизнью? Ну уж уволь! К тому же, по-моему, наша с Арни семейная история - это откровенная и безнадежная скука. Кому она может быть интересна?
- А все эти ублюдки думают иначе. На погляди.
И Максин извлекла из сумки целую пачку иллюстрированных журналов. Тут, разумеется, были знаменитейшие сплетники, «Нэшнл инкуайрер» и «Стар», а также несколько изданий, не столь проворных по части раздутых сенсаций. Руки все еще плохо слушались Тэмми, и Максин пришлось самой перелистывать страницы в поисках нужных статей. Некоторые из них были украшены фотографиями Тодда в расцвете славы. Заголовки были полны дешевого мелодраматизма «Великий покоритель сердец устал от славы», - сообщал один из них. «Каньон Смерти скрыл все его тайны», - вторил другой. Но все это казалось образчиком хорошего вкуса по сравнению с измышлениями «Глоуб». Здесь целый раздел был посвящен «трагедии в Голливуде», или, выражаясь цветистым языком журналистов, «привидениям, призракам, демонам и служителям сатаны, превратившим Тинзелтаун в излюбленное прибежище дьявола».
Помимо снимков Тодда страницы пестрели фотографиями Максин и Гарри Эппштадта, а «Инквайрер» и «Глоуб» поместили даже изображения Тэмми. Одна из статей, вышедшая в сопровождении весьма неудачной фотографии, была полностью посвящена ее скромной персоне. Автор этого опуса заявлял, что, «по словам мужа Тэмми Джейн Лоупер, Арнольда, его жена в течение многих лет являлась страстной поклонницей Тодда Пикетта. Не исключено, ей больше, чем кому-либо другому, известно о последних часах погибшей суперзвезды. Но она упорно хранит молчание. Спрашивается почему? Дело в том, что тридцатишестилетняя Лоупер является главой таинственной колдовской секты. Эта секта включает в себя тысячи фанатов покойного Тодда Пикетта, проживающих в разных уголках мира. Используя средства черной магии, члены секты пытались управлять жизнью своего кумира, однако их рискованные эксперименты привели к трагедии».
- Я не знала, стоит ли тебе все это показывать, - заметила Максин. - Боялась, что ты расстроишься из-за этой ерунды.
- Но как они могут писать такую чушь? Тут ведь только идиотские выдумки и ни слова правды.
- Журналюги и не на такое способны. С тобой еще обошлись достаточно мягко. А про меня состряпали статейку, которой займется мой адвокат. Но больше всего досталось доктору Берроузу. Теперь его карьере крышка.
- Неужели?
- Да, в одном из журналов привели длиннющий список… как-то они там ехидно выразились? Забыла. А, вот. Список его «не слишком удачливых пациентов».
- Значит, Тодд не был первым?
- Разумеется, нет. Но Берроуз умел прятать концы в воду. К тому же люди не слишком любят распространяться о своих неудачных пластических операциях, согласна?
Максин собрала журналы и сунула их в ящик прикроватного столика.
- Я гляжу, подобное чтиво тебе на пользу, - сказала она - Ты даже порозовела.
- Это от злости, - возразила Тэмми. - Весь этот дикий бред занятно читать, пока врут про других, а не про тебя.
- Значит, не приносить тебе новой порции?
- Нет, что ты, принеси обязательно. Надо знать, что они про меня напридумывали. Любопытно, как им удаюсь добыть мои фотографии. Да еще такие отвратительные. Особенно одна хороша. Там я похожа на перезрелую свеклу весом примерно в центнер.
Максин расхохоталась.
- Ну, ты уж слишком сурова к себе. Хотя фотография действительно дерьмовая. Думаю, они раздобыли ее у фотографа. Ты помнишь, кто тебя снимал?
- Конечно помню. Арни, кто ж еще. Прошлым летом.
- Да уж, наверняка из всех ваших семейных фотографий он выбрал самую неудачную. Впрочем, наплюй на своего дражайшего муженька. Он не лучше и не хуже, чем многие другие. Уж я-то много раз сталкивалась с подобными штуками. Когда речь идет о деньгах - пусть всего лишь о нескольких сотнях баксов, - люди готовы на все и при этом вовсе не считают себя подлецами. «Америка должна знать правду», - вот что они твердят в свое оправдание.
- Думаю, Арни обошелся без подобных громких фраз, - усмехнулась Тэмми. - У него были другие оправдания. Наверняка он сказал себе: «Я столько лет был женат на толстой корове, что заслужил вознаграждение. И теперь имею право заработать на ней немного денег». Или что-то вроде этого.
На этот раз Максин не рассмеялась; во взгляде ее мелькнула горечь.
- Мне очень жаль, что я принесла тебе эти дурацкие журналы, - вздохнула она. - Сейчас тебе не стоило их читать.
- Пожалуйста, не надо извиняться. Ты поступила совершенно правильно. На самом деле я ждала чего-то подобного. Кстати, что пишут о тебе? Или тебе неприятно об этом говорить?
- Почему же неприятно, - вновь испустила тяжелый вздох Максин. - Я человек закаленный, всякое про себя слыхала. Пишут, что я эксплуатировала Тодда. Вертела им, как хотела. Думала только о собственной выгоде и пренебрегала его интересами. И так далее, и тому подобное.
- И как ты к этому относишься?
- Иронически. Меня это уже не задевает. Привычка, знаешь ли. Меня в каких только грехах не обвиняли. Но когда Тодд был жив… - Максин внезапно осеклась и поднялась со стула. - Ладно, хватит об этом. Все равно мы не можем им помешать. Желтая пресса будет обливать нас грязью сколько угодно, и люди будут в это верить. Или не верить, если им так заблагорассудится. - Максин наклонилась и поцеловала Тэмми в щеку. - Думай только о своем здоровье. Доктор Зондл… Ведь его фамилия Зондл?
- По-моему, да.
- Странная фамилия. Похожа на название дешевого белого вина. Так вот, доктор, как бы там его ни звали, считает, что ты - поразительная пациентка. На это я ему сказала: «Я всегда знала, что Тэмми - поразительная».
Тэмми крепко сжала руку Максин.
- Спасибо тебе, Максин. Спасибо за все.
- Не благодари, - покачала та головой. - После того, что мы пережили вместе, нам надо держаться друг за друга. Ладно, до завтра, И еще, хочу тебя предупредить. Теперь, когда ты стала знаменитостью, медсестры и сиделки наверняка начнут засыпать тебя вопросами. А потом продавать твои ответы журналистам. Так что держи рот на замке. И не верь никому. Помни: самое искреннее участие может обернуться обманом.
Максин навещала Тэмми каждый день и всякий раз приносила новые журналы. Но как-то раз, недели через три после того, как Тэмми пришла в себя, Максин извлекла из сумки нечто более увесистое, чем глянцевые журналы.
- Помнишь нашего Нормана Мейлера?
- Детектива Руни?
- Его, паршивца. Правда, теперь он детектив в отставке, Мартин Рэй Руни. Так или иначе, он завершил свой труд, и нашелся подонок издатель, который счел его писанину пригодной для публикации и выпустил книгу со сверхъестественной скоростью - всего за три недели. Новоиспеченный шедевр перед тобой.
- О господи!
- Взгляни. Вот оно, создание коповского пера. Так сказать, во всей красе и славе. Книга была невелика - не более трехсот страниц толщиной, - однако недостаток объема щедро возмещался бьющей в глаза амбициозностью. На спинке обложки сообщалось, что ни один из голливудских триллеров не идет в сравнение с рассказанной здесь историей. На лицевой стороне красовалась фотография дома в каньоне Холодных Сердец, а над ним, меж облаками, парил демон.
- Этот гад утверждает, что я, ты и женщина по имени Катя Лупеску действовали заодно, - сообщила Максин. - Как три ведьмы из «Макбета».
- Ты хочешь сказать, что уже прочитала это?
- Так, пролистала. Кстати говоря, не самая плохая книга из тех, что попадали мне в руки. И наши имена написаны правильно. Что же касается всего прочего… Господи боже! Даже не знаю, как тебе это описать. Какая-то мешанина из заплесневелых голливудских мифов, параллелей с делом Мэнсона и зануднейших описаний детективного расследования. Главная фишка состоит в том, что все мы, по убеждению проницательного автора, участники заговора.
- Какого еще заговора?
- Вот этого наш милейший коп не объясняет. Утверждает только, что Тодд узнал о заговоре и был убит. Такая же участь постигла официанта Джоя и Гарри Эппштадта. Правда, насчет последнего он замечает, что у многих в Голливуде были причины желать его смерти.
- Я и не знала, что книгу можно выпустить так быстро. А главное, так быстро написать.
- Дурное дело не хитрое. А ты можешь себе представить, что Руни уже получил за нее аванс в двести пятьдесят тысяч долларов? Неплохо этот мерзавец на нас нажился, правда?
Тэмми взяла книгу - которая называлась «Адский каньон» - и принялась медленно ее листать.
- Ты не знаешь, ему удалось поговорить с Арни?
- При беглом просмотре славное имя Арни мне не встретилось. Но может, я что-то пропустила.
- О, да тут и картинки есть, - заметила Тэмми.
Действительно, в середине книги была помещена небольшая подборка фотографий. Вероятно, Руни - или тому, кто на него работал, - пришлось приложить немало усилий, чтобы добыть эти снимки из архивов любителей немого кино. На одном из них была изображена Катя Люпи в вечернем платье, столь прозрачном, что оно казалось сделанным из воздуха. Другая запечатлела целую группу - Катя, Мэри Пикфорд, Дуглас Фэрбенкс, Теда Бара, Рамон Наварро и множество прочих знаменитостей на пикнике в саду, в каньоне Холодных Сердец. На заднем плане, отделенный от Кати несколькими рядами улыбающихся гостей, стоял Биллем Зеффер.
Тэмми захлопнула книгу.
- Что, больше не хочешь смотреть?
- Я почитаю ее потом. Не сегодня.
- Я вот что думаю. Доктор Зинфэндель, или как его там, - Тэмми улыбнулась намеренной оговорке Максин, - сказал мне, что ты сможешь выйти отсюда через неделю, самое большее через десять дней. По-моему, тебе не стоит сейчас возвращаться домой. Может, ты пока поживешь у меня в Малибу? Конечно, если это место не пробуждает в тебе горьких воспоминаний.
Тэмми уже не раз с тревогой задумывалась о том, как будет жить, когда выйдет из госпиталя; услышав предложение Максин, она от облегчения залилась слезами.
- Господи, я не думала, что тебе так тяжело даже слышать о Малибу, - испугалась Максин.
Тэмми улыбалась сквозь слезы.
- Нет, что ты, я очень рада Я с удовольствием поживу у тебя.
- Вот и отлично. Тогда я пошлю Даниель - это моя новая помощница - в Сакраменто за твоими вещами. Не возражаешь?
- Не возражаю. Это будет здорово.
Девять дней спустя Тэмми выписалась из госпиталя, и Максин отвезла ее в Малибу, в свой особняк на берегу океана. На этот раз дом Максин показался Тэмми не таким уж большим и роскошным; теперь, когда в саду не горели разноцветные лампочки, а вокруг не сновали роскошные машины, битком набитые знаменитостями, дом выглядел ничем не примечательным богатым жилищем. Возможно, потому, что за время, прошедшее после первого визита сюда, Тэмми успела близко узнать Максин (да, это было очень странно - привязаться к женщине, которую она ненавидела долгие годы, и ощущать, что привязанность эта взаимна). Атмосфера враждебности, витавшая здесь прежде, развеялась без остатка. Конечно, архитектура и убранство виллы не вполне отвечали вкусам Тэмми (точнее, ее материальным возможностям), однако она не могла не признать, что все вокруг современно, стильно и элегантно. На второй или на третий вечер, когда они с Максин сидели в патио, обдуваемом ласковым морским бризом, и попивали вермут, Тэмми спросила, кто оформлял дом - сама хозяйка или профессиональный дизайнер.
- О, обычно я говорю, что сама купила и расставила все до последней вазы. Но это наглая ложь. Все тут сделано чужими руками. Кстати, картины выбирал Джерри. Он знаток по этой части. Почти все голубые хорошо разбираются в живописи. И вообще в искусстве. Кстати, о Джерри, - продолжала Максин. - В следующий уик-энд он намерен прилететь в Калифорнию повидать приятеля, который лежит в больнице. Наверняка он позвонит мне. Как ты к этому относишься? Если не хочешь, можешь с ним не встречаться.
- Нет, что ты, Максин. Я уже совсем здорова. Чувствую себя отлично. И ничего не имею против встречи с Джерри.

Глава 2

Однако вышло так, что в следующую субботу, когда прибыл Джерри, Тэмми чувствовала себя далеко не лучшим образом. Доктор Зондл предупредил ее, что в какие-то дни последствия травмы могут сказываться сильнее, и этот день явно оказался одним из неудачных. Впрочем, виной тому была сама Тэмми. Как раз накануне она решила совершить небольшую прогулку по берегу. Солнце светило так ярко, а ветер был так свеж, что она утратила счет времени и вместо двадцати минут бродила по песку больше часа. В результате женщина совершенно выбилась из сил, а назавтра все ее кости и суставы мучительно ныли. Поэтому Тэмми была не слишком настроена беседовать с приехавшим Джерри. Однако он даже не обратил на это внимания. Джерри болтал без умолку, совершенно не нуждаясь в ответных репликах собеседника; главной и излюбленной темой разговора были удивительные перемены, произошедшие в его здоровье.
- Я остерегаюсь подолгу бывать на солнце - боюсь себе навредить. Но, слава богу, пока не похоже, что болезнь собирается вернуться. Чувствую я себя просто замечательно. А ты, лапочка?
- Иногда хорошо, иногда не слишком, - осторожно ответила Тэмми.
- И сегодня, судя по твоему виду, не слишком, - заметила Максин и пощекотала Тэмми под подбородком, заставив ее улыбнуться.
- Ты очень изменилась, Максин, - усмехнулся Джерри. - Если бы я не знал тебя так хорошо, я бы предположил… предположил, что в тебе бродят мужские гены.
Максин ответила ему надменной улыбкой.
- Какие бы гены во мне ни бродили, тебя это не касается, - отрезала она. - И свои предположения можешь оставить при себе. А не болтать о них направо и налево.

Предыдущая страница 34 Следующая страница


35 Клайв Баркер

- Ты полагаешь, я сплетник?
- Полагаешь - не совсем подходящее слово, - с бесстрастным видом процедила Максин. - Я в этом уверена.
- Клянусь, что буду держать рот на замке, - торжественно изрек Джерри, и в глазах его вспыхнул насмешливый огонек. - Но ты-то, Тэмми! Если я не ошибаюсь, у тебя был муж?
- Был, да сплыл, - сообщила Тэмми, не вдаваясь в подробности.
- Хорошо, я больше не буду касаться этой темы. Не хочу вас смущать, девочки. Но знайте: я вполне вас понимаю. Мужчины подчас бывают настоящими свиньями.
Максин бросила на нею злобный взгляд. Сквозь толстый слой тонального крема, покрывающий ее щеки, пробился румянец.
- Ты сказал, что привез с собой фотографии, - резко изменила Максин направление разговора, - Разве ты не хочешь нам их показать?
- Конечно хочу. Сейчас принесу.
- Какие фотографии? - спросила Тэмми.
Мысли ее все еще вертелись вокруг небольшой перепалки, только что произошедшей между Джерри и Максин. Хотя сегодня Тэмми не отличалась сообразительностью, она поняла, куда клонит Джерри, тем более что его намеки были достаточно прозрачны. До сих пор ей никогда не приходило в голову, что нежные отношения, внезапно связавшие ее с Максин, имеют чувственную подоплеку. Однако теперь она сознавала: со стороны они, несомненно, похожи на парочку воркующих лесбиянок.
Кроме того, Джерри был прав: мужчины действительно ужасные свиньи. По крайней мере, почти все мужчины из тех, к кому она имела несчастье привязаться.
Джерри тем временем принес фотографии, и Максин принялась их рассматривать.
- Господи Боже, - сокрушенно прошептала она, взглянув на последнюю фотографию, и передала всю пачку Тэмми.
- Я снимал это старым аппаратом, так что фотки не лучшего качества, - сообщил Джерри. - Но я провел там целый день и отщелкал все мероприятие от начала до конца.
«Мероприятием», которое запечатлел Джерри, оказался снос «дворца мечты» Кати Люпи, организованный муниципальным советом Лос-Анджелеса.
- Я и не знала, что они решили снести этот дом, - вздохнула Максин.
- Твоя банда, Тэмми, была очень недовольна этим решением и даже устроила митинг в защиту здания…
- Моя банда? О чем ты?
- Об Обществе поклонников Тодда Пикетта, о чем же еще.
- А…
- Так вот, твои подружки-фанатки хотели устроить там нечто вроде святилища, посвященного своему почившему кумиру. Неужели ты ничего об этом не слышала?
Тэмми молча покачала головой.
- Я смотрю, вы так упиваетесь обществом друг друга, девочки, что полностью отгородились от мира, - усмехнулся Джерри. - Так вот, фанатки Тодда Пикетта требовали сохранить дом, где погиб их кумир. Однако власти ответили отказом. К тому же дом мог рухнуть в любую минуту. Все его перекрытия и фундамент получили серьезные повреждения. Мы-то, конечно, знаем, в чем дело, а специалисты никак не могли понять, почему это произошло. Так или иначе, в каньон пригнали бульдозеры. И через шесть часов дом превратился в груду развалин. А еще через шесть часов грузовики увезли его обломки прочь.
- И много было желающих посмотреть на все это? - спросила Тэмми.
- Не слишком-то. Думаю, человек двадцать, не больше. И конечно, от начала до конца там не торчал никто. Кроме меня, разумеется. И по соображениям безопасности нас не подпускали близко. Поэтому фотографии и получились такие размытые.
Тэмми молча вернула снимки Брамсу.
- Таким образом, еще одна веха истории Голливуда превратилась в пыль, - с пафосом изрек Джерри. - Воистину, мы сами не ведаем, что творим. Вместо того чтобы беречь свидетельства истории как зеницу ока, мы уничтожаем их бульдозерами. Есть ли пределы человеческой глупости?
- Лично я рада, что этот проклятый дом снесли с лица земли, - возразила Тэмми.
Просмотр фотографий лишил ее последних сил, и она чувствовала, что ей лучше уйти в свою комнату.
- Выглядишь ты неважно, - заметила Максин.
- И чувствую себя соответственно, - призналась Тэмми. - Вы не возражаете, если я пойду к себе и прилягу?
- Иди, дорогая, - милостиво разрешил Джерри. Тэмми чмокнула его в щеку и направилась к лестнице.
- А ты что сидишь, Максин? Разве ты не хочешь уложить свою цыпочку и подоткнуть одеяло? - раздался ей вслед насмешливый голос Джерри.
- Именно так я и сделаю, - невозмутимо произнесла Максин, поднялась и последовала за Тэмми.
- У Джерри язык без костей, - сказала она, когда Тэмми уже лежала в постели. - Он вечно несет ерунду. Не обращай внимания.
- Я и не обращаю.
- Вообще-то он совершенно безвредный тип. И не хотел обидеть ни тебя, ни меня, - добавила Максин, разглаживая складки на подушке.
- Я знаю. - Тэмми пристально взглянула в серые глаза Максин. - И все же я хотела… хотела кое-что…
- Прекрати, Тэмми. Нам с тобой ни к чему об этом говорить. Я прекрасно знаю, что ты не создана для однополой любви.
- Нет, не создана.
- Что до меня… если во мне и дремлет лесбиянка, то она до сих пор еще не проснулась. Но, раз уж мы затронули эту тему, я могу признаться: мне приятно о тебе заботиться. И мне приятно твое общество.
- А мне твое.
- Вот и отлично. А на все остальное нам наплевать, правда? Пусть люди болтают все, что захотят.
- Пусть болтают, - кивнула головой Тэмми, и губы ее тронула слабая улыбка, немедленно отразившаяся на лице Максин.
- Хорошо, что мы с тобой смотрим на вещи одинаково, - проворковала она, наклонилась и поцеловала Тэмми в щеку. - Отдыхай, дорогая. Тебе нужно поспать.
Когда Максин вышла из комнаты, Тэмми еще долго лежала без сна, прислушиваясь к успокоительному шуму океанских волн и доносившимся снизу голосам Джерри и Максин.
Разве могла она ожидать, что Максин Фрайзель станет для нее самым близким человеком на земле? Что ни говори, жизнь ее совершила довольно крутой вираж.
Но, как ни странно, сложившееся положение вещей вполне устраивало Тэмми. Она ощущала, что после всех передряг, которые выпали на ее долю, после всех ужасов, опасностей и страданий ей наконец дарована награда, и эта награда - Максин. Она, Тэмми, проявила стойкость и мужество и обрела близкую душу.
- Мы с тобой смотрим на вещи одинаково, - шепотом повторила она слова Максин.
Отяжелевшие веки Тэмми опустились, и она уснула.
- Мне надо съездить на Рио-Линда, - объявила Тэмми два дня спустя.
Они с Максин сидели в своем любимом внутреннем дворике, и на этот раз в их стаканах плескалась водка, смешанная с томатным соком.
- Ты намерена вернуться домой? - всполошилась Максин.
- Нет-нет, что ты, - покачала головой Тэмми. - У меня больше нет дома.
- Тогда почему ты хочешь уехать?
- У меня там пропасть вещей, связанных с Тоддом Пикеттом. Я хочу от них избавиться. Да и сам дом, наверное, стоит продать.
- Надеюсь, это означает, что ты решила перебраться ко мне?
- А такое решение не будет слишком внезапным?
- В нашем возрасте тянуть некогда, - глубокомысленно изрекла Максин. - А ты сумеешь сама управиться? Может, лучше пригласить кого-нибудь из фанаток Тодда, чтобы помочь тебе разобраться с твоей… коллекцией?
- Я сама прекрасно разберусь, - возразила Тэмми.
- Тогда давай поедем вместе. Я помогу.
- Боюсь, тебе будет скучно. Там у меня столько всякой всячины! К тому же Арни наверняка наезжал время от времени и успел превратить дом в настоящий свинарник.
- Ну, беспорядком меня не напутаешь. Когда ты хочешь поехать?
- Чем скорее, тем лучше. Хочется быстрее со всем этим разделаться.
Тэмми попыталась дозвониться до Арни, предупредить его о своем приезде в Сакраменто. Однако его не удалось найти ни в аэропорту, ни у новой подруги. С одной стороны, Тэмми радовалась, что с ней поедет Максин и поможет разрешить те непредвиденные трудности, которые наверняка ждут ее дома. С другой стороны, она не могла избавиться от тревоги. Максин привыкла к роскоши, изысканности и хорошему вкусу. Что она подумает, увидав невзрачный захламленный домишко, где Тэмми и Арни провели четырнадцать лет безрадостной супружеской жизни?
Первым рейсом они вылетели из Лос-Анджелеса и в девять тридцать утра совершили посадку в Сакраменто. Максин позаботилась о том, чтобы в аэропорту их ожидала машина с шофером. Шофер по имени Джеральд сообщил, что находится в их полном распоряжении, и осведомился, куда они желают отправиться. Тэмми бросила на Максин встревоженный взгляд. Необходимость переступить порог собственного дома вдруг показалась ей ужасающей.
- Поехали, - сказала Максин и назвала шоферу адрес. - Вместе мы быстро покончим с твоими экспонатами. Уже сегодня освободимся.
Как и следовало ожидать, Арни не утруждал себя заботами о доме. Лужайка перед домом заросла травой, и высоченные сорняки почти задушили два розовых куста - предмет забот и попечений Тэмми. Кусты еще не засохли, но были чуть живы.
- Боюсь, он сменил замок, - сказала Тэмми, подходя к двери.
- Не беда. Попросим Джеральда выломать дверь, только и всего, - заметила практичная Максин. - В этом не будет ничего незаконного. Это ведь твой дом, дорогая.
Однако ключ вошел в замок и повернулся там без всяких проблем. Стоило подругам войти в дом, как по царившему везде запустению они поняли: Арни появлялся здесь нечасто. Но отопление было включено, так что в комнатах стояла удушающая жара, а в спертом воздухе витала пыль. В кухне валялись заплесневелые остатки пищи: недоеденный гамбургер, две тарелки с крошками от пиццы, гниющие фрукты. В носы вошедшим ударила невыносимая вонь, и Тэмми немедленно принялась за уборку. Максин тем временем распахнула окна во всем доме и отключила отопление. После того как Тэмми сгребла в мешок и выбросила все испорченные продукты и залила в вонючую раковину моющее средство, дышать в доме стало намного легче. Однако Тэмми понимала, что пребывание здесь лучше сократить до минимума. А потому они с Максин, не откладывая, принялись за работу. Коллекция, связанная с Тоддом Пикеттом, была так велика, что разобраться с ней за один день не представлялось возможным. Поэтому Тэмми решила лишь отобрать и уничтожить вещи, с которыми у нее были связаны особенные воспоминания. Все остальное она решила передать в дар Обществу поклонников Тодда Пикетта. Пусть фанатки приходят сюда без нее и дерутся из-за драгоценных экземпляров. Тэмми знала, что именно этим все кончится, и не желала присутствовать при безобразной сцене.
- Я думать не думала, что здесь у тебя целый музей, - сказала Максин, когда они осмотрели содержимое всех комнат.
- Наверное, весь запас страстности, отпущенный мне природой, ушел на поклонение Тодду, - усмехнулась Тэмми. - Как видишь, я умела предаваться своей страсти.
Один за другим она открывала ящики стола и торопливо рылась в них. Наконец ей удалось обнаружить папку, которую она искала.
- А здесь что? - поинтересовалась Максин.
- Твои письма ко мне. Видишь, сколько их.
- Я была ужасной стервой. Но поверь, я делала это ради Тодда. Хотела его защитить.
- И тебе это удалось. Я не осмеливалась к нему приближаться. И никто другой тоже.
- Я все время думаю о том, что совершила ошибку. Зря я дергалась сама и его дергала. Если бы только я не попыталась его спрятать, ничего…
- Не надо об этом, - поспешно перебила ее Тэмми. - Давай-ка лучше разложим на заднем дворе славный веселый костерок.
- Костерок? Но для чего?
- Предадим огню драгоценные экспонаты вроде этого. - Она указала на папку с письмами Максин. - Сожжем все то, что не предназначено для чужих глаз.
- И у тебя здесь много такого?
- Достаточно. Для того чтобы разложить костер, тебе хватит бумаг, которые мы уже отобрали. А я потом поднесу еще топлива.
- Значит, мне идти на задний двор?
- Да. Арни устроил там яму для барбекю. Справа от задней двери. Правда, барбекю он так ни разу и не сделал. Зато нам эта яма пригодится.
- Что ж, отлично.
И Максин потащила на задний двор кипу бумаг, оставив подругу разбирать свое достояние и решать, что стоит предать огню, а что можно отдать в чужие руки. Тэмми не хотелось, чтобы кто-то копался в ее чувствах или смеялся над ними; настало время навести порядок в своем прошлом. Впрочем, разобраться с коллекцией ее заставила не только забота о потомках, которые, возможно, будут изучать историю Голливуда по тем материалам, что она решит сохранить. Женщину неотступно грызла мысль о товарках по фэн-клубу, которые, несомненно, спят и видят, как бы заполучить ее сокровища. Документы, характеризующие Тэмми с нелестной или смешной стороны, не должны попасть в их жадные руки.
Выйдя на задний двор с новой кипой бумаг в руках, она обнаружила, что Максин успела разложить костер и сжечь свои письма.
- Это все? - спросила она, когда Тэмми подбросила в огонь очередную порцию бумаг.
- Нет, - покачала головой Тэмми, любуясь языками пламени. - Так быстро с моей коллекцией не справишься. Знаешь, я раньше думала, что призраки похожи на огонь, - добавила она, по-прежнему не отводя глаз от весело потрескивающего костра. - На огонь, горящий на поверхности солнца. Его невозможно увидеть, но он есть.
Максин палкой помешала тлеющие бумаги.
- Неужели никто никогда не узнает о том, что с нами случилось? - неожиданно спросила Тэмми.
- Каким образом об этом может кто-то узнать?
- Давай тоже напишем книгу.
- «Увлекательные приключения Лоупер и Фрайзель в "Стране дьявола"»?
- Да, что-то в этом роде.
- Хотя мы с тобой и очевидцы событий, к нашей книге отнесутся как к очередной выдумке, - пожала плечами Максин. - Люди верят лишь в то, во что хотят верить. И не желают расставаться со своими излюбленными заблуждениями.
- Ты так думаешь?
- Я в этом уверена. Если уж люди вбили себе что-то в головы, переубедить их невозможно. Приведи хоть тысячи фактов и опровержений.
- Ладно, пойду посмотрю, что еще нужно сжечь.
- А ты не боишься, что будущие историки кинематографа предадут наши имена анафеме?
- Возможно, так оно и будет. Но меня это не слишком беспокоит, - улыбнулась Тэмми, глядя, как то, чем она столь дорожила, превращалось в горстку пепла. Потом она резко повернулась и пошла в дом.
Ей понадобилось сделать четыре рейса из дома на задний двор и обратно, прежде чем с архивом было покончено. Наконец Тэмми вошла в спальню, где хранила самые драгоценные сокровища, и огляделась по сторонам. Она представляла, как отчаянно будут сражаться поклонницы Тодда за право обладать этими экспонатами; наверняка не обойдется без ругани, слез и даже потасовок. Взгляд ее скользнул по шкафу, где в потайном местечке, скрытом рядами видеокассет, хранилась самая главная ее святыня - коробка с фотографиями Тодда, фотографиями, которых не видел никто, кроме нее самой. Мысль о том, что эти фотографии тоже станут предметом раздора, показалась Тэмми невыносимой. Пожалуй, этим идиоткам, ее бывшим товаркам по фэн-клубу, хватит обрывков костюмов Пикетта и его автографов. Фотографий им не видать.
Тэмми медленно приблизилась к шкафу - сегодня ей пришлось так много хлопотать, что у нее начали болеть ноги - и, привычным движением отодвинув кассеты, засунула руку в тайник и бережно извлекла коробку с фотографиями.
Все прочее пусть станет добычей огня или фанаток, но эту свою святыню она сохранит, решила Тэмми. Зажав коробку под мышкой, она вышла во двор посмотреть, как дела у ее верного кострового.
- Что, это тоже в огонь? - спросила Максин, указав на коробку.
- Нет, это я возьму с собой.
- Значит, в твоей коллекции есть раритеты, с которыми ты все же не можешь расстаться?
- Это всего лишь фотографии Тодда.
Костер горел вовсю, над ямой ходили прозрачные волны горячего воздуха. Стоило Тэмми выйти во двор - и пламя вновь приковало ее взор. Наблюдая за пляской огненных языков, она открыла коробку… И вдруг какой-то внезапный импульс - возможно, приступ стыда за те блаженные минуты, что она провела, любуясь этими фотографиями, - заставил ее одним резким движением швырнуть содержимое коробки в огонь.
- Ты на редкость непоследовательна в своих решениях, - ухмыльнулась Максин.
- Есть такой грех.
Языки пламени жадно лизали фотографии, но Максин удалось рассмотреть некоторые из них.
- Здесь он такой молодой.
- Да. Это он на съемках «Уроков жизни».
- А негативы ты тоже бросила в огонь?
- Не спрашивай.
- Наверняка за эти снимки ты выложила целое состояние. Но он здесь чертовски хорош, что правда, то правда.
Наконец почти все из четырнадцати фотографий постигла та же печальная участь, что и прочие экспонаты коллекции. Тэмми испустила тяжкий вздох.
- Уж теперь-то точно все? - спросила Максин.
- Думаю, да. Остальное пусть достанется членам Общества поклонников Тодда Пикетта.
- Я умираю от жажды. Почему-то, когда смотришь на огонь, ужасно пересыхает во рту.
- Принести тебе пива или кока-колы?
- Не надо. Давай лучше сядем в машину и поедем домой.
- Домой, - эхом повторила Тэмми. Женщина в последний раз взглянула на горстку черной золы, оставшуюся от ее сокровищ.
- Да, домой, - сказала Максин, взяла руку Тэмми и коснулась ее губами. - У нас с тобой есть дом.
Огонь принялся пожирать последнюю фотографию, лежавшую на самом дне коробки. Тэмми особенно любила этот снимок. Взгляд Тодда был настолько живым и подвижным, что ей всегда казалось, будто актер смотрит не в камеру, а прямо на нее. Уголки фотографии уже почернели и обуглились. Еще секунда - и изображенный на ней человек исчезнет навсегда.
Так же стремительно, как она швырнула коробку в костер, Тэмми нагнулась и выхватила из огня снимок. Она попыталась задуть пламя, уже охватившее фотографию, но оно вспыхнуло лишь сильнее.
- Дай сюда, - буркнула Максин, вырвала у нее фотографию, бросила на землю и затоптала пламя. - Я же говорю, ты ужасно непоследовательна, дорогая, - с понимающей ухмылкой повторила она.
Тэмми бережно подняла снимок и стряхнула с него последние искорки, похожие на крошечных оранжевых червячков. Огонь успел на три четверти уничтожить изображение, а на оставшейся почерневшей части красовался отпечаток подошвы Максин. Но лицо, плечи и грудь Тодда уцелели. Глаза его по-прежнему смотрели не в камеру, а на нее, на Тэмми. Такие близкие и такие чужие глаза.
- Ты хочешь сохранить этот снимок? - спросила Максин.
- Да. Если не возражаешь, давай вставим его в рамочку и найдем для него в доме подходящее место. Так чтобы время от времени мы могли подойти и сказать Тодду: «Привет».
- Так и сделаем.
Максин направилась к дому.
- Я сейчас позвоню в аэропорт, узнаю, когда следующий рейс на Лос-Анджелес Мы покончили с твоими делами?
- Полностью.
Максин ушла, а Тэмми впилась взглядом в фотографию, которую все еще держала в руке. Подруга была права: она спохватилась слишком поздно. Но наверняка им обеим еще не раз захочется взглянуть на это лицо. А когда наступит старость, этот пристальный взгляд будет дарить им надежду на желанную встречу в другом, лучшем мире.
Обернувшись, Тэмми удостоверилась, что Максин скрылась в доме, и быстро поцеловала потемневшие, остро пахнущие гарью остатки фотографии. Потом она улыбнулась изображенному там человеку, словно прощаясь с годами, наполненными сладостной и безнадежной любовью. Как бы то ни было, теперь она в мире со своим прошлым. Тэмми сунула фотографию в карман и ушла в дом, а огонь продолжал полыхать в яме для барбекю, в которую Арни вложил столько труда.

Глава 3

На каньон Холодных Сердец опустилась ночь, и из пустыни прилетел ветер.
Этот ветер зовут Санта Ана. Он дует из Мохаве, порой принося с собой болезни и угрозу пожара.
Однако нынешней ночью Санта Ана не дышал иссушающим жаром. Дуновения его были полны легким, нежным благоуханием. Ароматом неведомых, дивных цветов.
Под ласковыми прикосновениями ветра молодые пальмы, росшие на склонах каньона, тихонько качали резными листьями, и облачка пыли вздымались над извилистыми дорогами, ведущими к разрушенному дому.
Люди еще долго поднимались по этим дорогам, чтобы взглянуть на место, некогда служившее пристанищем загадок, чудес и ужасов. Но природа не терпит пустоты, и зеленое покрывало молодой поросли быстро затянуло огромную яму, оставшуюся от «дворца мечты» Кати Люпи. Посетителей, что являлись сюда в надежде обнаружить пятна крови или сатанинские знаки, нацарапанные на камнях, ожидало горькое разочарование. Их встречали лишь горячее солнце, цветы и бабочки. Все усилия обнаружить хоть какие-то следы недавнего кошмара оказывались тщетными. Чувствуя себя обманутыми и ругая того, кто подбил их на эту дурацкую затею, любопытные возвращались к своим машинам и отправлялись на поиски иных, более сильных впечатлений. На поиски зрелищ, способных вызвать дрожь и дать повод для бесконечных рассказов.
А когда знакомые спрашивали их, стоит ли ехать в пресловутый каньон Холодных Сердец, где погибло столько голливудских знаменитостей, они отвечали «нет». Мол, это пустая трата времени и бензина. Смотреть там не на что. Абсолютно не на что.
Однако на следующее лето туристы опять потянулись в каньон Холодных Сердец - и снова были разочарованы. И постепенно люди уверились в том, что раздутая слава этого вместилища ужасов - чистой воды обман.
Поток посетителей неуклонно уменьшался. И настал день, когда желающих посетить каньон Холодных Сердец почти не осталось.
И однако же по-прежнему находились люди, которые, не побоявшись трудностей, проделывали путь к тому месту, где некогда стоял «дворец мечты» Кати Люпи, и этим гостям каньон готовил впечатляющее зрелище.
Обычно такие посетители приезжали на дорогих автомобилях, предназначенных для езды по ухабистым, труднопроходимым дорогам. С собой они привозили географические карты и топографическое оборудование. Разговоры их вертелись вокруг многоэтажного пятизвездочного отеля с тремя плавательными бассейнами, который якобы вскоре вырастет в каньоне. Отель этот окружат шикарные бунгало, причем каждое будет иметь свой участок территории, свой маленький уютный мир - настоящий рай земной в нескольких минутах езды от бульвара Сансет.
Каньону уже доводилось слышать подобные вздорные речи. И он давно пообещал себе, что такому не бывать.
Внимая самодовольной болтовне этих людей, с упоением подсчитывающих, какую прибыль принесет осуществление их идиотского плана, каньон выходил из себя и откровенно выражал свое неудовольствие. Даже земля и камни здесь обладали способностью чувствовать - ведь совсем недавно в самом сердце каньона жила магия.
Поначалу каньон лишь слегка встряхивал землю и скидывал со своих склонов несколько камней, разбивая ветровые стекла машин. Нередко подобной вспышки раздражения оказывалось достаточно - непрошеные гости торопливо убирались восвояси. Но порой находились такие, кого не просто было испугать, и тогда каньон давал волю своему гневу.
Склоны его сотрясались, земля разверзалась, открывая взорам жуткие останки несчастных детей призраков и животных, совокуплявшихся здесь в дни мрачного и жестокого прошлого.
Смысл этого леденящего душу зрелища был понятен всякому. «Это всего лишь начало, друзья мои, - словно говорил каньон. - Никто не может нарушать мой покой безнаказанно. И если вы дерзнете сделать это, вам придется раскаиваться всю жизнь».
И не было случая, чтобы каньону не удалось добиться своего.
Даже самые прагматичные люди, вознамерившиеся построить здесь отель, ощущали, что воздух в ущелье пропитан чем-то сверхъестественным и жутким. И место это уже не казалось им подходящим для земного рая. В панике они бросались к машинам и, позабыв стряхнуть с сидений осколки стекла, укатывали прочь, оставляя тут не только свои карты и приборы, но и сулившие грандиозную прибыль намерения.
По сей день каньон Холодных Сердец пребывает нетронутым островком дикой природы посреди разросшегося города. Никто более не осмеливается посягнуть на его неприкосновенность. Каньон погружен в ожидание. Он ждет, когда в тишине прозвучит новый призыв.
Неизвестно, когда это произойдет. Возможно, через несколько сотен лет. А может быть, завтра.
Одно каньон знает несомненно: рано или поздно настанет момент, когда таинственный шепот пронесется по всем его расщелинам и оврагам и один-единственный мощный рывок вздернет на дыбы все холмы, равнины и морские берега. Тогда все многоэтажные башни, дома и дворцы вместе со своими обитателями обрушатся в темную пучину океана.
Земля будет содрогаться целый год. Наконец конвульсии, нервно пробегающие по ее поверхности, станут все более редкими. И постепенно все вернется на круги своя. Ветер Санта Ана вновь будет прилетать в определенное время года, приносить с собой семена благоуханных растений и беззаботно бросать их в подернутую свежими трещинами землю.
А зимой пойдут теплые дожди - они пробудят спящие семена к жизни, и сквозь толщу земли пробьются свежая травка, цветы и даже тонкие побеги молодых пальм и бамбука. А еще через несколько месяцев настанет пора буйного цветения и сделает эти места неузнаваемыми.
И с течением времени все здесь обретет первозданный вид, словно нога человеческая никогда не ступала в этот дивный уголок мира, словно никто и никогда не называл его земным раем, не строил здесь «фабрики грез». В сияющий летний полдень тут будет царить блаженная тишина, нарушаемая лишь стрекотанием стрекозьих крылышек и щебетанием колибри, что беззаботно порхают с ветки на ветку в поисках цветов, полных сладкого нектара.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ
    КАНЬОН     (Страница 1)
  • ЧАСТЬ I
    ЦЕНА ОХОТЫ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
  • ЧАСТЬ II
    ВОЛНЕНИЕ СЕРДЦА     (Страница 3)
    • Глава 1 (Страница 3)
    • Глава 2 (Страница 3)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 4)
    • Глава 6 (Страница 4)
  • ЧАСТЬ III
    МРАЧНЫЕ ВРЕМЕНА     (Страница 5)
    • Глава 1 (Страница 5)
    • Глава 2 (Страница 5)
    • Глава 3 (Страница 6)
    • Глава 4 (Страница 6)
    • Глава 5 (Страница 6)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 7)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 7)
    • Глава 10 (Страница 7)
  • ЧАСТЬ IV
    ЖИЗНЬ ПОСЛЕ СЛАВЫ     (Страница 8)
    • Глава 1 (Страница 8)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 10)
  • ЧАСТЬ V
    СТРАСТЬ     (Страница 11)
    • Глава 1 (Страница 11)
    • Глава 2 (Страница 11)
    • Глава 3 (Страница 11)
    • Глава 4 (Страница 12)
    • Глава 5 (Страница 13)
    • Глава 6 (Страница 13)
    • Глава 7 (Страница 13)
    • Глава 8 (Страница 13)
  • ЧАСТЬ VI
    СТРАНА ДЬЯВОЛА     (Страница 14)
    • Глава 1 (Страница 14)
    • Глава 2 (Страница 15)
    • Глава 3 (Страница 16)
  • ЧАСТЬ VII
    ВЕЧЕРИНКА ВЫСШЕЙ КАТЕГОРИИ     (Страница 17)
    • Глава 1 (Страница 17)
    • Глава 2 (Страница 17)
    • Глава 3 (Страница 18)
    • Глава 4 (Страница 18)
    • Глава 5 (Страница 19)
    • Глава 6 (Страница 19)
    • Глава 7 (Страница 20)
    • Глава 8 (Страница 20)
    • Глава 9 (Страница 20)
    • Глава 10 (Страница 21)
    • Глава 11 (Страница 22)
  • ЧАСТЬ VIII
    ВЕТЕР ВЫРЫВАЕТСЯ ИЗ ДВЕРЕЙ     (Страница 22)
    • Глава 1 (Страница 22)
    • Глава 2 (Страница 23)
    • Глава 3 (Страница 23)
    • Глава 4 (Страница 24)
    • Глава 5 (Страница 24)
    • Глава 6 (Страница 24)
    • Глава 7 (Страница 25)
    • Глава 8 (Страница 26)
  • ЧАСТЬ IX
    КОРОЛЕВА АДА     (Страница 26)
    • Глава 1 (Страница 26)
    • Глава 2 (Страница 26)
    • Глава 3 (Страница 27)
    • Глава 4 (Страница 27)
  • ЧАСТЬ X
    МЕРТВЫЕ ВХОДЯТ В ДОМ     (Страница 28)
    • Глава 1 (Страница 28)
    • Глава 2 (Страница 28)
    • Глава 3 (Страница 28)
  • ЧАСТЬ XI
    ПОСЛЕДНЯЯ ОХОТА     (Страница 29)
    • Глава 1 (Страница 29)
    • Глава 2 (Страница 29)
    • Глава 3 (Страница 29)
    • Глава 4 (Страница 30)
    • Глава 5 (Страница 30)
    • Глава 6 (Страница 30)
    • Глава 7 (Страница 30)
    • Глава 8 (Страница 32)
    • Глава 9 (Страница 33)
    • Глава 10 (Страница 33)
  • ЭПИЛОГ
    И СНОВА ЛЮБОВЬ     (Страница 34)
    • Глава 1 (Страница 34)
    • Глава 2 (Страница 34)
    • Глава 3 (Страница 35)


Клайв Баркер

Каньон холодных сердец

 Читать книгу

Аннотация

Все началось с того, что преуспевающий голливудский импресарио Биллем Зеффер приобрел у хозяев древней румынской крепости для своей возлюбленной, киноактрисы Кати Люпи, старинные изразцовые интерьеры и перевез их в Америку, в каньон Холодных Сердец. Мог ли он знать, что, обустраивая у себя во дворце так называемую Страну дьявола, он действительно впускает в мир силы, которым лучше бы пребывать в аду.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Клайв Баркер - Биография

Клайв Баркер

На основную страницу

Биография

Клайв Баркер родился 5 октября 1952 года в Великобритании, в Ливерпуле. Закончил университет в Ливерпуле, в котором изучал философию и английскую литературу. Начал свою карьеру как сценарист, режиссер и актер в лондонской театральной труппе `Dog Company`.В кино Клайв Баркер дебютировал в 1987 году фильмом `Восставший из ада`. Через некоторое время последовало и продолжение - `Восставший из ада 2` (1988), а затем и третий и четвертый фильмы из этого цикла. Кроме этой известной серии Клайв Баркер также написал сценарии к `Кэндимену` (1992) и выступил как режиссер фильма `Повелитель иллюзий` (1995).