Клайв Баркер - Имаджика

1 Клайв Баркер

Глава 1

В соответствии с фундаментальным учением Плутеро Квексоса, самого знаменитого драматурга Второго Доминиона, в любом художественном произведении, сколь бы ни был честолюбив его замысел и глубока его тема, найдется место лишь для трех действующих лиц. Для миротворца - между двумя воюющими королями, для соблазнителя или ребенка - между двумя любящими супругами. Для духа утробы - между близнецами. Для Смерти - между влюбленными. Разумеется, в драме может промелькнуть множество действующих лиц, вплоть до нескольких тысяч, но все они не более чем призраки, помощники или - в редких случаях - отражения трех подлинных, обладающих свободной волей существ, вокруг которых вертится повествование. Но и эта основная троица не сохраняется в неприкосновенности - во всяком случае, так он учил. С развитием сюжета три превращается в два, два - в единицу, и в конце концов сцена остается пустой.
Само собой разумеется, это учение было неоднократно оспорено. Особенно усердствовали в своих насмешках сочинители сказок и комедий, напоминая достопочтенному Квексосу о том, что свои собственные истории они всегда заканчивают свадьбой и пиром. Но Квексос стоял на своем. Он обозвал их мошенниками и заявил, что они обманом лишают зрителей того, что сам он называл большим финальным шествием, когда, пропев все свадебные песни и протанцевав все танцы, персонажи печально уходят в темноту, следуя друг за другом в страну забвения.
Это была суровая теория, но он утверждал, что она столь же непреложна, сколь и универсальна, и что она так же справедлива в Пятом Доминионе, называемом Землей, как и во Втором.
И, что более существенно, применима не только к искусству, но и к жизни.

* * *

Будучи человеком, привыкшим сдерживать свои эмоции, Чарли Эстабрук терпеть не мог театр. По его мнению, выраженному в достаточно резкой форме, театр был пустой тратой времени, потаканием своим слабостям, вздором, обманом. Но если бы в этот холодный ноябрьский вечер какой-нибудь студент прочитал ему наизусть Первый закон Драмы Квексоса, он мрачно кивнул бы и сказал: «Истинная правда, истинная правда». Именно таков был его личный опыт. В точном соответствии с Законом Квексоса его история началась с троицы, в которую входили он сам, Джон Фьюри Захария и - между ними - Юдит. Эта конфигурация оказалась не слишком долговечной. Спустя несколько недель после того, как он впервые увидел Юдит, он сумел занять место Захарии в ее сердце, и троица превратилась в счастливую пару. Он и Юдит поженились и жили счастливо в течение пяти лет, до тех пор, пока по причинам, которые он до сих пор не мог понять, их счастье дало трещину, и два превратилось в единицу.
Разумеется, он и был этой единицей. Эта ночь застигла его сидящим на заднем сиденье тихо мурлыкавшей машины, колесившей по холодным улицам Лондона в поисках кого-нибудь, кто помог бы ему закончить историю. Может быть, и не тем способом, который пришелся бы по душе Квексосу - сцена не опустела бы полностью, - но уж во всяком случае так, чтобы душевная боль Эстабрука утихла.
В своих поисках он был не одинок. Этой ночью его сопровождал человек, которому он отчасти мог доверять, - его шофер, наперсник и сводник, загадочный мистер Чэнт. Но, несмотря на видимое сочувствие Чэнта, он был всего лишь очередным слугой, который с радостью готов заботиться о своем хозяине до тех пор, пока ему исправно за это платят. Он не понимал всей глубины душевной боли Эстабрука, он был слишком холоден, слишком равнодушен. Не мог Эстабрук обратиться за утешением и к своим предкам, и это несмотря на древность его рода. Хотя он и мог проследить свою родословную до времен правления Джеймса Первого, на этом древе безнравственности и распутства он не сумел найти ни одного человека (даже кровожаднейший основатель рода не оправдал его надежд), который своею рукою или с помощью наемника свершил бы то, ради чего он, Эстабрук, покинул свой дом в эту полночь, - убийство своей жены.
Когда он думал о ней (а когда он о ней не думал?), во рту него пересыхало, а ладони становились влажными. Теперь перед его мысленным взором она представала беглянкой из какого-то более совершенного мира. Кожа ее была безупречно гладкой, всегда прохладной, всегда бледной, тело ее было таким же длинным, как и ее волосы, как и ее пальцы, как и ее смех, а ее глаза - о, ее глаза! - сочетали в себе цвета листвы во все времена года: зелень весны и середины лета, золото осени и, во время вспышек ярости, черноту зимней гнили.
В отличие от нее он был некрасивым человеком; холеным и ухоженным, но некрасивым. Он сделал себе состояние на торговле ваннами, биде и унитазами, что едва ли могло придать ему таинственного очарования. Так что когда он впервые увидел Юдит - она сидела за рабочим столом в его бухгалтерии, и убогость обстановки делала ее красоту еще ярче, - его первая мысль была: я хочу эту женщину, а вторая: она не захочет меня. Однако в случае с Юдит в нем проснулся инстинкт, который он никогда не ощущал в себе в отношениях с любой другой женщиной. Он просто-напросто почувствовал, что она предназначена ему и что, если он приложит усилия, он сможет завоевать ее. Его ухаживание началось в день их первой встречи и в первое время выразилось во множестве мелких подарков, доставленных на ее рабочее место. Но вскоре он понял, что подобные взятки и улещивания ему не помогут. Она вежливо поблагодарила его, но отказалась принять их. Он послушно перестал посылать ей подарки и вместо этого принялся за систематическое изучение ее жизненных обстоятельств. Изучать было почти что нечего. Она вела обычный образ жизни, общалась с небольшим кругом полубогемных знакомых. Но в этом кругу он обнаружил человека, который раньше, чем он, заявил свои права на нее, и к которому она испытывала очевидную привязанность. Этим человеком был Джон Фьюри Захария, которого все на свете знали как Милягу. Его репутация как любовника непременно заставила бы Эстабрука отступить, если бы им не владела эта странная уверенность. Он решил запастись терпением и ждать своего часа. Рано или поздно он должен был наступить.
А пока он наблюдал за своей возлюбленной издали, подстраивал время от времени случайные встречи и изучал биографию своего соперника. Эта работа также не доставила ему особых хлопот. Захария был второсортным живописцем (в те периоды, когда он не жил за счет своих любовниц) и пользовался репутацией развратника. Случайно встретившись с ним, Эстабрук убедился в ее абсолютной заслуженности. Красота Миляги вполне соответствовала ходившим о нем сплетням, но, как подумал Чарли, выглядел он как человек, только что перенесший приступ лихорадки. Весь он был какой-то сырой. Казалось, его тело отсырело до мозга костей, а сквозь правильные черты лица предательски проглядывало голодное выражение, придававшее ему дьявольский вид.
Дня через три после этой встречи Чарли услышал, что его возлюбленная с великой скорбью в сердце рассталась с Милягой и теперь нуждается в нежной заботе. Он поспешил предоставить требуемое, и она отдалась уюту его преданности с легкостью, говорившей о том, что его мечты об обладании ею были построены на прочном фундаменте.
Его воспоминания о тогдашнем триумфе были, разумеется, испорчены ее уходом, и теперь уже на его лице появилось то самое голодное, тоскующее выражение, которое он впервые увидел на лице Фьюри. Ему оно шло гораздо меньше, чем Захарии. Роль призрака была не для него. В свои пятьдесят шесть лет он выглядел на шестьдесят или даже старше, и, насколько худощавыми и изысканными выглядели черты Миляги, настолько его черты были крупными и грубыми. Его единственной уступкой собственному тщеславию были изящно завивающиеся усы под патрицианским носом, которые скрывали верхнюю губу, казавшуюся ему в дни молодости двусмысленно пухлой, в то время как нижняя губа выпирала вперед вместо несуществующего подбородка.
И теперь, путешествуя по темным улицам, он заметил в оконном стекле свое отражение и с горечью принялся изучать его. Каким посмешищем он был! Он залился краской при мысли о том, как бесстыдно красовался он, шествуя под руку с Юдит, как он шутливо говорил о том, что она полюбила его за чистоплотность и за то, что он хорошо разбирался в биде. И те самые люди, что внимали этим шуткам, теперь уже смеялись над ним по-настоящему, называли его шутом. Это было невыносимо. Он знал только один способ, как смягчить боль от пережитого унижения - наказать ее за преступный уход.
Ребром ладони он протер стекло и посмотрел из окна.
- Где мы? - спросил он у Чэнта.
- На южном берегу, сэр.
- Да, но где именно?
- В Стритхэме.
Хотя он много раз ездил по этому району (здесь неподалеку был расположен его склад), он ничего вокруг не узнавал. Никогда еще город не казался ему таким враждебным, таким уродливым.
- Как по-вашему, какого пола Лондон? - задумчиво произнес он.
- Никогда об этом не задумывался, - сказал Чэнт.
- Когда-то он был женщиной, - продолжил Эстабрук. - Но, похоже, теперь в нем не осталось уже ничего женского.
- Весной он снова превратится в леди, - ответил Чэнт.
- Не думаю, что несколько крокусов в Гайд-парке в состоянии что-либо изменить, - сказал Эстабрук. - Он лишился своего очарования, - вздохнул он. - Долго еще ехать?
- Около мили.
- Вы уверены, что этот ваш человек будет там?
- Конечно.
- Вы ведь часто этим занимались? Все это между нами, разумеется. Как вы себя назвали... посредником?
- Ну да, - сказал Чэнт. - Это у меня в крови. - Кровь Чэнта была не вполне английской. И его кожа, и его синтаксис говорили о наличии иноземных примесей. Но даже несмотря на это, Эстабрук начал понемногу доверять ему.
- А вас не разбирает любопытство? - спросил он у Чэнта.
- Это не мое дело, сэр. Вы платите за услугу, и я оказываю ее вам. Если бы вы пожелали сообщить мне причины...
- Вообще-то, я не собираюсь этого делать.
- Я понимаю. Стало быть, мне нет смысла расспрашивать вас о чем бы то ни было, так ведь?
Чертовски верная мысль, - подумал Эстабрук. Никогда не желать невозможного - надежный способ для достижения душевного покоя. Ему стоило бы изучить его еще в молодости, когда еще было для этого время. Нельзя сказать, чтобы он требовал удовлетворения всех своих желаний. Он никогда, например, не был настойчив с Юдит в сексе. В сущности, он получал столько же удовольствия от простого созерцания ее, как и от любовного акта. Ее облик пронзал его, и получалось так, будто она входила в него, а не наоборот. Возможно, она поняла это. Возможно, она убежала от его пассивности, от той расслабленности, с которой он подставлял себя под уколы ее красоты. Если это действительно так, то тем поступком, который он совершит сегодня ночью, он докажет, что она была не права. Нанимая убийцу, он утвердит себя. И умирая, она осознает свою ошибку. Эта мысль принесла ему удовлетворение. Он позволил себе едва заметную улыбку, которая тут же исчезла с его лица в тот момент, когда он почувствовал, что машина замедляет свой ход, и сквозь замерзшее стекло увидел то место, куда привез его посредник.
Перед ними возвышалась стена из ржавого железа, расписанная граффити. В некоторых местах зазубренные куски железа отстали, и сквозь образовавшиеся дыры просматривался грязный пустырь, на котором было запарковано несколько фургонов. Судя по всему, это и был конечный пункт их путешествия.
- Вы случайно в уме не повредились? - сказал он, наклоняясь вперед, чтобы взять Чэнта за плечо. - Здесь небезопасно.
- Я обещал вам лучшего убийцу во всей Англии, мистер Эстабрук, и он здесь. Верьте мне, он здесь.
Эстабрук зарычал от ярости и разочарования. Он ожидал укрытого от посторонних глаз места - зашторенные окна, запертые двери, - но никак не цыганского табора. Слишком людно и слишком опасно. Не будет ли это торжеством иронии - быть убитым на тайной встрече с убийцей? Он откинулся назад на скрипящую кожу сиденья и сказал:
- Вы меня подвели.
- Я обещал вам, что этот человек - исключительный мастер своего дела, - сказал Чэнт. - Никто в Европе не сравнится с ним. Я работал с ним раньше...
- Не могли бы вы назвать имена жертв?
Чэнт обернулся, чтобы посмотреть на хозяина, и голосом, в котором слышались нравоучительные нотки, сказал:
- Я не посягал на вашу личную жизнь, мистер Эстабрук. Так прошу вас, не посягайте на мою.
Эстабрук недовольно заворчал.
- Может быть, вы предпочитаете вернуться в Челси? - продолжил Чэнт. - Я могу найти вам кого-нибудь другого. Возможно, похуже, зато в более благопристойном месте.
Сарказм Чэнта оказал свое действие на Эстабрука, к тому же он не мог не признать, что вряд ли стоило затевать такую игру, если хочешь остаться незапятнанным.
- Нет, нет, - сказал он. - Раз уж мы здесь, я с ним встречусь. Как его зовут?
- Мне он известен как Пай, - сказал Чэнт.
- Пай? А дальше как?
- Просто Пай и все.
Чэнт вышел из машины и открыл дверь для Эстабрука. Внутрь ворвался ледяной ветер, принеся с собой несколько хлопьев мокрого снега. Зима в этом году была суровой. Подняв воротник и засунув руки в пропахшие мятой глубины своих карманов, Эстабрук последовал за своим проводником в ближайшую дыру в ржавой стене. Пахнуло сильным запахом горящего дерева от почти уже потухшего костра, разведенного между фургонами. Также чувствовался запах прогорклого жира.
- Держитесь поближе ко мне, - посоветовал Чэнт. - Идите быстро и не оглядывайтесь по сторонам. Они не любят непрошеных гостей.
- А что этот ваш человек здесь делает? - спросил Эстабрук. - Он что, в бегах?
- Вы сказали, что вам нужен человек, которого невозможно выследить. Невидимка, так вы назвали его. Пай тот человек, который вам нужен. Он не занесен ни в какие списки. Ни полиции, ни службы общественной безопасности. Даже факт его рождения не был зарегистрирован.
- По-моему, это просто невозможно.
- Невозможное - мой конек, - ответил Чэнт.
До этого обмена репликами Эстабрук не обращал никакого внимания на свирепое выражение в глазах Чэнта, но теперь оно смутило его и заставило опустить взгляд. Разумеется, это чистой воды обман. Интересно, кто это умудрился бы дожить до зрелого возраста и ни разу не попасть ни в один документ? Но даже мысль о встрече с человеком, считавшим себя невидимкой, взволновала Эстабрука. Он кивнул Чэнту, и вдвоем они продолжили свой путь по плохо освещенной и замусоренной площадке.
Повсюду были навалены груды мусора: остовы проржавевших машин, горы гниющих отбросов, вонь которых не мог смягчить даже холод, бесчисленные кострища. Появление чужаков привлекло некоторое внимание. Привязанная собака, в крови которой смешалось больше пород, чем было шерстинок у нее на спине, бешено залаяла на них. В нескольких фургонах подошедшие к окнам темные фигуры опустили шторы. Сидевшие у костра две девочки, совсем недавно перешагнувшие рубеж детства, с такими длинными и светлыми волосами, словно их крестили в золотой купели (странно было встретить такую красоту в таком месте), вскочили на ноги. Одна из них тут же убежала, словно для того, чтобы предупредить людей, охранявших лагерь, а другая посмотрела на чужаков с полуангельской-полуидиотской улыбкой.
- Не смотрите, - напомнил Чэнт, быстро проходя дальше, но Эстабрук не смог оторвать взгляд.
Дверь одного из фургонов открылась, и оттуда в сопровождении светловолосой девочки появился альбинос с жуткими белыми патлами. Увидев незнакомцев, он испустил крик и двинулся к ним. Еще две двери распахнулись, и новые люди вышли из своих фургонов, но Эстабруку не пришлось разглядеть их и установить, вооружены ли они, потому что Чэнт снова сказал:
- Идите вперед, не оглядываясь. Мы направляемся к фургону с нарисованным на нем солнцем. Видите его?
- Вижу.
Надо было пройти еще ярдов двадцать. Альбинос извергал из себя поток распоряжений, хотя и бессвязных в большинстве своем, но несомненно направленных на то, чтобы задержать их. Эстабрук скосил взгляд на Чэнта, взгляд которого застыл на цели их путешествия, а зубы были плотно сжаты. Звук шагов у них за спиной стал громче. В любую секунду их могли стукнуть по голове или пырнуть ножом под ребра.
- Не дойдем, - сказал Эстабрук.
За десять ярдов до фургона (альбинос почти догнал их) дверь впереди открылась, и оттуда выглянула женщина в халате с грудным ребенком на руках. Она была маленького роста и выглядела такой хрупкой, что было удивительно, как это ей удается удерживать ребенка, который, почувствовав холод, немедленно завопил. Пронзительность его плача побудила их преследователей к действию. Альбинос мертвой хваткой взял Эстабрука за плечо и остановил его. Чэнт - трусливая скотина! - ни на мгновение не замедлив свой шаг, продолжал быстро идти к фургону, в то время как альбинос развернул Эстабрука к себе лицом. Изъеденные оспой и покрытые струпьями лица людей, которые в два счета могли бы выпустить ему кишки, представляли собой абсолютно кошмарное зрелище. Пока альбинос держал его, другой человек со сверкающими во рту золотыми коронками шагнул к Эстабруку и распахнул его пальто, а потом опустошил его карманы с быстротой заправского фокусника. И дело было не только в профессионализме. Они старались успеть, пока их не остановят. В тот момент, когда рука вора выудила из кармана Эстабрука бумажник, голос, раздавшийся из фургона за его спиной, произнес:
- Отпустите его. Он настоящий.
Что бы ни значила последняя фраза, приказ был немедленно выполнен, но к тому времени вор уже успел вытрясти содержимое бумажника в свой карман и шагнул назад с поднятыми руками, показывая, что в них ничего нет. И несмотря на то обстоятельство, что говоривший (вполне возможно, это и был Пай) взял гостя под свое покровительство, едва ли было благоразумно пытаться вернуть бумажник назад. После того как Эстабрук вырвался из рук воров, и поступь и бумажник его стали легче; но уже сам факт освобождения доставил ему несказанную радость.
Обернувшись, он увидел Чэнта у открытой двери. Женщина, ребенок и его неведомый спаситель уже вернулись внутрь фургона.
- Вам не причинили никакого вреда? - спросил Чэнт.
Эстабрук бросил взгляд через плечо на вспыхнувшую в костре новую порцию хвороста, при свете которого, по всей видимости, должен был происходить дележ награбленного.
- Нет, - сказал он. - Но вам лучше пойти и присмотреть за машиной, а то ее разграбят.
- Сначала я хотел представить вас...
- Присмотрите за машиной, - сказал Эстабрук, получая некоторое удовлетворение при мысли о том, что посылает Чэнта обратно. - Я и сам могу представиться.
Чэнт ушел, и Эстабрук поднялся по ступенькам внутрь фургона. Его встретили звук и запах - и тот и другой были приятными. Кто-то недавно чистил здесь апельсины, и воздух был наполнен эфирными маслами и, кроме того, звуками исполняемой на гитаре колыбельной. Игравший на гитаре чернокожий сидел в самом дальнем углу фургона рядом со спящим ребенком. По другую сторону от него в скромной колыбельке тихо лепетал грудной младенец, подняв вверх свои толстенькие ручки, словно желая поймать в воздухе музыку своими крошечными пальчиками. Женщина была у стола в другом конце фургона и убирала апельсиновые корки. Та тщательность, с которой она предавалась этому занятию, проявлялась во всей обстановке: каждый квадратный сантиметр фургона был убран и отполирован до блеска.
- Вы, наверное, Пай, - сказал Эстабрук.
- Закройте, пожалуйста, дверь, - сказал человек с гитарой. Эстабрук повиновался. - А теперь садитесь. Тереза? Что-нибудь для джентльмена. Вы, должно быть, продрогли.
Поставленная перед ним фарфоровая чашка бренди показалась ему божественным нектаром. Он осушил ее в два глотка, и Тереза немедленно наполнила ее снова. Он снова выпил ее в том же темпе, и вновь перед ним возникла новая порция. К тому времени, когда Пай уже усыпил обоих детей своей колыбельной и сел за стол рядом с гостем, в голове у Эстабрука приятно загудело.
За всю свою жизнь Эстабрук знал по имени только двух чернокожих. Один из них был менеджером предприятия, производившего кафель, а второй был коллегой его брата. Ни один из этих двух людей не вызывал у него желания познакомиться с ними поближе. Он принадлежал к людям того возраста и социального положения, у которых все еще частенько случались рецидивы колониализма, особенно в два часа ночи, и то обстоятельство, что в жилах этого человека текла черная кровь (и, как ему показалось, далеко не она одна), было еще одним доводом против выбора Чэнта. И тем не менее - возможно, причиной тому было бренди - он заинтересовался сидевшим напротив него парнем. Лицо Пая ничем не походило на лицо убийцы. Оно было не бесстрастным, но, напротив, болезненно чувствительным и даже (хотя Эстабрук никогда не осмелился бы признаться в этом вслух) красивым. Высокие скулы, полные губы, тяжелые веки. Его волосы, в которых черные пряди смешались с белыми, с итальянской пышностью ниспадали на плечи спутанными колечками. Он выглядел старше, чем можно было ожидать, учитывая возраст его детей. Возможно, ему было не больше тридцати, но сквозь обожженную сепию его кожи, на которой оставили свои следы всевозможные излишества, явственно проступали болезненные радужные пятна, словно в его клетках содержалась примесь ртути. Точнее определить было трудно, в особенности, когда в глазах плещется бренди, а малейшее движение головы рассылает мягкие волны по всему телу, и пена этих волн проступает сквозь кожу такими цветами, о существовании которых Эстабрук и не подозревал.
Тереза оставила их и села рядом с колыбелью. Отчасти из-за нежелания беспокоить сон детей, а отчасти из-за неудобства, которое он испытывал, высказывая вслух свои тайные помыслы, Эстабрук заговорил шепотом.
- Чэнт сказал вам, зачем я здесь?
- Конечно, - ответил Пай. - Вам нужно кого-то убить. - Он вытащил из нагрудного кармана джинсовой куртки пачку сигарет и протянул ее Эстабруку, но тот отказался, покачав головой. - Это и привело вас сюда, не так ли?
- Да, - ответил Эстабрук, - но только...
- Вы глядите на меня и думаете, что я не подойду для этого дела, - подсказал Пай. Он поднес сигарету к губам. - Скажите честно.
- Вы не совсем такой, каким я вас себе представлял, - ответил Эстабрук.
- Ну, так это здорово, - сказал Пай, закуривая. - Если бы я был таким, каким вы меня представляли, то я выглядел бы как убийца, и вы бы сказали, что у меня слишком подозрительный вид.
- Что ж, возможно.
- Если вы не хотите нанимать меня, то ничего страшного. Я уверен, что Чэнт подыщет вам кого-нибудь другого. А если вы все-таки хотите нанять меня, то самое время рассказать, что вам нужно.
Эстабрук взглянул на дымок, вьющийся над серыми глазами убийцы, и, прежде чем успел овладеть собой и остановиться, он уже начал рассказывать свою историю, напрочь забыв о том, как он собирался строить этот разговор. Вместо того чтобы подробно расспросить собеседника, скрывая при этом свою биографию, так, чтобы ни в чем от него не зависеть, он выплеснул перед ним свою трагедию во всех ее неприглядных подробностях. Несколько раз он почти было остановился, но исповедь доставляла ему такое облегчение, что он вновь давал волю своему языку, забывая о благоразумии. Ни разу его собеседник не прервал это скорбное песнопение, и только когда тихий стук в дверь, возвестивший возвращение Чэнта, остановил словесный поток, Эстабрук вспомнил, что этой ночью в мире существуют и другие люди, помимо его самого и его исповедника. К тому моменту все было уже рассказано.
Пай открыл дверь, но не впустил Чэнта внутрь.
- Когда мы закончим, мы подойдем к машине, - сказал он водителю. - Надолго мы не задержимся.
Потом он снова закрыл дверь и вернулся за стол.
- Как насчет того, чтобы еще выпить? - спросил он.
Эстабрук отказался от бренди, но согласился выкурить сигарету, пока Пай расспрашивал его о том, где можно найти Юдит, а он монотонно сообщал ему нужные сведения. И наконец, вопрос оплаты. Десять тысяч фунтов, половина по заключении соглашения, половина - после его исполнения.
- Деньги у Чэнта, - сказал Эстабрук.
- Тогда пошли? - позвал Пай.
Прежде чем они вышли из фургона, Эстабрук бросил взгляд на колыбель.
- Красивые у вас дети, - сказал он, когда они оказались снаружи.
- Это не мои, - ответил Пай, - их отец умер за год до этого рождества.
- Трагично, - сказал Эстабрук.
- Он умер быстро, - сказал Пай, искоса взглянув на Эстабрука и подтвердив этим взглядом возникшее подозрение, что именно он виновен в их сиротстве. - А вы уверены в том, что хотите смерти этой женщины? - спросил Пай. - В таком деле сомнений быть не должно. Если хотя бы часть вашей души колеблется...
- Нет такой части, - сказал Эстабрук. - Я пришел сюда, чтобы найти человека, который убьет мою жену. Вы и есть этот человек.
- Вы ведь все еще любите ее? - спросил Пай по дороге к машине.
- Разумеется, я ее люблю, - сказал Эстабрук. - И именно поэтому я и хочу ее смерти.
- Воскресения не будет, мистер Эстабрук. Во всяком случае, для вас.
- Но умираю-то не я, - сказал он.
- А я думаю, что именно вы, - раздалось в ответ. Они проходили мимо костра, который уже почти угас. - Человек убивает того, кого он любит, и некоторая часть его тоже должна умереть. Это ведь очевидно, а?
- Если я умру - я умру, - сказал Эстабрук в ответ. - Лишь бы она умерла первой. И я хочу, чтобы это произошло как можно быстрее.
- Вы сказали, что она в Нью-Йорке. Вы хотите, чтобы я последовал за ней туда?
- Вам знаком этот город?
- Да.
- Тогда отправляйтесь туда, и как можно скорее. Я велю Чэнту выделить вам дополнительную сумму на авиабилет. Решено. И больше мы никогда не увидимся.
Чэнт поджидал их у границы табора. Из внутреннего кармана он выудил конверт с деньгами. Пай принял его, не задавая вопросов и не благодаря, потом он пожал Эстабруку руку, и непрошеные гости вернулись в безопасность своей машины. Удобно устроившись на кожаном сиденье, Эстабрук заметил, что рука, которой он только что сжимал ладонь Пая, дрожит. Он сплел пальцы обеих рук и крепко сжал их, так что побелели костяшки. В этом положении они и оставались до конца путешествия.

Глава 2

«Сделай это ради женщин всего мира, - гласила записка, которую держал в руках Джон Фьюри Захария. - Перережь себе глотку».
Рядом с запиской на голых досках Ванесса и ее приспешники (у нее было двое братьев, и вполне возможно, что именно они помогали ей опустошить его дом) оставили аккуратную горку битого стекла на тот случай, если под действием ее мольбы он решит немедленно расстаться с жизнью. В состоянии оцепенения он тупо смотрел на записку, снова и снова перечитывал ее в поисках, - разумеется, напрасных - хоть какого-нибудь утешения. Под неразборчивыми каракулями, составлявшими ее имя, бумага слегка сморщилась. Интересно, не ее ли это слезы упали здесь, когда она сочиняла свое прощальное послание. Даже если и так, утешение невелико, а вероятность еще меньше. Не тот она человек, чтобы плакать. Да и не мог он себе представить, как женщина, сохранившая к нему хоть каплю симпатии, производит всеобъемлющую экспроприацию его имущества. Правда, ни дом, ни то, что в нем находилось, не принадлежали ему по закону, но ведь столько вещей они купили вместе: она, полагаясь на его наметанный глаз художника, а он - на ее деньги, шедшие в уплату за очередной объект его восхищения. Теперь все исчезло, все, вплоть до последнего персидского ковра и светильника в стиле арт-деко. Дом, который они создали вместе и которым они наслаждались в течение одного года и двух месяцев, был обобран до нитки. Как и он сам. У него не осталось ничего.
Впрочем, особого несчастья в этом нет. Ванесса была не первой женщиной, которая потакала его склонности к сотканным вручную рубашкам и шелковым жилетам, не будет она и последней. Но, насколько он помнил (память его простиралась в прошлое лет на десять, не дальше), она была первой, кто отобрал у него все за каких-нибудь полдня. Ошибка его была очевидна. Этим утром он проснулся с мощной эрекцией, но, когда Ванесса захотела воспользоваться этим обстоятельством, он сдуру отказал ей, вспомнив, что вечером ему предстоит свидание с Мартиной. Как она сумела выяснить, где он растрачивает свою сперму, - это уж дело техники. Так или иначе, ей это удалось. В полдень он вышел из дома, думая, что оставляет там обожающую его женщину, а когда вернулся через пять часов, застал дом уже в том самом состоянии, в котором он был сейчас.
Иногда в самых неожиданных обстоятельствах на него нападали припадки сентиментальности. Так произошло и на этот раз, когда он бродил по пустым комнатам, собирая те вещи, которые она почувствовала себя обязанной оставить ему. Его записная книжка, одежда, которую он купил на свои деньги, запасные очки, сигареты. Он не любил Ванессу, но те четырнадцать месяцев, которые они провели вместе, были приятным временем. На полу в столовой она оставила еще кое-какие безделушки, напоминающие об этом времени. Связка ключей, которые они так и не смогли подобрать ни к одной двери, инструкция к миксеру, который он сломал, готовя коктейли посреди ночи, пластмассовая бутылочка с массажным кремом. Какая трогательная коллекция! Но он не настолько был склонен к самообману, чтобы поверить, что их отношения были чем-то большим, нежели простая сумма этих безделушек. Теперь, когда все было кончено, перед ним стоял вопрос: куда ему идти и что делать? Мартина была замужней женщиной средних лет, а ее муж был банкиром, который три дня в неделю проводил в Люксембурге, так что времени для флирта у нее было предостаточно. В эти интервалы она проявляла свою любовь к Миляге, но этим проявлениям недоставало того постоянства, которое убедило бы его в том, что он может отбить ее у мужа, если захочет, конечно, в чем он был далеко не уверен. Он был знаком с ней уже восемь месяцев (они впервые увидели друг друга на обеде, устроенном старшим братом Ванессы, Уильямом), и за это время они поспорили лишь однажды, но этот обмен репликами был весьма красноречив. Она обвинила его в том, что он постоянно смотрит на других женщин: и смотрит, и смотрит, словно в поисках новой жертвы. Возможно, из-за того, что он не слишком-то дорожил ею, он не стал лгать и сказал ей, что она права. Он просто сходит с ума по женщинам. Без них он заболевает, в их присутствии он блаженствует, он - раб любви. Она ответила, что, хотя его наваждение и имеет более здоровую природу, чем страсть ее мужа, которая ограничивается деньгами и различными операциями с ними, все же его поведение имеет невротический характер. «К чему вся эта бесконечная охота?» - спросила она у него. Он в ответ понес какой-то вздор о поисках идеальной женщины, но даже в тот момент, когда из его рта летела вся эта чепуха, он знал правду, и правда эта была горька. Настолько горька, что не стоило говорить о ней вслух. В двух словах дело сводилось к следующему: если по нему не сходила с ума одна, а еще лучше несколько женщин, он чувствовал себя ничтожным, опустошенным, почти невидимым. Да, он знал, что у него красивые черты лица, широкий лоб, гипнотический взгляд и такие изящные губы, что даже презрительная усмешка выглядела на них привлекательной, но ему нужно было живое зеркало, которое могло бы подтвердить все это. И более того, он жил в надежде, что одно из этих зеркал обнаружит за его внешностью нечто такое, что под силу увидеть только другой паре глаз: некое нераскрытое внутреннее «я», которое освободит его от роли Миляги.

* * *

Как обычно, когда он чувствовал себя одиноким, он пошел повидать Честера Клейна, покровителя поддельного искусства, человека, который, по его собственному утверждению, был вычеркнут стараниями зловредных цензоров из стольких биографий, что со времен Байрона никто не мог с ним в этом сравниться. Он жил в Ноттинг Хилл Гейт, в доме, который он дешево купил в конце пятидесятых и из которого редко теперь выходил, страдая от агорафобии, или, как он сам говорил, от «абсолютно естественного страха перед людьми, которых я не могу шантажировать».
И в этом своем маленьком герцогстве он жил припеваючи, занимаясь делом, требовавшим контактов лишь с несколькими избранными людьми, а также чутья для определения меняющегося вкуса рынка и способности скрывать свою радость после очередной удачи. Короче говоря, он специализировался на фальшивках, хотя именно фальши-то в его характере и не было. В узком кругу его близких знакомых встречались такие, которые утверждали, что именно это обстоятельство в конце концов приведет его к катастрофе, но и они, и их предшественники предсказывали это в течение последних трех десятилетий, а Клейн тем временем перещеголял их всех. Все эти важные персоны, которых он принимал у себя дома на протяжении этих десятилетий, - отставные танцоры и мелкие шпионы, пристрастившиеся к наркотикам дебютантки, рок-звезды с мессианскими наклонностями и епископы, избравшие предметом своего поклонения торгующих на улице мальчишек, - все они пережили свой звездный час, за которым последовало падение, а Клейн до сих пор держался на плаву. И когда, по случайности, его имя все-таки попадало в какую-нибудь желтую газетенку или исповедальную биографию, он неизменно изображался как святой покровитель заблудших душ.
Но не только соображение о том, что, будучи подобной душой, он наверняка будет гостеприимно принят у Клейна, привело Милягу сюда. Он не помнил такого случая, чтобы Клейну не нужны были деньги для какой-нибудь аферы, а раз так, то ему нужны и художники. В этом доме на Ледброук Гроув можно было не только отдохнуть, но и найти работу. Прошло одиннадцать месяцев с тех пор, как он в последний раз видел Честера, но тот приветствовал его столь же пылко, как и всегда, и пригласил войти.
- Скорей-скорей, - поторопил Клейн. - У Глорианны опять течка! - Он умудрился-таки захлопнуть дверь, прежде чем страдающая ожирением Глорианна, одна из его пяти кошек, успела улизнуть в поисках дружка. - Опоздала, радость моя! - сказал он ей. - Я ее специально откармливаю, чтобы она не могла быстро бегать, - пояснил он, - да и я рядом с ней не чувствую себя таким боровом.
Он похлопал себя по животу, который значительно увеличился, с тех пор как Миляга видел его в последний раз, и теперь испытывал на прочность швы его рубашки, такой же багровой, как и лицо ее хозяина, и знававшей лучшие времена. Он до сих пор перевязывал сзади волосы лентой и носил на шее цепочку с египетским крестом, но под внешностью безобидного обрюзгшего хиппи скрывался страшный стяжатель. Даже прихожая, в которой они обнимались, была переполнена разными безделушками: там были вырезанная из дерева фигурка собаки, немыслимое количество пластмассовых роз, сахарные черепа на тарелках и тому подобные вещи.
- Господи, ну и замерз же ты, - посочувствовал он Миляге, - и выглядишь плоховато. Кто это тебе так отделал физиономию?
- Никто.
- У тебя синяки.
- Я просто устал, вот и все.
Миляга снял свое тяжелое пальто и положил его на стул рядом с дверью, зная, что, когда он вернется за ним, оно будет теплым и покрытым кошачьей шерстью. Клейн был уже в гостиной и разливал вино. Всегда только красное.
- Не обращай внимания на телевизор, - сказал он. - Я в последнее время вообще его не выключаю. Весь фокус в том, чтобы смотреть его без звука. В немом варианте это гораздо забавнее.
Новая привычка Клейна мешала ему сосредоточиться. Миляга взял вино и сел на угол кушетки с торчащими в разные стороны пружинами. Там было легче всего отвлечься от телевизора, но все равно его взгляд время от времени скользил по экрану.
- Итак, мой Блудный Сын, - произнес Клейн, - каким несчастьям я обязан твоим появлением?
- Да не было никаких несчастий. Просто не очень удачный период в жизни. Хотелось побыть в приятном обществе.
- Забудь о них, Миляга, - сказал Клейн.
- О ком?
- Ты знаешь, что я имею в виду. Прекрасный пол. Забудь о них. Я так и сделал. Это такое облегчение. Все эти кошмарные соблазны. А время, потерянное в размышлениях о смерти, чтобы не кончить слишком быстро? Говорю тебе, у меня словно камень с плеч упал.
- Сколько тебе лет?
- Возраст здесь абсолютно ни при чем. Я отказался от женщин, потому что они разбивали мое сердце.
- Какое такое сердце?
- Я мог бы задать тебе точно такой же вопрос. Ну конечно, сейчас ты скулишь и заламываешь руки, но потом ты начнешь все сначала и совершишь те же самые ошибки. Это скучно. Они скучны.
- Так спаси же меня.
- Ну вот, начинается.
- У меня нет денег.
- У меня тоже.
- Значит, надо вместе их заработать. Тогда мне не надо будет жить у кого-нибудь на содержании. Я собираюсь снова поселиться в мастерской, Клейн. Я нарисую все, что ты захочешь.
- Блудный Сын заговорил.
- Послушай, не называй меня так.
- А как тебя еще называть? Ты совсем не изменился за последние восемь лет. Мир постепенно стареет, но Блудный Сынок ни в чем не изменяет себе. Кстати говоря...
- Дай мне работу.
- Не прерывай меня, когда я сплетничаю. Так вот, кстати говоря, я видел Клема в позапрошлое воскресенье. Он спрашивал о тебе. Набрал много лишнего веса, а его сексуальная жизнь приносит ему почти столько же несчастий, как и тебе. Тейлор заболел раком. Говорю тебе, Миляга, воздержание - единственный выход.
- Так дай мне работу.
- Это не так-то просто, как ты думаешь. В настоящее время спрос на рынке упал. И, скажу тебе прямо, у меня появился новый вундеркинд. - Он поднялся. - Дай-ка я тебе покажу. - Он провел Милягу в кабинет. - Парню двадцать два, и готов поклясться, что если бы у него в голове была хоть одна стоящая мысль, он стал бы великим художником. Но он такой же, как ты: у него есть талант, но ему нечего сказать.
- Спасибо, - кисло сказал Миляга.
- Ты же знаешь, что я прав. - Клейн включил свет. В комнате находилось три полотна, еще не оправленных в рамы. На одном из них была изображена обнаженная женщина в стиле Модильяни. Рядом был небольшой пейзаж под Коро. Но третье полотно, самое большое из всех, было настоящей удачей. На нем была изображена пасторальная сцена: три пастуха в классических одеяниях стояли, охваченные ужасом, перед деревом, в стволе которого виднелось человеческое лицо.
- Ты смог бы отличить его от настоящего Пуссена?
- Зависит от того, высохли ли краски.
- Как остроумно.
Миляга подошел, чтобы изучить полотно поподробнее. Он не был особым специалистом в этом периоде, но он знал достаточно для того, чтобы оценить мастерство художника. Фактура полотна была чрезвычайно плотной, краска положена на холст аккуратными равномерными мазками, тона наносились тонкими прозрачными слоями.
- Виртуозно, а? - сказал Клейн.
- До такой степени, словно это рисовал автомат.
- Ну-ну, хватит этих разговоров о кислом винограде.
- Да нет, я серьезно. Эта штука слишком совершенна. Если ты попытаешься ее продать, ничего хорошего из этого не получится. А Модильяни, к примеру, совсем другое дело...
- Это было всего лишь техническое упражнение, - сказал Клейн. - Я не собираюсь его продавать. Парень нарисовал еще только двенадцать картин. Я ставлю на Пуссена.
- Не стоит. Проиграешь. Не возражаешь, если я еще выпью?
Миляга пошел через весь дом обратно в гостиную. Клейн последовал за ним, бормоча себе под нос.
- У тебя хороший глаз, Миляга, - сказал он. - Но ты ненадежный человек. Найдешь себе новую бабу, и поминай как звали.
- На этот раз все будет иначе.
- И насчет рынка я не шутил. Продать подделку стало почти невозможно.
- У тебя когда-нибудь были проблемы хоть с одной из моих работ?
Клейн задумался на некоторое время.
- Нет, - признался он наконец.
- У меня Гоген в Нью-Йорке. А нарисованные мной рисунки Фюзли...
- В Берлине. Да, ты оставил свой скромный след в истории искусства.
- Никто об этом никогда не узнает, конечно.
- Узнают. Столетие спустя будет видно, что твоему Фюзли только сто лет, а не столько, сколько должно быть на самом деле. Люди начнут исследования, и ты, мой Блудный Сын, будешь разоблачен.
- А ты будешь заклеймен за то, что платил нам деньги и тем самым лишил двадцатый век права на оригинальность.
- Пошла она куда подальше, твоя оригинальность. Ты ведь знаешь, что цена на этот товар резко упала. Можешь стать мистиком и рисовать Мадонн.
- Так я и поступлю, в таком случае. Мадонны в любом стиле. Буду хранить девственность и рисовать Мадонн целыми днями. С младенцем. Без младенца. Плачущих. Блаженных. Я буду так работать, Клейн, что сотру себе яйца в порошок, что будет, в принципе, не так уж плохо, так как они мне больше не понадобятся.
- Забудь о Мадоннах. Они вышли из моды.
- О них забыли.
- Лучше всего тебе удается декаданс.
- Что твоей душе угодно. Скажи только слово.
- Но не подведи меня. Если я нахожу клиента и что-то обещаю ему, твоя обязанность - выполнить заказ.
- Этой ночью я возвращаюсь в мастерскую. Я начинаю все сначала. Только окажи мне одну услугу.
- Какую?
- Брось Пуссена в печку.

* * *

Он время от времени заходил в мастерскую за время своей связи с Ванессой (он даже пару раз встречался там с Мартиной, когда ее супруг отменял свою очередную поездку в Люксембург, а она была слишком возбуждена, чтобы подождать до следующего раза), но она была скучной и унылой, и он с радостью возвращался в Уимпол Мьюз. Теперь, однако, строгая атмосфера мастерской пришлась ему по душе. Он включил электроплиту и приготовил себе чашку фальшивого кофе с фальшивым молоком, что навело его на мысли об обмане.
Последние шесть лет его жизни, прошедшие после разлуки с Юдит, были годами лицемерия и двуличия. Само по себе это было не так уж страшно - с сегодняшнего вечера двуличие снова станет его профессией, - но если его занятия живописью имели конкретный и осязаемый конечный результат (даже два результата, если считать гонорар), то ухаживания и домогательство всегда оставляли его ни с чем. Сегодня вечером он положит этому конец. Он дал обет Богу Обманщиков (кто бы он ни был) и поднял за его здоровье чашку плохого кофе. Если двуличность - его талант, то зачем растрачивать его, обманывая мужей и любовниц? Не лучше ли применить его для более серьезных целей, создавая шедевры и подписывая их чужим именем? Время узаконит их, узаконит тем самым способом, о котором говорил Клейн. Его авторство будет раскрыто, и в конце концов в глазах потомков он будет выглядеть тем самым мистиком, которым он собирался стать. А если этого не произойдет, если Клейн ошибся, и его рука так навсегда и останется неузнанной, то это и будет самой настоящей мистикой. На него, невидимого, будут смотреть, ему, неизвестному, будут подражать. Этого было вполне достаточно для того, чтобы полностью забыть о женщинах. Во всяком случае, на эту ночь.

Глава 3

С наступлением сумерек облака над Манхеттеном, весь день угрожавшие снегопадом, рассеялись, и за ними открылось чистое, нетронутое небо, цвет которого обладал таким количеством нюансов и оттенков, что мог бы, пожалуй, послужить темой для философской дискуссии о природе синего. Сгибаясь под тяжестью своих дневных покупок, Юдит тем не менее решила вернуться в квартиру Мерлина на углу Парк Авеню и Восьмидесятой улицы пешком. Руки ее болели, но за время этой прогулки она могла еще раз обдумать состоявшуюся сегодня неожиданную встречу и решить, стоит ли ей рассказывать о ней Мерлину или нет. К несчастью, у него был ум юриста. В лучших своих проявлениях он был сдержанным и аналитичным, в худших - склонным к грубым упрощениям. Она знала себя достаточно хорошо, чтобы не сомневаться в том, что, если он отнесется к ее рассказу последним образом, она почти наверняка выйдет из себя и тогда установившаяся между ними атмосфера легкости и взаимной нетребовательности (если забыть о его постоянных предложениях) будет безнадежно испорчена. Лучше сначала самой разобраться в том, что она думает о событиях, происшедших за последние два часа, а потом уж поделиться ими с Мерлином. А там уж пусть он анализирует их, как его душе угодно.
После того как она несколько раз прокрутила в голове эту неожиданную встречу, она, как и синий цвет над головой, приобрела неоднозначность и двусмысленность. Но Юдит цепко держалась за факты. Она была в отделе мужской одежды Блумингдейла, выбирала Мерлину свитер. В магазине было много народа, и ничего из того, что было выставлено на витрине, не показалось ей подходящим. Она наклонилась вниз, чтобы подобрать выпавшие из рук покупки, а когда поднялась снова, глаза ее заметили лицо человека, которого она знала и который смотрел прямо на нее сквозь движущееся людское месиво. Как долго смотрела она на это лицо? Секунду, ну, максимум, две? Достаточно долго для того, чтобы ее сердце успело рвануться из груди, лицо - покраснеть, а губы - открыться и сложиться в слово Миляга. Потом людской поток между ними стал гуще, и он исчез. Она отметила взглядом место, где он стоял, помедлила секунду, чтобы подхватить свои покупки, и пустилась за ним вдогонку, ни секунды не сомневаясь, что это был именно он.
Толпа замедляла ее продвижение вперед, но вскоре она вновь увидела его - он направлялся к выходу. На этот раз она выкрикнула его имя, нимало не заботясь о том, как она при этом выглядит, и нырнула в толпу. Ее отчаянный порыв выглядел весьма впечатляюще, и толпа расступилась, так что к тому моменту, когда она была у дверей, он не успел отойти от магазина и на несколько ярдов. На Третьей Авеню была такая же давка, как и в магазине, но она успела заметить, как он переходит улицу. Когда она подбежала к обочине, на светофоре зажегся красный свет. Несмотря на это, она ринулась за ним, распугивая машины. Когда она снова выкрикнула его имя, его толкнул какой-то покупатель, у которого, по-видимому, было столь же неотложное дело, как и у нее. От толчка его слегка развернуло, и она второй раз увидела его лицо. Она расхохоталась бы во все горло над нелепостью своей ошибки, если бы не была так изумлена и встревожена. То ли она сходит с ума, то ли она пустилась вдогонку за другим человеком. Так или иначе этот чернокожий, вьющиеся волосы которого, мерцая, ниспадали ему на плечи, не был Милягой. На мгновение она помедлила, решая, продолжать ли ей наблюдение или прекратить свое преследование прямо сейчас, и на кратчайший промежуток времени, едва способный вместить одно биение сердца, черты его расплылись, и в их аморфной массе, словно солнечный блик на крыле самолета, вспыхнуло лицо Миляги: его волосы, откинутые с высокого лба, его серые глаза, преисполненные желания, его губы - только сейчас она поняла, как ей недостает его губ, - готовые сложиться в улыбку. Улыбка так и не появилась. Крыло слегка отклонилось, незнакомец отвернулся, Миляга исчез. Несколько секунд она стояла в толпе, и за это время незнакомец успел раствориться в толпе. Потом, собравшись с силами, она повернулась спиной к тайне и пошла в сторону дома.
Разумеется, мысль об этом происшествии не шла у нее из головы. Она была женщиной, которая доверяла своим чувствам, и такое проявление их обманчивости произвело на нее крайне угнетающее впечатление. Но еще больше поставило ее в тупик то обстоятельство, что именно это лицо из того множества, что хранятся в каталоге ее памяти, привиделось ей в чертах абсолютно незнакомого человека. Блудный Сын Клейна был вычеркнут из ее жизни, а она - из его. Прошло шесть лет с тех пор, как она перешла через мост, на котором происходила их последняя встреча, и текущая внизу река пролегла между ними непреодолимой преградой. Эта река принесла ей брак с Эстабруком, а потом и он был смыт в прошлое, и вместе с ним - много боли и страданий. А Миляга, частичка навсегда ушедшего времени, так и остался на другом берегу. Так почему же он привиделся ей сегодня?
Когда она оказалась в квартале Мерлина, в памяти у нее всплыло нечто, о чем она ни разу не вспоминала за все эти шесть лет. Именно смутный образ Миляги, несколько напоминающий тот, что сегодня предстал перед ее глазами, вверг ее в этот почти самоубийственный роман. Она мельком видела его на вечеринке у Клейна - так, случайная встреча - и почти не думала о нем впоследствии. Потом, спустя три ночи, ей приснился эротический сон, который часто посещал ее. События всегда развивались одинаково. Она лежала обнаженной на голом полу в пустой комнате. Она не была связана, но не могла пошевелиться, и человек, лица которого ей никогда не было видно, с такими сладкими губами, что целовать его было все равно что есть карамель, исступленно занимался с ней любовью. Но на этот раз в отсвете горевшего рядом камина она увидела лицо своего ночного любовника: это было лицо Миляги. Потрясение было таким сильным, что она проснулась, но чувство неудовлетворенности от прерванного полового акта было столь велико, что оставшуюся часть ночи она провела без сна. На следующий день она выяснила у Клейна, где его можно найти. Клейн честно предупредил ее, что на счету Джона Захарии немало разбитых сердец, но она проигнорировала это предостережение и в тот же день отправилась к нему в гости, в мастерскую неподалеку от Эдгвар-роуд. В течение следующих двух недель они почти не выходили оттуда, и их страстность во много раз превзошла ее сны.
И только позже, когда она уже влюбилась в него без памяти и здравый смысл уже никак не мог повлиять на ее чувства, ей многое стало известно о нем. У него была такая репутация соблазнителя, что даже если предположить, что она на девяносто процентов вымышлена, все равно ее следовало бы признать выдающейся. В каком бы кругу она ни упоминала его имя и сколь бы ни был этот круг пресыщен сплетнями, у кого-нибудь обязательно находилась о нем очередная лакомая история. Его даже называли по-разному. Кто называл его Фьюри, кто - Зах, Захо или мистер Зи, другие называли его Милягой (под этим прозвищем знала его и она), а некоторые - Божественным Джоном. Этих имен хватило бы на полдюжины жизней. Она была не настолько слепо влюблена в него, чтобы не признать, что в этих слухах есть доля истины. Да и он не особенно пытался их опровергать. Ему нравился витавший над ним дух легенды. Так, например, он утверждал, что не знает, сколько ему лет. Подобно ей, он очень быстро забывал свое прошлое. И он честно признавался в том, что без ума от всех женщин, без разбора - ей приходилось слышать слухи и о похищении ребенка, и о половом акте на смертном одре.
Вот таким оказался ее Миляга - человек, который был известен швейцарам всех шикарных клубов и отелей города, который после десяти лет жизни в высшем обществе вынес разрушительные воздействия всевозможных излишеств и сохранил ясность ума, красоту и живость. И этот самый человек, этот Миляга, сказал ей, что любит ее, и сказал это так складно и красиво, что она забыла обо всем, что слышала, кроме этих его слов.
Она продолжала бы внимать этим словам вечно, если бы не ее ярость (ее вспышки ярости были предметом сплетен наравне с распутством Миляги). Ее ярость была летучим ферментом, способным вызвать в ней брожение даже без ее ведома. Так случилось и в истории с Милягой. Через полгода их связи, купаясь в его нежности, она начала задумываться о том, как это человек, в биографии которого одна измена следовала за другой, сумел встать на путь истинный, что в свою очередь привело ее к предположению, что, возможно, этого и не произошло. В сущности, у нее не было причин подозревать его. В некоторые периоды его обожание даже принимало характер какого-то наваждения, словно он прозревал в ней какую-то другую женщину, о существовании которой ей самой ничего не было известно, женщину, которая была предназначена ему от начала времен. Ей стало казаться, что она не такая, как те женщины, которых он встречал до нее, и любовь к ней изменила его жизнь. Они едва ли не слились в одну плоть, так как же она может не почувствовать обмана, если он изменит ей? Она наверняка ощутит присутствие другой женщины. Почувствует ее вкус на его языке, ее запах на его коже. Но она недооценила его. И когда по чистой случайности она узнала, что он изменяет ей не с одной, а с целыми двумя женщинами, это привело ее в бешенство, граничащее с безумием. Начала она с того, что уничтожила содержимое его мастерской, исполосовала все его холсты - и с написанными на них картинами, и чистые, а потом погналась и за самим преступником и предприняла такой штурм, который в буквальном смысле слова заставил его встать на колени, в страхе за судьбу своих яиц.
Ярость пылала в течение недели, после чего на три дня она впала в абсолютное молчание, которое взорвалось приступом такого горя, которое ей никогда еще не доводилось испытывать. И если бы не случайная встреча с Эстабруком, который сквозь ее смятенное и беспорядочное поведение сумел разглядеть женщину, которой она была, - она запросто могла бы расстаться с жизнью.
Такова история Юдит и Миляги: на одну смерть она отстоит от трагедии и на одну свадьбу - от фарса.

* * *

Когда она пришла, Мерлин был уже дома и находился в несвойственном ему возбуждении.
- Где ты была? - пожелал он узнать. - Уже шесть тридцать девять.
Она мгновенно поняла, что сейчас не время сообщать ему о том, каким образом поход в Блумингдейл отразился на ее душевном спокойствии. Вместо этого она солгала.
- Не могла поймать такси. Пришлось идти пешком.
- Если снова попадешь в такую ситуацию, просто позвони мне, и тебя подберет один из наших лимузинов. Не хочу, чтобы ты бродила по улицам. Это небезопасно. Так или иначе, мы опоздали. Придется поесть после представления.
- Какого представления?
- Спектакль в Виллидже, о котором Трой вчера все уши прожужжал. Помнишь? Нео-Рождество? Он сказал, что такого не было со времен Вифлеема.
- Так ведь все билеты проданы.
- Ну, у меня есть кое-какие связи, - просиял он.
- Мы идем сегодня вечером?
- Нет, если ты не начнешь шевелить своей задницей.
- Мерлин, иногда ты бываешь просто восхитителен, - сказала она, сваливая в кучу свои покупки, и бросилась переодеваться.
- А каким я бываю в другое время? - закричал он ей вслед. - Сексуальным? Неотразимым? Неутомимым?

* * *

Если и вправду он достал билеты для того, чтобы после заманить ее в постель, то ему пришлось пострадать из-за своей похоти. На протяжении первого акта он старался скрывать свою скуку, но в антракте ему уже не терпелось смыться для того, чтобы получить положенную награду.
- Ты думаешь, нам действительно необходимо остаться здесь до конца? - спросил он у нее, когда они пили кофе в крошечном фойе. - По-моему, история ясна до предела. Парень родился на свет, потом подрос, а потом его распяли.
- Мне нравится.
- Но какой во всем этом смысл? - жалобно произнес он с убийственно серьезной интонацией. Эклектичное решение спектакля нанесло глубокое оскорбление его рационализму. - С чего бы это ангелам играть джаз?
- Кто может сказать, чем занимаются ангелы?
Он покачал головой.
- Я даже не могу понять, что это за жанр - комедия, сатира или еще какая-нибудь чертовщина. Ты мне можешь объяснить?
- Мне кажется, что это очень забавно.
- Значит, ты хочешь остаться?
- Да, я хочу остаться.
Вторая половина оказалась еще более разношерстной, чем первая, и постепенно у Юдит созревало подозрение, что пародия и стилизация играли роль дымовой завесы, которая должна была скрыть смущение авторов перед своей собственной искренностью. В конце, когда ангелы в духе Чарли Паркера принялись завывать на крыше хлева, а Санта-Клаус запел над яслями, сценой завладел дух отъявленного кича. Но даже это зрелище было странно трогательным. Ребенок родился. Снова свет пришел в мир, пусть даже и под аккомпанемент танцующих чечетку эльфов.
Когда они вышли, на улице шел мокрый снег.
- Холодно, холодно, холодно, - сказал Мерлин. - Надо пойти отлить.
Он снова вернулся в театр и встал в длинную очередь, выстроившуюся в туалет, оставив Юдит у дверей наблюдать за тем, как мокрые снежинки пролетают в свете фонаря. Театрик был небольшим, и через пару минут все зрители оказались на улице, раскрыли зонтики, опустили головы и разошлись по Виллиджу в поисках своих машин или уютного местечка, где можно подзарядиться алкоголем и разыграть из себя критиков. Свет над входной дверью потушили, и из помещения театра возник уборщик с черным полиэтиленовым пакетом мусора в руках и щеткой. Он начал подметать фойе, не обращая внимания на Юдит - последнего оставшегося в поле зрения оккупанта, но, приблизившись к ней, он наградил ее взглядом, исполненным такой ядовитой злобы, что она решила раскрыть зонтик и постоять на темном пороге. Мерлин был занят опустошением своего мочевого пузыря. Ей оставалось только надеяться, что он не прихорашивается там, не прилизывает свои волосы и не освежает дыхание в надежде затащить ее в постель.
Замеченное уголком глаза движение было первым сигналом тревоги: расплывчатый силуэт быстро приближался к ней сквозь сгустившуюся снежную пелену. В страхе она обернулась навстречу нападавшему. Она как раз успела узнать увиденное сегодня на Третьей Авеню лицо, когда мужчина набросился на нее.
Она открыла рот, чтобы закричать, и повернулась, пытаясь попасть обратно в театр. Уборщик уже ушел. Крик застрял в ее горле, сжатый руками незнакомца. Это были руки специалиста. Они причиняли дикую боль и не пропускали в легкие ни глотка воздуха. В панике она забилась в его руках, а потом обмякла. В отчаянии она швырнула зонтик в фойе, надеясь, что в кассе может оказаться кто-то невидимый, чье внимание она сможет привлечь. В глазах у нее потемнело, и она поняла, что очень скоро ничье вмешательство ей уже не сможет помочь. Она почувствовала головокружение, ее свинцовое тело больше ей не принадлежало. В окутавшем ее мраке лицо убийцы вновь предстало перед ней расплывчатым пятном с двумя темными дырами. Она подалась им навстречу, не в силах оторвать глаза от этой черноты. Когда она приблизилась к ней, луч света скользнул по его щеке, и она увидела (или ей показалось, что она увидела), как из этих темных дыр текут слезы. Потом свет пропал: в темноту погрузилась не только его щека, но и весь остальной мир. Ее последняя мысль была о том, что каким-то образом ее убийца знал, кто она.
- Юдит?
Кто-то поддерживал ее. Кто-то кричал ей в лицо. Но это был не убийца, это был Мерлин. Она повисла у него на руках, смутно различив фигуру убийцы, перебегавшего через улицу. Какой-то человек преследовал его. Ее взгляд вновь обратился к Мерлину, который спрашивал, все ли с ней в порядке, а потом опять скользнул в сторону. Завизжали тормоза, и неудачливый убийца был сбит несшейся на большой скорости машиной. От удара ее развернуло и занесло на скользкой, покрытой мокрым снегом мостовой. Тело отлетело в сторону и упало на запаркованный рядом автомобиль. Преследователь отскочил в сторону, спасаясь от выехавшей на тротуар машины, которая врезалась в фонарный столб.
Юдит протянула руку, чтобы найти себе еще какую-нибудь поддержку, помимо Мерлина, и пальцы ее нащупали стену. Не обращая внимания на его совет «стой спокойно, стой спокойно», она заковыляла к месту, где упал человек, пытавшийся ее убить. Водителю помогли выбраться из разбитой машины, и он разразился потоком ругательств. Новые люди появились на месте происшествия, чтобы оказать помощь в создании толпы, но Юдит, не обращая внимания на их взгляды, двинулась через улицу в сопровождении Мерлина. Она во что бы то ни стало стремилась подойти к телу первой. Ей хотелось увидеть его, пока к нему еще никто не притронулся, заглянуть в его широко раскрытые глаза и навсегда сохранить в памяти застывшее в них выражение.
Сначала она увидела его кровь, забрызгавшую серое месиво под ногами, а потом, немного в стороне, и самого убийцу, застывшего бесформенной грудой в сточной канаве. Но, когда они приблизилась к нему на расстояние нескольких ярдов, по его позвоночнику прошла судорога, и он перекатился на спину, подставив лицо мокрому снегу. А потом, хотя это и казалось совершенно невероятным, учитывая то, какой силы удар он получил, убийца начал подниматься на ноги. Она увидела, как окровавлено его тело, но она заметила также и то, что все члены его были на месте. «Это не человек, - подумала она, когда существо выпрямилось, - кто бы он ни был, но это не человек». За спиной у нее Мерлин застонал от отвращения, а какая-то женщина вскрикнула. Взгляд убийцы дернулся в ее сторону, а потом дрогнул и вновь вернулся к Юдит.
Но это уже не был убийца. Не был он и Милягой. Если у этого существа и было свое «я», то, возможно, сейчас перед Юдит возникло его настоящее лицо: иссеченное страданиями и сомнениями, жалкое, потерянное. Она увидела, как его рот открылся и снова закрылся, словно он пытался ей что-то сказать. Потом Мерлин ринулся, чтобы схватить его, и существо побежало. Уму непостижимо, как после такой катастрофы оно вообще могло двигаться, однако же оно пустилось прочь со скоростью, которая Мерлину была недоступна. Он разыграл спектакль преследования, но сдался на первом же перекрестке и, задыхаясь, вернулся к Юдит.
- Наркотики, - сказал он, рассерженный тем, что упустил шанс продемонстрировать свой героизм. - Этот мудак напичкан наркотиками. Он совсем не чувствует боли. Подожди, скоро их действие пройдет, и он свалится замертво. Скотский мудак! Откуда он тебя знает?
- Он меня знает? - спросила она. Все ее тело дрожало, из глаз текли слезы - от радости, что она спасена, и от ужаса перед тем, как близка была смерть.
- Он назвал тебя Юдит, - сказал Мерлин.
Мысленно она вновь увидела, как рот убийцы открывается и закрывается, и прочла на его губах свое имя.
- Наркотики, - снова повторил Мерлин, и она не стала терять времени на возражения, хотя и была уверена в том, что он ошибается. Единственным наркотиком в организме убийцы была стоящая перед ним цель, а его действие вряд ли когда-нибудь пройдет.

Глава 4

1

Через одиннадцать дней после того, как он возил Эстабрука в табор в Стритхэме, Чэнт понял, что скоро к нему прибудет гость. Он жил в одиночестве, скрывая свое имя, в однокомнатной квартире, расположенной в доме неподалеку от Элефант-энд-Касл, который вскоре должен был пойти на слом. Этот адрес он не давал никому, даже своему хозяину. Трудно, однако, было предположить, что эти детские предосторожности способны помочь ему укрыться от его преследователей. В отличие от хомо сапиенс, вида, который его давно умерший хозяин Сартори имел обыкновение называть цветком на обезьяньем дереве, существа, подобные Чэнту, не могли спрятаться от агентов забвения, закрыв дверь и опустив шторы. Для тех, кто охотился за ними, они были чем-то вроде маяков.
У людей все было гораздо проще. Твари, которые употребляли их в пищу в прежние времена, теперь были посажены в зоопарк и бродили за решеткой на потеху торжествующей человекообразной обезьяне. Но они, эти человекообразные обезьяны, и не подозревали, как близко находятся они от страны, в которой кровожадные звери из земного прошлого будут выглядеть ненамного опасней блох. Эта страна называлась Ин Ово, а по другую сторону от нее находились четыре мира, так называемые Примиренные Доминионы. Эти миры кишмя кишели чудесами. В них на каждом шагу попадались люди, наделенные способностями, за которые здесь, в Пятом Доминионе, их провозгласили бы святыми или сожгли бы на костре, а возможно, сделали бы и то, и другое. Там существовали культы, владевшие секретами, которые в одно мгновение могли бы перевернуть и догмы веры, и догмы науки. Там встречалась красота, которая была способна ослепить солнце или заставить луну мечтать об оплодотворении. И все это было отделено от Земли - отпавшего Пятого Доминиона - хаосом страны Ин Ово.
Нельзя сказать, что путешествие через Ин Ово было абсолютно невозможным. Но необходимая для этого сила, которую обычно - и зачастую презрительно - именовали магической, постоянно убывала в Пятом Доминионе с тех пор, как Чэнт впервые побывал здесь. Он видел, как вокруг нее кирпич за кирпичом возводили стены разума. Он видел, как людей, пользовавшихся этой силой, травили и высмеивали, как магические теории приходят в упадок и превращаются в пародии на самих себя, как сама цель магии постепенно утрачивается. Пятый Доминион задыхался в своем тупом рационализме, и, хотя мысль о возможной смерти не доставляла ему никакого удовольствия, Чэнт не собирался грустить, покидая этот грубый и лишенный поэзии Доминион.
Он подошел к окну и с высоты пятого этажа посмотрел вниз, во внутренний двор. Там никого не было. У него было еще несколько минут, чтобы написать официальное письмо Эстабруку. Вернувшись к письменному столу, он начал писать его заново, в девятый или десятый раз. Ему так много нужно было сообщить, но он знал, что Эстабрук совершенно ничего не подозревает о той связи, которая существует между его семьей, фамилию которой он сменил, и судьбой Доминионов. Теперь было уже слишком поздно просвещать его. Достаточно предостережения. Но как сформулировать его, чтобы оно не звучало бредом сумасшедшего? Он снова принялся за работу, стараясь излагать факты как можно яснее, но он не был уверен, что эти слова смогут спасти Эстабруку жизнь. Если силы, которые рыскают по земле этой ночью, пожелают его устранить, то ничто, за исключением вмешательства Самого Незримого, Хапексамендиоса, всемогущего завоевателя Первого Доминиона, не сможет его спасти.
Окончив письмо, Чэнт положил его в карман и высунулся в темноту. Как раз вовремя. В морозной тишине он услышал звук двигателя, слишком тихий и мягкий, чтобы исходить от машины местного жителя. Он перегнулся через подоконник и взглянул на выходивших из автомобиля посетителей. Из всех автомобилей, виденных им в этом мире, такими же отполированными были только катафалки. Он обругал себя. Усталость сделала его медлительным, и он подпустил врагов слишком близко. Когда его посетители двинулись к парадной двери, он ринулся вниз по черной лестнице, впервые порадовавшись тому, что лестничные площадки почти не освещены. Из квартир, мимо которых он пробегал, доносились звуки чужой жизни: рождественские концерты по радио, чей-то спор, детский смех, который перешел в плач, словно ребенок почувствовал опасность. Он ничего не знал о своих соседях - лишь иногда, мимоходом, замечал он в окнах их прячущиеся лица, и теперь - хотя было уже поздно что-либо менять - он пожалел об этом.
Он спустился вниз без особых хлопот и, отбросив мысль о том, чтобы воспользоваться своей машиной во внутреннем дворе, направился в сторону улицы, на которой в это время ночи было самое оживленное движение - Кеннингтон Парк-роуд. Если ему повезет, там он найдет такси, хотя в это время суток они встречаются не так уж часто. В этом районе пассажиров найти было труднее, чем в Ковент Гарден или на Оксфорд-стрит, да и больше была вероятность напороться на какого-нибудь хулигана. Он разрешил себе в последний раз бросить взгляд на дом, а потом двинулся вперед, навстречу предстоящему полету.

2

Хотя обычно принято считать, что именно дневной свет показывает художнику наиболее серьезные изъяны его произведения, лучше всего Миляга работал ночью, используя свои навыки любовника в более простом искусстве. Примерно через неделю после того, как он вернулся в мастерскую, она вновь превратилась в место работы: весь воздух был пропитан резкими запахами краски и скипидара, все имеющиеся в наличии полки и тарелки были усыпаны скуренными до фильтра бычками. Хотя он каждый день связывался с Клейном, никаких заказов до сих пор не поступало, так что он проводил время в упражнении техники. По жестокому замечанию Клейна, он был профессионалом, лишенным воображения, и это обстоятельство затрудняло его бесцельные блуждания. До тех пор, пока перед ним не было конкретного стиля, который необходимо подделать, он чувствовал себя вяло и апатично, словно некий современный Адам, рожденный со способностью к имитации, но лишенный необходимых образцов. Итак, он упражнялся, рисуя одно полотно в четырех абсолютно различных стилях: северную часть - в стиле кубизма, южную - в импрессионистской манере, восточную - в духе Ван Гога, западную - в манере Дали. В качестве объекта изображения он избрал «Ужин в Эммаусе» Караваджо. Трудность задачи отвлекла его от неприятных воспоминаний, и в полчетвертого утра, когда зазвонил телефон, он был еще за работой. Связь была не очень хорошей, и голос на другом конце звучал скорбно и глухо, но, без сомнения, это была Юдит.
- Это ты, Миляга?
- Это я. - Он был рад, что связь такая плохая. Звук ее голоса потряс его, и он не хотел, чтобы она об этом узнала. - Ты откуда звонишь?
- Из Нью-Йорка. Путешествую.
- Рад слышать твой голос.
- Не знаю, почему я звоню. Просто сегодня произошло нечто странное, и я подумала, что, может быть, ну... - Она запнулась. Потом рассмеялась над собой, и ему показалось, что она немного пьяна. - Я не знаю, что я подумала, - продолжила она. - Это глупо. Прости меня.
- Когда ты возвращаешься?
- Этого я тоже не знаю.
- Может быть, мы сможем увидеться?
- Вряд ли, Миляга.
- Просто поговорить.
- Совсем тебя не слышу. Извини, что разбудила.
- Я не спал...
- Значит, ты все такой же, а?
- Юдит...
- Извини, Миляга.
Трубка смолкла, но шум, сквозь который она говорила, продолжал звучать. Он чем-то напоминал тот шум, который слышишь, поднося к уху морскую раковину. Но, разумеется, это не был шум океана - всего лишь иллюзия. Он положил трубку и, зная, что не уснет, выдавил на палитру несколько новых ярких червяков и принялся за работу.

3

Услышав свист в темноте за спиной, Чэнт понял, что его бегство не прошло незамеченным. Такой свист не мог сорваться с человеческих губ. Это был леденящий кровь, острый, как скальпель, пронзительный звук, который ему довелось слышать в Пятом Доминионе только однажды, около двухсот лет назад, когда его тогдашний хозяин, маэстро Сартори, вызвал из Ин Ово одного из духов, который и издал такой свист. От этого свиста на глазах у заклинателя выступили кровавые слезы, так что ему пришлось срочно отпустить духа. Позже Чэнт и Маэстро обсуждали случившееся, и Чэнт опознал духа. Это было создание, известное в Примиренных Доминионах под именем пустынника, одна из гнусных разновидностей тех тварей, которые часто посещают заброшенные пустоши к северу от Дороги Великого Поста. Они могут появляться в разных обличьях, которые они выбирают для себя сообща. Эта последняя информация произвела на Сартори особенно глубокое впечатление.
- Я должен снова вызвать одного из них и поговорить с ним, - сказал он. Чэнт ответил, что если они еще раз попытаются вызвать такого духа, то им надо хорошенько подготовиться, потому что пустынники смертельно опасны и подчиняются только маэстро, обладающим выдающейся силой. Планируемое заклинание так и не состоялось. Спустя совсем немного времени Сартори исчез. В течение всех последующих лет Чэнт раздумывал о том, не предпринял ли он второе заклинание в одиночку и не стал ли жертвой пустынников. Может быть, в его смерти повинна та самая тварь, которая гонится за ним сейчас. Хотя Сартори и исчез двести лет назад, продолжительность жизни пустынников, да и большинства других обитателей других Доминионов, значительно длиннее, чем жителей Земли.
Чэнт бросил взгляд через плечо и увидел свистевшую тварь. Выглядела она совсем как человек, в сером, хорошо сшитом костюме и черном галстуке. Воротник пиджака был поднят от холода, а руки засунуты в карманы. Существо не бежало, оно шло почти ленивой походкой, и его свист спутывал все мысли в голове Чэнта и заставлял его спотыкаться. Когда он повернулся, перед ним на тротуаре возник второй преследователь, вынимающий руку из кармана. Пистолет? Нет. Нож? Нет. Что-то крошечное ползло по ладони пустынника, похожее на блоху. Не успел Чэнт присмотреться к этой твари, как она прыгнула ему в лицо. Он инстинктивно вскинул руку, стараясь защитить глаза и рот, и блоха ударилась о его кисть. Он попытался прихлопнуть ее второй рукой, но она уже была под ногтем его большого пальца. Он поднял руку и увидел, как она движется под кожей, вгрызаясь в плоть его большого пальца. У него перехватило дыхание, словно он окунулся в ледяную воду, и он обхватил другой рукой основание пальца в надежде остановить ее продвижение. Боль была несоразмерна с крошечными размерами блохи, но он крепко держал свой большой палец и подавлял стоны, не желая терять достоинства перед лицом своих палачей. Потом шатающейся походкой он сошел с тротуара на улицу и бросил взгляд на ярко освещенный перекресток. Едва ли его можно счесть более безопасным местом, но если уж выбирать из двух зол, то он предпочел бы броситься под машину и лишить пустынников зрелища его медленной и мучительной смерти.
Он снова пустился бежать, по-прежнему сжимая свою руку. На этот раз он не оглядывался. В этом не было необходимости. Свист затих, и вместо него раздался шум работающего двигателя. Все свои силы он вложил в этот пробег, но когда достиг ярко освещенной улицы, она оказалась абсолютно пустынной. Он повернул на север, пробежал мимо станции метро в направлении Элефант-энд-Касл. Наконец он оглянулся и увидел не отстающую от него машину. В ней сидели трое: двое пустынников и еще одно существо на заднем сиденье. При каждом вздохе из груди у него вырывался стон: воздуха не хватало, и неожиданно - слава Тебе, Господи! - из-за ближайшего угла появилось такси, желтый огонек которого говорил о том, что оно свободно. Изо всех сил стараясь скрыть боль, зная, что водитель может проехать мимо, если подумает, что человек ранен, он сошел с тротуара и поднял руку, чтобы остановить такси. Для этого другую руку ему пришлось разжать, и блоха немедленно этим воспользовалась, продолжив свое продвижение к его запястью. Машина замедлила ход.
- Куда тебе, приятель?
Он сам удивился тому, что назвал не адрес Эстабрука, а совсем другое место.
- Клеркенуэлл, - сказал он, - Гамут-стрит.
- Не знаю, где это, - ответил таксист, и на одно ужасное мгновение Чэнту показалось, что сейчас он уедет.
- Я покажу, - сказал он.
- Ну, тогда садись.
Чэнт так и сделал, с облегчением захлопнув за собой дверь. Он едва успел сесть на сиденье, как такси уже рвануло с места.
Почему он назвал Гамут-стрит? Ничто там ему не поможет. Не в силах помочь. Блоха - или что там еще в него заползло - добралась до его локтя, и ниже очага боли рука совершенно онемела, а кожа на ней сморщилась и обвисла. Но когда-то давно дом на Гамут-стрит был домом, где творились чудеса. Мужчины и женщины, обладающие огромной властью, входили в него, и, возможно, частички их душ остались там и смогут помочь ему в беде. «Ни одно из живых существ, даже самое ничтожное, - говорил Сартори, - не проходит через этот Доминион бесследно. Даже ребенок, умерший после первого же биения сердца, даже эмбрион, погибший в утробе, захлебнувшись в околоплодных водах своей матери, - даже эти безымянные существа оставляют свой след в мире». Так могло ли исчезнуть бесследно былое величие Гамут-стрит?
Сердце его трепетало, а тело била дрожь. Опасаясь, что скоро оно перестанет ему повиноваться, он вынул письмо к Эстабруку из кармана и подался вперед, чтобы отодвинуть стеклянную перегородку между ним и водителем.
- Когда вы высадите меня в Клеркенуэлле, я попросил бы вас доставить одно письмо. Не окажете ли вы мне эту услугу?
- Извини, приятель, - сказал водитель, - после того как я тебя высажу, я поеду домой. Меня жена ждет.
Чэнт порылся во внутреннем кармане и вытащил оттуда бумажник. Потом он пропихнул его в окно, и тот упал на сиденье рядом с водителем.
- Что это такое?
- Это все деньги, которые у меня есть. Письмо должно быть доставлено.
- Все деньги, которые у тебя есть?
Водитель взял бумажник и открыл его, попеременно бросая взгляды то на его содержимое, то на дорогу.
- Э, да здесь ведь целое состояние!
- Бери себе. Мне они уже больше не понадобятся.
- Ты заболел?
- Устал, - сказал Чэнт. - Бери себе, чего ты стесняешься? Радуйся жизни.
- За нами там «Даймлер» чешет. Это не твои дружки случайно?
Обманывать смысла не было.
- Да, - ответил Чэнт. - Маловероятно, чтобы ты сумел от них оторваться.
Водитель положил бумажник в карман и надавил на газ. Такси рвануло вперед, как скаковая лошадь, и смех жокея донесся до слуха Чэнта сквозь гортанный гул двигателя. То ли благодаря полученной крупной сумме, то ли для, того чтобы доказать, что может обогнать «Даймлер», водитель выжал из своей машины все возможное, продемонстрировав, что она гораздо более подвижна, чем можно было ожидать от такой неповоротливой туши. Меньше чем за минуту они дважды резко повернули налево, затем направо, да так, что колеса завизжали, и понеслись по удаленной улице, которая была такой узкой, что малейшая ошибка в расчетах грозила потерей ручек, колпаков и боковых зеркал. Но блуждание по лабиринту на этом не закончилось. Они повернули еще раз, и еще раз, и через короткое время оказались на Саутворк Бридж. «Даймлер» они потеряли где-то по дороге. Чэнт зааплодировал бы, если бы обе руки у него были в порядке, но тлетворная блошиная отрава распространялась с устрашающей скоростью. Пользуясь тем, что пять пальцев все еще повинуются ему, он вновь пододвинулся к перегородке и просунул в окошко письмо к Эстабруку, с трудом пробормотав адрес плохо повинующимся языком.
- Что с тобой случилось? - спросил таксист. - Надеюсь, эта штука не заразная, потому что, так твою мать, если она заразная...
- ...нет... - сказал Чэнт.
- На тебе, так твою мать, лица нет, - сказал таксист, бросив взгляд в зеркальце заднего вида. - Может, отвезти тебя в больницу?
- Нет. На Гамут-стрит. Мне нужно на Гамут-стрит.
- Здесь тебе придется показать мне дорогу.
Все улицы изменились. Деревья были срублены, целые ряды домов уничтожены; изящество уступило место аскетизму, красота - удобству; новое сменило старое, но курс обмена был явно невыгоден. Последний раз он был здесь более десяти лет назад. Может быть, Гамут-стрит уже нет, и на ее месте вознесся в небеса какой-нибудь стальной фаллос?
- Где мы? - спросил он у водителя.
- В Клеркенуэлле, как ты и хотел.
- Я понимаю, но где именно?
Водитель посмотрел на табличку.
- Флэксен-стрит. Это тебе что-нибудь говорит?
Чэнт посмотрел в окно.
- Да! Да! Поезжай до конца и поверни направо.
- Ты раньше жил в этом районе?
- Очень давно.
- Да, это место знавало лучшие времена. - Он повернул направо. - Теперь куда?
- Первый поворот налево.
- Ну вот, - сказал водитель. - Гамут-стрит. Какой номер тебе нужен?
- Двадцать восемь.
Такси прижалось к обочине. Чэнт нашарил ручку, открыл дверь и чуть не упал на тротуар. Пошатываясь, он налег на дверь, чтобы закрыть ее, и в первый раз они с водителем оказались лицом к лицу. Какие бы изменения ни происходили под воздействием блохи в его организме, судя по выражению отвращения на лице таксиста, их внешние проявления выглядели ужасно.
- Ты отвезешь письмо? - спросил Чэнт.
- Можешь довериться мне, приятель.
- Когда сделаешь это, отправляйся домой, - сказал Чэнт. - Скажи жене, что любишь ее. Вознеси благодарственную молитву.
- А за что благодарить-то?
- За то, что ты человек, - сказал Чэнт.
Таксист не стал вникать в подробности.
- Как скажешь, приятель, - ответил он. - Я, пожалуй, буду трахать свою бабу и возносить благодарственную молитву одновременно, ты не против? Ну, давай, и не делай ничего такого, чего бы я не сделал на твоем месте, хорошо?
Дав этот ценный совет, он укатил прочь, оставив своего пассажира на пустынной улице. Слабеющими глазами Чэнт оглядел погруженную во мрак местность. Дома, построенные в середине того века, когда жил Сартори, выглядели почти совсем опустевшими. Возможно, в них уже заложили взрывчатку для уничтожения. Но Чэнт уже знал, что священные места - а Гамут-стрит была в своем роде священной - иногда могут уцелеть, потому что они пребывают невидимыми, даже когда находятся у всех на виду. Пропитанные магическими силами, они отводят от себя дурной глаз, находят невольных союзников среди мужчин и женщин, которые, ни о чем не подозревая, все-таки чувствуют исходящую от них святость, и становятся предметом поклонения для немногих избранных.

1 Следующая страница


Имаджика 2

Он преодолел три ступеньки и толкнул дверь, но она оказалась надежно заперта, и он направился к ближайшему окну. Оно было затянуто отвратительным саваном из паутины, но занавески на нем не было. Он прижался лицом к стеклу. Хотя в настоящий момент зрение его ухудшилось, оно по-прежнему было более острым, нежели зрение цветущей человекообразной обезьяны. Комната, в которую он заглядывал, была абсолютно пустой. Если кто-то и жил в этом доме со времен Сартори (а ведь не мог же он простоять пустым две сотни лет?), то теперь его обитатели исчезли, уничтожив все следы своего пребывания. Он поднял свою здоровую руку и ударил в окно локтем. Стекло разлетелось вдребезги с первого удара. Затем, не соблюдая никакой осторожности, он взгромоздил свое тело на подоконник, вышиб рукой остатки стекла и скатился на пол.
Он по-прежнему ясно помнил расположение комнат. Во сне он часто блуждал по ним, слыша голос Маэстро, который поторапливал его наверх, в ту комнату, где Сартори работал. Именно туда и собирался Чэнт сейчас отправиться, но с каждым ударом сердца его тело становилось все слабее и слабее. Рука, в которую впилась блоха, усохла, ногти выпали, а на костяшках и на запястье показались кости. Он чувствовал, как под курткой весь его торс, вплоть до бедер, претерпевает сходное превращение. Он ощущал, как при каждом движении от него отваливаются куски плоти. Долго он не протянет. Его ноги проявляли все большее нежелание нести его наверх, а сознание готово было покинуть его. Словно мужчина, которого покидают его дети, он умолял, взбираясь вверх по ступенькам:
- Останься со мной. Еще совсем чуть-чуть. Пожалуйста...
Его мольбы помогли ему доковылять до первой лестничной площадки, но здесь ноги почти отказали ему, и дальше ему пришлось ползти, подтягиваясь на здоровой руке.
Он преодолел половину последнего пролета, когда на улице раздался свист пустынников, чей пронзительный звук ни с чем нельзя было спутать. Они нашли его быстрее, чем он предполагал, учуяв его след на темных улицах. Страх перед тем, что он не успеет бросить последний взгляд на святую святых наверху, подхлестнул его, и его тело забилось из последних сил, выполняя желание своего обладателя.
Он услышал, как внизу взломали дверь. Затем снова раздался свист, на этот раз громче, чем раньше, - его преследователи вошли в дом. Он принялся бранить свои обессиленные члены, и язык его уже почти не повиновался ему.
- Не подводите меня! Давайте, действуйте! Вы будете двигаться или нет?
И они повиновались. Судорожными рывками он преодолел последние несколько ступенек, но когда он оказался на самом вверху, внизу раздались шаги пустынников. Наверху было темно, хотя ему и трудно было определить, что в большей степени является причиной этого - ночь или слепота. Но это едва ли имело значение. Путь к двери в кабинет был так же хорошо знаком ему, как и собственное тело, которое он сегодня потерял. Он полз на четвереньках по лестничной площадке, и древние доски скрипели под ним. Внезапный страх охватил его: что если дверь окажется заперта? Из последних сил он толкнул ее, но она не открылась. Тогда он потянулся к ручке, ухватил ее, попытался повернуть, но сначала ему это не удалось. Тогда он попытался снова и стукнулся лицом о порог, после того как дверь распахнулась.
Здесь нашлась пища для его слабеющих глаз. Лучи лунного света проникали через окна в потолке. Хотя до этого момента он смутно предполагал, что его влекли сюда сентиментальные соображения, теперь он понял, что это не так. Вернувшись сюда, он замкнул круг. Он вновь оказался в комнате, где состоялось его первое знакомство с Пятым Доминионом. Здесь была его детская, здесь была его классная комната. Здесь он впервые вдохнул воздух Англии, живительный октябрьский воздух. Здесь он впервые начал есть и пить, впервые столкнулся с тем, что его рассмешило, и - позже - с тем, что довело его до слез. В отличие от нижних комнат, пустота которых была знаком их покинутости, здесь всегда было очень мало мебели, а иногда комната была абсолютно пустой. Он танцевал здесь на тех самых ногах, которые теперь лежали под ним бесчувственными трупами, когда Сартори рассказал ему, как он собирается подчинить себе этот несчастный Доминион и построить в центре его город, который затмит собой Вавилон. Он танцевал просто от избытка чувств, зная, что его Маэстро - великий человек и ему под силу изменить мир.
Напрасные мечты - все пошло прахом. Прежде чем тот октябрь превратился в ноябрь, Сартори исчез - растворился в ночи или был убит врагами. Ушел и оставил своего слугу в городе, который он едва знал. Как Чэнту тогда хотелось вернуться в эфир, из которого он был вызван, сбросить тело, в которое Сартори заточил его, и покинуть этот Доминион. Но единственный голос, по приказанию которого могло совершиться это превращение, принадлежал человеку, который вызвал его, а без Сартори он навсегда становился пленником Земли. Но он не испытывал за это ненависти к своему заклинателю. На протяжении тех недель, когда они были вместе, Сартори был снисходителен к нему. И если бы он появился сейчас, в этой залитой лунным светом комнате, Чэнт не стал бы упрекать его в необязательности, а встретил бы с подобающим почтением и был бы рад возвращению своего вдохновителя.
- ...Маэстро... - пробормотал он, уткнувшись лицом в покрытые плесенью доски.
- Его здесь нет, - донесся сзади чей-то голос. Это не мог быть пустынник. Они могут свистеть, но говорить не умеют. - Ты был одним из творений Сартори, так ведь? Я этого не помню.
Голос говорившего звучал отчетливо, вкрадчиво и самодовольно. Не в состоянии повернуться, Чэнт вынужден был ждать, пока он пройдет мимо его распростертого на полу тела и попадет в поле его зрения. Он-то знал, что внешность обманчива - ведь его плоть не принадлежала ему, а была создана Маэстро. Хотя стоящее перед ним существо и имело абсолютно человеческий облик, его сопровождали пустынники, да и говорил он о вещах, известных лишь немногим простым смертным. Его лицо было похоже на перезрелый сыр. Щеки и подбородок обвисли, усталые складки окружали глаза, на лице застыло выражение комического актера, который никогда не улыбается. Самодовольство, которое Чэнт уловил в его голосе, проявлялось и в его поведении - в том, как он тщательно облизывал верхнюю и нижнюю губу, прежде чем начать говорить, и в том, как он сомкнул кончики пальцев обеих рук, изучая распростертого перед ним искалеченного человека. На нем был безупречно скроенный костюм, сшитый из ткани абрикосово-кремового цвета. Чэнт дорого бы отдал за возможность разбить ублюдку нос, так чтобы он залил его кровью.
- Я ни разу не видел Сартори, - сказал человек. - Что с ним случилось? - Он присел на корточки рядом с Чэнтом и внезапно ухватил его за волосы. - Я спрашиваю тебя, что случилось с твоим Маэстро? - продолжал он. - Кстати сказать, меня зовут Дауд. Ты не знаешь моего хозяина, лорда Годольфина, а я никогда не встречался с твоим. Но они исчезли, и ты здесь ищешь, чем бы тебе заняться. Но искать больше не придется, если будешь слушать меня внимательно.
- Это ты... ты послал его ко мне?
- Ты меня очень обяжешь, если будешь выражаться несколько конкретнее.
- Я говорю об Эстабруке.
- Да, это так.
- Ты послал его ко мне. Но зачем?
- Это долгая история, голубок ты мой, - сказал Дауд. - Я бы тебе рассказал всю эту печальную повесть, но у тебя нет времени слушать, а у меня не хватит терпения объяснять. Я знал о человеке, которому нужен убийца. Я знал о другом человеке, который имеет с убийцами дело. Давай все это так и оставим.
- Но как ты узнал обо мне?
- Ты вел себя неосторожно, - ответил Дауд. - Ты напивался на день рождения королевы и начинал болтать, как ирландец на поминках. Понимаешь, радость моя, рано или поздно это должно было привлечь чье-то внимание.
- Но иногда...
- Я знаю, тебя охватывает приступ меланхолии. Это бывает со всеми нами, радость моя, со всеми. Но некоторые предаются печали у себя дома, некоторые, - он отпустил голову Чэнта, и она стукнулась об пол, - устраивают спектакли для публики, как последние мудаки. Ничто не проходит бесследно, радость моя, разве Сартори тебя этому не учил? У всего есть свои последствия. Ты, к примеру, затеял это дело с Эстабруком, а мне надо за этим пристально наблюдать, а то, не успеем мы и рта раскрыть, как по всей Имаджике пойдут волны.
- ...Имаджика...
- Да, по всей Имаджике. Отсюда и до границы Первого Доминиона. До владений самого Незримого.
Чэнт стал ловить воздух ртом, и Дауд, поняв, что нащупал его слабое место, наклонился к своей жертве.
- Это мне только кажется или ты действительно слегка обеспокоен? - сказал он. - Неужели ты боишься предстать пред светлые очи Господа нашего Хапексамендиоса?
Голос Чэнта дрогнул.
- Да, - пробормотал он еле слышно.
- Почему? - заинтересовался Дауд. - Из-за своих преступлений?
- Да.
- А в чем же они состоят? Расскажи-ка мне. Только не разменивайся по мелочам, излагай самое существенное.
- У меня были контакты с Эвретемеком.
- Да что ты говоришь? - сказал Дауд. - А как же это тебе удалось вернуться в Изорддеррекс?
- А я и не возвращался, - ответил Чэнт. - Я встречался с ним здесь, в Пятом Доминионе.
- Так вот оно что, - вкрадчиво произнес Дауд. - А я и не знал, что здесь попадаются Эвретемеки. Каждый день узнаешь что-то новое. Но, радость моя, это не такое уж большое преступление. Незримый наверняка простит эту маленькую шалость... - Он на секунду запнулся, обдумывая новую возможность. - Если, конечно, этот Эвретемек не был мистифом... - Он замолчал, ожидая ответа, но Чэнт не произнес ни слова. - Ну, голубок ты мой, - сказал Дауд, - ведь он не был им, правда? - Еще одна пауза. - А, так он был им. Был. - Его голос звучал почти ликующе. - В Пятом Доминионе появился мистиф, и что же? Ты влюбился в него? Рассказывай поскорее, пока еще есть силы, а то через несколько минут твоя бессмертная душа будет дожидаться своей очереди у ворот Хапексамендиоса.
Чэнт вздрогнул.
- Убийца, - сказал он.
- Убийца что? - раздалось в ответ. А потом, поняв, что имеется в виду, Дауд глубоко и медленно вздохнул. - Убийца и есть тот мистиф? - спросил он.
- Да.
- О, Господи! - воскликнул он. - Мистиф! - Ликования уже не слышалось в его голосе, теперь он был суровым и сухим. - Ты хоть понимаешь, что они могут сделать? Какие хитрости есть у них в запасе? Это должно было быть обычным убийством, которое не привлечет ничьего внимания, а ты? Посмотри, что ты натворил! - Его голос вновь стал вкрадчивым. - Он был красив? - спросил он. - Нет, нет. Не говори мне. Не лишай меня радости первой встречи. - Он повернулся к пустынникам. - Поднимите этого мудака.
Они шагнули к нему и подняли его за руки. Шея его совсем обмякла, и голова упала на грудь. Изо рта и ноздрей полился густой поток желчи.
- Интересно, как часто у Эвретемеков рождается мистиф? - размышлял Дауд. - Раз в десять лет? Раз в пятьдесят? Но уж точно редко. И вот появляешься ты, и ничтоже сумняшеся нанимаешь это маленькое божество как простого убийцу. Ты только представь себе! Как жаль, что он пал так низко. Надо спросить у него, как он дошел до жизни такой... - Он сделал шаг навстречу Чэнту, и по его команде один из пустынников поднял голову Чэнта, ухватив его за волосы. - Мне нужно знать, где находится мистиф, - сказал Дауд, - и как его зовут.
Всхлипы Чэнта с трудом пробивались сквозь душившую его желчь.
- Пожалуйста... - сказал он, - ...я думал... я... думал...
- Да, да. Все в порядке. Ты просто исполнял свой долг. Незримый простит тебя, даю тебе гарантию. Но вернемся к мистифу, радость моя, я хочу, чтобы ты рассказал мне о мистифе. Где мне его найти? Просто произнеси несколько слов, и тебе уже никогда не придется об этом беспокоиться. Ты попадешь в объятия Незримого чистым, как новорожденный младенец.
- Это точно?
- Точно. Поверь мне. Только назови имя и место, где я могу его найти.
- Имя... и... место.
- Все правильно, радость моя. Но поторопись, а то будет слишком поздно!
Чэнт вздохнул так глубоко, насколько позволили ему распадавшиеся легкие.
- Его зовут Пай-о-па, - сказал он.
Дауд отшатнулся от умирающего, словно ему дали пощечину.
- Пай-о-па? Ты уверен?
- ...я уверен...
- Пай-о-па жив? И Эстабрук нанял его?
- Да.
Дауд сбросил с себя личину отца-исповедника и раздраженно пробормотал вопрос уже от собственного имени.
- Что бы это значило? - сказал он.
По организму Чэнта прошли новые волны распада, и он издал тихий мучительный стон. Поняв, что времени осталось очень мало, Дауд с новой энергией приступил к допросу.
- Где мистиф? Поторопись! Поторопись же!
Лицо Чэнта находилось в последней стадии разложения. Ошметки мертвой плоти отваливались от обнажающегося черепа. Когда он отвечал, у него оставалась всего лишь половина рта. Но он все-таки ответил, чтобы снять с себя грех.
- Благодарю тебя, - сказал Дауд, получив всю необходимую информацию. - Благодарю. Отпустите его, - сказал он, обращаясь уже к пустынникам.
Они бесцеремонно уронили Чэнта. Когда он ударился о пол, лицо его разлетелось на куски, и ошметки плоти забрызгали ботинок Дауда. Он с отвращением осмотрел это неприглядное зрелище.
- Уберите эту гадость, - сказал он.
Через секунду пустынники были уже у ног Дауда и послушно чистили его туфли ручной работы.
- Что бы это значило? - снова пробормотал Дауд. Во всех этих событиях несомненно присутствует какая-то внутренняя связь. Чуть больше, чем через полгода Имаджика будет праздновать годовщину Примирения. Двести лет пройдет с тех пор, как Маэстро Сартори попытался осуществить величайший магический акт, подобного которому никогда не происходило ни в одном из Доминионов. Планы этой магической церемонии разрабатывались здесь, в доме двадцать восемь по Гамут-стрит, и мистиф был одним из свидетелей этих приготовлений.
Разумеется, честолюбивые планы тех горячих дней закончились трагедией. Заклинания, которые должны были уничтожить разделявшую Имаджику трещину и примирить Пятый Доминион с остальными четырьмя, обратились против тех, кто в них участвовал. Многие великие маги, шаманы и теологи погибли. Несколько оставшихся в живых решили, что эта катастрофа не должна больше повториться, и объединились с целью изгнать из Пятого Доминиона все проявления магического знания. Но как они ни старались стереть прошлое, следы все равно оставались: следы того, о чем мечтали и на что надеялись, фрагменты посвященных Воссоединению стихотворений, написанных людьми, любое упоминание о которых старательно уничтожалось. А пока эти следы оставались, дух Примирения не мог умереть.
Но одного духа было недостаточно. Необходим был Маэстро, маг, который был бы достаточно высокомерен, чтобы поверить в то, что он сможет преуспеть там, где потерпели неудачу Христос и другие бесчисленные волшебники, имена которых в большинстве своем затерялись в закоулках прошлого. И хотя времена были неподходящими, Дауд не отвергал с порога возможность появления такого человека. В своей повседневной жизни ему все еще доводилось встречать людей, которые пытались проникнуть взглядом за дешевый мишурный занавес, способный отвлечь менее глубокие умы, и ждали откровения, которое уничтожит блестки и показную позолоту, ждали Апокалипсиса, который откроет перед Пятым Доминионом те чудеса, о которых он грезил в своем долгом сне.
Если Маэстро и собирался появиться, то ему следовало поторопиться. Вторую попытку Примирения невозможно подготовить за одну ночь, а если предстоящим летом ничего не произойдет, еще два столетия Имаджика останется разделенной. За это время Пятый Доминион вполне успеет уничтожить себя от скуки или неудовлетворенности, так что Примирение не сможет произойти уже никогда.
Дауд внимательно изучил свои заново отполированные туфли.
- Идеально, - сказал он. - Чего нельзя сказать обо всем остальном в этом злосчастном мире.
Он подошел к двери. Пустынники задержались у тела, сообразив, что им предстоит выполнить еще кое-какие обязанности. Но Дауд позвал их за собой.
- Мы оставим его здесь, - сказал он. - Кто знает? Может быть, он привлечет парочку привидений.

Глава 5

1

Два дня спустя после предрассветного звонка Юдит (за эти дни в мастерской успел сломаться водонагреватель, и перед Милягой возникла альтернатива: мыться в ледяной воде или не мыться вообще; он выбрал второе) Клейн вызвал его к себе домой. У него были хорошие новости. Он пронюхал о покупателе, чьи вкусы обычный рынок оказался не в состоянии удовлетворить, и Клейн окольными путями довел до его сведения, что у него есть возможность заполучить нечто по-настоящему любопытное. Миляга как-то успешно изготовил небольшого Гогена, который попал на свободный рынок и был куплен без единого вопроса. Сможет ли он сделать это снова? Миляга ответил, что может сварганить такого Гогена, перед которым прослезился бы сам автор. Клейн выдал Миляге аванс в размере пятисот фунтов, чтобы он мог заплатить за аренду мастерской, и оставил его наедине с предстоящей работой, заметив напоследок, что выглядит он гораздо лучше, чем раньше, хотя пахнет немного хуже.
Миляге было на это наплевать. Не мыться два дня было совсем не так страшно, когда живешь в одиночестве. И, раз уж рядом не было женщины, которая жаловалась бы на колючую щетину, небритость тоже не причиняла ему никаких хлопот. К тому же он вновь открыл для себя древнюю индивидуальную эротику: слюна, ладонь и фантазия. Этого было вполне достаточно. Мужчина может быстро привыкнуть к такому образу жизни: к слегка переполненному кишечнику, потным подмышкам и чувству приятной наполненности в яйцах. И только перед уик-эндом он затосковал по новым развлечениям, которые не ограничивались бы созерцанием своего тела в зеркале ванной. За прошлый год не было такой пятницы или субботы, которую он не провел бы на какой-нибудь вечеринке в окружении друзей Ванессы. Их телефонные номера до сих пор были записаны в его записной книжке - стоило только взять трубку, но сама мысль о возможном контакте вызывала у него тошноту. Как бы ни были они очарованы его персоной, все-таки они были ее друзьями, а не его, и в происшедшей катастрофе они неминуемо должны были встать на ее сторону.
Что же касается тех друзей, которые были у него до Ванессы, большинство из них стерлось в его памяти. Они были частичкой его прошлого, а прошлое не задерживалось у него в голове. В то время как люди, подобные Клейну, могли с абсолютной ясностью вспомнить события тридцатилетней давности, Миляга с трудом мог вспомнить, с кем и где он был каких-нибудь десять лет назад. Еще чуть-чуть дальше в прошлое - и хранилища его памяти оказывались пусты. Создавалось впечатление, что его сознание было рассчитано лишь на такое количество воспоминаний, которых было достаточно, чтобы придать правдоподобность его настоящему. Все остальное отправлялось в страну забвения. Он тщательно скрывал этот странный недостаток почти от всех своих знакомых, а когда его начинали особенно дотошно расспрашивать о прошлом, он просто-напросто выдумывал небылицы. Но этот недостаток не слишком беспокоил его. Он не знал, что значит иметь прошлое, и потому не особо страдал от его отсутствия. А из общения с другими людьми он заключил, что, хотя они и могут уверенно рассказывать о своем детстве, в большинстве своем все это лишь предположения или истории, узнанные с чужих слов, а иногда и откровенная выдумка.
Но он был не одинок в своем недостатке. Однажды Юдит по секрету сказала ему, что ей с трудом удается удерживать прошлое в памяти, но в тот момент она была пьяна, и впоследствии, когда он вновь поднял эту тему, стала яростно отказываться от своих слов. Думая о друзьях потерянных и друзьях забытых, он особенно остро ощутил свое одиночество, и когда зазвонил телефон, он поднял его с некоторой благодарностью.
- Фьюри слушает, - сказал он. Этим субботним вечером он чувствовал себя Фьюри. В трубке слышны были легкие щелчки, но ответа не последовало. - Кто говорит? - спросил он. Вновь молчание. Он раздраженно положил трубку. Спустя несколько секунд телефон зазвонил снова. - Ну кто там, черт побери? - крикнул он в трубку, и на этот раз чрезвычайно учтивый голос ответил ему, хотя и вопросом на вопрос:
- Я имею честь беседовать с Джоном Захария?
Не так уж часто обращались к Миляге подобным образом.
- Кто это? - повторил он снова.
- Мы встречались лишь однажды. Возможно, вы меня и не помните. Чарльз Эстабрук.
Некоторые люди застревают в памяти прочнее других. Так случилось и с Эстабруком. Тот самый тип, который подхватил Юдит, когда она сорвалась с высоко натянутого каната. Классический представитель вырождающейся английской нации, принадлежащий к второсортной аристократии, напыщенный, самодовольный и...
- Мне бы чрезвычайно хотелось с вами встретиться, если, конечно, это возможно.
- Не думаю, что нам есть что сказать друг другу.
- Это по поводу Юдит, мистер Захария. Одно дело, которое я вынужден хранить в строжайшей тайне, но оно, я хотел бы особенно подчеркнуть это обстоятельство, обладает чрезвычайной важностью.
Под воздействием причудливого синтаксиса собеседника Миляга почувствовал вкус к ясности и прямоте.
- Валяйте, рассказывайте, - согласился он.
- Не по телефону. Я вполне понимаю, что моя просьба могла показаться вам слегка неожиданной, но я умоляю вас прислушаться к ней.
- Я уже прислушался и говорю вам «нет». Я не желаю с вами встречаться.
- Даже для того, чтобы позлорадствовать?
- Это насчет чего?
- Насчет того, что я потерял ее, - сказал Эстабрук. - Она ушла от меня, мистер Захария, точно так же, как она ушла и от вас. Тридцать три дня назад. - Эта точность говорила о многом. Интересно, считает ли он часы? А может быть, и минуты? - Вам необязательно приходить ко мне домой, если вам этого не хочется. Собственно говоря, если быть до конца честным, мне и самому бы этого не очень-то хотелось.
Он говорил так, словно Миляга уже согласился с ним встретиться, что, впрочем, соответствовало действительности, хотя он до сих пор и не высказал этого вслух.

2

Разумеется, было жестоко вытаскивать из дома человека в таком возрасте в такой холодный день и заставлять его лезть на вершину холма, но жизненный опыт Миляги подсказывал ему, что надо доставлять себе маленькие удовольствия при каждом удобном случае. С Холма Парламента открывался прекрасный вид на Лондон, который не могла испортить даже облачная погода. Дул свежий ветер, и, как обычно в воскресенье, на холме собралась толпа любителей воздушных змеев. Их похожие на разноцветные свечки, игрушки парили в сумрачном зимнем небе. От ходьбы у Эстабрука перехватило дыхание, но, казалось, он был доволен, что Миляга выбрал именно это место.
- Я здесь уже лет сто не был. Сюда любила приходить моя первая жена, чтобы посмотреть на воздушных змеев.
Он вытащил из кармана фляжку с бренди и протянул ее Миляге. Тот отказался.
- Никак не могу согреться в последние дни. Одна из отрицательных сторон преклонного возраста. С положительными я познакомиться еще не успел. Вам сколько лет?
Вместо того чтобы признаться, что не знает, Миляга сказал:
- Почти сорок.
- Вы выглядите моложе своих лет. Собственно говоря, вы едва ли изменились с тех пор, как мы виделись в первый раз. Вы помните? На аукционе? Вы были с ней тогда. Я - нет. Огромная разница: с ней и без нее. В тот день я позавидовал вам так, как никогда не завидовал ни одному мужчине, просто потому, что она была рядом с вами. Позже, разумеется, мне доводилось видеть то же самое выражение на лицах других мужчин...
- Я пришел сюда не для того, чтобы все это выслушивать, - сказал Миляга.
- Да, я понимаю. Мне просто очень важно объяснить вам, каким сокровищем была она для меня. Годы, которые я провел вместе с ней, я считаю лучшими в своей жизни. Но, разумеется, лучшее не может длиться вечно, иначе какое же оно лучшее? - Он снова отхлебнул из фляжки. - Знаете, она никогда о вас не упоминала, - сказал он. - Я пытался спровоцировать ее на это, но она говорила, что выбросила вас из головы, забыла вас, что, разумеется, было неправдой...
- Ну почему же неправдой? Я готов в это поверить.
- Не верьте, - быстро сказал Эстабрук. - Вы были ее греховной тайной.
- Зачем вы пытаетесь польстить мне?
- Но это правда. Все это время, пока она была со мной, она любила вас. Поэтому мы и беседуем сейчас с вами. Потому что я знаю это, да и вы, скорее всего, тоже.
До сих пор они ни разу не упомянули ее по имени, словно из каких-то суеверных соображений. Она, женщина, абсолютная и невидимая сила. Это было лишь иллюзией, что они твердо стоят на земле. На самом деле они парили в небе, как воздушные змеи, и воспоминание о ней было той единственной ниточкой, которая привязывала их к реальности.
- Я совершил ужасный поступок, Джон, - сказал Эстабрук. Он снова поднес фляжку ко рту и сделал несколько больших глотков. - И теперь я ужасно об этом сожалею.
- Что такое?
- Можем мы немного отойти в сторонку? - сказал Эстабрук, косясь в сторону владельцев воздушных змеев, которые, впрочем, едва ли могли подслушать его слова, так как были, во-первых, слишком далеко, а во-вторых, слишком увлечены своим спортом. Но он почувствовал себя готовым поделиться своей тайной, лишь когда дистанция между их ушами и его признанием увеличилась вдвое. Но когда он все-таки решился, он сделал это просто и ясно. - Не знаю, что это на меня нашло, - сказал он, - но недавно я нанял человека для того, чтобы он убил ее.
- Что вы сделали?
- Мой поступок пугает вас?
- А вы как думали? Конечно!
- Видите ли, это высшая форма обожания - стремиться прекратить существование того, кого любишь, чтобы лишить его возможности продолжать жить без тебя. Это любовь высшего порядка.
- Это гнусное разъебайство!
- Да, вы правы, и это тоже. Но я не мог вынести... просто не мог вынести... саму мысль о том, что она жива и она не со мной... - Речь его стала путаться, слова тонули в слезах. - Она была так нежна со мной...
В это время Миляга думал о своем последнем разговоре с Юдит. Этот прерываемый помехами звонок из Нью-Йорка, цель которого так и осталась невыясненной. Знала ли она в тот момент, что ее жизни угрожает опасность? А если нет, то знает ли она сейчас? Он схватил Эстабрука за воротник пальто с той же силой, с которой страх сжал его сердце.
- Ты ведь не для того меня сюда притащил, чтобы сказать, что она мертва?
- Нет. Нет, - запротестовал он, не пытаясь высвободиться. - Я нанял этого человека, и я хочу остановить его...
- Так сделайте это, - сказал Миляга, отпуская пальто.
- Я не могу.
Эстабрук сунул руку в карман и извлек оттуда листок бумаги. Судя по его мятому виду, его сначала выбросили, а потом подобрали и расправили.
- Это я получил от человека, который нашел мне убийцу, - продолжил он. - Две ночи назад письмо было доставлено ко мне домой. Абсолютно очевидно, что он был пьян или одурманен наркотиками, когда писал это, но там указано, что в тот момент, когда я буду читать это письмо, он будет уже мертв. По всей видимости, так оно и есть. Он до сих пор не объявился. А он был моей единственной связующей нитью с убийцей.
- Где вы встретились с этим человеком?
- Он нашел меня.
- А с убийцей?
- Я виделся с ним где-то к югу от реки, точное место я не могу назвать. Было темно. Я был в растерянности. Кроме того, его уже там нет. Он уехал на ее поиски.
- Так предупредите ее.
- Я пытался. Она не стала разговаривать со мной. У нее сейчас новый любовник, и он так же ревнив, как и я в свое время. Мои письма, мои телеграммы отсылаются обратно нераспечатанными. Но он не сможет защитить ее. Этот человек, которого я нанял, его зовут Пай...
- Это что, кличка какая-нибудь?
- Я не знаю, - сказал Эстабрук. - Я не знаю ничего, кроме того, что я совершил нечто ужасное и вы должны помочь мне исправить положение. Вы должны. Этот парень по имени Пай, он смертельно опасен.
- А почему вы думаете, что она пойдет на контакт со мной?
- Гарантии, конечно, никакой. Но вы моложе меня и сильнее, а кроме того, у вас есть кое-какой... опыт по части преступной психологии. У вас больше шансов встать на пути между ней и Паем, чем у меня. Я дам вам деньги для убийцы. Вы сможете откупиться от него. Вам я заплачу, сколько скажете. Я богат. Предупредите ее, Захария, и убедите ее приехать домой. Я не вынесу, если ее смерть будет на моей совести.
- Поздновато вы об этом подумали.
- Я делаю все, чтобы предотвратить несчастье. Так что же, по рукам?
- Мне нужно письмо от человека, который свел вас с убийцей, - сказал Миляга.
- Это просто какой-то набор бессмысленностей, - сказал Эстабрук.
- Если он мертв и она тоже умрет - это письмо будет вещественным доказательством независимо от того, есть в нем смысл или нет. Давайте его сюда, или сделка не состоится.
Эстабрук засунул руку во внутренний карман, собираясь достать письмо, но, дотронувшись до него, он заколебался. Несмотря на все разговоры о чистой совести и о том, что Миляга призван спасти ее, ему ужасно не хотелось расставаться с письмом.
- Я так и думал, - сказал Миляга. - Ты хочешь перестраховаться: если что-нибудь случится, виновным будут считать меня. Убирайся и чеши сам себе свои яйца.
Он повернулся к Эстабруку спиной и стал спускаться с холма. Эстабрук побежал за ним, выкрикивая его имя, но Миляга не стал замедлять шаги. «Пусть побегает».
- Ну хорошо! - услышал он у себя за спиной. - Хорошо! Держите!
Миляга пошел помедленнее, но не остановился. Посерев от натуги, Эстабрук нагнал его.
- Письмо ваше, - сказал он.
Миляга взял письмо и положил его в карман, не став разворачивать. У него будет достаточно времени для чтения во время полета.

Глава 6

1

Тело Чэнта было обнаружено на следующий день 93-летним Албертом Берком, который наткнулся на него, разыскивая свою убежавшую дворняжку по кличке Киппер. Животное еще на улице почуяло тот запах, который его владелец ощутил лишь на лестнице, по которой он поднимался, чередуя призывные свисты с проклятиями. Это был запах разлагающейся плоти. Осенью 1916 года Алберт сражался за свою страну в битве на Сомме, и ему приходилось жить в одном окопе со своими мертвыми соратниками в течение нескольких дней. Зрелище и запах смерти не произвели на него угнетающего впечатления. Собственно говоря, именно его жизнерадостная реакция на свою находку придала попавшей в вечерние новости истории особую пикантность, которая и обеспечила ей большее внимание со стороны газет, чем можно было предположить, что в свою очередь заставило чей-то острый глаз трудиться над восстановлением облика умершего. Через день предполагаемый облик был обнародован, а в среду женщина, живущая в муниципальном доме к югу от реки, опознала в нем своего соседа по лестничной площадке, мистера Чэнта.
Обыск его квартиры стал причиной создания еще одной выразительной картины, темой которой на этот раз оказалась не смерть Чэнта, а его жизнь. В заключении полиции говорилось, что умерший был приверженцем какой-то загадочной религии. Сообщалось, что в комнате его возвышался небольшой алтарь, украшенный высохшими головами животных, вид которых судебные эксперты определить не смогли, а в центре его стоял идол такого непристойного вида, что ни одна газета не осмелилась опубликовать его изображение, не говоря уже о фотографии. Желтая пресса с особым наслаждением расписывала эту историю, тем более что все эти странные предметы принадлежали человеку, который, судя по всему, был убит. На первых полосах выходили статьи, с едва скрываемым расизмом вещавшие о распространяющейся заразе извращенных иностранных религий. Между подобными материалами и рассказами о подвигах Берка на Сомме сообщения о смерти Чэнта заняли немало газетной площади. Это обстоятельство имело несколько последствий: ультраправые совершили несколько нападений на лондонские мечети, раздался призыв к уничтожению дома, в котором жил Чэнт, а Дауд оказался в одной из башен Хайгейта, куда он был вызван в отсутствие своего хозяина Оскара Годольфина, брата Чарльза Эстабрука.

2

В 1780 годах, когда Хайгейтский холм был таким крутым и изборожденным колеями, что экипажам зачастую не удавалось преодолеть подъем, а поездка в город была достаточно опасной, что вынуждало благоразумного человека захватить с собой пистолеты, торговец по имени Томас Роксборо соорудил себе на Хорнси Лейн красивый дом, который был спроектирован для него неким Генри Холландом. В те времена из окон этого дома открывались прекрасные виды: с южной стороны была видна река, на север и на восток тучные пастбища тянулись до самого Хэмстеда, который тогда был крошечной деревушкой. Сходные виды туристы могли по-прежнему наблюдать с моста на Арчуэй-роуд, но прекрасный дом Роксборо исчез, и на его месте в конце тридцатых возникла безымянная десятиэтажная башня, находившаяся на некотором удалении от дороги. Между дорогой и башней росли хорошо ухоженные деревья. Зеленый экран был недостаточно плотным, чтобы полностью заслонить ее, но его вполне хватало на то, чтобы сделать и так ничем не примечательное здание практически совсем невидимым. Почта, которую доставляли туда, состояла только из циркуляров и различных официальных бумаг. Никто не снимал там помещения - ни частные лица, ни фирмы. И тем не менее владельцы башни Роксборо поддерживали в ней идеальный порядок. Примерно раз в месяц они собирались в единственной комнате, расположенной на верхнем этаже здания, названного именем человека, который владел этим участком земли двести лет назад и завещал его обществу, основателем которого он был.
Мужчины и женщины (всего одиннадцать человек), которые встречались здесь на несколько часов, а потом возвращались к своему ничем не примечательному повседневному существованию, были потомками тех немногих вдохновленных безумцев, которых Роксборо удалось собрать в те черные дни, которые последовали за неудачной попыткой Примирения. Никакого вдохновения в них уже не осталось, было лишь смутное понимание тех целей, которые преследовал Роксборо, создавая свое Общество Tabula Rasa - Чистой Доски. Но так или иначе они встретились, отчасти потому, что в раннем детстве один из их родителей (обычно это был отец) отводил их в сторонку и говорил, что огромная ответственность ляжет на их плечи, ответственность за сохранение и передачу потомкам тщательно охраняемой семейной тайны, а отчасти потому, что Общество способно было о себе позаботиться. Роксборо был не только богатым, но и умным человеком. За свою жизнь он скупил значительные участки земли, и прибыль, получаемая от этих капиталовложений, росла по мере роста Лондона. Единственным получателем этих денег было Общество, хотя фонды его были так изобретательно распределены между различными компаниями и посредниками, которые не подозревали о своем месте в общей системе, что никто из людей, работавших на Общество, какую бы должность он ни занимал, так никогда и не узнал о его существовании.
Это странное и бесцельное процветание Tabula Rasa продолжалось в течение двух столетий. Все так же, по завету Роксборо, собирались его члены, чтобы поговорить о тех секретах, которыми они владеют, и полюбоваться видом города с Хайгейтского холма.

* * *

Каттнер Дауд бывал здесь несколько раз, но ни разу, до сегодняшнего вечера, ему не приходилось присутствовать на заседании Общества. Его повелитель, Оскар Годольфин, был одним из тех Одиннадцати, кто наследовал делу Роксборо, хотя ни один из них не был таким лицемером, как Годольфин, который, с одной стороны, состоял членом общества, целью которого было полное искоренение магии, а с другой стороны был повелителем (Годольфин бы сказал хозяином) существа, вызванного с помощью все той же магии в год той самой трагедии, которая и вызвала появление Общества.
Этим существом был, конечно, Дауд. Члены Общества знали о его существовании, но они и не подозревали о его происхождении, иначе они никогда бы не вызвали его сюда и не позволили ему войти в священную Башню. Скорее всего, они последовали бы эдикту Роксборо и уничтожили его, чего бы это ни стоило их телу, душе или психическому здоровью. Разумеется, они знали, как это сделать, или, по крайней мере, имели возможность это узнать. По слухам, в Башне хранилась непревзойденная библиотека трактатов, гримуаров, энциклопедий и сборников, собранная Роксборо и группой магов Пятого Доминиона, которые первыми начали подготавливать попытку Примирения. Одним из них был Джошуа Годольфин, граф Беллингемский. Он и Роксборо, в отличие от большинства своих ближайших друзей, сумели пережить катастрофические события, случившиеся в разгаре лета почти двести лет назад. Предание гласило, что после трагедии Годольфин уединился в своем загородном поместье и никогда больше не покидал его пределов. Роксборо же, будучи наиболее практичным и деятельным из всей группы, в дни катаклизма сохранил оккультные библиотеки своих погибших коллег, спрятав тысячи томов в подвале своего дома, где они, как он написал в письме к графу, не смогут больше отравлять нехристианскими честолюбивыми помыслами головы честных людей, таких, какими были наши дорогие друзья. Отныне мы должны изгнать эту проклятую магию с наших берегов. Однако тот факт, что он просто спрятал книги под замком, вместо того чтобы уничтожить их, свидетельствовал о внутренней противоречивости его мыслей. Невзирая на все те ужасы, которые ему довелось увидеть, и крайнюю степень возникшего у него отвращения, небольшая часть его души все еще находилась под властью обаяния, которое объединило его, Годольфина и друзей в их безумной затее.
Стоя в пустом холле Башни, Дауд тревожно поежился при мысли о том, что где-то неподалеку от него находится самое большое находящееся за пределами Ватикана собрание магической литературы, в которой описывается множество способов вызывания и уничтожения существ, подобных ему. Хотя, конечно, он не был обычным духом. Большинство тех, кто попадал во власть магов, были тупыми, безмозглыми исполнителями, выловленными из Ин Ово - пространства между Землей и Примиренными Доминионами, - как омары из ресторанного аквариума. Он же, в отличие от них, был профессиональным актером и пользовался большим успехом. Не глупость, но страдание отдало его во власть человека. Он увидел лицо Самого Хапексамендиоса и, наполовину лишившись рассудка от этого зрелища, не смог противостоять заклинаниям и утратил свободу. Его заклинателем, разумеется, был Джошуа Годольфин, и он приказал ему служить его роду до скончания века. Когда Джошуа уединился за надежными стенами своего поместья, Дауд оказался предоставлен самому себе вплоть до кончины старого джентльмена, после которой он вернулся, чтобы предложить свои услуги сыну Джошуа, Натаниэлю. Но тайну своего происхождения он раскрыл ему только тогда, когда сделался незаменимым, опасаясь, как бы не попасть в ловушку между чувством долга и христианским рвением.
Опасения эти, впрочем, были совершенно напрасны, так как ко времени, когда Дауд приступил к новой службе, Натаниэль вырос во внушительных размеров развратника и повесу, которому было абсолютно безразлично, кем был Дауд, лишь бы в его обществе не было скучно. Так и продолжалась жизнь Дауда от поколения к поколению; иногда он менял лицо (элементарный трюк), чтобы скрыть свое долголетие от быстро стареющего мира людей. Но никогда не забывал он о том, что в один прекрасный день Tabula Rasa может раскрыть его двойную игру и отыскать в своих книгах какой-нибудь зловредный способ его уничтожения. С особой силой ощущал он эту возможность сейчас, ожидая, пока его позовут на заседание.
Это произошло спустя полтора часа, а все это время он развлекал себя мыслями о спектаклях, которые ему предстояло увидеть на следующей неделе. Театр остался его главной страстью, и он смотрел практически все постановки, независимо от их художественной ценности. На следующий вторник у него были билеты на расхваленного прессой «Короля Лира» в Национальном театре, а спустя два дня его ожидало место в партере на возрожденной «Турандот» в Колизеуме. Да, ему предстоит много приятного, лишь бы поскорее закончилась эта злосчастная встреча.
Наконец лифт загудел, и из него вышел один из самых молодых членов Общества - Джайлс Блоксхэм. В свои сорок лет Блоксхэм выглядел на восемьдесят. «Требуется своего рода талант, - заметил как-то раз о нем Годольфин (а он любил подмечать всякие связанные с обществом нелепости, в особенности когда был навеселе), - чтобы выглядеть опустившимся развратником, не обладая его богатым опытом».
- Мы освободились и ждем вас, - произнес Блоксхэм, жестом пригласив Дауда войти в лифт. - Я думаю, вы понимаете, - добавил он, пока они поднимались, - что, если вы когда-нибудь осмелитесь произнести хотя бы одно слово о том, что вы здесь видели, Общество уничтожит вас так быстро и тщательно, что даже ваша мать не вспомнит о том, что вы были рождены на свет.
Эта напыщенная угроза звучала крайне нелепо, будучи произнесенной гнусавым голоском Блоксхэма, но Дауд разыграл из себя провинившегося чиновника перед лицом разгневанного начальства.
- Я прекрасно понимаю это, - сказал он.
- Это чрезвычайная мера, - продолжал Блоксхэм, - вызвать на заседание человека, который не является членом Общества. Но и обстоятельства чрезвычайные. Впрочем, вам об этом знать не следует.
- Да-да, вы правы, - сказал Дауд, разыгрывая воплощенную невинность. Этим вечером он будет покорно сносить их снисходительность, тем более что с каждым днем в нем растет уверенность в том, что вскоре произойдет нечто такое, что потрясет эту Башню до основания. А когда это случится, он будет отомщен.
Двери лифта открылись, и Блоксхэм велел Дауду следовать за ним. Проходы, по которым они шли, были голыми и лишенными ковров. Такой же оказалась и комната, куда его ввели. На всех окнах шторы были опущены; огромный стол с мраморной крышкой освещался верхними лампами, свет которых падал и на шестерых членов Общества (среди них были две женщины), сидевших вокруг. Судя по беспорядочно наставленным бутылкам, стаканам и переполненным пепельницам, они заседали уже не один час. Блоксхэм налил себе стакан воды и занял свое место. Осталось только одно свободное место - место Годольфина. Дауду не предложили занять его, и он остался стоять у конца стола, слегка смущенный устремленными на него взглядами. Среди сидевших за столом не было ни одного человека, который пользовался бы широкой известностью. Хотя все они происходили из богатых и влиятельных семей, их влияние и богатство никогда не выставлялись напоказ. Общество запрещало своим членам занимать важные посты, а также брать себе в супруги человека, который может возбудить любопытство прессы. Оно работало втайне - ради уничтожения тайны. Возможно, именно этот парадокс и должен был рано или поздно привести его к катастрофе.
На другом конце стола, напротив Дауда, перед грудой газет, без сомнения, содержавших рассказ Берка, сидел мужчина профессорского вида. Судя по всему, он уже разменял свой седьмой десяток, пряди его седых волос прилипли к черепу. По описаниям Годольфина Дауд узнал этого человека. Это был Хуберт Шейлс, получивший от Оскара прозвище Ленивца. Он двигался и говорил с такой медлительной осторожностью, словно был сделан из стекла.
- Вы знаете, почему вы здесь? - спросил он.
- Он знает, - вставил Блоксхэм.
- Какие-то трудности с мистером Годольфином? - отважился на вопрос Дауд.
- Его здесь нет, - сказала одна из женщин справа от Дауда. Лицо ее, частично скрытое за спутанной паклей черных крашеных волос, выглядело изможденным.
«Элис Тирвитт, - догадался Дауд. - В этом-то и вся трудность».
- Понятно, - сказал Дауд.
- Так где же он, черт побери? - спросил Блоксхэм.
- Он путешествует, - ответил Дауд. - Наверное, он не знал о том, что собрание состоится.
- Как и все мы, - сказал Лайонел Уэйкмен, лицо которого покраснело от выпитого виски. Пустая бутылка покоилась на сгибе его руки.
- Где он путешествует? - спросила Тирвитт. - Нам обязательно надо его найти.
- Боюсь, мне это неизвестно, - сказал Дауд. - Его дела заставляют его разъезжать по всему миру.
- Какие такие дела? - с трудом ворочая языком, произнес Уэйкмен.
- У него кое-какие капиталовложения в Сингапуре, - ответил Дауд. - И в Индии. Хотите, чтобы я подготовил справку? Я уверен, что он...
- На хер эту справку! - сказал Блоксхэм. - Нам нужен он сам. Здесь и сейчас.
- Боюсь, его точное местонахождение мне неизвестно. Где-то в Юго-Восточной Азии.
Потом, потушив сигарету, заговорила суровая, но не лишенная привлекательности женщина, сидевшая слева от Уэйкмена. Это наверняка была Шарлотта Фивер, Алая Шарлотта, как называл ее Оскар. «Род Роксборо на ней завершится, - сказал как-то он, - если, конечно, она не ухитрится оплодотворить одну из своих подружек».
- Здесь ему не какой-нибудь бордель, в который он может заявиться, когда ему приспичит.
- Правильно, - вставил Уэйкмен, - здесь гораздо скучнее.
Шейлс взял одну из лежавших перед ним газет и швырнул ее по поверхности стола в направлении Дауда.
- Я полагаю, вам приходилось читать об этом теле, найденном в Клеркенуэлле? - спросил он.
- Да.
Шейлс выдержал паузу, переводя взгляд с одного члена Общества на другого. Что бы он там ни собирался сказать, вопрос о том, стоит ли говорить об этом Дауду, несомненно подвергся предварительному обсуждению.
- У нас есть причины полагать, что этот Чэнт из другого Доминиона.
- Прошу прощения? - сказал Дауд, разыгрывая недоумение. - Я не вполне вас понимаю. Какой такой Доминион?
- Отбросьте свои предосторожности, - сказала Шарлотта Фивер. - Вы прекрасно понимаете, о чем идет речь. Не пытайтесь уверить нас, что вы двадцать пять лет служили у Оскара и так ничего и не узнали.
- Я знаю очень мало, - запротестовал Дауд.
- Вполне достаточно, чтобы быть в курсе приближающейся годовщины, - сказал Шейлс.
«Бог мой! - подумал Дауд. - Они не так уж глупы, как кажется».
- Вы говорите о годовщине Примирения? - спросил он.
- Вот именно. В середине этого лета...
- К чему говорить об этом вслух? - сказал Блоксхэм. - Он и так уже знает больше, чем следует.
Шейлс проигнорировал это замечание и начал было снова, но в тот момент раздался голос, исходящий от массивной фигуры, сидевшей в тени и до этого хранившей молчание. Все это время Дауд ждал, когда этот человек, Матиас Макганн, произнесет свое суждение. Если у Tabula Rasa и был лидер, то им являлся именно он.
- Хуберт? - спросил он. - Могу я сказать свое мнение?
- Конечно, - пробормотал Шейлс.
- Мистер Дауд, - сказал Макганн, - я не сомневаюсь, что Оскар не держал язык за зубами. У каждого из нас есть свои слабости. Его слабостью были вы. Никто из нас не обвиняет вас за то, что вы не сочли нужным заткнуть уши. Но это Общество было создано с весьма специфической целью, и порой во имя достижения цели ему приходилось идти на самые крайние меры. Я не буду вдаваться в детали. Как уже сказал Джайлс, вы оказались осведомленнее, нежели хотелось бы каждому из нас. Так что, поверьте мне, мы сумеем заставить замолчать всякого, кто подвергнет этот Доминион опасности.
Он подался вперед. У него оказалось лицо человека с хорошим характером, но неудовлетворенного своей теперешней судьбой.
- Хуберт упомянул о том, что приближается годовщина. Это действительно так. И силы, стремящиеся нарушить спокойствие этого Доминиона, возможно, готовятся к тому, чтобы ее отпраздновать. В настоящее время вот это, - он указал на газету, - является единственным свидетельством того, что такие приготовления действительно велись, но если найдутся и другие, то они будут немедленно уничтожены нашим Обществом и его агентами. Вы понимаете? - Он не стал ждать ответа. - Это очень опасно, - продолжал он. - Люди заинтересуются и начнут исследования. Ученые. Мистики. Они начнут задумываться. Потом они начнут мечтать, грезить.
- Я понимаю, это действительно очень опасно, - сказал Дауд.
- Не пытайся подлизываться, ты, самодовольный ублюдок! - взорвался Блоксхэм. - Мы все знаем, чем ты там занимался вместе с Годольфином. Скажи ему, Хуберт!
- Я напал на след кое-каких артефактов... внеземного происхождения. И след этот ведет к Оскару Годольфину.
- Это еще неизвестно, - вставил Лайонел. - Наверняка эти уроды навешали нам лапши на уши.
- Я рада, что вина Годольфина доказана, - сказала Элис Тирвитт. - А заодно и этого типа.
- Я возражаю, - сказал Дауд.
- Вы занимались магией! - завопил Блоксхэм. - Признавайся! - Он поднялся и стукнул кулаком по столу. - Признавайся немедленно!
- Сядьте, Джайлс, - сказал Макганн.
- Вы только гляньте на него, - продолжал Блоксхэм, тыча пальцем в направлении Дауда. - Он же виновен, как смертный грех.
- Я же сказал, сядьте, - повторил Макганн, слегка повышая голос. Сконфузившись, Блоксхэм сел. - Мы не собираемся судить вас, - сказал Макганн Дауду. - Нам нужен Годольфин.
- Вы должны найти его, - сказала Фивер.
- А когда найдете, - добавил Шейлс, - скажите ему, что у меня есть несколько предметов, которые могут показаться ему знакомыми.
Над столом воцарилась тишина. Несколько лиц повернулись к Матиасу Макганну.
- Я полагаю, мы закончили, - сказал он. - Если, конечно, у вас нет желания что-то сказать.
- Не думаю, - ответил Дауд.
- Тогда вы можете идти.
На этом разговор был окончен, и Дауд удалился. До лифта его сопровождала Шарлотта Фивер, а спускаться ему пришлось в одиночестве. Они знали больше, чем он предполагал, но все же были далеки от истины. Возвращаясь на машине на Риджентс Парк-роуд, он восстанавливал в памяти детали допроса для того, чтобы суметь пересказать их впоследствии. Пьяные несообразности Уэйкмена, неосторожность Шейлса, слова Макганна, вкрадчивые и мягкие, как бархатные ножны. Все это, а в особенности расспросы о местонахождении отсутствующего, он повторял про себя для того, чтобы передать Годольфину.
«Где-то на востоке» - так сказал о нем Дауд. На востоке Изорддеррекса? - что ж, вполне возможно. Например, в Кеспаратах, возведенных недалеко от гавани, где Оскар частенько закупал контрабанду, доставленную из Хакаридека или с Островов. Но там ли он был, или в каком-нибудь другом месте, у Дауда не было никакой возможности вернуть его назад. Он вернется тогда, когда вернется, так что Tabula Rasa придется подождать, хотя чем дольше им придется ждать, тем скорее один из них выскажет вслух подозрение, которое, без сомнения, уже пришло многим в голову: подозрение о том, что игры Годольфина с талисманами и женщинами сомнительной репутации являются лишь верхушкой айсберга. Возможно, они даже могут заподозрить, что он совершает путешествия.
Он, конечно, не был единственным обитателем Пятого Доминиона, пересекавшим границу в том и другом направлении. Много путей вело от Земли к Примиренным Доминионам. Некоторые из них были безопасней других, но все они использовались, и не только магами. Иногда находили свой путь и поэты (случалось, они возвращались и рассказывали об увиденном). На протяжении столетий происходило это и со многими священниками, и с отшельниками, которые так упорно размышляли о сущности этих путей, что Ин Ово поглощало их и выплевывало уже в другой мир. Любая душа, оказавшаяся в бездне отчаяния или поднявшаяся на вершины вдохновения, могла получить туда доступ. Но лишь несколько человек на памяти Дауда превратили для себя это путешествие в такое же обычное дело, каким оно стало для Годольфина.
Но сейчас для путешественников с обеих сторон наступили не лучшие времена. Примиренные Доминионы находились под контролем Автарха Изорддеррекса уже более ста лет, и каждый раз, когда Годольфин возвращался назад, он рассказывал о новых беспорядках. На огромных пространствах, от окраин Первого Доминиона до Паташоки и ее городов-спутников в Четвертом, все чаще стали раздаваться голоса, призывающие к восстанию. Соглашение по вопросу о том, как свергнуть тиранию Автарха, пока еще не было достигнуто, но повсюду зрели семена недовольства, постоянно прораставшие восстаниями и забастовками, зачинщики которых неизменно арестовывались и предавались смертной казни. Но в некоторых случаях меры Автарха носили еще более драконовский характер. Целые сообщества были уничтожены во имя Двигателя Изорддеррекса. У племен и небольших народов были отняты их боги, их земли и их право на произведение потомства, а некоторые из них были просто-напросто вырезаны во время погромов, происходивших под личным покровительством Автарха. Но ни один из этих ужасов не заставил Годольфина отказаться от путешествий в Примиренные Доминионы. Может быть, события сегодняшнего вечера заставят его сделать это? Во всяком случае, хотя бы на время, до тех пор, пока подозрения Общества не рассеются.

* * *

Как это ни было утомительно, но Дауд знал, что другого выхода нет: этой ночью он должен ехать в поместье Годольфина, среди пустынных земель которого находится стартовая площадка Оскара. Там он будет ждать его возвращения, словно стосковавшаяся по хозяину собака. Но не только Оскару придется оправдываться в ближайшее время, та же участь предстоит и ему. В свое время убийство Чэнта казалось ему очень проницательным маневром - да и так приятно было поразвлечься в отсутствие подходящего театрального спектакля, - но Дауд не предвидел, какой фурор оно произведет. Это же надо было оказаться таким непредусмотрительным! Англичанам ведь так нравятся убийства, в особенности с пояснительными рисунками и чертежами. А тут еще этот пронырливый мистер Берк с Соммы, да и политических скандалов почти не было, - словом, все будто сговорились, чтобы обеспечить Чэнту долгую посмертную славу. Надо быть готовым к гневу Годольфина. Впрочем, надо надеяться, что вскоре он сменится более серьезными опасениями по поводу подозрений Общества. Дауд понадобится Годольфину для того, чтобы рассеять эти подозрения, а человек, которому нужна его собака, никогда не станет бить ее слишком больно.

Глава 7

1

Миляга позвонил Клейну из аэропорта, за несколько минут до вылета. Он изложил Честеру сильно отредактированную версию происшедшего, ни словом не упомянув об Эстабруке и убийце, объяснив лишь, что Юдит больна и попросила его, чтобы он приехал. Клейн не произнес ожидаемой тирады. Он просто заметил довольно усталым тоном, что раз уж слово Миляги стоит так мало после всех тех усилий, которые он, Клейн, предпринял, чтобы найти ему работу, то не лучше ли им разорвать деловые отношения прямо сейчас. Миляга принялся умолять его о снисхождении, на что Клейн сказал, что позвонит в мастерскую через два дня и если никто ему не ответит, он будет считать сделку расторгнутой.
- Твой хер - это твоя смерть, - сказал он на прощание.
Во время полета Миляге хватило времени подумать и об этом замечании, и о разговоре на Холме Змеев, воспоминание о котором по-прежнему беспокоило его. Во время самого разговора он пережил эволюцию от подозрения к недоверию, затем к отвращению и в конце концов принял предложение Эстабрука. Но несмотря на то, что последний сдержал свое обещание и вручил ему на путешествие более чем достаточную сумму денег, чем больше Миляга вспоминал, тем сильнее в нем возрождалась его первая ответная реакция - недоверие. Его сомнения сосредоточились на двух пунктах рассказа Эстабрука: на самом убийце (пресловутый мистер Пай, нанятый неизвестно где) и, в особенности, на человеке, который свел Эстабрука с наемником, - на Чэнте, чья смерть служила пищей средствам массовой информации в течение нескольких последних дней.
Письмо погибшего, как и предупреждал Эстабрук, практически не поддавалось расшифровке, располагаясь в диапазоне между проповеднической риторикой и опиумными фантазиями. То обстоятельство, что Чэнт, зная, что вскоре его убьют (эта часть письма не вызывала сомнения), дал себе труд излагать горы чепухи под видом жизненно важной информации, свидетельствовало о серьезном душевном расстройстве. В каком же душевном расстройстве должен был тогда пребывать сам Эстабрук, имевший дело с этим чокнутым? И, продолжая эту мысль: не оказался ли Миляга еще безумнее, взявшись выполнять поручение Эстабрука?
Однако в центре всех этих фантазий и умствований находились два неоспоримых факта: смерть и Юдит. Первая настигла Чэнта в брошенном доме в Клеркенуэлле - тут уж никаких сомнений не было. Вторая же, не подозревая о злодействе своего мужа, могла стать ее следующей жертвой. Его задача была простой: успеть встать на пути между ними.

* * *

Он вселился в отель на углу 52-й и Мэдисон в пять с небольшим вечера по нью-йоркскому времени. Из его окна на четырнадцатом этаже открывался вид на город, но гостеприимным его назвать было никак нельзя. Пока он ехал из аэропорта Кеннеди, заморосил дождь, грозивший в любой момент перейти в снег, и сводки погоды обещали дальнейшее похолодание. Однако его это устраивало. Серый сумрак, оглашаемый гудками и визгом тормозов, доносившимися с расположенного внизу перекрестка, соответствовал его расположению духа. Как и в Лондоне, в Нью-Йорке у него тоже когда-то были друзья, которых он впоследствии потерял. Единственным человеком, которого он собирался здесь разыскивать, была Юдит.
Откладывать поиски не имело смысла. Он заказал кофе, принял душ, выпил, надел свой самый теплый свитер, кожаную куртку, вельветовые брюки и тяжелые ботинки и покинул отель. Такси поймать было трудно, и, прождав десять минут у обочины под навесом отеля, он решил пройти несколько кварталов в направлении центра города и, если повезет, поймать такси по дороге. Ну а если не повезет, то холод по крайней мере прочистит ему мозги. Когда он достиг 70-й улицы, снег с дождем перешел в легкую морось, и шаг его стал более энергичным. В десяти кварталах отсюда Юдит была занята обычными вечерними приготовлениями: возможно, она принимала ванну или одевалась, чтобы провести вечер вне дома. Десять кварталов - по минуте на квартал. Через десять минут он окажется перед ее домом.

2

После нападения Мерлин стал заботливым, как неверный муж: звонил ей из офиса почти каждый час и несколько раз предлагал ей поговорить с психоаналитиком или, по крайней мере, с кем-то из его многочисленных друзей, кто подвергся нападению или был ограблен на улицах Манхеттена. Она отказалась. С физической точки зрения она чувствовала себя абсолютно нормально. С психической тоже. Хотя она и слышала о том, что последствия нападения, среди которых могут быть депрессия и бессонница, часто начинают сказываться лишь после некоторого перерыва, на себе она пока этого не ощущала. Спать по ночам ей не давала тайна того, что с ней произошло. Кто он был, человек, знавший ее имя, который пережил катастрофу, способную убить любого другого, и после этого сумел убежать от здорового мужчины? И почему в чертах его лица она разглядела лицо Джона Захарии? Дважды она начинала рассказывать Мерлину о встрече у Блумингдейла и оба раза в последний момент переводила разговор на другую тему, не в силах вынести его заботливого снисхождения. Эта тайна принадлежит ей, и она сама должна ее разгадать. Если же она поторопится рассказать о ней другому человеку, то, возможно, она так навсегда и останется тайной.
Тем временем квартира Мерлина была превращена в безопасный бастион. В доме было два швейцара: Серджио дежурил днем, а Фредди ночью. Мерлин подробнейшим образом описал им нападавшего и велел никого не пропускать на второй этаж без разрешения миссис Оделл. Кроме того, они должны были провожать посетителей до входа в квартиру и выводить их обратно, если никто не ответит на их звонок. Оставаясь за закрытыми дверями, она была в полной безопасности. Зная, что этим вечером Мерлин будет работать до девяти и за стол они сядут поздно, она решила провести время, заворачивая и надписывая подарки, приобретенные ею во время многочисленных походов на Пятую Авеню. Свои труды она скрашивала вином и музыкой. Фонотека Мерлина состояла в основном из фривольных песенок его пришедшейся на 60-е годы молодости, и это ее устраивало. Она слушала сексуальный ритм-энд-блюз, время от времени потягивая хорошо охлажденный «Совиньон», вполне довольная собой. Только один раз она оторвалась от беспорядочной кучи лент и бумаг, чтобы подойти к окну. Стекло оказалось запотевшим. Она не стала протирать его. Пусть мир будет не в фокусе. Этим вечером у нее нет настроения на него смотреть.

* * *

Достигнув перекрестка, Миляга увидел в одном из окон второго этажа стоявшую женщину. Несколько секунд он наблюдал за ней, пока небрежно закинутая назад рука, пробежавшая по длинным волосам, не помогла ему опознать Юдит. Она не бросила назад ни единого взгляда, который свидетельствовал бы о том, что в комнате еще кто-то есть. Она просто делала глоток за глотком, ворошила волосы и наблюдала за вечерним сумраком. Раньше он думал, что ему будет легко приблизиться к ней, но теперь, наблюдая за ней издали, он понял, что это не так.
Когда он увидел ее впервые - это было столько лет назад, - его охватило чувство, близкое к панике. Он почувствовал, как все внутри него переворачивается и тело его превращается в безвольную тряпку. Последовавшее за этим соблазнение было как проявлением любви, так и местью, попыткой подчинить себе того, кто обладает над ним необъяснимой властью. Конечно, красота ее околдовывала, но он знал и других, столь же красивых женщин, которые, однако, не ввергали его в панику. Что же в Юдит повергло его в такое смущение - сейчас и тогда? Он смотрел на нее, пока она не отошла от окна, потом он стал смотреть на окно, где она была, но в конце концов он почувствовал себя изнуренным, как от долгого созерцания, так и от холода в ногах. Он нуждался в подкреплении, которое помогло бы ему устоять против холода и против этой женщины. Он прошел несколько кварталов на восток и наконец набрел на бар, где, пропустив пару бурбонов, от всей души пожелал себе избавиться от пристрастия к противоположному полу, заменив его алкоголем.

* * *

Услышав звук незнакомого голоса, Фредди, ночной швейцар, недовольно бормоча, поднялся со своего места в каморке рядом с лифтом. Сквозь металлическую решетку и пуленепробиваемое стекло парадной двери виднелся чей-то темный силуэт. Лица он разглядеть не мог, но этого человека он не знал - в этом не было ни малейшего сомнения, что само по себе уже было странно. Он работал в этом доме пять лет и знал в лицо почти всех, кто заходил к жильцам. Ворча, он пересек увешанный зеркалами вестибюль, втянув брюшко при виде своего отражения. Потом замерзшими пальцами он отпер дверь. Открывая дверь, он понял свою ошибку. Хотя от порыва ледяного ветра глаза его начали слезиться, и черты человека расплылись, они были прекрасно ему известны. Как он мог не узнать своего собственного брата? Он как раз собирался позвонить ему и спросить, как идут дела в Бруклине, когда услышал его голос и стук в дверь.
- Ты что здесь делаешь, Флай?
Флай улыбнулся своей щербатой улыбкой.
- Дай, думаю, зайду, - сказал он.
- У тебя что-то не в порядке?
- Да нет, все отлично, - сказал Флай. Несмотря на убедительное свидетельство всех его чувств, Фредди чувствовал себя немного не по себе. Темный силуэт на пороге, его слезящиеся глаза, сам факт того, что Флай, никогда не приезжавший в город в будние дни, вдруг оказался здесь, - все это внушало ему какую-то не вполне понятную тревогу.
- Что тебе нужно? - спросил он. - Ты не должен был здесь оказаться.
- И тем не менее я здесь, - сказал Флай, проходя мимо Фредди в вестибюль. - Я думал, тебе будет приятно меня увидеть.
Фредди закрыл дверь, пытаясь сосредоточиться на своих мыслях. Но они разбегались от него, словно во сне. Он никак не мог сопоставить факт присутствия Флая со своими сомнениями и решить, что из такого сопоставления вытекает.
- Я, пожалуй, прогуляюсь, - сказал Флай, направляясь к лифту.
- Подожди! Ты не имеешь права.
- Ты что, боишься, что я устрою пожар?
- Я сказал: нет! - ответил Фредди и, несмотря на то, что в глазах у него все расплывалось, нагнал брата и остановил его на полпути к лифту. От быстрого рывка взгляд его прояснился, и он увидел посетителя яснее.
- Ты не Флай! - крикнул он.
Он попятился к своей каморке рядом с лифтом, где у него был спрятан револьвер, но незнакомец опередил его. Он схватил Фредди и едва заметным движением руки отшвырнул его прочь, в противоположный конец вестибюля. Фредди закричал, но кто мог прийти к нему на помощь? Кто станет охранять охранника? Он потерял сознание.
С противоположной стороны улицы, стараясь спрятаться от порывов ветра на Парк Авеню, Миляга, не более минуты назад возвратившийся на свой пост, заметил упавшего на пол вестибюля швейцара. Он пересек улицу, увертываясь от проносившихся машин, и подбежал к двери как раз вовремя, чтобы успеть заметить еще одного человека, входившего в лифт. Он стукнул кулаком в дверь и попытался криком привлечь внимание отключившегося швейцара.
- Впустите меня! Ради Бога! Впустите меня!
Юдит услышала доносившиеся снизу звуки, принятые ей за чью-то семейную ссору, и, не желая, чтобы чужие выяснения отношений испортили ее прекрасное настроение, она сделала музыку погромче. В этот миг кто-то постучал в дверь.
- Кто там? - спросила она.
Стук раздался снова, но ответа не последовало. Теперь она уменьшила громкость и подошла к двери, заботливо запертой на замок и на цепочку. Но под действием вина она утратила осторожность. Она уже сняла цепочку и начала открывать дверь, когда ее впервые посетило сомнение. Но было уже слишком поздно. Мужчина за дверью немедленно воспользовался ситуацией и налетел на нее со скоростью автомобиля, который должен был убить его два дня назад. На его лице были заметны лишь незначительные следы повреждений, от которых оно покраснело, а в его движениях не чувствовалось ни малейшего намека на телесные увечья. Чудо излечило его. И лишь в выражении лица были видны отзвуки той ночи. Даже сейчас, когда он пришел, чтобы убить ее, оно было таким же мучительным и потерянным, как в тот миг, когда они встретились лицом к лицу на улице. Он протянул руку и зажал ей рот.
- Пожалуйста, - сказал он.
Если это была просьба умереть побыстрее, то он просчитался. Она попыталась разбить свой стакан о его лицо, но он опередил ее и выхватил стакан у нее из рук.
- Юдит! - сказал он.
При звуке своего имени она прекратила борьбу, и он убрал руку, зажимавшую ее рот.
- Откуда ты знаешь, как меня зовут?
- Я не хочу причинять тебе никакого вреда, - сказал он. Его голос был мягким, а дыхание пахло апельсинами. На мгновение она ощутила извращенное желание, но немедленно подавила его в себе. Этот человек пытался убить ее, а его теперешние слова - лишь попытка успокоить ее, чтобы попытаться сделать это снова.
- Убирайся, ублюдок!
- Я должен сказать тебе...
Он не подался назад; не успел он и договорить. Она заметила какое-то движение у него за спиной, и он, обратив внимание на ее взгляд, обернулся навстречу мощному удару. Он пошатнулся, но не упал, с балетной легкостью перейдя в нападение и с лихвой отомстив нападавшему. Она увидела, что это был не Фредди. Это был не кто иной, как Миляга. От удара убийцы он стукнулся о стену с такой силой, что книги посыпались с полок, но, прежде чем убийца успел схватить его за горло, он нанес удар ему в живот, который, судя по всему, задел его за живое, так как нападение прекратилось и атакующий отпустил Милягу, впервые остановив взгляд на его лице.
Выражение боли исчезло с лица убийцы, уступив место чему-то совершенно иному: отчасти это был ужас, отчасти благоговение, но в основном это было чувство, названия которому она подобрать не могла. Ловя ртом воздух, Миляга едва ли обратил на это внимание. Он оттолкнулся от стены, чтобы возобновить нападение, но убийца действовал быстро. Он выбежал в дверь до того, как Миляга успел остановить его. Миляга помедлил одно мгновение, чтобы спросить у Юдит, в порядке ли она, и, получив утвердительный ответ, ринулся в погоню.

* * *

На улице вновь пошел снег, и его белая пелена сгустилась между Милягой и Паем. Несмотря на полученные удары, убийца бежал очень быстро, но Миляга решил во что бы то ни стало не дать ублюдку ускользнуть. Он бежал за Паем по Парк Авеню, а потом на запад по 80-й улице, скользя по месиву из мокрого снега. Дважды преследуемый оглядывался на него, и Миляге показалось, что во второй раз он даже замедлил бег, словно намереваясь остановиться и попытаться заключить перемирие, но потом, очевидно, передумал и снова пустился наутек. Вдоль по Мэдисон он мчался в направлении Центрального парка. Миляга знал, что, если он достигнет этого убежища, догнать его не удастся. Приложив все свои усилия, он почти догнал его. Однако, попытавшись схватить убийцу, Миляга потерял равновесие. Он упал плашмя, размахивая руками, и так сильно ударился о мостовую, что на несколько секунд потерял сознание. Когда он открыл глаза, ощущая во рту терпкий вкус крови, он ожидал увидеть, как силуэт убийцы растворяется в сумраке парка, но загадочный мистер Пай стоял у края тротуара и смотрел на него. Он не двинулся с места и после того, как Миляга встал на ноги, а на лице его было написано скорбное сочувствие по поводу неудачного падения его преследователя. Прежде чем погоня успела возобновиться, он заговорил, и голос его был таким же мягким и нежным, как опускавшийся с небес снег.
- Не беги за мной, - сказал он.
- Ты... сукин сын... оставишь ее в покое, - задыхаясь, выдавал Миляга, прекрасно отдавая себе отчет, что в его нынешнем состоянии он едва ли сможет провести свое повеление в жизнь.
Но убийца не стал спорить.
- Хорошо, - сказал он. - Но, пожалуйста, я умоляю тебя... забудь, что ты меня видел.
Произнося эти слова, он начал пятиться, и на мгновение еще не пришедшему в себя Миляге показалось, что сейчас он растворится в небытии, словно бесплотный дух.
- Кто ты? - услышал он свой голос, словно откуда-то со стороны.
- Пай-о-па, - ответил человек, и его голос как нельзя лучше подходил для мягкого, приглушенного звучания этого имени.
- Да, но кто же ты?
- Никто и ничто, - донесся до него второй ответ, после которого человек отступил еще на один шаг.
Он пятился и пятился, и с каждым шагом белая пелена снега между ними становилась все гуще и гуще. Миляга последовал за ним, но после падения у него болела каждая косточка, и, не успев проковылять и трех ярдов, он понял, что погоня проиграна. Однако он все-таки заставил себя продолжить преследование. Когда он достиг Пятой Авеню, Пай-о-па был уже на другой стороне. Пролегшая между ними улица была пустынна, но убийца обратился к Миляге так, словно между ними была бушующая река.
- Возвращайся, - сказал он. - Если же ты последуешь за мной, то приготовься...
Как это ни было нелепо, Миляга отвечал ему так, словно между ними действительно текли белые воды.
- Приготовься к чему? - прокричал он.
Человек покачал головой, и даже с другой стороны улицы, сквозь пелену мокрого снега, Миляге было видно, какое отчаяние и смятение отразились на его лице. Он не знал, почему при виде этого выражения все внутри у него сжалось. Ступив ногой в воображаемую реку, он начал пересекать улицу. Выражение на лице убийцы изменилось: отчаяние уступило место недоверию, а недоверие сменилось ужасом, словно Миляга совершал нечто немыслимое, невыносимое. Когда Миляга оказался на середине дороги, мужество оставило Пая. Качание головой перешло в яростный припадок отрицания, и, откинув голову назад, он испустил странный стон. Потом он снова начал пятиться от объекта своего ужаса - Миляги, - словно в надежде раствориться в пустоте. Но если и существовала в мире магия, способная помочь ему в этом (а в этот вечер Миляга вполне был в состоянии в это поверить), то убийца ею не владел. Но его ноги были способны на еще большие чудеса. Как только Миляга достиг другого берега реки, Пай-о-па повернулся и пустился в бегство, перепрыгнув через стену парка и, судя по всему, совершенно не заботясь о том, какая площадка для приземления ожидает его с другой стороны, недоступной взору Миляги.
Продолжать преследование было бессмысленно. От холода разбитые кости Миляги заболели еще сильнее, а в таком состоянии путешествие через два квартала обратно к квартире Юдит неминуемо будет долгим и болезненным. К тому времени, когда это путешествие было окончено, вся его одежда промокла до нитки. Со стучащими зубами, кровоточащим ртом и прилипшими к черепу мокрыми волосами он подошел к подъезду, являя собой зрелище жалкое и непривлекательное. Юдит ждала его в вестибюле вместе с пристыженным швейцаром. Увидев Милягу, она немедленно бросилась ему на помощь. Состоявшийся между ними обмен репликами (Сильно ли он пострадал? - Нет. - Удалось ли убийце сбежать? - Да.) был краток и конструктивен.
- Пойдем наверх, - сказала она. - Тебе необходима кое-какая медицинская помощь.

3

Сегодняшняя встреча Юдит и Миляги была до того переполнена драматическими событиями, что ни с той, ни с другой стороны никаких дополнительных изъявлений чувств не наблюдалось. Юдит ухаживала за Милягой со своим обычным прагматизмом. Он отказался от душа, но вымыл лицо и пострадавшие конечности, осторожно очистив ладони от песка и мелких камушков. Потом он переоделся в сухую одежду, которую она отыскала в шкафу Мерлина, хотя, надо заметить, Миляга оказался выше и худее отсутствующего хозяина. После этого Юдит спросила, не хочет ли он, чтобы его осмотрел доктор. Он поблагодарил ее, но отказался, уверив, что с ним все в порядке. Так оно и было: умывшись и переодевшись во все сухое, он вновь был в форме, несмотря на боль от ушибов.
- Ты позвонила в полицию? - спросил он, стоя на пороге кухни и наблюдая за тем, как она заваривает «Дарджилинг».
- Смысла нет, - сказала она. - Они уже знают о существовании этого парня. Может быть, я попрошу Мерлина, чтобы он им позвонил попозже.
- Это уже вторая попытка? - Она кивнула. - Ну, если это тебя может успокоить, я думаю, что она окажется последней.
- Почему ты так считаешь?
- Потому что он выглядел так, словно готов был броситься под машину.
- Не думаю, что это причинило бы ему особый вред, - заметила она и рассказала о происшествии в Виллидже, закончив описанием чудесного исцеления. - Он должен был погибнуть, - сказала она. - Его лицо было разбито... даже то, что он встал на ноги, уже было чудом. Сахар, молоко?
- Пожалуй, плесни чуточку скотча. Мерлин пьет?
- Да, но он не такой знаток, как ты.
Миляга рассмеялся.
- Так вот как ты меня рекомендуешь? Миляга-алкоголик?
- Нет. Честно говоря, я тебя вообще никак не рекомендовала, - сказала она в некотором смущении. - Конечно, я наверняка упоминала о тебе мимоходом в разговорах с Мерлином, но ты... как бы это сказать... ты - моя греховная тайна.
Этот отзвук разговора на Холме Змеев заставил его вспомнить о человеке, чье поручение он здесь выполнял.
- Ты говорила с Эстабруком?
- С какой это стати?
- Он пытался связаться с тобой.
- Я не желаю с ним разговаривать. - Она опустила его чашку на столик, отыскала бутылку скотча и поставила ее рядом. - Угощайся.
- А ты не хочешь глоток?
- Только чай, виски не хочу. У меня в голове и так черт знает что творится. - Она вернулась к окну, чтобы взять свою чашку. - Я столько всего не понимаю, - сказала она. - Для начала откуда ты здесь взялся?
- Я не хотел бы, чтобы мои слова звучали напыщенно, но мне действительно кажется, что перед этим разговором тебе лучше присесть.
- Да объясни ты мне, что происходит, - сказала она, и в голосе ее зазвучали обвиняющие нотки. - Как долго ты следил за мной?
- Всего лишь несколько часов.
- А мне показалось, что я видела, как ты следил за мной пару дней назад.
- Это был не я. До сегодняшнего утра я был в Лондоне.
Это известие ее озадачило.
- Так что ты знаешь об этом человеке, который хотел меня убить?
- Он сказал, что его зовут Пай-о-па.

Предыдущая страница 2 Следующая страница


3 Клайв Баркер

- Плевать я хотела на то, как его зовут, - сказала она, окончательно отбросив напускную сдержанность. - Кто он? Почему он хотел мне зла?
- Потому, что его наняли.
- Что?
- Его нанял Эстабрук.
Нервная дрожь прошла по ее телу, и она расплескала чай.
- Чтобы убить меня? - сказала она. - Он нанял человека, чтобы убить меня? Я тебе не верю. Это безумие.
- Он сходит с ума по тебе, Юдит. Он сделал это, потому что не хотел, чтобы ты принадлежала кому-то другому.
Она поднесла чашку ко рту, сжимая ее обеими руками, и костяшки ее пальцев были такими белыми, что удивительно, как это фарфор не треснул в ее руках, словно яичная скорлупа. Она сделала глоток; лицо ее помрачнело.
- Я тебе не верю, - снова повторила она, но на этот раз еще более решительно.
- Он пытался связаться с тобой, чтобы предупредить тебя. Он нанял этого человека, а потом передумал.
- А откуда ты-то это знаешь? - Вновь обвинительные нотки послышались в ее голосе.
- Он послал меня, чтобы предотвратить беду.
- И тебя тоже нанял, да?
Не так-то приятно было услышать это из ее уст, но он ответил правду: да, он действительно был всего лишь очередным наемником. Выходило так, словно Эстабрук пустил по следу Юдит двух собак, одна из которых несла ей смерть, а другая - жизнь, и предоставил судьбе решать, какая из собак схватит ее первой.
- Пожалуй, я тоже выпью, - сказала она и двинулась к столу за бутылкой.
Он встал, чтобы налить ей виски, но малейшего его движения было достаточно, чтобы она замерла, и он понял, что она боится его. Он протянул ей бутылку, но она не взяла ее.
- По-моему, тебе надо уйти, - сказала она. - Скоро вернется Мерлин, и я не хочу, чтобы ты был здесь...
Он понимал причину ее нервозности, но почувствовал себя обиженным этой переменой тона. Пока он ковылял назад под мокрым снегом, крохотная часть его души надеялась на то, что ее благодарность выразится в объятии или хотя бы в нескольких словах, которыми она даст ему понять, что он ей небезразличен. Но преступление Эстабрука запятнало и его. Он не был ее спасителем, он был агентом ее врага.
- Если ты так хочешь, - сказал он.
- Именно так я и хочу.
- Последняя просьба. Если ты сообщишь полиции об Эстабруке, то, пожалуйста, не упоминай обо мне.
- Почему? Ты что, опять работаешь с Клейном?
- Давай не будем вдаваться в этот вопрос. Просто представь себе, что ты меня не видела.
Она пожала плечами.
- Ну что ж, я вполне могу исполнить твою просьбу.
- Спасибо, - сказал он. - Куда ты положила мою одежду?
- Она еще не просохла. Почему бы тебе не остаться в этой?
- Не стоит, - сказал он, не в силах удержаться от крошечного укола. - Черт его знает, что Мерлин подумает.
Она не удостоила его ответом, и он ушел переодеваться. Одежда его висела на горячей батарее в ванной комнате. Она стала немного теплее, но углубляясь в ее мокрые глубины, он чуть было не отказался от своего упрямства и не остался в одежде ее любовника. Чуть было, но не совсем. Переодевшись, он вернулся в гостиную и увидел, что она снова стоит у окна, словно ожидая возвращения убийцы.
- Как ты сказал, его звали? - спросила она.
- Что-то вроде Пай-о-па.
- Это на каком языке? На арабском?
- Не знаю.
- Так что же, ты сказал ему, что Эстабрук передумал? Ты сказал ему, чтобы он оставил меня в покое?
- У меня не оказалось такой возможности, - сказал он довольно неуверенно.
- Стало быть, он может вернуться и сделать еще одну попытку?
- Как я уже сказал, это кажется мне маловероятным.
- Он уже попытался сделать это дважды. Может быть, он ходит там на улице и думает: «в третий раз мне повезет». В нем есть что-то... противоестественное, Миляга. Как он мог так быстро оправиться после столкновения?
- Может быть, его не так уж сильно и стукнуло.
Это ее не убедило.
- С таким именем... мне кажется, его несложно будет выследить.
- Я не знаю. По-моему, такие люди, как он... они почти невидимы.
- Мерлин знает, как надо действовать.
- Тем лучше для него.
Она глубоко вздохнула.
- И все-таки я должна тебя поблагодарить, - сказала она, и в голосе ее звучало настолько мало благодарности, насколько это было возможно.
- Не стоит труда, - ответил он. - Я просто наемник. Я делал это исключительно ради денег.

* * *

Из темного подъезда дома на 79-й улице Пай-о-па видел, как Джон Фьюри Захария вышел из дома Юдит, поднял воротник куртки, чтобы укрыть от ветра свою голую шею, и оглядел улицу в поисках такси. Уже много лет прошло с тех пор, как глаза убийцы в последний раз испытывали удовольствие, которое доставлял им вид Миляги. За эти годы мир так изменился. Но этот человек не выглядел изменившимся. Он оставался тем же самым, избавленный от необходимости меняться благодаря своей собственной забывчивости. Он всегда был новостью для себя самого и, следовательно, не обладал возрастом. Пай завидовал ему. Для Миляги время было паром, вместе с которым уносится боль и память о себе. Для Пая оно было мешком, в который каждый день, каждый час падал новый камень, давивший смертельной тяжестью на его хребет, который в любую секунду мог треснуть. И ни разу до наступления сегодняшнего вечера не смел он лелеять в себе надежду на освобождение. Но вот перед его глазами по Парк Авеню шел человек, который обладал силой залечивать любые трещины. Даже раненый дух Пая сумел бы он исцелить. А точнее говоря, в особенности его раненый дух. Чтобы ни свело их вместе - случай или тайные происки Незримого, - их воссоединение несомненно было исполнено скрытого смысла.
За несколько минут до этого, испугавшись значительности происходящего, Пай попытался отпугнуть Милягу и, не сумев этого сделать, спасся бегством. Теперь этот страх казался ему глупым. Чего бояться? Перемены? Он был бы только рад ей. Разоблачения? И ему он был бы рад. Смерти? Какое дело убийце до смерти? Если она придет, то ничто ее не остановит. Нет никаких причин отворачиваться от представившейся возможности. Он поежился. Было холодно в подъезде, да и само столетие было холодным. В особенности, для такой, как у него, души, любившей сезон таянья, когда пробуждение жизненных сил и солнечный свет все делают возможным. До сегодняшнего дня он думал, что навсегда отказался от надежды на то, что почки снова распустятся. Ему пришлось совершить слишком много преступлений в этом безрадостном мире. Он разбил слишком много сердец. Судя по всему, это относилось к ним обоим. Но что, если они были обязаны искать эту неуловимую весну ради блага тех, кого они сделали сиротами и обрекли на страдания? Что, если надежда - это их долг? Тогда его попытки противиться их почти состоявшемуся воссоединению, его бегство были лишь еще одним преступлением, которое тяжким бременем ляжет на его совесть. Неужели эти годы одиночества превратили его в труса? Никогда.
Утерев выступившие на глаза слезы, он сошел со ступенек и последовал за исчезающей фигурой, осмелившись вновь поверить в то, что скоро может наступить новая весна, за которой последует лето примирения.

Глава 8

Когда Миляга вернулся в отель, его первым желанием было позвонить Юдит. Разумеется, она сделала все, чтобы продемонстрировать ему свое неприязненное отношение, и здравый смысл велел ему забыть об этой маленькой драме, но этим вечером он стал свидетелем слишком многих тайн, чтобы можно было просто пожать плечами и гордо удалиться. Хотя улицы этого города были вполне реальны, а стоявшие на них дома обладали номерами и названиями, хотя даже ночью авеню были освещены достаточно ярко для того, чтобы исключить всякую неопределенность и двусмысленность, он по-прежнему чувствовал себя так, словно находился на границе какой-то неизвестной страны, и ему угрожала опасность перейти ее, даже не заметив этого. И если он пересечет эту границу, то не последует ли за ним Юдит? И как бы ни пыталась она изгнать его из своей жизни, в нем все равно жило смутное подозрение, что их судьбы связаны между собой.
Никакого логического объяснения этому чувству он подобрать не мог. Оно было тайной, а тайны не были его специальностью. Они были предметом послеобеденного разговора, когда, разомлев от бренди и света свечей, люди признавались в склонностях, о которых они ни за что бы не упомянули часом раньше. Во время таких разговоров ему приходилось слышать, как рационалисты исповедовались в своем пристрастии к бульварной астрологии, а завзятые атеисты заявляли о своих путешествиях на небеса. Слышал он и сказки о психических двойниках и предсмертных пророчествах. Все это было довольно занимательно, но этот случай был совершенно особым. На этот раз загадочные события происходили с ним самим, и это пугало его.
В конце концов он поддался тревожному чувству, нашел номер Мерлина и позвонил ему домой. Любовничек поднял трубку. Голос его звучал возбужденно, и возбуждение это стало еще сильнее, после того как Миляга назвал себя.
- Я понятия не имею, в чем состоит цель вашей проклятой игры... - начал он.
- Это не игра, - сказал ему Миляга.
- Только держитесь подальше от этой квартиры...
- У меня нет ни малейшего намерения...
- Потому что, если я увижу вас, я клянусь...
- Могу я поговорить с Юдит?
- ...Юдит не может...
- Я слушаю, - сказала Юдит.
- Юдит, повесь трубку! Не будешь же ты разговаривать с этим подонком!
- Успокойся, Мерлин.
- Слышишь, что она говорит, Мерлин. Успокойся.
Мерлин бросил трубку.
- Ревнует, а? - сказал Миляга.
- Он думает, что все это твоих рук дело.
- А ты рассказала ему об Эстабруке?
- Нет еще.
- Так ты хочешь обвинить во всем его наемника, так ведь?
- Послушай, извини меня за некоторые резкие фразы. Я не знала, что говорила. Если бы не ты, вполне возможно, что меня бы уже не было в живых.
- «Возможно» здесь ни при чем, - сказал Миляга. - Наш дружок Пай знал, чего он хочет.
- Он действительно знал, чего он хочет, - сказала Юдит, - но я не уверена в том, что он хотел убить меня.
- Он пытался задушить тебя, Юдит.
- Ты так думаешь? А по-моему, он просто хотел заткнуть мне рот, чтобы я не кричала. У него был такой странный вид...
- Я думаю, нам надо поговорить об этом с глазу на глаз, - сказал Миляга. - Почему бы тебе не улизнуть от своего любовничка и не отправиться со мной куда-нибудь выпить? Я могу встретить тебя прямо у подъезда. Ты будешь в полной безопасности.
- По-моему, это не такая уж хорошая мысль. Мне надо еще вещи упаковать. Я решила завтра вернуться в Лондон.
- Ты и раньше собиралась это сделать?
- Нет. Просто дома я буду чувствовать себя в большей безопасности.
- Мерлин поедет с тобой?
- Его зовут Мерлин. Нет, не поедет.
- Ну и дурак.
- Слушай, мне пора. Спасибо, что вспомнил обо мне.
- Это не так уж трудно, - сказал он. - И если этой ночью ты почувствуешь себя одиноко...
- Этого не произойдет.
- Кто знает. Я остановился в «Омни», комната 103. Здесь двуспальная кровать.
- Будет место, где поспать.
- Я буду думать о тебе, - сказал он. Выдержав паузу, он добавил: - Я рад, что снова тебя увидел.
- Я рада, что ты рад.
- Это означает, что ты не рада?
- Это означает, что мне еще предстоит уложить кучу вещей. Спокойной ночи, Миляга.
- Спокойной ночи.
- Желаю весело провести время.

* * *

Он упаковал свои немногочисленные вещи и заказал себе в номер небольшой ужин: сэндвич с курицей, мороженое, бурбон и кофе. Очутившись в теплой комнате после всех своих мытарств на ледяной улице, Миляга совсем размяк. Он разделся и стал поглощать свой ужин голым, сидя напротив телевизора и подбирая с лобка крошки, похожие на вшей. Добравшись до мороженого, он почувствовал себя слишком усталым, чтобы продолжать есть. Тогда он осушил бурбон, который оказал на него свое немедленное действие, и улегся в кровать, оставив телевизор включенным в соседней комнате, но уменьшив его звук до усыпляющего бормотания.
Его тело и его ум существовали отдельно друг от друга. Тело, вышедшее из-под контроля сознания, дышало, двигалось, потело и переваривало пищу. Ум погрузился в сон. Сначала ему снился поданный на тарелке Манхеттен, воспроизведенный во всех мельчайших деталях. Потом - официант, который шепотом спрашивал, не угодно ли сэру провести ночь. А потом ему снилась ночь, которая черничным сиропом заливала тарелку откуда-то сверху, вязкими волнами покрывая улицы и небоскребы. А потом Миляга шел по этим улицам, в окружении небоскребов, рука об руку с чьей-то тенью, общество которой доставляло ему невыразимую радость. Когда они подошли к перекрестку, тень обернулась и дотронулась своим призрачным пальцем до переносицы Миляги, словно близилось наступление Пепельной Среды.
Прикосновение доставило ему наслаждение, и он приоткрыл рот, чтобы прикоснуться языком к подушечке пальца. Палец вновь прикоснулся к его переносице. Его охватила дрожь удовольствия, и он пожалел о том, что темнота мешает ему разглядеть лицо своего спутника. Напрягая взор, он открыл глаза, и его тело и ум вновь слились в единое целое. Он снова оказался в номере гостиницы, который освещался только мерцанием телевизора, отражавшимся на лакированной поверхности полуоткрытой двери. Но ощущение прикосновения не покинуло его, а теперь к нему добавился еще и звук: чей-то нежный вздох, услышав который, он почувствовал возбуждение. В комнате была женщина.
- Юдит? - спросил он.

* * *

Своей прохладной рукой она закрыла ему рот, тем самым ответив на его вопрос. Он не мог разглядеть ее в темноте, но последние сомнения в ее реальности рассеялись, когда рука соскользнула со рта и притронулась к его обнаженной груди. Он обхватил в темноте ее лицо и привлек ее к себе, радуясь, что мрак скрывает его удовлетворение. Она пришла к нему. Несмотря на все знаки пренебрежения, которые она оказывала ему в квартире, несмотря на Мерлина, несмотря на опасность ночного путешествия по пустынным улицам, несмотря на горькую историю их отношений, она пришла в его постель, чтобы подарить ему свое тело.
Хотя он и не мог разглядеть ее, темнота была тем черным холстом, на котором он воссоздал ее совершенную красоту, устремившую на него свой пристальный взгляд. Его руки нащупали безупречные щеки. Они были еще прохладнее ее рук, которыми она уперлась в его живот, чтобы лечь сверху. Между ними установилось что-то вроде телепатического контакта. Он думал о ее языке - и немедленно ощущал его вкус; он воображал себе ее грудь, и она подставляла ее его жадным рукам; он мысленно пожелал, чтобы она заговорила, и она заговорила, произнося слова, которые он так хотел услышать, что не признавался в этом самому себе.
- Я должна была так поступить... - сказала она.
- Я знаю. Я знаю.
- Прости меня...
- За что?
- Я не могу жить без тебя, Миляга. Мы принадлежим друг другу, как муж и жена.
В ее присутствии, после стольких лет разлуки, мысль о женитьбе вовсе не казалась такой уж нелепой. Почему бы не сделать ее своей, отныне и навсегда?
- Ты хочешь выйти за меня замуж? - пробормотал он.
- Спроси меня об этом снова, в другой раз, - ответила она.
- Я спрашиваю тебя сейчас.
Она притронулась к тому самому месту на его переносице, которое было отмечено пеплом сновидения.
- Помолчи, - сказала она. - Завтра ты можешь передумать...
Он открыл было рот, чтобы выразить свое несогласие, но мысль затерялась где-то на полпути между мозгом и языком под действием нежных круговых движений, которыми она поглаживала его лоб. От места прикосновения и до самых кончиков пальцев стал разливаться волшебный покой. Боль от ушибов исчезла. Он закинул руки за голову и потянулся, позволяя блаженству свободно течь по его телу. Избавившись от болей, к которым он уже успел привыкнуть, Миляга почувствовал себя заново рожденным, словно излучающим невидимое сияние.
- Я хочу войти в тебя, - сказал он.
- Глубоко?
- До самого донышка.
Он попытался разглядеть в темноте ее ответную реакцию, но взгляд его потерпел неудачу, возвратившись из неизведанного ни с чем. И лишь мерцание телевизора, отраженное на сетчатке его глаза, создавало иллюзию того, что ее тело излучает едва заметное матовое свечение. Он хотел сесть, чтобы отыскать ее лицо, но она уже двинулась вниз, и через несколько секунд он ощутил прикосновение губ к животу, а потом и к головке его члена, который она стала медленно вводить в рот, нежно щекоча языком, так что он чуть было не обезумел от наслаждения. Он предостерег ее невнятным бормотанием, был освобожден и, спустя мгновение, понадобившееся для короткого вдоха, вновь проглочен.
Невидимость придавала ее ласкам особую власть над ним. Он ощущал каждое прикосновение ее языка и зубов. Раскаленный ее страстью, его член приобрел особую чувствительность и вырос в его сознании до размеров его тела: жилистый влажный торс, увенчанный слепой головой, лежал на его животе, напрягаясь и пульсируя, а она, темнота, полностью поглотила его. От него осталось только ощущение, а она была его источником. Его тело целиком попало во власть блаженства, причину которого он уже не мог вспомнить, а окончание - не мог представить. Господи, да, она знала, как доставить ему наслаждение, вовремя успокаивая его возбужденные нервные окончания и заставляя уже готовую выплеснуться сперму вернуться назад, пока он не почувствовал, что близок к тому, чтобы кончить кровью и радостно принять смерть в ее объятиях.
Еще один призрачный отсвет мелькнул в темноте, и колдовство утратило над ним свою власть. Он вновь был самим собой - член его уменьшился до нормальных размеров, - а она была уже не темнотой, а телом, сквозь которое, как ему показалось, проходили волны радужного света. Он прекрасно знал, что это всего лишь иллюзия, пригрезившаяся его изголодавшимся глазам. И тем не менее волнообразный свет вновь скользнул по ее телу. Иллюзия то была или нет, но под ее действием он возжелал еще более полного обладания. Протянув руки, он взял ее под мышки и притянул к себе. Она высвободилась из его объятий и легла рядом, и он стал раздевать ее. Теперь, когда она лежала на белой простыне, он мог различить формы ее тела, хотя и не слишком четко. Она задвигалась под его рукой, приподнимаясь навстречу его прикосновениям.
- ...войти в тебя... - сказал он, путаясь во влажных складках ее одежды.
Она лежала рядом с ним, не двигаясь, и ее дыхание вновь приобрело размеренность. Он обнажил ее груди и стал лизать их языком, нашаривая руками пояс ее юбки и обнаружив, что перед тем, как пойти к нему, она переоделась в джинсы. Она держала руки на поясе, словно пытаясь помешать ему, но остановить его было невозможно. Он начал стаскивать с нее джинсы, и ее кожа показалась ему мягкой, как вода. Все ее тело превратилось в один покатый изгиб, в готовую обрушиться на него волну.
Впервые за все это время она произнесла его имя. Голос ее звучал вопросительно, словно в этой темноте она внезапно усомнилась в его реальности.
- Я здесь, - ответил он. - Навсегда.
- Ты хочешь этого? - спросила она.
- Конечно, - ответил он.
На этот раз появившееся радужное свечение показалось ему почти ярким и закрепило в его сознании блаженное ощущение ее влажных губ, по которым скользнули его пальцы. Когда свечение исчезло, оставив после себя несколько пятен на сетчатке его ослепших глаз, откуда-то издалека послышался звонок, становившийся все более громким и настойчивым при каждом повторении. Телефон, черт бы его побрал! Он попытался не обращать на него внимания, но это ему не удалось. Тогда он одним неуклюжим движением протянул руку к столику, снял трубку, швырнул ее рядом и вновь оказался в объятиях Юдит. Ее тело по-прежнему лежало под ним без движения. Он приподнялся над ней и скользнул внутрь. Ему показалось, что он вложил свой член в ножны из нежнейшего шелка. Она обхватила его шею и слегка приподняла его голову над кроватью, чтобы губы их могли соединиться в поцелуе. Но, несмотря на это, он продолжал слышать, как она повторяет его имя - ...Миляга? Миляга?.. - с той же самой вопросительной интонацией. Но он не позволил своей памяти отвлечь его от теперешнего наслаждения и стал проникать в нее медленными, долгими ударами. Он помнил, что ей нравилась его неторопливость. В разгар их романа они несколько раз занимались любовью всю ночь напролет, играя и дразня друг друга, прерываясь, для того чтобы принять ванну и вновь утонуть в собственном поту. Но эта их встреча далеко затмевала все предыдущие. Ее пальцы впились ему в спину, при каждом рывке помогая ему проникнуть как можно глубже. Но даже утопая в нахлынувшем на него наслаждении, он продолжал слышать ее голос: - Миляга? Это ты?
- Это я, - пробормотал он.
Новая волна света нахлынула на их тела, придав зримость их любовным усилиям. Он видел, как она захлестывает их кожу, с каждым ударом становясь все ярче и ярче. И вновь она спросила его:
- Это ты?
Странно, как это у нее могли возникнуть сомнения? Никогда еще его присутствие не было таким реальным, таким подлинным, как во время этого акта. Никогда еще его ощущения не были такими сильными, как сейчас, когда он спрятался в недрах противоположного пола.
- Я здесь, - сказал он.
Но она вновь задала ему тот же самый вопрос, и хотя его мозг купался в соку блаженства, тоненький голосок разума пропищал, что вопрос исходит отнюдь не от женщины, лежащей в его объятиях, а раздается в телефонной трубке. Трубка была снята, и женщина на другом конце линии повторяла его имя, пытаясь добиться ответа. Он прислушался. Ошибки быть не могло: голос в трубке принадлежал Юдит. А если Юдит говорила по телефону, то кого же, черт возьми, он трахал?
Кем бы она ни была, она поняла, что обман раскрылся. Ее пальцы еще глубже впились в его поясницу и ягодицы, а кольцо ее плоти с новой силой охватило его член, чтобы помешать ему покинуть святилище необлегченным. Но в нем было достаточно самообладания, чтобы оказать достойное сопротивление. И он отпрянул от нее, ощущая глухие удары своего взбесившегося сердца.
- Кто ты, сукина дочь? - завопил он.
Ее руки все еще цепко обнимали его. Жар и страсть этих объятий, которые так вдохновляли его еще несколько секунд назад, теперь не вызвали у него никакого возбуждения. Он отшвырнул ее в сторону и потянулся к лампе на столике рядом с кроватью. Она обхватила рукой его член, и ее прикосновение так сильно подействовало на него, что он почти уже поддался искушению снова войти в нее, приняв ее анонимность как залог выполнения всех своих тайных желаний. Там, где была рука, он теперь ощутил ее рот, втянувший в себя его член. Две секунды спустя он обрел утраченное было желание.
Потом до его слуха донеслись жалобные гудки. Юдит отказалась от надежды услышать ответ и повесила трубку. Возможно, она слышала его учащенное дыхание и те слова, которые он произносил в темноте. Эта мысль вызвала у него новый приступ ярости. Он обхватил голову женщины и оторвал ее от своего члена. Что могло заставить его хотеть женщину, которую он даже разглядеть не мог? Интересно, что за блядь решила отдаться ему таким экстравагантным образом? Больная? Уродливая? Чокнутая? Он должен увидеть ее лицо!
Он второй раз потянулся к лампе, чувствуя, как кровать прогибается под готовящейся к бегству ведьмой. Нашарив выключатель, он случайно свалил лампу на пол. Она не разбилась, но теперь лучи ее били в потолок, освещая комнату призрачными отсветами. Неожиданно испугавшись, что она нападет на него, он обернулся, не став поднимать лампу, и увидел, что женщина уже выхватила свою одежду из месива постельного белья и выбегала в дверь спальни. Слишком долго глаза его довольствовались мраком и тенями, так что теперь, когда перед ним наконец-то предстала подлинная реальность, зрение его помутилось. Под прикрытием теней женщина казалась мешаниной неопределенных форм: лицо ее расплывалось, очертания тела были нечеткими, радужные волны, теперь замедлившие свой бег, проходили от кончиков пальцев к голове. Единственным отчетливо различимым элементом в этом потоке были ее глаза, безжалостно уставившиеся прямо на него. Он провел рукой по лицу, надеясь отогнать видение, и за эти мгновения она распахнула дверь, за которой открывался путь к бегству. Он вскочил с кровати, по-прежнему стремясь добраться до скрывающейся за миражами голой правды, с которой он только что совокупился, но она уже почти выбежала за дверь, и, чтобы остановить ее, ему оставалось только схватить ее за руку.
Какая бы таинственная сила ни околдовала его чувства, в тот момент, когда он дотронулся до нее, действие этой силы прекратилось. Смутные черты ее лица распались, как детская составная картинка, и, закружившись в хороводе, вернулись на свои места, скрывая бесчисленное количество других комбинаций - неоконченных, неудачных, звероподобных, ошеломляющих, - под скорлупой реальности. Теперь, когда эти черты остановились, он узнал их. Вот они, эти кудри, обрамляющие удивительно симметричное лицо. Вот они, эти шрамы, которые прошли с такой неестественной быстротой. Вот эти губы, которые несколько часов назад назвали своего владельца никем и ничем. Но это была наглая ложь! Это ничто обладало по крайней мере двумя ипостасями - убийцы и бляди. У этого ничто было имя.
- Пай-о-па.
Миляга отдернул пальцы от его руки, словно это была ядовитая змея. Однако возникшая перед ним фигура больше не меняла своих очертаний, чему Миляга был рад лишь отчасти. Как ни противны ему были бредовые галлюцинации, скрывавшаяся за ними реальность показалась ему еще более отвратительной. Все сексуальные фантазии, которые возникли перед ним в темноте, - лицо Юдит, ее груди, живот, половые органы, - все это оказалось иллюзией. Существо, с которым он трахался и в котором чуть было не осталась часть его семени, отличалось от нее даже полом.
Он не был ни лицемером, ни пуританином. Он слишком любил секс, чтобы осудить какое-нибудь проявление полового влечения, и хотя он обычно отвергал гомосексуальные ухаживания, объектом которых ему доводилось стать, причиной этого было не отвращение, а скорее безразличие. Так что переживаемое им сейчас потрясение было вызвано не столько полом обманщика, сколько силой и полнотой обмана.
- Что ты со мной сделал? - только и смог произнести он. - Что ты сделал со мной?
Пай-о-па стоял, не двигаясь, и, возможно, догадываясь о том, что нагота является его лучшей защитой.
- Я хотел исцелить тебя, - сказал он. Голос его дрожал, но звучал мелодично.
- Ты меня отравил какой-то наркотой!
- Нет! - сказал Пай.
- Не смей говорить мне «нет»! Я думал, что передо мной Юдит! - Он опустил взгляд на свои руки, а потом вновь поднял его на сильное, стройное тело Пая. - Я ощущал ее, а не тебя, - снова пожаловался он. - Что ты со мной сделал?
- Я дал тебе то, о чем ты мечтал, - сказал Пай. Миляга не нашел, что возразить. По-своему, Пай был прав. Нахмурившись, Миляга понюхал свои ладони, рассчитывая учуять в поте следы какого-то наркотика. Но от них исходил лишь запах похоти, запах жаркой постели, которая осталась у него за спиной.
- Ложись спать, и ты обо всем забудешь, - сказал Пай.
- Пошел на хер отсюда, - ответил Миляга. - А если еще раз ты приблизишься к Юдит, то я клянусь... я клянусь... тебе не поздоровится.
- Ты без ума от нее, так ведь?
- Не твое дело, мудак.
- Это может стать причиной многих несчастий.
- Заткнись, скотина.
- Я говорю серьезно.
- Я же сказал тебе! - завопил Миляга. - Заткни ебало.
- Она предназначена не для тебя, - раздалось в ответ.
Эти слова возбудили в Миляге новый приступ ярости. Он схватил Пая за горло. Одежда выпала из рук убийцы, и тело его обнажилось. Он не пытался сопротивляться: он просто поднял руки и положил их на плечи Миляге. Этот жест взбесил его еще сильнее. Он начал изрыгать поток ругательств, но безмятежное лицо Пая с одинаковым спокойствием принимало слюну и злобу. Миляга стал трясти его и плотнее обхватил его горло, чтобы прекратить доступ воздуха. Пай по-прежнему не оказывал никакого сопротивления, но и не терял сознания, продолжая стоять напротив Миляги, словно святой в ожидании своей мученической доли.
В конце концов, задохнувшись от ярости и усилий, Миляга разжал пальцы и отшвырнул Пая прочь, опасливо отступая подальше от этой гнусной твари. Почему парень не дал ему отпор и как он умудрился не упасть? Какая тошнотворная податливость!
- Пошел вон! - сказал ему Миляга.
Пай не двигался с места, устремив на него кроткий, всепрощающий взгляд.
- Ты уберешься отсюда или нет? - снова спросил Миляга, на этот раз более мягко, и мученик ответил.
- Если ты хочешь.
- Хочу.
Он наблюдал за тем, как Пай-о-па нагнулся, чтобы подобрать выпавшую из рук одежду. Завтра, - подумал он, - в голове у него немного прояснится. Ему надо хорошенько очистить организм от этого бреда, и тогда все происшедшее - Юдит, погоня и половой акт с убийцей - превратится в забавную сказку, которой он, вернувшись в Лондон, поделится с Клейном и Клемом. То-то им будет развлечение. Вспомнив о том, что теперь он более наг, чем Пай, он вернулся к кровати и стащил с нее простыню, чтобы прикрыть ею свое тело.
А потом наступил странный момент: он знал, что ублюдок по-прежнему стоит в комнате и наблюдает за ним, и не мог ничего сделать, чтобы ускорить его уход. Момент этот был странен тем, что напомнил ему о других расставаниях в спальне: простыни смяты, пот остывает, смущение и угрызения совести не дают поднять глаза. Ему казалось, что он прождал целую вечность. Наконец он услышал, как закрылась дверь. Но и тогда он не обернулся. Вместо этого он стал прислушиваться, чтобы убедиться в том, что в комнате слышно только одно дыхание - его собственное. Когда он наконец решился обернуться, он увидел, что Пая нигде нет. Тогда он завернулся в простыню, как в тогу, скрывая свое тело от заполнившей комнату пустоты, которая смотрела на него пристальным, исполненным осуждения взглядом. Потом он запер дверь своего номера-люкс и проковылял обратно к постели, прислушиваясь к тому, как гудит у него в голове - словно кто-то забыл положить трубку.

Глава 9

1

Каждый раз, снова ступая на английскую почву после очередного путешествия в Доминионы, Оскар Эсмонд Годольфин произносил краткую молитву во славу демократии. Какими удивительными ни были эти путешествия и как бы тепло его ни принимали в различных Кеспаратах Изорддеррекса, воцарившееся там правление имело такой откровенно тоталитарный характер, что перед ним меркли все проявления угнетения в стране, которая была его родиной. В особенности в последнее время. Даже его большой друг и деловой партнер из Второго Доминиона по имени Герберт Ньютс-Сент-Джордж, известный всем, кто знал его поближе, под кличкой Греховодник, торговец, получавший немалую прибыль за счет суеверных и попавших в несчастье обитателей Второго Доминиона, постоянно повторял, что Изорддеррекс день за днем приближается к катастрофе и что вскоре он увезет свою семью из города, а еще лучше из Доминиона вообще, и подыщет новый дом в том месте, где ему не придется вдыхать запах горелых трупов, открывая по утрам окна. Но пока это были одни разговоры. Годольфин знал Греховодника достаточно хорошо, чтобы не сомневаться в том, что, пока он не исчерпает весь свой запас идолов, реликвий и амулетов из Пятого Доминиона и не выжмет из них всю возможную выгоду, он никуда не уедет. А если учесть то обстоятельство, что поставщиком этих товаров был сам Годольфин (большинство из них были самыми обычными земными мелочами, которые ценили в Доминионах из-за места их происхождения), и принять во внимание, что он не оставит это занятие до тех пор, пока сможет удовлетворять свой зуд коллекционера, обменивая товары на артефакты из Имаджики, то бизнесу Греховодника можно было с уверенностью предсказать долгое и счастливое будущее. Этот бизнес заключался в торговле талисманами, и было не похоже, что он надоест кому-то из компаньонов в ближайшем будущем.
Не надоедало Годольфину и оставаться англичанином в этом самом неанглийском из всех городов. Его немедленно можно было узнать среди людей того небольшого круга, в котором он вращался. Он был большим человеком во всех смыслах этого слова; обладал высоким ростом и большим животом; легко впадал в гнев, но в остальное время был сердечен и искренен. В свои пятьдесят два года он давным-давно уже нашел свой стиль жизни и был вполне им удовлетворен. Правда, он скрывал свои второй и третий подбородки под серо-каштановой бородой, которая приобретала свой надлежащий вид только под руками старшей дочери Греховодника, которую звали Хои-Поллои. Правда, он пытался придать себе несколько более интеллигентный вид с помощью очков в серебряной оправе, которые хотя и казались крохотными на его огромном лице, но, как он полагал, делали его еще более похожим на профессора именно в силу этого несоответствия. Но это были маленькие хитрости. Благодаря им его облик становился еще более узнаваемым, а это ему нравилось. Он коротко стриг свои поредевшие волосы, предпочитал длинные воротники, твидовый костюм и полосатые рубашки, всегда носил галстук и неизбежный жилет. Таков был его облик, на который трудно было не обратить внимания, и он был как нельзя более рад этому. Легче всего вызвать улыбку у него на лице можно было, сообщив ему о том, что в разговоре обсуждали его персону. Как правило, обсуждали его с симпатией.
Однако в тот момент, когда он вышел за пределы площадки Примирения (для обозначения которой использовался также эвфемизм «Убежище») и увидел Дауда на складном стульчике в нескольких ярдах от двери, улыбки на его лице не было. День еще только начинал клониться к вечеру, но солнце уже повисло над горизонтом, и воздух был таким же холодным, как приветствие Дауда. Он чуть было не развернулся и не отправился обратно в Изорддеррекс, плюнув на возможную революцию.
- Что-то мне кажется, что ты пришел сюда не с самыми блестящими новостями, - сказал он.
Дауд поднялся со своей обычной театральностью.
- Боюсь, что вы абсолютно правы, - сказал он.
- Попробую угадать: правительство пало! Дом сгорел дотла. - Лицо его изменилось. - Что-то случилось с моим братом? - сказал он. - С Чарли? - Он попытался прочитать новость на лице Дауда. - Что? Умер? Тромбоз коронарных сосудов. Когда состоялись похороны?
- Да нет, он жив. Но проблема имеет к нему непосредственное отношение.
- Меня это не удивляет. Не мог бы ты захватить мой багаж? Поговорим по дороге. Да войди же ты внутрь. Не бойся, тебя никто не укусит.
Все то долгое время, пока он ждал Годольфина, а тянулось оно три изнурительных дня, Дауд не заходил в Убежище, хотя там он мог хотя бы частично укрыться от пронизывающего холода. Не то чтобы его организм был чувствителен к такого рода неудобству, но он считал себя натурой тонкой и впечатлительной и за время пребывания на земле научился рассматривать холод не только как интеллектуальное, но и как физическое понятие, так что он вполне мог пожелать найти себе приют. В любом другом месте, но только не в Убежище. И не только потому, что многие эзотерики погибли в нем (а он мог выносить близость смерти только в том случае, когда сам являлся ее причиной), но и потому, что Убежище было перевалочным пунктом между Пятым и остальными четырьмя Доминионами, а стало быть, через него пролегал путь и к его дому, в постоянной разлуке с которым он влачил свое существование. Находиться так близко от двери, за которой открывалась дорога к дому, и, пребывая во власти заклинаний своего первого владельца, Джошуа Годольфина, быть не в силах ее открыть, - что могло быть мучительнее? Лучше уж терпеть холод.
Однако теперь выбора у него не было, и он шагнул внутрь. Убежище было построено в стиле неоклассики: двенадцать мраморных колонн поддерживали купол, лишенный наружной отделки. Простота постройки придавала ей весомость и определенную конструктивность, которая казалась весьма уместной. В конце концов это была не более чем станция, построенная для того, чтобы служить бесчисленным пассажирам, но которой в настоящее время пользовался только один человек. На полу, в центре искусно сделанной мозаики, которая казалась единственной уступкой здания духу украшательства, а на самом деле была уликой, свидетельствовавшей о его подлинном предназначении, лежали свертки с артефактами, которые Годольфин привез из своих путешествий. Свертки были аккуратно связаны руками Хои-Поллои Ньютс-Сент-Джордж, а узлы были запечатаны красным сургучом. Сургуч был ее последним увлечением, и Дауд проклял его, что было вполне объяснимо, если учесть, что именно ему предстояло распаковывать все эти сокровища. Стараясь не задерживаться, он прошел к центру мозаики. Место это было ненадежным, и он относился к нему с недоверчивым опасением. Но спустя несколько мгновений он оказался снаружи вместе со своей ношей и увидел, что Годольфин уже выходит из небольшой рощицы, которая заслоняла Убежище от дома (разумеется, пустого и разрушенного) и от глаз любого случайного шпиона, которому вздумалось бы поинтересоваться, что находится за стеной. Он глубоко вздохнул и отправился вслед за хозяином, зная, что предстоящее объяснение будет не из легких.

2

- Так, стало быть, они вызывали меня? - сказал Оскар на обратном пути в Лондон. С наступлением сумерек движение становилось все более оживленным. - Ну что ж, придется им подождать.
- Вы не скажете им, что вернулись?
- Я сделаю это тогда, когда сочту нужным. Ну и наломал ты дров, Дауди.
- Вы сами сказали мне оказать Эстабруку помощь, если она ему потребуется.
- Помогать найти для него убийцу - это не совсем то, что я имел в виду.
- Чэнт не болтал лишнего.
- Когда тебя убьют, волей-неволей придется держать язык за зубами. Это надо было посадить нас в такую лужу.
- Я протестую, - сказал Дауд. - Что мне еще оставалось делать? Вы знали, что он хочет убить жену, и умыли руки.
- Все верно, - согласился Годольфин. - Я полагаю, она-таки мертва?
- Не думаю. Я внимательно читал газеты, но там не было никаких упоминаний.
- Так почему ты убил Чэнта?
К этому ответу Дауд приступил со всей осторожностью. Скажи он слишком мало, и Годольфин заподозрит, что он что-то скрывает. Слишком много - и он выдаст себя с головой. Чем дольше его хозяин будет оставаться в неведении относительно размера ставок в игре, тем лучше. Он держал наготове два объяснения.
- Во-первых, этот парень оказался не таким надежным, как я думал. Половину времени проводил за бутылкой и плакал пьяными слезами. Ну, я и подумал, что он знает слишком много такого, что могло бы повредить вам и вашему брату. В конце концов он мог пронюхать о ваших путешествиях.
- Теперь вместо него подозрения возникли у Общества.
- Как неудачно все сложилось.
- Неудачно? Мудозвон ты мой драгоценный! Да мы просто по уши в дерьме.
- Мне ужасно жаль.
- Я знаю, Дауди, - сказал Оскар. - Вопрос заключается в том, где нам найти козла отпущения?
- Может быть, ваш брат?
- Возможно, - ответил Годольфин, тщательно скрывая степень одобрения, с которой он встретил это предложение.
- Когда мне сообщить им, что вы вернулись? - спросил Дауд.
- Когда я придумаю версию, в которую смогу поверить, - раздалось в ответ.

* * *

Оказавшись в своем доме на Риджентс Парк-роуд, Оскар потратил некоторое время на изучение газетных отчетов о смерти Чэнта. После этого он поднялся в свою сокровищницу на третьем этаже с двумя новыми артефактами и изрядным количеством тем для размышления. Значительная часть его души склонялась к тому, чтобы покинуть этот Доминион раз и навсегда. Уехать в Изорддеррекс, заняться бизнесом с Греховодником, жениться на Хои-Поллои, невзирая на ее косоглазие, нарожать кучу детей и удалиться под конец жизни на Холмы Разумного Облака, где он сможет выращивать попугаев. Но он знал, что рано или поздно ему захочется обратно в Англию, а человек, желание которого не удовлетворяется, способен быть жестоким. Дело кончится тем, что он будет бить жену, дразнить детей и сожрет всех попугаев. Итак, принимая во внимание то обстоятельство, что ему совершенно необходимо время от времени ступать на землю Англии, пусть даже только во время крокетного сезона, а также учитывая то, что во время своих возвращений ему придется отвечать перед Обществом, он обязан предстать перед ними.
Он запер дверь своей сокровищницы, сел, окруженный своими экспонатами, и стал ждать прихода вдохновения. Уходившие под потолок полки прогибались под тяжестью его находок. Здесь были предметы, собранные на территории, простирающейся от границы Второго Доминиона до самых дальних пределов Четвертого. Стоило ему взять в руки один из них, и он мысленно переносился в то время и пространство, где ему посчастливилось его приобрести. Статую Этука Ха-чи-ита он выменял в небольшом городке под названием Слю, который, к сожалению, в настоящий момент был разрушен. Его жители стали жертвой чистки, которая явилась наказанием за песню, сочиненную на их диалекте и содержавшую смелое предположение о том, что у Автарха Изорддеррекса отсутствуют яйца.
Другое его сокровище, седьмой том Энциклопедии Небесных Знаков Год Мэйбеллоум, изначально написанной на ученом жаргоне Третьего Доминиона, но впоследствии переведенной для ублажения пролетариата, он купил у жительницы города Джэссика, которая подошла к нему в игровой комнате, где он пытался объяснить группе местных жителей, как играть в крокет, и сказала ему, что узнала его по рассказам своего мужа (который служил в Изорддеррексе в армии Автарха).
- Вы - мужчина из Англии, - сказала она. Не было смысла это отрицать.
Потом она показала ему книгу, действительно очень редкую. Эти страницы никогда не переставали очаровывать его, ибо намерение Мэйбеллоум заключалось в том, чтобы написать энциклопедию, в которой перечислялись бы все представители флоры и фауны, все науки, идеи и духовные устремления - короче говоря, все, что взбредало ей на ум, лишь бы попало оно сюда из Пятого Доминиона, Страны Желанной Скалы. Это была геркулесова задача. И она умерла, едва начав писать девятнадцатый том, причем конца и края ее работе не было видно, но даже одной такой книги в руках Годольфина было достаточно, чтобы остаток своей жизни вплоть до смертного часа он посвятил бы поискам остальных. Содержание этой книги было загадочным, почти сюрреалистическим. Только половина статей соответствовала или почти соответствовала истине, но Земля оказала свое влияние на все проявления жизни в мирах, от которых она была отделена. Например, на фауну. В энциклопедии приводились бесконечные списки животных, которых Мэйбеллоум считала выходцами из другого мира. И в некоторых случаях (зебра, крокодил, собака) так оно действительно и было. В других же случаях речь шла о помесях, отчасти земного происхождения, отчасти нет. Но множество видов (изображенных на иллюстрациях и напоминающих беглецов из средневековых бестиариев) имело такой неземной вид, что даже само существование их вызывало у него сомнение. Вот, к примеру, волки размером с ладонь, с крыльями, как у канареек. А вот слон, живущий в огромной раковине. А вот обученный грамоте червь, который пишет пророчества с помощью своего тонкого, гибкого тела длиной в полмили. Одно фантастическое зрелище за другим. Стоило Годольфину взять в руки эту энциклопедию, и он уже готов был вновь отправляться в Доминионы.
Даже из не слишком внимательного изучения книги становилось ясно, как сильно Непримиренный Доминион повлиял на другие Доминионы. Земные языки - английский, итальянский, хинди и в особенности китайский - были в слегка измененной форме известны повсюду, хотя Автарх, пришедший к власти в смутное время, последовавшее за неудавшимся Примирением, предпочитал английский, в настоящее время бывший наиболее распространенной языковой валютой почти повсюду. Особым шиком считалось назвать ребенка каким-нибудь английским словом, хотя значению слова при этом зачастую не придавалось никакого значения. Таким образом, Хои-Поллои, например, было одним из наименее странных имен среди тысяч других, которые довелось повстречать Годольфину.
Он тешил себя мыслью, что и он отчасти является причиной всех этих чудесных эксцентричностей. И это казалось вполне вероятным, если вспомнить о том, в течение скольких лет занимался он поставками самых разнообразных товаров из Страны Желанной Скалы. Всегда существовал большой спрос на газеты и журналы (больший, чем на книги), и ему приходилось слышать о крестителях из Паташоки, которые выбирали имя для ребенка, тыкая булавкой в экземпляр лондонской Таймс и нарекая его первыми тремя словами, на которые указывало острие, сколь неблагозвучной ни оказалась бы полученная комбинация. Но не один он был источником влияния из Пятого Доминиона. Не он завез сюда зебру, крокодила или собаку (хотя в случае с попугаями он готов был отстаивать свое первенство). Нет, помимо Убежища, всегда существовало множество других путей, ведущих к Примиренным Доминионам. Некоторые из них, без сомнения, были открыты маэстро и эзотериками разных культур для скорейшего сообщения с другими мирами. Другие же, предположительно, были обнаружены чисто случайно и, возможно, остались открытыми, создав соответствующим местам славу посещаемых призраками или священных, зловещих или несущих покровительство и защиту. А третьи (таких было меньше всего) были созданы силами других Доминионов, чтобы получить доступ к небесной Стране Желанной Скалы.
Именно в таком месте, недалеко от стен Иамандеса в Третьем Доминионе, Годольфин приобрел самую священную из своих реликвий - Бостонскую Чашу, снабженную набором из сорока одного цветного камешка. Хотя он никогда не пользовался ею, ему было известно, что Чаша считалась наиболее точным инструментом для получения пророчеств во всех Пяти Доминионах, и теперь, находясь посреди своих сокровищ и ощущая все большую уверенность в том, что события последних нескольких дней на Земле ведут к чему-то важному, он снял Чашу с самой высокой полки, развернул ее и поставил на стол. Честно говоря, вид Чаши не обещал особенных чудес. Она больше напоминала какой-то предмет из кухонной утвари: обычная миска из обожженной глины, достаточно большая, для того чтобы взбить в ней яйца для пары порций суфле. Камешки выглядели более впечатляюще, колеблясь в размерах от крошечной плоской гальки до совершенных сфер размером с глазное яблоко.
Вынув Чашу, Годольфин задумался. Верит ли он в пророчества? А если да, то благоразумно ли проникать в будущее? Вполне возможно, что нет. Где-то там рано или поздно его ожидает смерть. Только маэстро и боги живут вечно, а простой смертный может отравить себе остаток жизни, узнав, когда она закончится. Ну а если Чаша подскажет ему, как обойтись с Обществом? Это поможет ему сбросить с плеч целую гору.
- Мужайся, - сказал он себе и прикоснулся средними пальцами обеих рук к ободку, следуя инструкциям Греховодника, у которого когда-то была такая Чаша, но который лишился ее после того, как жена разбила ее во время семейного скандала.
Сначала ничего не произошло, но Греховодник предупреждал его, что Чашам обычно требуется некоторое время, чтобы разогреться после перерыва. Годольфин ждал. Первым признаком того, что Чаша пришла в действие, стал донесшийся со дна звук стукающихся друг о друга камней. Вторым - едкий запах, ударивший ему в ноздри. А третьим, и самым удивительным, - неожиданные скачки сначала одного камешка, потом двух, потом целой дюжины. Некоторые из них подпрыгнули выше ободка Чаши. С течением времени их честолюбивые устремления возрастали, и вскоре все четыре с лишним десятка камешков пришли в такое яростное движение, что Чаша задвигалась по столу, и Оскару пришлось схватиться за нее, чтобы она не перевернулась. Камешки больно жалили его пальцы и костяшки, но тем больше удовольствия получил он, когда бешеное движение разнообразных цветов и форм стало складываться в видимые образы, повисшие в воздухе над Чашей.
Как и в случае с любым другим пророчеством, эти образы были видны только созерцающему их глазу, и, возможно, другой зритель разглядел бы в расплывчатом пятне совсем другие образы. Но то, что видел Годольфин, казалось ему абсолютно ясным. Скрывающееся за рощицей Убежище. Потом он сам, стоящий в центре мозаики, то ли уже возвратившийся в Изорддеррекса, то ли готовящийся к отправлению. Образы появлялись лишь на краткий промежуток времени, и Убежище исчезло, уступив место Башне Tabula Rasa. Он еще больше сконцентрировался на пророчестве, стараясь не моргать, чтобы не пропустить ни единой подробности. Общий вид Башни сменился ее интерьером. Вот они, самодовольные олухи, расселись вокруг стола и созерцают свой божественный долг. Все, на что они способны, - это ковыряться в пупке и вытягивать сопли из носа. Ни один из них не прожил бы и часа на улицах Восточного Изорддеррекса, там, у гавани, где даже кошки занимаются проституцией. Теперь он увидел самого себя, говорящего нечто такое, что заставило всех их, даже Лайонела, подскочить на месте.

* * *

- В чем дело? - пробормотал Оскар.
На всех лицах появилось какое-то дикое выражение. Что они, смеялись что ли? Что он такое сделал? Отпустил шуточку? Пустил ветры из желудка? Он присмотрелся внимательнее. Нет, не смех был на их лицах. На их лицах был ужас.
- Сэр?
Голос Дауда сбил его. На мгновение ему пришлось отвернуться от Чаши, чтобы рявкнуть:
- Пошел вон!
Но у Дауда были срочные новости.
- Звонит Макганн, - сказал он.
- Скажи ему, что не знаешь, где я, - отрезал Оскар и вновь обратил свой взгляд на Чашу.
За время, что он разговаривал с Даудом, произошло нечто ужасное. На их лицах по-прежнему отражался ужас, но по неясной причине его самого больше не было видно. Отослали ли они его прочь? Господи, а может быть, его труп лежал на полу? Вполне возможно. На столе блестела какая-то лужица, похожая на пролитую кровь.
- Сэр!
- Пошел в жопу, Дауди!
- Они знают, что вы здесь, сэр.
Они знают, они знают. За домом была установлена слежка, и они все знают.
- Хорошо, - сказал он. - Передай ему, что я спущусь через секунду.
- Что вы сказали, сэр?
Оскар возвысил голос над стуком камней и снова отвернулся от Чаши, на этот раз с большей охотой.
- Спроси, откуда он звонит. Я скоро перезвоню ему.
И вновь он обратил свой взгляд на Чашу, но не смог сосредоточиться, и образы спрятались от него за бессмысленным движением камней. Все, кроме одного. Когда движение камней стало замедляться, на кратчайший промежуток времени перед ним возникло лицо женщины. Возможно, она заменит его за столом заседаний Общества, а возможно, принесет ему смерть.

3

Перед разговором с Макганном ему необходимо было выпить, и Дауд, обладавший неплохим даром предчувствия, уже смешал ему виски с содовой, но Оскар отказался, опасаясь, что у него может развязаться язык. Парадоксальным образом то, что приоткрылось ему над Бостонской Чашей, помогло ему в разговоре. В чрезвычайных обстоятельствах он вел беседу с почти патологической отрешенностью, - и это была едва ли не самая английская его черта. Поэтому он был собран и спокоен, как никогда, сообщив Макганну, что да, ему действительно надо было съездить в одно место, и нет, это не имеет никакого отношения к делам Общества. Он, безусловно, с огромным удовольствием посетит завтрашнее заседание в Башне, но известно ли глубокоуважаемому мистеру Макганну (и есть ли ему до этого дело?), что завтра - канун Рождества?
- Я никогда не пропускал ночной службы в Сент-Мартинзин-зе-Филд, - сообщил ему Оскар, - так что я буду весьма признателен, если собрание завершится достаточно быстро, чтобы я успел добраться туда и занять скамью, с которой открывался бы хороший вид.
За время этой тирады голос его ни разу не дрогнул. Макганн попытался было расспросить его о том, где он был последние несколько дней, на что Оскар заметил, что не понимает, какое это имеет значение.
- Я ведь не расспрашиваю вас о ваших личных делах, не так ли? - сказал он слегка обиженным тоном. - К тому же, я не шпионю за вами, чтобы выяснить, когда вы уезжаете, а когда возвращаетесь. Не тратьте времени понапрасну, Макганн. Вы не доверяете мне, а я не доверяю вам. Я рассматриваю завтрашнюю встречу как способ обсудить вопрос о праве членов Общества на частную жизнь и напомнить уважаемому собранию, что род Годольфинов является одним из краеугольных камней Общества.
- Тем больше причин для вас быть откровенным, - сказал Макганн.
- Я буду абсолютно откровенен, - ответил Оскар. - В ваших руках будут исчерпывающие доказательства моей невиновности. - Только теперь, выиграв соревнование по остроумию, он взял виски с содовой, приготовленное Даудом. - Исчерпывающие и определенные.
Он молча кивнул Дауду и поднял бокал, продолжая разговор. Глотнув виски, он уже знал, что еще до наступления Рождества состоится кровопролитное сражение. Как ни печальна была эта перспектива, никаких способов избежать ее не существовало.
Положив трубку, он сказал Дауду:
- Я думаю надеть завтра костюм в елочку. И однотонную рубашку. Белую. С крахмальным воротником.
- А галстук? - спросил Дауд, подавая Оскару новый стакан взамен уже выпитого.
- Прямо с собрания я отправлюсь на рождественскую службу, - сказал Оскар.
- Стало быть, черный?
- Черный.

Глава 10

1

На следующий день после появления убийцы в доме Мерлина на Нью-Йорк опустилась снежная буря, словно сговорившись с неизбежным предновогодним столпотворением, чтобы помешать Юдит улететь в Англию. Но Юдит было не так-то легко остановить, особенно если перед ней была четко определенная цель. А она твердо решила - несмотря на протесты Мерлина, - что самый разумный для нее шаг - это покинуть Манхеттен. Что ж, разум был на ее стороне. Убийца совершил два покушения на ее жизнь и до сих пор был на свободе. До тех пор, пока она не уедет из Нью-Йорка, жизнь ее будет подвергаться опасности. Но даже если это и не так (а в глубине души она предполагала, что во второй раз убийца появился, чтобы объясниться или принести извинения), она все равно нашла бы повод для возвращения в Англию, просто для того, чтобы оказаться подальше от Мерлина. Его ухаживания стали слишком навязчивыми, разговоры - такими же слащавыми, как в рождественских телевизионных фильмах, а взгляды - умильными, как кленовый сироп. Конечно, эта болезнь была у него всегда, но после происшествия с убийцей она приобрела более тяжелую форму, а ее готовность мириться с его недостатками, особенно после встречи с Милягой, упала до нуля.
Не успела она положить трубку после разговора с Милягой, как ей показалось, что она была с ним слишком резка, и после задушевной беседы с Мерлином, во время которой она сообщила ему, что хочет вернуться в Англию, а он ответил, что утро вечера мудренее и почему бы ей не выпить таблеточку и не лечь спатеньки, она решила перезвонить ему. К тому времени Мерлин уже спал сном младенца. Она встала с постели, вышла в гостиную, зажгла одну единственную лампочку и набрала номер. Она старалась не шуметь и имела для этого основания. Мерлин и так уже не слишком обрадовался известию о том, что один из ее бывших любовников попытался разыграть из себя героя прямо в его квартире, а уж тот факт, что она звонит Миляге в два часа ночи, и вовсе бы вывел его из себя. Она до сих пор не могла понять, что произошло, когда она дозвонилась. Трубку сняли, а потом положили рядом с телефоном, дав ей возможность, со все возрастающей яростью и досадой, послушать, как Миляга занимается с кем-то любовью. Вместо того, чтобы немедленно бросить трубку, она продолжала прислушиваться, в глубине души будучи не прочь присоединиться к тому, что происходило на другом конце линии. В конце концов, отчаявшись отвлечь Милягу от его важного занятия, она положила трубку и в гнуснейшем расположении духа потащилась обратно в холодную кровать.
Он позвонил на следующий день, и к телефону подошел Мерлин. Она слышала его долгую тираду, сводившуюся к тому, что если он еще раз увидит поблизости от своего дома физиономию Миляги, то арестует его за соучастие в покушении на убийство.
- Что он сказал? - спросила она, когда разговор был окончен.
- Не так уж много. Похоже, он был пьян в стельку.
Дальше расспрашивать она не стала. Мерлин и так уже достаточно надулся после того, как за завтраком она объявила, что не отказалась от своего намерения вернуться в Англию в тот же день. Он раз за разом повторял один и тот же вопрос: почему? Может ли он сделать что-нибудь, чтобы удержать ее? Дополнительные запоры на дверях? Обещание, что он не отойдет от нее ни на шаг? Разумеется, ни то, ни другое не вселило в нее желания отложить свою поездку. Сто раз она повторяла ему, что ей очень хорошо с ним живется и что он не должен принимать это на свой счет, но ей просто хочется снова оказаться в своем собственном доме, в своем собственном городе, где она будет чувствовать себя в наибольшей безопасности от посягательств убийцы. Тогда он предложил сопровождать ее, чтобы ей не пришлось в одиночестве возвращаться в пустой дом, в ответ на что она, выйдя из терпения, заявила, что в настоящий момент одиночество устраивает ее больше всего на свете.

* * *

И ее желание сбылось - после короткого, но мучительно медленного путешествия до аэропорта Кеннеди сквозь снежную бурю, пятичасовой задержки рейса и полета, во время которого она оказалась втиснутой между монахиней, которая начинала громко молиться каждый раз, когда они попадали в воздушную яму, и ребенком, которого мучили глисты, - она была предоставлена самой себе, одна в пустой квартире накануне Рождества.

2

Картина, выполненная в четырех различных стилях, приветствовала Милягу, когда он вернулся в мастерскую. Его возвращение задержалось из-за той же снежной бури, которая чуть было не помешала Юдит покинуть Манхеттен, и срок, поставленный Клейном, оказался нарушен. Но за все время обратного путешествия о своих деловых отношениях с Клейном он почти не вспоминал. Все его мысли были о ночном свидании с убийцей. Что бы ни учинил над ним коварный Пай-о-па, к утру организм его очистился (зрение вернулось в норму, и рассудок был достаточно ясным, чтобы заняться практическими проблемами, связанными с предстоящим отъездом), но эхо того, что он испытал вчера, еще не затихло. Дремля в салоне самолета, он ощущал подушечками пальцев шелковистость кожи на лице убийцы; он чувствовал, как щекочет тыльную сторону его рук беспорядочная копна волос, которые он принял за волосы Юдит. Он до сих пор помнил запах влажной кожи и ощущал вес тела Пай-о-па у себя на бедрах. Это последнее ощущение было таким явственным, что вызвало мощную эрекцию, которая привлекла удивленный взор одной из стюардесс. Он подумал, что, возможно, ему надо перебить отзвуки этих ощущений свежим впечатлением: так трахнуть кого-нибудь, чтобы вместе с потом выгнать из своего организма воспоминания этой ночи. Эта мысль успокоила его. Когда он снова задремал, воспоминания вернулись, но на этот раз он не стал им противиться, зная, что, когда он вернется назад в Англию, у него будет способ от них избавиться.
И вот он сидел напротив полотна, выполненного в четырех различных стилях, и листал свою записную книжку в поисках партнерши, с которой можно было бы провести эту ночь. Он уже сделал несколько звонков, но едва ли можно было выбрать более неподходящее время для предложений потрахаться: мужья были дома, близились семейные празднества. Он был явно не вовремя.
В конце концов он все-таки поговорил с Клейном, который, поначалу проявив некоторое упорство, все-таки принял его извинения, а потом сообщил, что завтра в доме Клема и Тэйлора состоится вечеринка, и он уверен, что Милягу встретят там с радостью, если, конечно, у него нет других планов.
- Все говорят, что это Рождество будет для Тэйлора последним, - сказал Честер. - Он будет рад тебя видеть.
- Тогда, наверное, надо пойти, - согласился Миляга.
- Обязательно пойди. Он очень болен. У него было воспаление легких, а теперь еще и рак. Ты же знаешь, он всегда так любил тебя.
По ассоциации, любовь к Миляге прозвучала в устах Клейна как очередная болезнь, но он не стал упражняться в остроумии по этому поводу и, договорившись с Клейном, что зайдет за ним завтра, повесил трубку, чувствуя себя более обессиленным, чем когда-либо. Он знал, что у Тэйлора рак, но он не отдавал себе отчета в том, что до его смерти остались считанные дни. Какие печальные времена. Куда ни кинешь взгляд, все вокруг приходит в упадок и распадается! А впереди видна только темнота, в которой скользят чьи-то смутные очертания и затравленные взгляды. Возможно, это век Пай-о-па. Время убийцы.

* * *

Несмотря на то, что он чувствовал себя очень усталым, заснуть ему не удалось. Тогда, глухой ночью, он принялся за изучение вещи, которую при первом ознакомлении счел фантастической чепухой. Это было письмо Чэнта. Когда он в первый раз прочитал его по дороге в Нью-Йорк, оно показалось ему нелепым излиянием больного рассудка. Но с тех пор произошло много странных событий, которые привели Милягу в более подходящее расположение духа. Страницы, которые несколько дней назад казались никчемной чепухой, теперь стали предметом тщательного изучения, в надежде, что в причудливых излишествах весьма своеобразной прозы Чэнта, находящейся не в ладах с правилами пунктуации, скрывается некий ключ, который может дать ему новое понимание нашей эпохи и ее движущих сил. Чьим богом был, к примеру, этот самый Хапексамендиос, которому Чэнт заклинал Эстабрука обращать молитвы и хвалы? За ним тянулся целый хвост синонимов. Незримый. Исконный. Странник. И что это был за величественный план, частью которого Чэнту хотелось себя считать в свои последние часы?
«Я ГОТОВ к смерти в этом ДОМИНИОНЕ, - писал он, - лишь бы быть уверенным в том что Незримый использовал меня в качестве Своего ОРУДИЯ. Восславим во веки веков ХАПЕКСАМЕНДИОСА. Ибо он посетил Страну Желанной Скалы и оставил здесь Своих детей, обрекая их на СТРАДАНИЕ и я страдал здесь и страдание УБЬЕТ меня».
По крайней мере последняя фраза соответствовала истине. Этот человек знал, что смерть его близка, что в свою очередь заставляло предположить, что он мог знать и своего убийцу. Думал ли он, что им станет Пай-о-па? Маловероятно. О Пае также говорилось в письме, но не в качестве палача Чэнта. Собственно говоря, при первом чтении Миляга даже не понял, что в этом отрывке речь идет о Пай-о-па, но при повторном знакомстве с текстом письма это казалось вполне очевидным.
«Вы заключили соглашение с одним из тех существ, которые очень РЕДКО встречаются в этом ДОМИНИОНЕ как впрочем и в других, и я не знаю является ли моя приближающаяся смерть наказанием или наградой за посредничество в этом деле. Но будьте крайне осмотрительны с ним потому что эта сила очень своенравна, будучи мешаниной самых разнообразных вариантов и возможностей, не являясь чем-то ОПРЕДЕЛЕННЫМ, во всех своих проявлениях, и обладая радужной и переменчивой природой. Отступник до мозга костей.
Я никогда не был другом этой силы - у нее есть только ПОЧИТАТЕЛИ И ЛИКВИДАТОРЫ - но она доверилась мне как своему представителю и я причинил ей столько же вреда, сколько и вам. И даже больше, я думаю, потому что это существо одиноко и оно страдает в этом ДОМИНИОНЕ, как приходилось страдать и мне. У вас есть друзья, которые знают, кто вы, и вам не надо скрывать свою ПОДЛИННУЮ ПРИРОДУ. Держитесь за них крепче и за их любовь к вам, ибо вскоре Страна Желанной Скалы будет сотрясаться и дрожать, а в такие времена все что есть у души - это сообщество любящего друга. Я говорю это, потому что мне уже пришлось жить в такое время, и я РАД, что если оно снова наступит в ПЯТОМ ДОМИНИОНЕ, то я буду уже мертв и мое лицо будет обращено к бессмертной славе НЕЗРИМОГО.
Восславим ХАПЕКСАМЕНДИОСА.
А вам, сэр, в настоящий момент я могу предложить свое раскаяние и свои молитвы».
Там было еще немного текста, но с этого места как почерк, так и синтаксис стали стремительно ухудшаться, словно Чэнт нацарапал эти строчки, надевая пальто. Однако в более связных отрывках содержалось достаточно намеков, чтобы не дать Миляге уснуть. Особенно насторожили его описания Пай-о-па:
«РЕДКОЕ существо... мешанина самых разнообразных вариантов и возможностей...»
Что это было, как не подтверждение того, что его чувства испытали в Нью-Йорке? А если это действительно было так, то что же это было за существо, которое стояло перед ним обнаженным и единым, но таило в себе множественность? Что же это была за сила, у которой, по словам Чэнта, не может быть друзей (у нее есть только ПОЧИТАТЕЛИ И ЛИКВИДАТОРЫ, - писал он) и которой в этом деле причинили столько же вреда (вновь слова Чэнта), сколько и Эстабруку, которому Чэнт предлагал свое раскаяние и свои молитвы? Во всяком случае, природа ее не была человеческой. Она не происходила ни из одного племени, ни из одной нации, которые были известны Миляге. Он перечитал письмо еще и еще, и с каждым разом возможность веры подкрадывалась все ближе. Он чувствовал, как она близка. Она только что пришла к нему из той страны, существование которой он впервые заподозрил в Нью-Йорке. Тогда мысль о том, что он может попасть в нее, испугала его. Но больше он этого не боялся, потому что наступало утро Рождества - самое время для появления чуда, которое изменит мир.
Чем ближе они подползали (вера и утро), тем больше он жалел о том, что оттолкнул убийцу, когда тот так явно стремился к контакту. Единственные ключи к этой тайне, которые у него были, содержались в письме Чэнта, и после стократного прочтения они были исчерпаны. Ему оставалось полагаться только на свои воспоминания о мозаичном лице Пай-о-па, которые вскоре начнут тускнеть в его забывчивой голове. Он должен закрепить их! Вот главная задача: зафиксировать видение, прежде чем оно успеет ускользнуть от него.
Он отшвырнул письмо прочь и подошел взглянуть на «Ужин в Эммаусе». Был ли способен какой-нибудь из этих стилей передать то, что он видел? Вряд ли. Для того чтобы изобразить то, что он видел, ему потребуется изобрести новый стиль. Вдохновленный этой честолюбивой задачей, он водрузил перед собой «Ужин» и стал выдавливать жженую умбру прямо на полотно. Потом он стал равномерно распределять ее по холсту с помощью шпателя, пока изображенная сцена не исчезла окончательно. На ее месте была теперь темная грунтовка, на которой он процарапал очертания фигуры. Он никогда подробно не изучал анатомию. Мужское тело не представляло для него особого эстетического интереса, а женское было таким изменчивым и непостоянным, так зависело от своих движений (или от движений света сквозь него), что любая попытка его статического изображения казалась ему изначально обреченной. Но сейчас он хотел выполнить невозможную задачу - изобразить протеическую, изменчивую форму, хотел найти способ запечатлеть то, что он видел на пороге своего номера, когда многочисленные лица Пай-о-па замелькали перед ним, как карты в колоде фокусника. Если он воссоздаст это зрелище или по крайней мере попытается это сделать, возможно, ему удастся совладать с наваждением, во власти которого он оказался.
В настоящей лихорадке он работал в течение двух часов, творя с краской такие вещи, которые раньше никогда бы не пришли ему в голову. Он размазывал ее шпателем и даже пальцами, пытаясь воссоздать хотя бы очертания и пропорции головы и шеи загадочного существа. Его образ стоял перед глазами Миляги достаточно ясно (с той ночи ни одно из воспоминаний его не потускнело), но даже самый приблизительный набросок не давался его руке. Он был слишком плохо подготовлен для выполнения стоящей перед ним задачи. Слишком долго он был паразитом, который занимался только тем, что копировал чужие видения. Теперь наконец у него появилось свое - правда, одно единственное, но тем более драгоценное, - а он даже не смог его воссоздать. Осознав свое поражение, он хотел было заплакать, но почувствовал себя слишком усталым для этого. С руками, покрытыми краской, он лег на холодную постель и стал ждать, пока сон поможет ему забыться.
Перед тем как он заснул, две мысли пришли ему в голову. Первая, что с таким количеством жженой умбры на руках он выглядит так, словно играл со своим собственным дерьмом. И вторая, что единственный способ решения стоящей перед ним живописной проблемы состоит в том, чтобы вновь увидеть объект изображения во плоти. Эту мысль он встретил с радостью и уснул, позабыв обо всех своих несчастьях и улыбаясь при мысли о том, как он снова встретится с редким существом лицом к лицу.

Глава 11

Путешествие из дома Годольфина на Примроуз Хилл до Башни Tabula Rasa заняло совсем немного времени, и Дауд привез его в Хайгейт ровно в шесть, но Оскар предложил поехать вниз по Крауч Энд, потом вверх через Масуэлл Хилл и уже потом к Башне, чтобы прибыть на десять минут позже.
- У них не должно появиться мысли, что мы готовы унижаться перед ними, - заметил он, когда они подъехали к Башне во второй раз. - А то они слишком высоко задерут нос.
- Мне подождать внизу?
- В холоде и в одиночестве? Дорогой Дауди, об этом и речи быть не может. Мы поднимемся вместе, неся с собой дары.
- Какие дары?
- Наш ум, наш вкус в выборе костюмов - мой вкус, если быть точным, - мы сами, в конце концов.
Они вышли из машины и направились к главному входу. Каждый их шаг фиксировался камерами, установленными над дверями. Когда они подошли ко входу, замок щелкнул, и они ступили внутрь. Пока они шли через вестибюль по направлению к лифту, Годольфин прошептал:
- Что бы ни случилось этим вечером, Дауди, прошу тебя, запомни...
Договорить он не успел. Двери лифта открылись, и оттуда появился Блоксхэм. На лице его, как всегда, было написано тупое самодовольство.
- Чудесный галстук, - сказал ему Оскар. - Желтый тебе очень идет. - Галстук был синим. - Не возражаешь, если я захвачу с собой своего Дауда? Нас с ним водой не разольешь.
- Этим вечером ему здесь не место, - сказал Блоксхэм.
И вновь Дауд предложил подождать внизу, но Оскар и слышать об этом не желал.
- Можешь подождать и наверху, - сказал он. - Полюбуешься видом.
Все это злило Блоксхэма ужасно, но с Оскаром не так-то легко было совладать. Они поднимались в молчании. На площадке последнего этажа Дауд был предоставлен самому себе, а Блоксхэм повел Годольфина в зал заседаний. Они ждали, и на всех лицах застыло обвинительное выражение. А некоторые из них - Шейлс, конечно, и Шарлотта Фивер - не пытались скрыть, какое удовольствие доставлял им тот факт, что самый непокорный и нераскаянный член Общества наконец-то призван к ответу.
- О, ради Бога, извините... - сказал Оскар, когда двери за ним закрылись. - Вы меня долго ждете?
За пределами зала в одном из пустынных вестибюлей Дауд слушал свое крохотное карманное радио и размышлял. В семичасовом выпуске новостей сообщалось об автомобильной катастрофе, унесшей жизнь целой семьи, которая решила отправиться в рождественское путешествие на север, а также о вспыхнувших в Бристоле и Манчестере тюремных бунтах, участники которых заявили, что тюремные офицеры вскрыли и уничтожили рождественские подарки от их любимых. Потом была зачитана обычная коллекция военных годовщин, и прозвучала сводка погоды, обещавшая на Рождество облачность и весенний дождичек, который, судя по аналогичным случаям в прошлом, приведет к тому, что в Гайд-парке распустятся крокусы, обреченные на гибель от мороза через несколько дней. В восемь часов вечера, все еще ожидая у окна, Дауд слушал второй выпуск новостей, содержавший поправку к первому. Из железного месива разбившихся машин был извлечен осиротевший, но невредимый грудной ребенок трех месяцев от роду. Сидя в холодном сумраке, Дауд тихонько заплакал. Плач настолько же был недоступен его подлинным эмоциональным возможностям, насколько ощущение холода было недоступно его нервным окончаниям. Но он обучался ремеслу горя с той же решимостью уподобиться человеку, с которой он учился ежиться от холода. Учителем его был Шекспир, а любимым уроком - Лир. Он оплакивал ребенка и крокусы. Не успели просохнуть его слезы, как яростные крики из зала заседаний донеслись до его ушей. Дверь в зал распахнулась, и Оскар позвал его внутрь, несмотря на протесты со стороны других членов.
- Это нарушение правил, Годольфин! - завизжал Блоксхэм.
- Вы сами довели меня до этого! - ответил Оскар в лихорадочном раздражении. Было очевидно, что ему приходилось нелегко. Набухшие вены оплели его шею узловатыми веревками, в мешках под глазами сверкал скопившийся там пот, при каждом слове он брызгал слюной. - Вы не знаете и половины этого, - говорил он. - И половины! Против нас был составлен заговор. В нем участвовали силы, которые мы едва ли в состоянии себе представить. Нет сомнений в том, что этот человек, Чэнт, был одним из их агентов. Они могут принимать человеческий облик!
- Годольфин, это чепуха, - сказала Тирвитт.
- Ты не веришь мне?
- Нет, не верю. И к тому же я не желаю, чтобы твой толстожопый лентяй слушал наши споры. Прошу тебя, удали его из зала заседаний.
- Но он может представить доказательство моих слов, - настаивал Оскар.
- Да что ты говоришь?
- Он сейчас вам сам все продемонстрирует, - сказал Оскар, оборачиваясь к Дауду. - Боюсь, тебе придется показать им. - С этими словами Оскар опустил руку в карман пиджака.
За секунду до того, как лезвие сверкнуло в руке Годольфина, Дауд понял его намерение и стал уворачиваться, но Оскар действовал быстро. Дауд ощутил руку хозяина на своей шее и услышал общий крик ужаса. Потом его швырнули на стол, и он растянулся под лампами, словно больной на операционном столе. Хирург нанес быстрый удар, воткнув нож в самый центр грудной клетки Дауда.
- Вам нужны доказательства? - завопил Оскар, перекрывая крики Дауда и возгласы сидевших за столом. - Вам нужны доказательства? Так откройте глаза: вот они!
Он надавил на нож всем своим телом и повел его сначала направо, а потом налево, не встречая сопротивления со стороны ребер или грудины. Не было и крови - только жидкость цвета ржавой воды текла из ран, образовывая лужицу на столе. Голова Дауда моталась из стороны в сторону под действием этого надругательства, и только раз его исполненный укоризны взгляд поднялся на Годольфина, но тот был слишком увлечен операцией, чтобы ответить на него. Несмотря на раздававшиеся со всех сторон крики протеста, он не прервал своих трудов до тех пор, пока лежавшее перед ним тело не было вскрыто от горла до пупка, и метания Дауда не прекратились. Запах внутренностей распространился по комнате - едкая смесь нечистот и ванили. Под его воздействием двое свидетелей этого зрелища ринулись к двери. Одним из них был Блоксхэм: приступ рвоты напал на него еще до того, как он успел выбежать в коридор. Он давился и стонал, но это не остановило Годольфина ни на секунду. Без малейшего колебания он запустил свою руку во вскрытое тело и, пошарив там, выудил из него пригоршню внутренностей. Это был узловатый комок синих и черных тканей - окончательное доказательство нечеловеческой природы Дауда. Торжествуя, он швырнул доказательство на стол рядом с телом, а потом отступил на шаг от творения рук своих, бросив нож в зияющую рану. Все представление заняло не более минуты, но за это короткое время он вполне преуспел в превращении стола в зале заседаний в сточную канаву рыбных рядов.
- Вы удовлетворены? - сказал он.
Все протесты давно уже смолкли. Единственным звуком в зале было ритмичное шипение жидкости, вырывавшейся из вскрытой артерии.
Очень спокойным тоном Макганн произнес:
- Вы просто ебнутый маньяк.
Оскар осторожно извлек из кармана брюк чистый носовой платок. Он был выглажен беднягой Даудом - это было одним из его последних поручений. Платок был само совершенство. Оскар расправил его острые, как скальпель, сгибы и стал вытирать об него руки.
- А как еще мог я доказать свою точку зрения? - сказал он. - Вы сами довели меня до этого. Теперь у вас есть доказательство, во всей его красе. Не знаю, что случилось с Даудом - с моим толстожопым лентяем, кажется, так вы его назвали, Алиса? - но где бы он сейчас ни был, эта тварь заняла его место.
- Как тебе стало об этом известно? - спросила Шарлотта.
- Подозрения появились у меня две недели назад. Все это время, пока он - и вы - думали, что я предаюсь развлечениям где-то в теплых странах, я не покидал города и следил за каждым его шагом.
- А что это вообще был за сукин сын? - осведомился Лайонел, дотронувшись пальцем до комка загадочных внутренностей.
- Это одному Богу известно, - сказал Годольфин. - Одно можно сказать наверняка: он не из этого мира.
- Что ему было нужно? - сказала Алиса. - Вот более существенный вопрос.
- К примеру, получить доступ в этот зал, - одного за другим он оглядел всех, кто сидел за столом, - что, насколько я понимаю, вы ему любезно предоставили три дня назад. Но я полагаю, никто из вас не сказал ничего лишнего. - Последовал быстрый обмен взглядами. - Ах, так, значит, сказали. Жаль, жаль. Будем надеяться, что эта тварь не успела сообщить о своих открытиях тем, кто ее сюда послал.
- Что случилось, то случилось, - сказал Макганн. - На всех нас лежит часть ответственности. В том числе и на вас, Оскар. Ты должен был поделиться с нами своими подозрениями.
- А разве вы поверили бы мне? - ответил Оскар. - Я и сам сначала не поверил, пока не стал замечать в Дауде некоторые перемены.

Предыдущая страница 3 Следующая страница


Имаджика 4

- Почему это случилось именно с тобой? - сказал Шейлс. - Вот что мне хотелось бы узнать. С чего бы им было выбирать тебя в качестве объекта наблюдения, если бы они не были уверены с самого начала, что ты - слабое звено в нашей цепи? Может быть, они надеялись, что ты встанешь на их сторону. Может быть, это уже произошло.
- Как обычно, Хуберт, ты слишком преисполнен чувством собственной правоты, чтобы заметить слабые звенья в своем рассуждении, - ответил Годольфин. - Откуда тебе известно, что я один был выбран в качестве объекта наблюдения? Можешь ли ты утверждать наверняка, что все близкие тебе люди находятся вне подозрений? Внимательно ли ты наблюдал за своими друзьями? За своей семьей? Любой из них может оказаться частью этого заговора.
Оскар испытывал извращенное удовольствие, сея эти сомнения. Он уже видел, как они дают всходы. Видел, как под уколами сомнения лопаются мыльные пузыри их самодовольной непогрешимости, которая еще полчаса назад была написана на их лицах. Стоило рискнуть с этим театральным представлением хотя бы ради того, чтобы увидеть, как они испугались. Но Шейлс продолжал упорствовать.
- И, однако же, факт остается фактом: ты был хозяином этой твари, - сказал он.
- Достаточно, Хуберт, - мягко сказал Макганн. - Сейчас не время провоцировать раскол. Нам предстоит серьезная борьба, и согласимся ли мы с методами Оскара или нет - замечу только для протокола, что я с ними не согласен, - безусловно, никто из нас не может сомневаться в том, что он на нашей стороне. - Он огляделся вокруг. Со всех сторон послышался одобрительный гул. - Одному Богу известно, на что оказалось бы способно подобное создание, поняв, что его хитрость раскрыта. Годольфин рисковал ради нас своей жизнью.
- Согласен, - сказал Лайонел. Обойдя стол, он приблизился к Оскару и вручил в свежевытертые руки палача стакан неразбавленного мальтийского виски. - Хороший парень, доложу я вам, - заметил он. - На его месте я поступил бы точно так же. Выпей.
Оскар взял стакан.
- Ваше здоровье, - сказал он, осушив виски залпом.
- Не вижу повода для празднования, - сказала Шарлотта Фивер, которая была первым человеком, вновь севшим за стол, невзирая на то, что на нем находилось. Она закурила новую сигарету и выпустила дым сквозь поджатые губы. - Если предположить, что Годольфин прав и эта тварь действительно хотела проникнуть в Общество, то мы должны задать вопрос: почему?
- Вопрос отклоняется, - сухо произнес Шейлс, указывая на труп. - Он не слишком-то разговорчив. Что, без сомнения, кое-кого весьма устраивает.
- Долго мне еще предстоит терпеть эти инсинуации? - осведомился Оскар.
- Я же сказал, Хуберт, хватит уже, - заметил Макганн.
- У нас здесь демократия, - сказал Шейлс, бросая вызов негласному авторитету Макганна. - И если я хочу что-то сказать...
- Ты уже сказал это, - заметил Лайонел, подогретый изрядным количеством алкоголя. - А теперь заткнись.
- Самое главное - это решить, что нам теперь делать, - произнес Блоксхэм. Утерев рот, он вернулся к столу, исполненный решимости вновь самоутвердиться после того, как его репутация была подорвана не вполне мужским поведением. - Наступили опасные времена.
- Поэтому мы и собрались здесь, - сказала Алиса. - Они знают, что приближается годовщина, и снова хотят затеять историю с этим чертовым Примирением.
- Но зачем они стремились проникнуть в Общество? - сказал Блоксхэм.
- Чтобы вставлять нам палки в колеса, - сказал Лайонел. - Если бы они знали, что мы собираемся делать, то могли бы перехитрить нас. Кстати говоря, галстук был очень дорогим?
Блоксхэм опустил глаза и увидел, что его шелковый галстук был весь перепачкан рвотой. Бросив злобный взгляд в направлении Лайонела, он сорвал его с шеи.
- Мне все-таки непонятно, что они могли у нас выведать, - сказала Алиса Тирвитт в своей обычной отрешенной манере. - Мы даже не знаем, что такое Примирение.
- Нет, знаем, - откликнулся Шейлс. - Наши предки пытались запустить Землю по той же орбите, что и Небо.
- Очень поэтично звучит, - заметила Шарлотта. - Но что это означает в конкретных терминах? Кому-нибудь это известно? - Последовало общее молчание. - Я так и думала. И вот мы пытаемся предотвратить то, чего даже не понимаем.
- Это был какой-то эксперимент, - сказал Блоксхэм. - И он не удался.
- Они что, были совсем чокнутыми, что ли? - спросила Алиса.
- Будем надеяться, что нет, - вставил Лайонел. - Душевные болезни обычно передаются по наследству.
- Ну, я-то уж во всяком случае не сумасшедшая, - сказала Алиса. - И черт меня побери, я абсолютно уверена в том, что все мои друзья так же нормальны и такие же люди, как и я сама. Если что-то было бы в них не так, я бы знала об этом.
- Годольфин, - сказал Макганн. - Вы что-то надолго замолчали, а это вам редко бывает свойственно.
- Набираюсь ума-разума, - ответил Оскар.
- Вы пришли к каким-нибудь заключениям?

- История циклична, - начал он неторопливо. Никогда еще ни один человек не был так уверен в своих слушателях, как он в эти минуты. - Мы приближаемся к концу тысячелетия. Разум будет вытеснен верой в чудеса. Холодность уступит место чувству. Я полагаю, что если бы я был опытным эзотериком и обладал историческим чутьем, то мне бы не составило особого труда выяснить конкретные детали того, что попытались сделать тогда, - этого эксперимента, как выразился Блоксхэм, и, вполне возможно, мне пришла бы в голову мысль, что сейчас самое время предпринять его снова.
- Весьма правдоподобно, - сказал Макганн.
- А кто передаст этому человеку необходимую информацию? - поставил вопрос Шейлс.
- Он сам узнает ее.
- Из какого источника? Любая хоть сколько-нибудь значительная книга спрятана здесь, под нами.
- Любая? - сказал Годольфин. - А откуда у тебя такая уверенность?
- Я уверен в этом потому, что за последние два столетия на земле не было предпринято ни одного значительного магического опыта, - ответил Шейлс. - Эзотерики утратили всю свою силу. Если бы где-нибудь появились хотя бы малейшие признаки магической деятельности, мы бы узнали об этом.
- Мы же не знали о дружке Годольфина, - сказала Шарлотта, лишив Оскара удовольствия высказать то же самое ироническое замечание, которое уже было готово сорваться с его языка. - Да и как мы можем быть уверены в том, что библиотека осталась в неприкосновенности? - продолжала Шарлотта. - Может быть, некоторые книги были похищены?
- Кем? - спросил Блоксхэм.
- Да хотя бы тем же Даудом. На них даже и каталог-то составлен не был. Я помню, Лиш пыталась сделать это, но мы все знаем, что с ней случилось.
То, что произошло с Лиш, было еще одним темным пятном в истории Общества, - каталог случайностей, закончившийся трагедией. В двух словах, одержимая Клара Лиш взяла на себя задачу составить полное описание томов, находившихся в собственности Общества. Во время работы с ней произошел удар. Два дня она пролежала на полу в подвале. Когда ее наконец нашли, она была едва живой и абсолютно сумасшедшей. Тем не менее, она выжила и в настоящий момент, одиннадцать лет спустя, по-прежнему была обитательницей богадельни в Суссексе. Рассудок к ней так и не вернулся.
- Но не так-то уж трудно установить, побывал там кто-нибудь или нет, - сказала Шарлотта.
- Да, надо осмотреть библиотеку, - согласился Блоксхэм.
- Стало быть, вы этим и займетесь, - сказал Макганн.
- Но даже если они черпали свою информацию и не из нашей библиотеки, - заметила Шарлотта, - есть и другие источники. Не станем же мы утверждать, что все книги, в которых говорится об Имаджике, находятся в наших руках?
- Нет, конечно, - сказал Макганн. - Но уже много лет назад Общество перебило хребет магической традиции. Мы все знаем, что культы, существующие в этой стране, не стоят и ломаного гроша. Они стряпают свои учения, таща с миру по нитке. Бессмысленная сборная солянка. Никто из них не обладает достаточным знанием, чтобы помыслить о Примирении. Большинство из них даже не знает, что такое Имаджика. Максимум на что они способны - это наслать порчу на своего начальника в банке.
В течение долгих лет Годольфин слышал подобные речи. Рассуждения о том, что магия в западном мире пришла в упадок. Самодовольные отчеты о культах, которые, после соответствующих расследований, оказались группками псевдоученых, обменивающихся шарлатанскими теориями на языке, в слова которого каждый из них вкладывал свое, непонятное для других значение, или компаниями сексуально озабоченных личностей, под предлогом магических ритуалов требовавших услуг, которых они не смогли добиться от своих партнеров. Но чаще всего это были полупомешанные люди в поисках мифологии, которая, какой бы нелепой она ни была, смогла бы удержать их от окончательного сумасшествия. Но среди этих шарлатанов, маньяков и безумцев не мог ли найтись человек, который инстинктивно нашел дорогу в Имаджику? Прирожденный Маэстро, в генах которого оказалось заложенным что-то такое, что помогло ему воссоздать ритуалы Примирения? До этого момента Годольфин не задумывался о такой возможности - слишком он был поглощен своей тайной, с которой он прожил почти всю свою взрослую жизнь, - но мысль эта показалась ему интригующей и тревожной.
- Я думаю, мы должны серьезно отнестись к возможной опасности, - произнес он, - какой бы маловероятной она нам ни казалась.
- О какой опасности идет речь? - спросил Макганн.
- Об опасности появления Маэстро. Того, кто разделяет честолюбивые помыслы наших предков и сможет найти путь к повторению эксперимента. Может быть, он не стремится к книгам. Может быть, они просто не нужны ему. Может быть, в этот самый момент он сидит где-нибудь у себя дома и решает проблему самостоятельно.
- Что же нам делать? - спросила Шарлотта.
- Мы должны устроить чистку, - сказал Шейлс. - Мне больно признаваться в этом, но Годольфин прав. Мы не знаем о том, что сейчас происходит за стенами Башни. Мы, конечно, присматриваем издалека за тем, как идут дела, и иногда устраиваем так, что кто-то успокаивается надолго, но мы не занимаемся чисткой. Я думаю, сейчас настало время заняться ею.
- В чем будут заключаться наши действия? - заинтересовался Блоксхэм. В его глазах цвета грязной воды, в которой мыли посуду, зажегся фанатичный блеск.
- У нас есть сторонники. Мы используем их. Мы заглянем под каждый камень, и, если там обнаружится нечто такое, что нам не понравится, мы уничтожим его.
- Мы не банда убийц.
- Но у нас есть достаточно средств, чтобы нанять их, - заметил Шейлс. - И у нас есть друзья, которые помогут нам уничтожить улики, если это понадобится. С моей точки зрения, у нас есть только одна цель: любой ценой предотвратить повторную попытку Примирения. Для этого мы и были рождены на свет.
Он говорил абсолютно спокойным голосом, словно перечислял наизусть список покупок. Его отрешенность произвела на всех глубокое впечатление. Как, впрочем, и проявление чувства в последних словах, сколь бы завуалировано оно ни прозвучало. Кто бы мог остаться равнодушным при мысли о такой великой цели, которая через многие поколения восходила к людям, собравшимся на этом самом месте двести лет назад? К нескольким окровавленным уцелевшим, которые поклялись, что они, их дети, дети их детей и все их потомки до конца света будут жить и умирать с одной лишь целью, которая огненным факелом будет пылать в их сердцах, - с целью предотвращения второго такого Апокалипсиса.
Макганн предложил проголосовать, что и было сделано. Несогласных не было. Общество решило, что его ближайшей задачей является всеобъемлющая чистка всех элементов, вольно или невольно пытающихся проникнуть (или собирающихся предпринять такую попытку) в тайну ритуалов, целью которых является получение доступа к так называемым Примиренным Доминионам. Ввиду своей абсолютной неэффективности, все общепринятые религиозные конфессии не подпадают под действие этой санкции и будут служить полезным отвлечением для некоторых нестойких душ, склоняющихся к занятиям эзотерической практикой. Мошенники и спекулянты также могут спать спокойно. Хиромантов, фальшивых медиумов, спиритов, которые сочиняют концерты и сонеты за давно умерших композиторов и поэтов, - всех их не тронут и пальцем. Искоренены будут только те, у кого есть шанс споткнуться обо что-нибудь, связанное с Имаджикой, и так или иначе это использовать. Это дело будет трудным и иногда жестоким, но Общество готово взяться за него. Эта чистка была не первой в его истории (хотя масштаб ее безусловно превосходил все предыдущие), и в наличии имелась структура, готовая к тайным, но решительным и всеобъемлющим действиям. Первоочередной целью станут культы. Их служители будут рассеяны, а лидеры - подкуплены или заключены в тюрьму. Англию уже очищали в прошлом от всех хоть сколько-нибудь значительных эзотериков и магов. Теперь это произойдет снова.
- Все дела на сегодня закончены? - спросил Оскар. - Сами понимаете, рождественская служба.
- Что мы будем делать с телом? - спросила Алиса Тирвитт.
У Годольфина уже был готов ответ.
- Я стал виновником этого беспорядка, я его и устраню, - сказал он с должным смирением. - Этим вечером я могу похоронить его у дороги, если, конечно, у кого-нибудь нет более подходящего предложения.
Возражений не последовало.
- Главное, чтобы его здесь не было, - сказала Алиса.
- Мне нужна кое-какая помощь, чтобы завернуть его и донести до машины. Блоксхэм, не будете ли вы так любезны?
Не в силах отказаться, Блоксхэм отправился на поиски чего-нибудь такого, во что можно было бы завернуть несчастное тело.
- Нет причин оставаться и наблюдать за этим зрелищем, - сказала Шарлотта, поднимаясь с места. - Если на сегодня все, то я отправляюсь домой.
Когда она направилась к двери, Оскар воспользовался случаем, чтобы одержать свой последний триумф.
- Я полагаю, - сказал он, - этой ночью нас всех будет одолевать одна и та же мысль.
- Какая? - спросил Лайонел.
- Мысль о том, что раз эти твари, как оказалось, могут весьма успешно имитировать человеческий облик, то отныне мы не сможем полностью доверять друг другу. Полагаю, на данный момент мы все по-прежнему люди, но кто знает, что принесет нам Рождество?

* * *

Через полчаса Оскар уже был готов отправиться на рождественскую службу. Несмотря на свой недавний приступ рвоты, Блоксхэм прекрасно справился с работой, запихнув внутренности Дауда обратно и изготовив аккуратную мумию с помощью полиэтилена и скотча. Потом вместе с Оскаром он отволок труп в лифт и донес его до машины. Стояла прекрасная ночь; яркая луна сияла на усыпанном звездами небе. Как обычно, Оскар ловил красоту при каждом удобном случае и, перед тем как уехать, остановился для того, чтобы повосхищаться зрелищем.
- Ну разве это не бесподобно, Джайлс?
- Действительно! - ответил Блоксхэм. - У меня даже голова закружилась.
- Все эти бесконечные миры!
- Не беспокойся, - ответил Блоксхэм. - Мы позаботимся о том, чтобы это никогда больше не случилось.
Озадаченный этим ответом, Оскар посмотрел на своего спутника и увидел, что тот вообще не смотрит на звезды, а продолжает заниматься телом. Бесподобной он находил мысль о предстоящей чистке.
- Ну вот, теперь все в порядке, - сказал Блоксхэм, притопнул ногой и протянул руку для рукопожатия.
Радуясь тому, что тени скрывают отразившееся на его лице отвращение, Оскар пожал ее и пожелал болвану спокойной ночи. Он знал, что очень скоро ему придется окончательно определиться, и, несмотря на успех сегодняшнего представления и обретенную безопасность, он отнюдь не был уверен, что его место будет в рядах чистильщиков, пусть даже они и уверены в своей победе. Но если его место не там, то где же оно? Вот в чем заключалась главная проблема, и он был рад, что утешительное зрелище рождественской службы поможет ему ненадолго отвлечься. Двадцать пять минут спустя, поднимаясь по ступенькам Сент-Мартинзин-зе-Филд, он поймал себя на том, что повторяет про себя короткую молитву, содержание которой не слишком-то отличалось от тех гимнов, которые вскоре будут исполнять в этой церкви. Он молился о надежде, чтобы она была ниспослана на этот город, вошла в его сердце и избавила бы его от сомнения и неуверенности, о свете, который не только зажегся бы в его душе, но и распространился по всем Доминионам и осветил Имаджику от края и до края. Но если чудо действительно возможно, он молился о том, чтобы гимны опоздали с его предсказанием, потому что, как ни сладки сказки о Рождестве, времени остается очень мало, и если надежда родится только сегодня, то к тому времени, когда она достигнет возраста искупления, миры, которые она пришла спасти, будут уже мертвы.

Глава 12

1

Тэйлор Бриггс как-то сказал Юдит, что жизнь свою он измеряет по количеству прожитых летних сезонов. «Когда смерть будет близка, - сказал он, - из всех времен года я буду помнить только лето, и пересчитав, сколько раз оно повторялось в моей жизни, я буду чувствовать себя счастливым». Начиная от романов его молодости и кончая днями последних великих оргий в укрытых от людского глаза домах и банях Нью-Йорка и Сан-Франциско, всю свою любовную карьеру он мог вспомнить, ощутив запах пота своих подмышек. Юдит завидовала ему. Как и Миляге, ей было трудно удерживать в памяти более десяти лет своего прошлого. У нее совсем не осталось воспоминаний ни о подростковом возрасте, ни о детстве. Она не помнила ни внешности, ни даже имен своих родителей. Эта неспособность удерживать прошлое совсем не беспокоила ее, пока она не встретила такого человека, как Тэйлор, которому воспоминания доставляли ни с чем не сравнимое наслаждение. Она надеялась, что эта способность сохранилась у него и поныне; это было одно из немногих оставшихся ему удовольствий.
Впервые она услышала о его болезни в прошлом июле от его любовника Клема. Несмотря на то, что он и Тэйлор вели одинаковый образ жизни, болезнь обошла Клема стороной, и Юдит провела с ним несколько долгих вечеров, обсуждая вину, которую он ощущал за это незаслуженное избавление. Однако осенью дороги их разошлись, и она удивилась, обнаружив по возвращении из Нью-Йорка приглашение на их рождественскую вечеринку. До сих пор не вполне оправившись от всего случившегося, она позвонила, чтобы отказаться, но Клем тихо сказал ей, что Тэйлор вряд ли доживет до весны, не говоря уже о лете. Так что не сможет ли она прийти, хотя бы ради него? Она, разумеется, согласилась. Если кто-то из людей ее круга и умел превращать плохие времена в хорошие, то это были Тэйлор и Клем, и им она была обязана своим самым удачным опытам в этом отношении. Потому ли, что у нее в жизни было столько неприятностей с гетеросексуальными самцами, она чувствовала себя так хорошо и спокойно в компании мужчин, для которых ее пол не был оспариваемой наградой?
В начале девятого в рождественский вечер Клем открыл дверь и пригласил ее в дом, запечатлев на ее устах нежный поцелуй в прихожей под веткой омелы, перед тем, как, по его словам, на нее накинутся варвары.
Дом был украшен так, как, возможно, его украшали лет сто назад. Блестки, поддельный снег и фонарики эльфов были забыты в пользу еловых веток, которые в таком изобилии были развешаны по стенам и каминным доскам, что комнаты стали похожи на хвойный лес. Клем, чья молодость до последнего времени избегала платить налог на годы, выглядел не очень хорошо. Пять месяцев назад при подходящем освещении он выглядел тридцатилетним мужчиной в самом соку. Теперь же он состарился по крайней мере лет на десять, и его радостные приветствия и шумные комплименты не могли скрыть усталость.
- Ты в зеленом, - сказал он, препровождая ее в гостиную. - Я говорил Тэйлору, что так и будет. Зеленые глаза, зеленое платье.
- Тебе нравится?
- Конечно! В этом году у нас языческое Рождество. Dies Natalis Solis Invietus.
- Что это значит?
- Рождество Непобедимого Солнца, - сказал он. - Свет Миру. Его-то нам сейчас и не хватает.
- Я знаю кого-нибудь из присутствующих? - спросила она, прежде чем оказаться в центре внимания вечеринки.
- Тебя знают все, - сказал он нежно. - Даже те, кто тебя ни разу в жизни не видел.
Их поджидало много людей, которых она знала в лицо, и ей потребовалось около пяти минут, чтобы добраться к креслу у пылающего камина, в котором, обложенный подушками, сидел Тэйлор - король среди своих подданных. Она попыталась скрыть то потрясение, которое испытала, увидев его. Он утратил почти всю свою львиную гриву волос, а от лица остались кожа да кости. Глаза его, всегда бывшие самой выразительной чертой его внешности (одно из многих существовавших между ними сходств), теперь стали огромными, словно в последние дни своей жизни он хотел досыта насмотреться на мир. Он раскрыл навстречу ей свои объятия.
- Радость моя, - сказал он. - Обними меня. Извини, что я не встаю.
Она наклонилась и обняла его. Тело его было худым, как щепка, и холодным, несмотря на разведенный рядом огонь.
- Клем тебе принес пунш? - спросил он.
- Как раз иду, - сказал Клем.
- Тогда принеси мне еще водки, - сказал Тэйлор своим всегдашним повелительным тоном.
- Я думал, мы договорились... - начал было Клем.
- Я знаю, это вредно для меня. Но оставаться трезвым - еще вреднее.
- Это убьет тебя немедленно, - сказал Клем с откровенностью, которая шокировала Юдит. Но они с Тэйлором обменялись взглядами, исполненными обожающей ярости, и она поняла, что жестокость Клема является составной частью плана, который помогает им справляться с этой трагедией.
- Ну, как скажешь, - сказал Тейлор. - Я выпью апельсинового сока. Нет, назовем его «Дева Мария», раз уж у нас сегодня Рождество.
- А я думала, у вас языческий праздник, - сказала Юдит, когда Клем отправился за напитками.
- Не понимаю, зачем христианам нужна Богоматерь, - сказал Тэйлор. - Получив ее, они не знают, что с ней делать. Подвигай стул, радость моя. Ходят слухи, что ты посещала дальние края.
- Так оно и было. Но в последний момент я вернулась. У меня в Нью-Йорке были кое-какие сложности.
- Чье сердце ты разбила на этот раз?
- Сложности заключались не в этом.
- Ну? - сказал он. - Старый сплетник готов выслушать своего лучшего информатора.
Это была его давнишняя шутка, и на губах у нее появилась улыбка, а за ней и вся та история, которую она твердо намеревалась хранить в тайне.
- Один человек пытался меня убить, - сказала она.
- Шутишь.
- Хотелось бы, чтоб это было так.
- Что случилось? - спросил он. - Давай, колись. В данный момент мне чрезвычайно приятно слушать рассказы о чужих несчастьях. И чем они ужаснее, тем лучше.
Она провела ладонью по костлявой руке Тэйлора.
- Сначала расскажи мне, как ты.
- Чувствую себя абсолютным идиотом, - сказал он. - Клем, конечно, просто чудо, но вся нежная любовь и забота в мире не способны вернуть мне здоровье. Были хорошие времена, были и плохие. В последнее время в основном плохие. Как моя матушка говорила, в этом мире я не жилец. - Он поднял взгляд. - А вот идет Святой Клемент, покровитель Подкладных Суден. Переменим тему. Клем, Юдит говорила тебе, что кто-то пытался ее убить?
- Нет. Где это случилось?
- В Манхеттене.
- Грабитель?
- Нет.
- Но ведь это не был кто-то из твоих знакомых? - сказал Тэйлор.
Рассказ был уже почти готов сорваться с ее уст, но она не была уверена, что ей действительно этого хочется. Однако глаза Тэйлора так заблестели от предвкушения, что она не смогла обмануть его ожидания. Она начала свою историю, прерываемую возгласами недоверчивого восхищения со стороны Тэйлора, и неожиданно поймала себя на мысли о том, что рассказ ее звучит так, словно это не суровая правда, а нелепая выдумка. Только раз она сбилась, когда после упоминания имени Миляги Клем перебил ее, чтобы сообщить, что тот тоже приглашен на этот вечер. Сердце ее дрогнуло, но через секунду вновь забилось в прежнем ритме.
- Рассказывай дальше, - увещевал ее Тэйлор. - Что произошло потом?
Она вняла ее просьбам, но теперь ее ни на секунду не оставляла мысль о том, не входит ли Миляга в дверь у нее за спиной. Это отсутствие сосредоточенности не замедлило отразиться на ее рассказе. Кроме того, возможно, любой рассказ об убийстве, излагаемый жертвой, не может не страдать от излишней предсказуемости. Она завершила его с неподобающей спешкой.
- Дело сводится к тому, что я жива, - сказала она.
- Я выпью за это, - сказал Тэйлор, передавая Клему стакан со своей «Девой Марией», от которой он не отпил ни глотка. - Может быть, хотя бы капельку водки? - взмолился он. - Последствия я беру на себя.
Клем недовольно пожал плечами и, забрав у Юдит пустой стакан, направился через толпу к столу с напитками, дав ей возможность обернуться и внимательно оглядеть комнату. С тех пор как она села рядом с Тэйлором, в комнате появилось с полдюжины новых лиц. Миляги среди них не было.
- Ищешь свою пассию? - сказал Тэйлор. - Его еще здесь нет.
Она оглянулась навстречу его лукавой улыбке.
- Понятия не имею, о ком ты говоришь, - сказала она.
- О мистере Захария.
- Ну и что здесь смешного?
- Ты и он. Самая шумная история за последнее десятилетие. Знаешь, когда ты говоришь о нем, у тебя голос меняется. Он становится таким...
- Ядовитым.
- Хрипловатым. Страстным.
- Я к нему никакой страсти не испытываю.
- Ошибся, стало быть, - сказал он с иронией. - Каков он был в постели?
- У меня бывали и лучше.
- Хочешь, я тебе расскажу кое-что, о чем я никому еще не говорил? - Он слегка подался вперед, и улыбка его приобрела болезненный оттенок. Пока она не услышала его слов, она думала, что легшая на его лоб хмурая складка появилась из-за сильной физической боли. - Я влюбился в Милягу с того момента, как впервые увидел его. Я перепробовал все способы в надежде затащить его в постель. Спаивал его. Одурманивал наркотиками. Ничто не помогало. Но я упорствовал, и около шести лет назад...
В этот момент появился Клем и, вручив Тэйлору и Юдит вновь наполненные стаканы, отправился приветствовать вновь прибывших гостей.
- Ты переспал с Милягой? - спросила Юдит.
- Не то чтобы переспал. Но я вроде как уговорил его позволить мне пососать его член. Он был под очень сильной дозой наркотиков. Усмехался этой своей усмешкой. Я боготворил эту усмешку. Ну так вот, - продолжал Тэйлор сладострастным тоном, которым он всегда рассказывал о своих любовных победах, - я пытаюсь взбодрить его вялый член, а он начинает... не знаю, как это объяснить... начинает говорить новыми языками. Он лежал на моей кровати со спущенными штанами и начал говорить на каком-то непонятном языке. Ничего похожего я никогда не слышал. Это не был испанский язык. Это не был французский. Вообще не знаю, что это было. И знаешь, что произошло? У меня член опал, а у него встал. - Он оглушительно расхохотался, но скоро смолк. Когда он снова начал говорить, улыбка исчезла с его лица. - Понимаешь, я внезапно немного испугался его. Действительно испугался. Даже не смог закончить то, что начал. Я поднялся и оставил его лежать на кровати с мощной эрекцией и неумолкающим языком.
Он отнял ее стакан и сделал большой глоток. Воспоминание явно взволновало его. На шее у него выступили красные пятна, а глаза блестели.
- Ты слышала от него что-то подобное? - Она покачала головой. - Я спрашиваю потому, что вы очень быстро расстались. Вот я и подумал: может быть, какая-то его странность отпугнула тебя.
- Нет. Просто он давал слишком много воли своему члену.
Тэйлор уклончиво хмыкнул, а потом сказал:
- Знаешь, меня ночью часто прошибает пот, и иногда мне приходится вставать в три часа утра, чтобы Клем сменил простыни. Половину времени я даже не знаю, сплю я или бодрствую. И ко мне возвращаются самые разные воспоминания. Вещи, о которых я не думал уже много лет. То же самое и с этой историей. Я снова слышу, как он говорил тогда, словно бесноватый, пока я стоял рядом, весь в поту.
- Тебе это не нравится?
- Не знаю, - сказал он. - Сейчас воспоминания стали для меня чем-то совершенно другим. Я вижу лицо своей матери, и у меня такое чувство, будто я хочу забраться в ее утробу и родиться снова. Я вижу Милягу и думаю: как же я мог не обратить внимания на все эти тайны? А теперь их уже слишком поздно разгадывать. Что значит быть влюбленным? Говорить новыми языками? Ответ один: я так ничего и не понял. - Он покачал головой, и слезы скатились вниз по его щекам. - Извини, - сказал он. - Я всегда на Рождество как-то раскисаю. Клема не позовешь ко мне? Мне надо в туалет.
- Я могу тебе помочь?
- Есть еще такие ситуации, в которых Клем мне по-прежнему необходим. В любом случае, спасибо.
- Да ну, что ты.
- И за то, что ты меня выслушала.
Она подошла к Клему и вполголоса, так, чтобы никто не слышал, сообщила ему о просьбе Тэйлора.
- Ты ведь знакома с Симоной, не так ли? - сказал Клем перед тем как уйти, и оставил Юдит в обществе своей собеседницы.
Она действительно была знакома с Симоной, хотя и не очень близко, и, кроме того, после разговора с Тэйлором ей было немного трудно поддерживать светскую беседу. Но Симона реагировала на ее попытки с почти кокетливой готовностью, разражаясь булькающим смехом при малейшем намеке на членораздельную речь и постоянно трогая себя за шею, словно отмечая те места, куда она хотела, чтобы ее поцеловали. Репетируя про себя вежливую фразу, которая могла бы положить конец беседе, Юдит заметила, как взгляд Симоны, плохо замаскированный особенно экстравагантным взрывом смеха, остановился на ком-то из толпы у нее за спиной. Почувствовав раздражение от своей роли подставного лица в процессе охоты женщины-вамп за мужчинами, она сказала:
- Кто он?
- Ты о ком? - сказала Симона, суетясь и краснея. - Ой, извини. Там просто какой-то мужик все смотрит на меня и смотрит.
Взор ее вернулся к ее обожателю, и в этот момент Юдит ощутила абсолютную уверенность, что если она сейчас обернется, то перехватит взгляд Миляги. Он наверняка был там и предавался своим избитым старым трюкам, коллекционируя взгляды женщин и готовясь атаковать самую красивую, как только игра ему надоест.
- Почему бы тебе просто не подойти и не поболтать с ним? - спросила она.
- Не знаю, стоит ли.
- Ты всегда успеешь изменить свое решение, если подвернется что получше.
- Ну что ж, я так и сделаю, - сказала Симона и, закончив на этом свои попытки по поддержанию разговора, унесла свой смех в другое место.
Юдит боролась с искушением посмотреть ей вслед целых две секунды, а потом все-таки обернулась. Поклонник Симоны стоял рядом с елкой и приветственно улыбался объекту своего желания, который грудью прокладывал себе путь через толпу ему навстречу. Это был не Миляга, а человек, бывший, по ее смутным воспоминаниям, братом Тэйлора. Почувствовав странное облегчение и рассердившись на себя за это, она направилась к столу с напитками за новой порцией, а потом в поисках прохлады вышла в холл. На площадке между пролетами виолончелист играл «Посреди унылой зимы». Мелодия, в сочетании с инструментом, на котором она исполнялась, навевала меланхолию. Входная дверь была открыта, и от проникавшего сквозь нее холодного воздуха у нее по коже побежали мурашки. Она двинулась, чтобы закрыть ее, но до нее донесся тихий шепот одного из слушателей:
- Там на улице кому-то плохо.
Она выглянула наружу. Действительно, на бордюре кто-то сидел в позе человека, смирившегося с требованиями своего желудка: голова была опущена вниз, локти лежали на коленях - человек ждал нового приступа. Возможно, она издала какой-то звук. Возможно, он просто почувствовал на себе ее взгляд. Он поднял голову и обернулся.
- Миляга? Ты что здесь делаешь?
- На что это похоже? - Когда она видела его в последний раз, вид у него был далеко не блестящий, но сейчас он выглядел гораздо хуже. Он был утомлен, небрит и забрызган рвотой.
- Там в доме есть ванная.
- Там наверху есть и инвалидная коляска, - сказал Миляга чуть ли не с суеверным страхом. - Лучше уж я здесь побуду.
Он вытер рот тыльной стороной руки. Она была вся в краске. Теперь она заметила, что и другая рука, и брюки, и рубашка также испачканы краской.
- Ты славно поработал.
Он не понял ее.
- Да, не надо мне было пить, - сказал он.
- Хочешь, я принесу тебе воды?
- Нет, спасибо. Я иду домой. Попрощаешься за меня с Тэйлором и Клемом? Я не могу подняться туда еще раз. Я просто опозорюсь. - Он встал на ноги, слегка запнувшись. - Что-то мы с тобой встречаемся при не слишком благоприятных обстоятельствах.
- Пожалуй, мне надо отвезти тебя домой. А то ты убьешь себя или кого-нибудь другого.
- Все в порядке, - сказал он, поднимая свои разрисованные руки. - На дорогах никого нет. Я справлюсь. - Он полез в карман в поисках ключей от машины.
- Ты спас мне жизнь, так позволь мне отплатить тебе тем же.
Он посмотрел на нее слипающимися глазами.
- Может быть, это и не такая уж плохая мысль.
Она вернулась в дом, чтобы попрощаться от своего имени и от имени Миляги. Тэйлор снова занял место на своем кресле. Она заметила его раньше, чем он ее. Взор его был затуманен и устремлен в никуда. В выражении его глаз она увидела не печаль, а усталость, настолько глубокую, что места для других чувств в нем уже не осталось - кроме, разве что, сожаления по поводу нераскрытых тайн. Она подошла к нему и объяснила, что обнаружила Джентла, которому очень плохо и который нуждается в том, чтобы его отвезли домой.
- А он не зайдет попрощаться? - спросил Тэйлор.
- Полагаю, он боится заблевать ковер, или тебя, или вас обоих.
- Скажи ему, чтобы он позвонил мне. Скажи, что я хочу его вскоре увидеть. - Он взял Юдит за руку, и пожатие его оказалось неожиданно сильным. - Как можно скорее, скажи ему.
- Хорошо.
- Я хочу еще раз увидеть эту его усмешку, еще один раз.
- Ты еще сто раз ее увидишь, - сказала она.
Он покачал головой и тихо ответил:
- Одного раза будет вполне достаточно.
Она поцеловала его и пообещала перезвонить, чтобы сообщить, что добралась благополучно. По дороге к выходу она повстречала Клема и повторила ему все свои прощания и извинения.
- Позвони мне, если я чем-то смогу помочь, - предложила она.
- Спасибо, но я думаю мы еще поиграем со смертью в кошки-мышки какое-то время.
- Я тоже могу участвовать.
- Лучше уж мы вдвоем, - сказал Клем. - Но я позвоню. - Он бросил взгляд на Тэйлора, который вновь уставился в пустоту. - Он решил продержаться до весны. Еще одна весна, - повторяет он постоянно. До последнего времени ему было абсолютно наплевать на крокусы. - Клем улыбнулся. - Знаешь, какая удивительная штука приключилась? - сказал он. - Я снова влюбился в него по уши.
- Это здорово.
- И теперь, как раз в тот момент, когда я понял, что он для меня значит, я должен потерять его. Ты ведь не повторишь моей ошибки? - Он пристально посмотрел на нее. - Ты знаешь, кого я имею в виду.
Она кивнула.
- Хорошо. Ну, вези его домой.

2

На дорогах действительно никого не было, как он и предсказывал, и им потребовалось всего лишь пятнадцать минут, чтобы добраться до мастерской Миляги. Их разговор по дороге был полон пауз и несообразностей, словно его ум опережал его язык или отставал от него. Но алкоголь здесь был ни при чем. Юдит много раз видела Милягу, когда он накачивался самыми разными видами алкоголя: иногда он начинал буйствовать, иногда становился похотливым, а иногда вдруг превращался в ханжу. Но никогда он не был таким, как сейчас: откинув голову назад и закрыв глаза, он разговаривал с ней, словно из глубокой ямы. То он благодарил ее за трогательную заботу о нем, а в следующую секунду уже беспокоился о том, чтобы она не приняла краску на его руках за дерьмо. «Это вовсе не дерьмо, - беспрестанно повторял он, - это жженая умбра, берлинская лазурь и желтый кадмий, но почему-то, если смешивать краски вместе, то в конце концов они всегда начинают выглядеть так, будто это дерьмо». Этот монолог постепенно иссяк, но через одну-две минуты из образовавшейся паузы всплыла новая тема.
- Я не могу видеть его, понимаешь, когда он...
- Ты о ком говоришь? - спросила Юдит.
- О Тэйлоре. Я не могу видеть его, когда он так болен. Ты же знаешь, как я ненавижу болезни.
Она забыла. Эта ненависть приобрела у него едва ли не параноидальный характер. Возможно, причиной этого было то обстоятельство, что, несмотря на то, что он уделял минимум забот своему организму, он не только никогда не болел, но даже и не старел. И было очевидно, что, когда возраст наконец даст о себе знать, последствия будут катастрофическими: излишества, безумства и годы поразят его одним жестоким ударом. А до того, как это случится, ему не хотелось никаких напоминаний о бренности человеческого тела.
- Тэйлор скоро умрет, так ведь? - спросил он.
- Клем думает, что это случится очень скоро.
Миляга тяжело вздохнул.
- Надо будет навестить его и побыть с ним какое-то время. Когда-то мы были хорошими друзьями.
- О вас даже ходили кое-какие слухи.
- Это он распространял их, не я.
- Но ведь это были только слухи или нет?
- А ты как думаешь?
- Я думаю, что ты перепробовал все, к чему только представилась возможность. Хотя бы один раз.
- Он не в моем вкусе... - сказал Миляга, не открывая глаз.
- Ты должен увидеться с ним еще раз, - попросила она. - Ты должен посмотреть в лицо своему будущему, которое рано или поздно наступит. Это наша общая судьба.
- Только не моя. Клянусь, что, когда я стану превращаться в старую развалину, я убью себя. - Он сжал свои покрытые краской руки в кулаки и уперся костяшками в щеки. - Я не позволю этому произойти, - сказал он.
- Желаю успеха, - ответила она.
Остаток пути они проделали без единого слова.
От его молчания ей сделалось немного не по себе. Она вспоминала рассказ Тэйлора и опасалась, что у Миляги может вновь начаться припадок умопомешательства. И только когда она объявила, что они приехали, она поняла, что он уснул. Некоторое время она смотрела на него: на гладкий купол его лба и изящный изгиб его губ. Сомнений не было: она по-прежнему была без ума от него. Но к чему это могло привести? К разочарованию и бессильной ярости. Несмотря на ободряющие слова Клема, она была почти уверена в том, что их отношения окончательно зашли в тупик.
Она разбудила его и спросила, нельзя ли ей воспользоваться туалетом, перед тем как она уедет. В ее мочевом пузыре скопилось изрядное количество пунша. Он заколебался, что весьма удивило ее. В ее душе зародилось подозрение, что он уже поселил у себя в мастерской какую-нибудь перелетную птичку, которую он собирался нафаршировать на Рождество и выкинуть на свалку после Нового года. Любопытство удвоило ее настойчивость. Конечно, отказать ей он не мог, и она потащилась за ним по лестнице, раздумывая о том, как будет выглядеть его новое приобретение. Но мастерская оказалась пустой. Его единственным сожителем оказалась картина, которая, очевидно, и послужила причиной его грязных рук. Похоже, он по-настоящему расстроился из-за того, что она увидела ее, и поскорее спровадил ее в ванную. Это обескуражило ее еще больше, чем если бы подтвердились ее первоначальные предположения и какая-то из его новых пассий действительно нежилась бы на потертой кушетке. Бедный Миляга. С каждым днем он ведет себя все страннее и страннее.
Она воспользовалась туалетом и, вернувшись в комнату, обнаружила, что картина накрыта грязной простыней, а Миляга ведет себя как-то суетливо, явно намереваясь поскорее выпроводить ее из мастерской. Она не видела никаких причин принимать его игру и прямо спросила:
- Работаешь над чем-то новым?
- Да так, ерунда, - сказал он.
- Я хотела бы взглянуть.
- Картина еще не закончена.
- Ничего страшного, если это подделка, - сказала она. - Я прекрасно знаю, чем вы занимаетесь с Клейном.
- Это не подделка, - сказал он с такой яростью в голосе, которой она до сих пор за ним не замечала. - Это моя работа.
- Настоящий Захария? - изумилась она. - Тогда я просто обязана увидеть.
Прежде чем он успел остановить ее, она протянула руку к простыне и откинула ее. Войдя в мастерскую, она толком не разглядела картину, к тому же она находилась в некотором отдалении. С близкого расстояния было очевидно, что он работал над ней в состоянии крайнего исступления. В некоторых местах холст был пробит, словно он проткнул его шпателем или кистью, в других на полотно легли целые комки краски, которые он потом мял пальцами, чтобы подчинить их своей воле. И что же он стремился изобразить? Двух людей на фоне отвратительно грязного неба, белокожих, но испещренных яркими цветовыми пятнами.
- Кто они? - спросила она.
- Они? - переспросил он, словно удивленный такой интерпретацией его картины. Потом он пожал плечами. - Никто, - сказал он. - Так, экспериментирую. - Он снова закрыл картину простыней.
- Ты рисуешь это на заказ?
- Я бы предпочел не обсуждать этот вопрос.
Его смущение обладало странным очарованием. Он был похож на ребенка, застигнутого за каким-то тайным занятием.
- Не устаю тебе удивляться, - сказала она с улыбкой.
- Ну уж нет, удивляться тут нечему.
Хотя холст вновь была укрыт от посторонних глаз, он по-прежнему нервничал, и она поняла, что дальнейшего обсуждения картины и ее значения не предвидится.
- Ну, я пойду, - сказала она.
- Спасибо за помощь, - поблагодарил он, провожая ее к выходу.
- Так как все-таки насчет виски? - спросила она.
- Разве ты не возвращаешься в Нью-Йорк?
- По крайней мере, не сейчас. Я тебе позвоню через пару дней. Не забудь о Тэйлоре.
- Ты что, совесть моя, что ли? - сказал он, вложив в свои слова больше грубости, чем юмора. - Я не забуду.
Он не стал провожать ее до парадной двери, предоставив спускаться с лестницы в гордом одиночестве. Не успела она миновать и дюжины ступенек, как он закрыл дверь мастерской. По дороге она удивилась, что за непрошеный инстинкт заставил ее предложить ему допить то виски, которое они так и не успели пригубить в Нью-Йорке. Ну ладно, это приглашение легко можно отменить под каким-нибудь благовидным предлогом, даже если он его запомнит, что само по себе маловероятно.
Оказавшись на улице, она подняла голову, чтобы посмотреть, не мелькнет ли в окне его силуэт. Ей пришлось перейти на другую сторону, и оттуда она увидела, что он стоит напротив картины, простыня с которой снова была снята. Он пристально смотрел на нее, слегка склонив голову набок. Она не была уверена, но ей показалось, что губы его двигаются, словно он разговаривает с изображением на холсте. Интересно, что он говорил? Стремился ли вызвать из хаоса краски какой-то образ? А если так, то на каком из своих многочисленных языков он с ним говорил?

Глава 13

1

Там, где он изобразил одного, она увидела двух. Не его или ее, а их. Она посмотрела на картину и сквозь его сознательное намерение разглядела подспудную цель, которую он скрывал даже от самого себя. Он подошел к картине и взглянул на нее чужими глазами. Действительно - вот они, те двое, которые открылись ее взору. В своем страстном желании передать впечатление от встречи с Пай-о-па он изобразил убийцу в тот момент, когда он выходит из тени (или наоборот, возвращается в нее), а сквозь его лицо и тело струится поток черноты. Этот поток делил фигуру сверху донизу, и его хаотично изрезанные берега образовывали два симметричных профиля, получившихся из белых половинок того, что он намеревался сделать одним лицом. Они смотрели друг на друга, словно любовники; взгляд их был устремлен вперед в египетском стиле; затылки их растворялись в темноте. Вопрос заключался в том, кто они были, эти двое? Что он пытался выразить, изобразив эти лица друг напротив друга?
После того как она ушла, он изучал картину в течение нескольких минут, готовясь к новой атаке. Но когда дошло до дела, сил у него не хватило. Руки его дрожали, ладони были ватными, а взгляд никак не мог сосредоточиться на холсте. Он отошел от картины, опасаясь прикасаться к ней в таком состоянии, чтобы не уничтожить то немногое, чего ему все-таки удалось достигнуть. Несколько неверных мазков - и сходство (с лицом ли, с работой ли другого художника) может исчезнуть навсегда. Утро вечера мудренее.

* * *

Ему снилось, что он болен. Он лежал голым на своей кровати под тонкой белой простыней, и ему была так холодно, что зубы его стучали. С потолка то и дело начинал падать снег. Опускаясь на его тело, снежинки не таяли, потому что он был холоднее снега. В комнате его были посетители, и он попытался сказать им, что ему очень холодно, но голос не подчинялся ему, и слова вырывались какими-то хрипами, словно последний вздох его был близок. Он испугался, что снег и недостаток воздуха станут причиной его смерти. Надо было действовать. Встать с жесткого ложа и доказать этим плакальщикам, что они слишком поторопились.
С болезненной медлительностью он нащупал рукой край матраса в надежде приподняться, но простыни были пропитаны его смертным потом, и он никак не мог ухватиться за них. Страх уступил место панике, и отчаяние вызвало новый припадок хрипов, еще более жалких, чем раньше. Он изо всех сил старался показать, что он жив, но дверь комнаты была открыта, и все плакальщики ушли. Он слышал их разговор и смех в соседней комнате. На пороге он увидел солнечную полоску: там, за дверью, было лето. Здесь же был только пронизывающий холод, который проникал в него все глубже и глубже. Он отказался от попыток уподобиться Лазарю, и руки его вытянулись вдоль тела; глаза его закрылись. Звуки голосов из соседней комнаты превратились в еле различимое бормотание. Сердце стало биться тише. Но появились новые звуки: снаружи был слышен шум ветра, и ветки стучали по окнам. Чей-то голос читал молитву, еще один разразился рыданиями. Какое несчастье было причиной его слез? Конечно, уж не его кончина. Он был слишком незначительной личностью, чтобы стать причиной такого плача. Он снова открыл глаза. Кровать исчезла, исчез и снег. Молния высветила силуэт человека, который наблюдал за бурей.
- Ты можешь сделать так, чтобы я забыл? - услышал Миляга свой собственный голос. - Тебе доступен этот фокус?
- Конечно, - раздался тихий ответ. - Но ты ведь не хочешь этого.
- Ты прав, я хочу только смерти, но я слишком боюсь ее этой ночью. Это и есть моя подлинная болезнь: страх смерти. Но, обладая даром забвения, я смогу жить. Так дай же мне его.
- На какой срок?
- До конца света.
Еще одна вспышка высветила стоявшую перед ним фигуру и все, что окружало их. Потом все исчезло, забылось. Миляга моргнул, стирая со своей сетчатки задержавшиеся на ней окно и силуэт, и начал просыпаться.
В комнате действительно было холодно, но не так, как на его смертном ложе. Утро еще не наступило, но он уже различал усиливающийся гул движения на Эдгвар-роуд. Кошмар растворялся в небытии, вытесняемый реальной жизнью. Он был рад этому.
Он сбросил с себя одеяло и пошел на кухню, чтобы чего-нибудь выпить. В холодильнике стоял пакет молока. Он влил себе в глотку его содержимое, хотя молоко почти уже скисло и вероятность того, что его расстроенный желудок откажется принять это подношение, была весьма велика. Утолив жажду, он утер рот и подбородок и отправился еще раз взглянуть на картину, но яркость и выразительность сна, от которого он только что пробудился, показали ему бесплодность его стараний. Он может нарисовать дюжину, сотню полотен и так и не передать изменчивый облик Пай-о-па. Он рыгнул, вновь ощутив во рту вкус плохого молока. Что же ему делать? Запереться от всего мира и позволить той болезни, которая поселилась в нем после встречи с убийцей сгрызть его изнутри? Или принять ванну, освежиться и пойти поискать людей, которые могли бы встать на пути между ним и его воспоминанием? И то, и другое бессмысленно. Остается только третий, не очень приятный выход. Он должен найти Пай-о-па во плоти: посмотреть ему в лицо, расспросить его, насытиться его видом и добиться того, чтобы всякая связанная с ним неоднозначность и двусмысленность исчезла.
Он обдумывал этот выход, продолжая рассматривать портрет. Что нужно сделать, чтобы найти убийцу? Во-первых, допросить Эстабрука. Это будет не так уж сложно. Во-вторых, прочесать весь город в поисках места, которое Эстабрук, по его уверениям, вспомнить никак не может. Тоже не такая уж большая проблема. Уж лучше, во всяком случае, чем кислое молоко и еще более кислые сны.
Предчувствуя, что при свете утра он может утратить свою теперешнюю ясность ума, он решил отрезать себе хотя бы один путь к отступлению. Подойдя к мольберту, он выдавал себе на ладонь жирного червяка из желтого кадмия и размазал его по еще непросохшему полотну. Любовники исчезли немедленно, но он не успокоился, пока весь холст не был замазан краской. Сначала она казалась яркой, но вскоре сквозь нее проступила чернота, которую она пыталась собой заслонить. Когда он закончил, можно было подумать, что портрета Пай-о-па вообще не существовало.
В удовлетворении он сделал шаг назад и снова рыгнул. Его больше не тошнило. Как ни странно, он чувствовал себя довольно бодро. Может быть, помогло кислое молоко.

2

Пай-о-па сидел на ступеньке своего фургона и смотрел на ночное небо. За спиной у него спали его приемные жена и дети. В небесах у него над головой, под одеялом из серебристого облака горели звезды. За всю свою долгую жизнь ему редко приходилось чувствовать себя более одиноким. С тех пор как он возвратился из Нью-Йорка, он жил в постоянном ожидании. Что-то должно было случиться с ним и с его миром, но он не знал, что. Его неведение причиняло ему страдания, но не только потому, что он был беззащитен перед лицом надвигающихся событий, но и потому, что это свидетельствовало о значительном ухудшении его способностей. Те времена, когда он мог предсказывать будущее, прошли. Все больше и больше он становился пленником времени и пространства. Да и то пространство, которое ныне занимало его тело, было далеко не таким, как прежде. Прошло уже так много времени с тех пор, как он в последний раз проделывал с другими то, что он проделал с Милягой, изменяя свое тело в зависимости от чужой воли, что он почти разучился это делать. Но желание Миляги было достаточно сильным, чтобы напомнить ему, как это делается, и в теле его до сих пор звучало эхо того времени, которое они провели вместе. Несмотря на то, что все плохо кончилось, он не жалел о тех минутах. Другой такой встречи может вообще не состояться.
Он прошел от своего фургона до границы табора. Первый луч зари стал вгрызаться в сумрак. Одна из местных дворняжек, возвращаясь после бурно проведенной ночи, протиснулась между листами ржавого железа и подбежала к нему, виляя хвостом. Он похлопал собаку по голове и почесал у нее за порванными в битве ушами, жалея о том, что ему не дано с той же легкостью найти свой дом хозяина.

3

Эсмонд Блум Годольфин, покойный отец Оскара и Чарльза, любил частенько повторять, что чем больше у человека нор, где он может спрятаться, тем лучше, и из всех бесчисленных поговорок Э. Б. Г. именно эта оказала на Оскара наибольшее влияние. В одном Лондоне у него было не менее четырех местожительств. Дом на Примроуз Хилл был его основной резиденцией, но кроме этого он обладал pied a'terre в Майда Вейл, крохотной квартиркой в Ноттинг Хилл и тем помещением, которое он занимал в настоящий момент. Это был лишенный окон склад, скрытый в лабиринтах разрушенных или почти разрушенных зданий неподалеку от реки.
Нельзя сказать, что посещение этого места доставляло ему особое удовольствие, в особенности на следующий день после Рождества, но годами оно служило надежным прибежищем для двух дружков Дауда - пустынников, а теперь сыграло роль усыпальницы и для самого Дауда. Его обнаженное тело, укрытое саваном, лежало на холодном бетонном полу. В ногах и в голове у него стояли две чаши, в которых курились ароматические травы, собранные и высушенные на склонах Джокалайлау. Пустынники не проявили никакого интереса по поводу появления трупа своего начальника. Они были всего лишь подчиненными, способными разве что на самые элементарные мыслительные процессы. Никаких физических запросов у них не было: ни похоти, ни голода, ни жажды, ни других желаний они не испытывали. Они просто сидели дни и ночи напролет в темном помещении склада и ждали, когда поступят очередные команды от Дауда. Оскару было не по себе в их компании, но он не мог уйти, пока все принятые ритуалы не будут совершены. Он принес с собой книгу - альманах по крокету, чтение которого производило на него успокаивающее действие. Время от времени он вставал и подсыпал травы в чаши. Больше делать было нечего - оставалось только ждать.
Прошло уже полтора дня с тех пор, как он лишил Дауда жизни. Этим спектаклем он не без основания гордился. Но лежавшая перед ним жертва была для него настоящей потерей. Дауд служил роду Годольфинов в течение двух столетий, храня верность старшим потомкам Джошуа от поколения к поколению. И он был прекрасным слугой. Кто еще мог так смешать виски с содовой? Кто еще с такой заботой умел вытирать и пудрить кожу между пальцами на ногах Оскара, пораженную грибковой инфекцией? Дауд был незаменим, и Оскар с болью пошел на те жестокие меры, которых потребовали обстоятельства. Но он пошел на это, зная, что, хотя и существует некоторая вероятность того, что он потеряет своего слугу навсегда, такое существо, как Дауд, вполне способно оправиться от вскрытия, если вовремя и в правильной последовательности свершить все ритуалы Воскресения. Ритуалы эти Оскару были знакомы. Он провел много долгих вечеров в Изорддеррексе на крыше дома Греховодника, наблюдая за хвостом Кометы, исчезающей за башнями дворца Автарха, и обсуждая теорию и практику имаджийской магии. Он знал, какие масла надо влить в тело Дауда и какие цветы надо сжечь вокруг трупа. В его сокровищнице даже имелись соответствующие заклинания, записанные рукой самого Греховодника на тот случай, если с Даудом что-нибудь случится. Он понятия не имел, как долго процесс будет продолжаться, но у него хватало ума не заглядывать под простыню, чтобы проверить, поднялось ли тесто жизни в своей кастрюле. Ему оставалось только коротать время и надеяться на то, что все было сделано правильно.
В четыре минуты пятого у него появилось доказательство тщательности своей работы. Хриплый вздох раздался под простыней, и через секунду Дауд уже сидел на полу. Это произошло так внезапно и - после стольких часов - так неожиданно, что Оскар испуганно вскочил, повалив стул и выронив альманах из рук. За свою жизнь ему приходилось видеть много такого, что обитатели Пятого Доминиона назвали бы чудесным, но не в такой мрачной комнате, как эта, за окном которой продолжала течь обыденная жизнь, в которой не было места волшебству. Овладев собой, он попытался выговорить слова приветствия, но язык его был таким сухим, что его можно было использовать, как ластик. Тогда он просто уставился на Дауда, приоткрыв рот от удивления. Дауд стащил простыню с лица и занялся изучением руки, с помощью которой он это сделал. Его лицо было таким же пустым, как глаза пустынников, сидящих у противоположной стены.
«Я совершил ужасную ошибку, - подумал Оскар. - Я оживил тело, но душа не вернулась в него. Господи, что же теперь делать?»
Дауд тупо уставился в пустоту. Потом, словно кукла, в которую кукловод просунул свою руку, придав бессмысленному куску вещества иллюзию жизни и самостоятельности, он поднял голову, и на лице его появилось выражение. Это было выражение гнева. Сузив глаза и оскалив зубы, он заговорил.
- Вы поступили со мной плохо, - сказал он. - Очень плохо.
Оскар накопил во рту немного слюны, густой, как грязь.
- Я сделал то, что считал необходимым, - ответил он, не желая дать себя запугать этой твари. Заклинание Джошуа запрещало ей причинять вред человеку из рода Годольфинов, как бы ей сейчас этого ни хотелось.
- В чем я провинился перед вами, что вы решили подвергнуть меня такому унижению? - сказал Дауд.
- Я хотел доказать свою преданность делу Общества. И ты прекрасно понимаешь, зачем это было нужно.
- И неужели так необходимо продолжать подвергать меня унижениям? - продолжал Дауд. - Могу я хоть чем-нибудь прикрыть свою наготу?
- Твой костюм весь в пятнах.
- Это лучше, чем ничего, - сказал Дауд.
Одежда лежала на полу в нескольких футах от места, где сидел Дауд, но он не сделал ни малейшего движения, чтобы поднять ее. Понимая, что Дауд хочет установить границы, до которых простирается раскаяние его хозяина, но не прочь какое-то время поучаствовать в этой игре, Оскар поднял одежду и положил ее рядом с Даудом.
- Я же знал, что нож не сможет тебя убить, - сказал он.
- Зато я этого не знал, - ответил Дауд. - Но даже не в этом дело. Раз вы этого хотели, я принял бы участие в этом спектакле. С радостью раба, который готов пойти на все ради своего господина. Я бы пошел на смерть ради вас. - У него был голос человека, глубоко и безутешно обиженного. - А вместо этого вы держали все от меня в тайне. Вы заставили страдать меня как обыкновенного преступника.
- Я не мог допустить, чтобы все это выглядело заранее спланированным. Если бы они заподозрили...
- Понимаю, - сказал Дауд. Своими оправданиями Оскар нанес ему еще большую обиду. - Вы низкого мнения о моем актерском даровании. Я сыграл главные роли во всех произведениях Квексоса. В комедиях, трагедиях, фарсах. А вы не доверили мне сыграть какую-то ерундовскую сцену смерти.
- Ну, хорошо. Это была моя ошибка.
- Я думал, боль от ножа - это самое неприятное, что мне придется испытать. Но это...
- Ради Бога, извини меня. Это было грубо и несправедливо с моей стороны. Что я могу сделать, чтобы искупить причиненный ущерб, а? Скажи, Дауди. Я чувствую, что нарушил наши доверительные отношения, и теперь я хочу восстановить их. Скажи, чего ты хочешь.
Дауд покачал головой.
- Это не так просто, как кажется.
- Я знаю. Но давай начнем. Назови свое желание.
Дауд обдумывал предложение целую минуту, глядя мимо Оскара на пустую стенку. Наконец он сказал:
- Начнем с убийцы, Пай-о-па.
- Что тебе нужно от этого мистифа?
- Я хочу пытать его. Я хочу унижать его. А потом я хочу убить его.
- Почему?
- Вы предложили мне выполнить любое мое желание. «Назови его», - так вы сказали мне. Я назвал.
- Стало быть, у тебя есть полная свобода делать то, что тебе хочется, - сказал Оскар. - Это все?
- Пока да, - сказал Дауд. - Я уверен, что потом еще что-нибудь всплывет. Смерть навеяла мне странные мысли. Но я выскажу их позднее, когда придет время.

Глава 14

1

Выудить у Эстабрука подробности ночного путешествия, которое привело его к Пай-о-па, оказалось не так-то легко, но все-таки легче, чем попасть к нему в дом. Миляга подошел к дому Эстабрука около полудня. Занавески на окнах были тщательно задернуты. Он стучал в дверь и звонил в течение нескольких минут, но не получил никакого ответа. Предположив, что Эстабрук вышел на прогулку, Миляга оставил свои попытки и отправился набить чем-нибудь свой желудок, который требовал компенсации за вчерашнее неуважительное отношение. Как обычно на святки, все кафе и рестораны были закрыты, но он обнаружил небольшой магазинчик, принадлежавший семье пакистанцев, которые делали неплохой бизнес, снабжая христиан черствым хлебом. Хотя многие полки уже опустели, в магазине по-прежнему был выставлен соблазнительный парад возбудителей кариеса, и Миляга вышел на улицу с шоколадом, печеньем и кексом для удовлетворения своих безупречных зубов. Он отыскал скамейку и присел, чтобы заморить червячка. Кекс оказался плохо пропеченным, и Миляга покрошил его голубям, слетевшимся на его трапезу. Новость о раздаваемой бесплатно пище вскоре распространилась, и то, что было интимным пикником, быстро превратилось в драчливое состязание. За неимением хлебов и рыб для удовлетворения аппетитов шумного сборища, Миляга швырнул остатки печенья в самую гущу пирующих и отправился обратно к дому Эстабрука, довольствуясь шоколадом. Приближаясь, он уловил движение в одном из окон верхнего этажа. На этот раз он не стал звонить и стучать, а просто запрокинул голову и закричал:
- На два слова, Чарли! Я знаю, что вы здесь. Откройте!
После того, как его первая просьба была оставлена без ответа, он стал кричать немного громче. Был праздник, и конкуренции со стороны уличного движения практически не было. Голос его звучал как торжественный горн.
- Давай, Чарли, открывай, если ты, конечно, не хочешь, чтобы я рассказал соседям о твоем маленьком дельце.
На этот раз занавеска отодвинулась, и Миляга заметил Эстабрука. Только на краткий миг, впрочем, так как через секунду занавеска вновь оказалась на месте. Миляга стал ждать, и как раз в тот момент, когда он собирался вновь оповестить округу о своем присутствии, парадная дверь открылась. Пред очи его предстал Эстабрук - босой и лысый. Это последнее обстоятельство Милягу потрясло. Он не знал, что Эстабрук носит парик. Без него его лицо было таким же круглым и белым, как тарелка, а его черты напоминали уложенный на ней детский завтрак. Яйца глаз, помидор носа, сосиски губ, - и все это в масле страха.
- Нам надо поговорить, - сказал Миляга и, не дожидаясь приглашения, шагнул внутрь.
Он не стал переливать из пустого в порожнее и с порога дал понять, что это отнюдь не светский визит. Ему необходимо узнать, где можно найти Пай-о-па, и от него не отделаешься фальшивыми извинениями. Чтобы оказать помощь памяти Эстабрука, он принес с собой потрепанную карту Лондона и разложил ее на столе между ними.
- А теперь, - сказал он, - мы будем сидеть здесь до тех пор, пока вы мне не скажете, куда вы ездили той ночью. И если вы мне солжете, клянусь, я вернусь и сверну вам шею.
Эстабрук не стал увиливать. У него был вид человека, который провел много дней, в ужасе ожидая того момента, когда чьи-то шаги раздадутся на ступеньках его крыльца. И вот теперь, когда это произошло, он испытывал несказанное облегчение от того факта, что его посетитель - всего лишь обычный человек. Его яйцеобразные глаза постоянно угрожали дать трещину, а руки дрожали, пока он листал справочник, бормоча, что он ни за что не ручается, но постарается вспомнить. Миляга не стал тиранить его и дал ему еще раз проделать путешествие мысленно, листая туда-сюда страницы с картами разных районов.
Они ехали через Лэмбит, сказал он, а потом через Кеннингтон и Стоквелл. Он не помнил, чтобы они заезжали в Клэпхем Коммон, так что, надо полагать, они повернули на восток, по направлению к Стритхэм Хилл. Он вспомнил, что они проезжали мимо церкви, и поискал на карте соответствующий ей крестик. Таких оказалось несколько, но только один из них оказался рядом с другим ориентиром, который он запомнил, - с железной дорогой. На этом этапе расследования он сказал, что дальше путь указать он не может, но готов описать само место: забор из ржавого железа, фургоны, костры.
- Вы найдете то, что нам нужно, - выразил уверенность Эстабрук.
- Будем надеяться, - ответил Миляга. Пока он ничего не рассказал Эстабруку о тех событиях, которые привели его сюда, хотя тот несколько раз спрашивал, жива и здорова ли Юдит. Теперь Эстабрук вновь задал тот же вопрос.
- Прошу вас, расскажите, - взмолился он. - Я был честен с вами, клянусь. Расскажите мне, что с ней.
- Она жива и здорова, как корова, - сказал Миляга.
- Она говорила что-нибудь обо мне? Наверняка должна была. Что она сказала? Вы передали ей, что я по-прежнему люблю ее?
- Я не сводник, - сказал Миляга. - Сообщите ей об этом сами. Если, конечно, вам удастся убедить ее поговорить с вами.
- Что мне делать? - спросил Эстабрук. Он взял Милягу за предплечье. - Вы знаток женской психологии, правда ведь? Все на свете так считают. Как, по-вашему, что я должен сделать, чтобы искупить свою вину?
- Возможно, она почувствует себя удовлетворенной, если вы пришлете ей свои яйца. Любая менее значительная жертва будет отклонена.
- Вам это кажется смешным.
- Пытаться убить свою жену? Это не представляется мне таким уж забавным, если честно. А потом передумать и ждать, что ваша голубка вновь бросится к вам на шею? Да это чистое безумие.
- Подождите, пока полюбите кого-нибудь так, как я Юдит. Если вы, конечно, на это способны, в чем я сильно сомневаюсь. Подождите, пока желание не овладеет вами настолько, что ваше душевное здоровье окажется под угрозой. Тогда вы поймете меня.
Миляга не нашелся, что ответить. Это было слишком близко к его теперешнему состоянию, чтобы признаться в этом даже самому себе. Но выйдя из дома с картой в руках, он не смог сдержать улыбку радости: наконец-то перед ним открылся путь, по которому он может двигаться вперед. Темнело, зимний вечер уже готов был зажать город в свой кулак. Но темнота благоприятствовала любовникам, даже если мир уже их отверг.

2

Предыдущая страница 4 Следующая страница


5 Клайв Баркер

Тоска, которую он ощутил предыдущей ночью, не стала слабее ни на йоту, и в полдень Пай-о-па предложил Терезе покинуть табор. Предложение было встречено без энтузиазма. У младшей был насморк, и она плакала не переставая, с самого утра. Старший тоже был простужен. «Сейчас неподходящее время для отъезда, - сказала Тереза, - даже если бы было куда». «Мы не станем бросать здесь фургон, - ответил Пай-о-па, - просто уедем за пределы города, и все. Например, на побережье, где детям пойдет на пользу чистый воздух». Терезе эта мысль понравилась. «Завтра, - сказала она, - или послезавтра. Но не сейчас».
Пай, однако, продолжал настаивать, так что она наконец спросила, почему он так нервничает. Ответа у него не было; во всяком случае, такого, который она смогла бы понять. Она совершенно не знала, что он за человек, никогда не расспрашивала его о прошлом. Для нее он был кормильцем. Человеком, который снабжал едой ее детей и обнимал ее по ночам. Однако вопрос ее повис в воздухе, и ему пришлось постараться на него ответить.
- Я боюсь за нас, - сказал он.
- Это из-за того старика? - спросила Тереза. - Который приходил сюда? Кто он был?
- Он хотел, чтобы я сделал для него одну работу.
- И ты сделал ее?
- Нет.
- Ты думаешь, он вернется? - сказала она. - Мы спустим на него собак.
Ее простое предложение подействовало на него отрезвляюще, несмотря на то, что в данном случае оно никак не могло помочь решить стоящую перед ним проблему. Его душа мистифа зачастую слишком увлекалась двусмысленностями и неоднозначностями, которые расщепляли его подлинное «я». Но она сдерживала его, напоминая о том, что в этом мире людей он приобрел лицо, определенные обязанности и пол, что, с ее точки зрения, он принадлежит стабильному и устоявшемуся миру детей, собак и апельсиновых корок. В таких стесненных обстоятельствах не оставалось места для поэзии, а между сумрачным закатом и нелегким восходом не оставалось времени для роскоши сомнений и размышлений.

* * *

Наступил очередной такой закат, и Тереза стала укладывать своих любимцев в постель. Спали они хорошо. От дней силы и могущества у него осталось заклинание: он умел так начитать молитвы в подушку, что сны становились светлыми и приятными. Его Маэстро часто просил об этой услуге, и Пай до сих пор, по прошествии двухсот лет, умел ее оказывать. И сейчас Тереза укладывала головки детей на пух, в котором были спрятаны колыбельные, созданные для того, чтобы провести их из мира темноты в мир света.
Дворняжка, которая повстречалась ему у забора в предрассветных сумерках, заливалась яростным лаем, и он вышел, чтобы успокоить ее. Видя, как он приближается, она натянула цепь и стала рваться к нему, царапая когтями землю. Ее хозяином был человек, с которым Пай почти не был знаком, - вспыльчивый шотландец, мучивший свою собаку, когда ему удавалось ее поймать. Пай опустился на корточки, чтобы успокоить собаку, опасаясь, что, разозленный ее лаем, хозяин оторвется от ужина и приступит к очередной экзекуции. Собака повиновалась, но продолжала нервно рыть землю лапами, явно прося его о том, чтобы он спустил ее с привязи.
- В чем дело, бедолага? - спросил он пса, почесав за его рваными ушами. - Тебя там подружка ждет?
Произнося эти слова, он взглянул в направлении забора и увидел чью-то фигуру, тут же исчезнувшую в тени одного из фургонов. Дворняжка также заметила непрошеного гостя. Это вызвало новый приступ лая. Пай поднялся на ноги.
- Кто там? - спросил он.
Звук, раздавшийся на другом конце табора, немедленно привлек его внимание: вода расплескивалась по земле. Нет, это была не вода. Резкий запах, ударивший ему в ноздри, был запахом бензина. Он оглянулся на свой фургон. На шторе появилась тень Терезы: она выключала ночник рядом с детской кроваткой. Оттуда также повеяло бензином. Он нагнулся и спустил собаку с привязи.
- Быстрей, парень! Беги!
Пес побежал, лая на незнакомца, которому удалось выскользнуть через дыру в заборе. Когда он скрылся из виду, Пай ринулся к своему фургону, зовя Терезу по имени.
За его спиной кто-то закричал, чтобы он заткнулся, но поток ругательств был прерван звуками двух взрывов, которые подожгли лагерь с разных концов. Он услышал крик Терезы, увидел, как пламя охватывает его фургон. Разлитый бензин служил только запалом. Не успел он пробежать и десяти ярдов, как прямо под его жилищем взорвался основной заряд. Он оказался таким мощным, что фургон взлетел в воздух, а потом повалился набок.
Пая сбило с ног волной раскаленного воздуха. Когда он вновь сумел подняться, на месте фургона была видна только сплошная огненная пелена. Продираясь сквозь вязкий, раскаленный воздух к погребальному костру, он услышал еще один рыдающий вскрик и понял, что это кричал он сам. Он уже забыл, что его горло способно издавать такие звуки, хотя звук всегда был один и тот же: горем по горю.

* * *

Миляга как раз заметил церковь, которая была последним ориентиром Эстабрука, когда на улице впереди ночь внезапно сменилась днем. Ехавшая перед ним машина резко вильнула в сторону, и он сумел избежать столкновения, только выехав на тротуар и с визгом затормозив в нескольких дюймах от церковной стены.
Он вышел из машины и двинулся к месту пожара пешком. Завернув за угол, он попал в облако дыма, рваные клочья которого лишь урывками позволяли ему увидеть место, бывшее целью его путешествия. Он увидел забор из ржавого железа и стоявшие за ним фургоны, большинство из которых уже было охвачено огнем. Даже если бы у него не было описания Эстабрука, которое подтвердило, что это дом Пай-о-па, сам факт его уничтожения и так указал бы на него Миляге. Смерть опередила его здесь, словно его собственная тень, отброшенная перед ним пламенем за его спиной, которое было даже ярче того, что горело впереди. Его воспоминание об этом, другом катаклизме, который остался позади, с самого начала вплелось в его отношения с убийцей. Проблеск его был заметен в их первом разговоре на Пятой Авеню, оно зажгло в нем яростное желание вступить в битву с холстом, но ярче всего оно вспыхнуло в его сне, в придуманной им (или всплывшей в его памяти) комнате, где он молил Пай-о-па о забвении. Что пришлось пережить им вместе? Что показалось ему таким ужасным, что он предпочел забыть всю свою жизнь, лишь бы не помнить об этом? Но что бы это ни было, эхо этого события ощущалось и в новой катастрофе, и он стал молить Бога о том, чтобы память вернулась к нему, и он узнал, что за преступление, совершенное им в прошлом, навлекло на невинных людей такое жестокое наказание.
Табор превратился в ад: ветер раздувал пламя, а то в свою очередь порождало новый ветер. Человеческая плоть была игрушкой в лапах этого огненного смерча. Моча и слюна были его единственным - и бесполезным! - оружием против этого пожарища, но несмотря ни на что, он бежал вперед со слезящимися от дыма глазами. Он сам не знал, на какое чудо он надеялся. Только в одном он был уверен: Пай-о-па где-то здесь, в этом бушующем огне, и потерять его будет равносильно потере себя самого.
Ему встретилось несколько уцелевших, но их было очень мало. Он пробежал мимо них по направлению к дыре в заборе, сквозь которую они выбрались. Он двигался то прямо, то зигзагами, попадая в принесенное ветром облако удушающего дыма. Он сдернул свою кожаную куртку и обмотал ее вокруг головы, как примитивную защиту от жара. Потом он нырнул в дыру в заборе. Перед ним было сплошное пламя, и двигаться вперед было невозможно. Он попробовал побежать влево и нашел проход между двумя пылающими фургонами. Увертываясь от огня и ощущая запах горелого мяса, он добежал до центра лагеря, где было не так много горючего материала и пожару было нечем поживиться. Но вокруг него стояла сплошная огненная стена. Только три фургона до сих пор не загорелись, но вскоре ветер неминуемо должен был отнести пламя в их направлении. Он не знал, сколько обитателей успело спастись до того, как огонь разгорелся, но было ясно, что больше уцелевших не будет. Жар стал уже почти невыносимым. Он охватывал его со всех сторон, и мысли его плавились, утрачивая связность. Но он цеплялся за образ существа, за которым он пришел сюда, и дал себе слово не покидать погребального костра до тех пор, пока он не обхватит его лицо своими руками или не будет знать наверняка, что оно превратилось в пепел.
Из дыма появилась исступленно лающая собака. Когда она пробегала мимо него, новый взрыв огня заставил ее в панике повернуть обратно. Не имея особого выбора, он побежал за ней сквозь хаос, выкрикивая на ходу имя Пая, хотя каждый новый вдох был горячее предыдущего, и после нескольких таких криков имя превратилось в хрип. Он потерял собаку в клубах дыма, а вместе с ней исчезла и последняя ориентировка в пространстве. Даже если бы путь был открыт, он все равно не знал, куда бежать. Мир превратился в один огромный пожар.
Где-то впереди он снова услышал лай и, подумав о том, что, может быть, единственным живым существом, которое он вызволит из этого ужаса, будет эта собака, он побежал к ней. Слезы лились из его изъеденных дымом глаз; он едва ли мог сфокусировать свой взгляд на земле, по которой ступал. Лай прекратился, лишив его ориентира. Ему оставалось только идти вперед в надежде на то, что наступившее молчание не означает, что собака погибла. Она не погибла. Он различил впереди ее сжавшийся от ужаса силуэт.
Едва он успел набрать воздуха в легкие, чтобы позвать ее, как позади ее он увидел фигуру, вышедшую из клубов дыма. Огонь не пощадил Пай-о-па, но по крайней мере он был жив. Глаза его слезились, как и у Миляги. Его рот и шея были окровавлены, а в руках он держал сверток. Это был ребенок.
- Там есть еще кто-нибудь? - завопил Миляга.
Вместо ответа Пай оглянулся через плечо на груду пылающего мусора, который когда-то был фургоном. Не тратя времени на еще один испепеляющий легкие вдох, который позволил бы ему произнести несколько слов, Миляга ринулся к этому костру, но был перехвачен Паем, который вручил ему ребенка.
- Возьми ее, - сказал он.
Миляга отбросил куртку в сторону и взял ребенка на руки.
- А теперь беги отсюда! - сказал Пай. - Я за тобой.
Он не стал ждать выполнения своего приказания и ринулся к пылающим обломкам.
Миляга посмотрел на врученного ему ребенка. Тельце ее было окровавлено и почернело. Было ясно, что она мертва. Но, может быть, если он поспешит, искусственное дыхание вдохнет в нее жизнь. Как быстрее всего добраться до безопасного места? Тот путь, по которому он прибежал сюда, был теперь заблокирован, а пространство впереди было завалено пылающими обломками. Решая, куда бежать - налево или направо, он выбрал левее, так как оттуда раздался чей-то неуместный свист. Во всяком случае, это было доказательством того, что в том направлении можно дышать.
Собака последовала за ним, но остановилась через несколько шагов. Потом, несмотря на то, что с каждым шагом воздух становился все прохладнее и впереди, между языков пламени, виднелся проход, она попятилась назад. Проход действительно виднелся, но он не был свободен. Чья-то фигура шагнула навстречу Миляге из-за стены огня. Именно это существо и издавало свист, несмотря на то, что волосы его пылали, а протянутые вперед руки превратились в дымящиеся головешки. Продолжая идти, существо обернулось и посмотрело на Милягу.
Мелодия, которую оно насвистывало, была не слишком мелодичной, но в сравнении с его внешним видом она могла показаться божественной. Его глаза были словно зеркала, отражавшие огонь: они пылали и дымились. Миляга понял, что это и был поджигатель или один из них. Потому-то он и свистел, охваченный огнем. Это был его рай. Не притронувшись своими обуглившимися руками ни к Миляге, ни к ребенку, поджигатель продолжил свой путь навстречу огню, оставляя дорогу к краю лагеря открытой. Прохладный воздух подействовал на Милягу опьяняюще. У него закружилась голова, и стали подкашиваться ноги. Он крепко держал ребенка, думая только о том, как бы донести его до улицы, в чем ему оказали помощь двое пожарных в масках, увидевших его приближение и вышедших к нему навстречу с протянутыми руками. Один забрал у него ребенка, а другой поддержал его, когда ноги совсем отказали.
- Там есть еще живые люди! - сказал он, оглядываясь на пожар. - Вы должны спасти их!
Пожарный помог Миляге выбраться через дыру в заборе и вывел его на улицу. Там его ждали другие люди. Врачи скорой помощи с носилками и одеялами сказали ему, что теперь он в безопасности, и все с ним будет в порядке. Но это было неправдой, пока Пай оставался в огне. Он стряхнул с себя одеяло и отказался от кислородной маски, которую они вознамерились налепить ему на лицо, заявив, что помощь ему не нужна. Вокруг было столько людей, которым была необходима помощь, что они не стали терять время на увещевания и отправились к тем, чьи стоны и крики раздавались со всех сторон. Счастливчики были в состоянии кричать. Мимо него проносили и тех, кто пострадал слишком сильно, чтобы жаловаться. А ведь были еще и те, кто лежал на тротуаре под импровизированными саванами, из-под которых тут и там высовывались обуглившиеся руки и ноги. Он повернулся спиной к этому ужасу и стал прокладывать себе путь вдоль границы табора.
Сносили участок забора, чтобы открыть доступ пожарным шлангам, заполонившим улицу, словно змеи в период спаривания. Насосы с ревом качали воду. Голубые мигалки пожарных машин казались тусклыми светлячками рядом с ослепительной яркостью пламени. В свете этого пламени он увидел, что вокруг собралась довольно большая толпа зевак. Забор завалился набок и упал, послав в небо злобный рой огненных мух. Зеваки встретили это событие радостными возгласами. Продолжая свой путь, он увидел, как пожарники устремились в огненный ад, подтаскивая свои шланги к самому центру пожара. Когда он обогнул табор и остановился напротив проделанной в заборе бреши, в некоторых местах пламя уже было сбито, уступив место дыму и пару. Он наблюдал за тем, как огонь постепенно отступает, надеясь уловить хоть какое-нибудь проявление жизни, до тех пор, пока появление двух других машин и группы пожарников не заставило его покинуть свой наблюдательный пункт и вернуться на то место, с которого он начал свой обход.
Ни среди тех, кого выносили из пламени, ни среди тех, кто, подобно Миляге, не получил серьезных ожогов и отказался от медицинской помощи, не было ни малейшего следа Пай-о-па. Дым, исходящий от поля битвы, на котором огонь терпел окончательное поражение, становился все гуще, и к тому времени, когда он вернулся к рядам трупов на тротуаре, количество которых удвоилось, все вокруг скрылось за дымовой завесой. Он посмотрел на очертания тел под саванами. Был ли Пай-о-па среди них? Когда он приблизился к ближайшему трупу, на плечо его легла чья-то рука, и, обернувшись, он оказался лицом к лицу с полисменом, черты лица которого, привлекательные, но омраченные происходящим, вызывали в памяти представление о мальчике из хора, обладающем звонким дискантом.
- Вы случайно не тот, кто вынес из огня ребенка? - сказал он.
- Да. С ней все в порядке?
- Извини, дружище. Боюсь, она умерла. Это был твой ребенок?
Он покачал головой.
- Нет, не мой. Одного чернокожего парня с вьющимися волосами. У него все лицо было в крови. Он не выходил оттуда?
Полисмен перешел на официальный язык:
- Я не видел никого, кто соответствовал бы данному описанию.
Миляга оглянулся и посмотрел на трупы.
- Среди них искать нет смысла, - сказал полисмен. - Теперь они все чернокожие, независимо от того, какого цвета были раньше.
- Мне надо взглянуть, - сказал Миляга.
- Говорю тебе, нет смысла. Ты никого не узнаешь. Давай-ка лучше я отведу тебя в скорую помощь. Тебе тоже нужен уход и присмотр.
- Нет. Я все-таки посмотрю, - сказал Миляга и собрался уже было отойти, но полисмен взял его за руку.
- Полагаю, вам лучше держаться подальше от этого забора, сэр, - сказал он. - Сохраняется опасность взрывов.
- Но он может по-прежнему быть там.
- Если он там, сэр, то я думаю, что он уже мертв. Мало шансов, что оттуда выберется еще кто-то живой. Позвольте мне провести вас за оцепление. Вы сможете посмотреть и оттуда.
Миляга стряхнул с себя руку полисмена.
- Я пойду, - сказал он. - И сопровождающие мне не нужны.
Через час пожар был окончательно взят под контроль, но к тому времени почти все, что могло гореть, уже превратилось в пепел. Этот час Миляге пришлось простоять за оцеплением, и все, что он мог видеть, - это снующие туда-сюда скорые помощи, которые сначала забрали последних раненых, а потом принялись за трупы. Как и предсказывал мальчик из хора, ни одной живой или мертвой жертвы из зоны пожара больше не вынесли, хотя Миляга ждал до тех пор, пока от толпы не осталось только несколько опоздавших зевак, а огонь не был почти полностью потушен. И только когда последний пожарник появился из крематория, а шланги отключили, надежда покинула его. Было уже почти два часа утра. Члены его отяжелели от усталости, но они были легкими в сравнении с той тяжестью, которую он ощущал в своей груди. Оказалось, что тяжелое сердце - это не вымысел поэтов: он чувствовал себя так, словно оно стало свинцовым и раздирало нежнейшую ткань его внутренностей.
На обратном пути к машине он вновь услышал свист: тот же самый немелодичный звук повис в грязном воздухе. Он остановился и стал оглядываться по сторонам, в поисках его источника, но загадочное существо уже исчезло из виду, а Миляга чувствовал себя слишком усталым, чтобы погнаться за ним. Но пусть даже он и погнался бы за ним, подумал он, пусть даже он схватил бы его за лацканы пальто и пригрозил бы ему переломать все обгоревшие кости, какой бы смысл все это именно? Даже если предположить, что его угроза произведет на эту тварь какое-нибудь впечатление (а вполне вероятно, что для существа, которое свистело, объятое пламенем, боль является едой и питьем), он все равно поймет в его ответе не больше, чем в письме Чэнта, и по тем же самым причинам. И Чэнт, и это существо появились на земле из одной и той же неведомой страны, границы которой он слегка задел во время своего путешествия в Нью-Йорк, из того самого мира, в котором обитал Господь Хапексамендиос и был рожден Пай-о-па. Рано или поздно он проникнет в этот мир, и тогда все тайны прояснятся: свист, письмо, любовник. Возможно, он даже разрешит тайну, с которой ему приходится сталкиваться почти каждое утро в зеркале ванной комнаты, - тайну лица, которое до последнего времени казалось ему знакомым, но ключ к которому, как оказалось, он потерял. И он не найдет его без помощи неизвестных доныне богов.

3

Вернувшись в свой дом на Примроуз Хилл, Годольфин провел всю ночь, слушая сводки новостей о случившейся трагедии. Число погибших увеличивалось с каждым часом. Еще две жертвы скончались в больнице. Выдвигались различные теории по поводу возможной причины пожара. Государственные мужи воспользовались случаем, чтобы порассуждать о недостаточно строгих нормах безопасности, установленных для временных лагерей бродяг на колесах, и потребовать подробного парламентского расследования для того, чтобы предотвратить возможность повторения такого адского катаклизма.
Известия испугали его. Хотя он и разрешил Дауду убить мистифа - а кто знает, какой тайный план стоял за этим намерением? - эта тварь злоупотребила предоставленной ей свободой. За такой проступок должно последовать соответствующее наказание, хотя сейчас у Годольфина не было настроения решать, как и когда это произойдет. Он подождет, выберет подходящий момент. Рано или поздно он наступит. Выходка Дауда показалась ему еще одним свидетельством того, что старые связи нарушены. То, что раньше казалось ему незыблемым, теперь стало меняться. Сила ускользала из рук тех, кто по традиции владел ею, в руки мелких сошек - тварей с сомнительной репутацией, подчиненных духов, исполнителей чужой воли, - которые не были готовы ею воспользоваться. Катастрофа этой ночи стала еще одним подтверждением этого. А ведь это были еще цветочки. Стоит этому поветрию распространиться по всем Доминионам, и его уже не остановишь. Уже были восстания в Ванаэфе и Л'Имби, в Изорддеррексе раздается недовольный ропот, а теперь еще и чистка в Пятом Доминионе, организованная Tabula Rasa, - идеальная обстановка для вендетты Дауда и ее кровавых последствий. Повсюду знаки упадка и разрушения.
Парадоксальным образом, самым пугающим из этих знаков стало зрелище реконструкции, когда Дауд, чтобы не быть узнанным кем-нибудь из членов Общества, заново воссоздал свое лицо. Эту акцию он предпринимал при каждой смене поколений в роду Годольфинов, но впервые член этого рода стал ее непосредственным свидетелем. Теперь, вспоминая об этом, Оскар заподозрил Дауда в том, что он намеренно продемонстрировал свои преобразовательные возможности, как еще одно доказательство новообретенной независимости. Доказательство оказалось весьма убедительным. Наблюдая за тем, как лицо, к которому он так привык, размягчается и меняется по воле своего обладателя, Оскар пережил далеко не лучшие минуты своей жизни. Лицо, на котором Дауд в конце концов остановился, было лишено усов и бровей, волосы стали более прилизанными, и выглядеть он стал моложе. Все это чрезвычайно напоминало наружность образцового национал-социалиста. Судя по всему, Дауд также уловил это сходство, так как вскоре он выбелил волосы и приобрел несколько новых костюмов, цвет которых по-прежнему был абрикосовым, но покрой гораздо более строгим, чем у тех, что он носил в своем предыдущем воплощении. Не хуже Оскара он предчувствовал грядущие перемены, чуял запахи гнили и разложения и готовился к Новому Порядку.
И мог ли он найти более подходящий инструмент, чем огонь - радость сжигателя книг, блаженство чистильщика душ? Оскар содрогнулся при мысли о том удовольствии, которое получил Дауд, без малейшего колебания истребив ни в чем не повинные человеческие семьи в погоне за мистифом. Нет сомнений, он вернется домой со слезами на глазах и скажет, что он сожалеет о вреде, причиненном детям. Но это будет лишь фальшивый спектакль. Оскар знал, что это существо неспособно ни на горе, ни на раскаяние. Дауд был воплощенным обманом, и отныне Оскар знал, что ему надо быть настороже. Годы покоя и безмятежности миновали. Теперь он будет запирать дверь спальни на ключ.

Глава 15

1

Лелея в груди черную ненависть к Эстабруку за его коварные замыслы, Юдит размышляла над различными способами мести - от кроваво-задушевных до классически-бесстрастных. Но ее собственный характер никогда не переставал удивлять ее. Все фантазии на темы садовых ножниц и судебных исков вскоре поблекли, и она поняла, что самый большой вред, который она может ему причинить (принимая во внимание то обстоятельство, что вред, который он собирался причинить ей, был предотвращен), - это не обращать на него никакого внимания. К чему давать повод для удовлетворения, проявляя к нему хоть малейший интерес? Отныне он будет настолько недостоин ее презрения, что сделается невидимым. Рассказав свою историю Тэйлору и Клему, она не стала искать других слушателей. Больше она не будет пачкать свои уста его именем и не позволит своим мыслям задерживаться на нем больше чем на секунду. Таким, во всяком случае, было ее намерение. Его оказалось не так-то легко воплотить в жизнь. На святки в ее квартире раздался первый из многочисленных его звонков. Голос его был начисто лишен того самоуверенного и самодовольного тона, к которому она привыкла в прошлом, и лишь после того, как она обменялась с ним двумя-тремя репликами, ей стало ясно, кто находится на другом конце телефонной линии. В ту же секунду она бросила трубку и отключила телефон на весь оставшийся день. На следующее утро он снова позвонил ей, и на этот раз (на тот случай, если у него остались какие-нибудь сомнения) она сообщила ему: «Никогда в жизни я больше не хочу слышать твой голос», - и снова повесила трубку.
Сделав это, она поняла, что во время этого короткого разговора Эстабрука душили рыдания. Это обстоятельство доставило ей немалое удовлетворение и внушило надежду, что эта попытка поговорить с ней станет последней. Надежда оказалась тщетной: в тот же вечер, пока она была на вечеринке у Честера Клейна, он позвонил дважды и оставил сообщения на автоответчике. На вечеринке она узнала последние новости о Миляге, с которым она не общалась со времени их странного расставания в мастерской. Честер, злоупотреблявший в последнее время водкой, прямо сообщил ей, что, по его мнению, в скором времени у Миляги совсем съедет крыша. После Рождества он дважды разговаривал с Блудным Сыном, и с каждым разом впечатление от его ответов было все более угнетающим и бессвязным.
- Что это с вами, мужиками, происходит? - неожиданно для самой себя спросила она. - Вы так легко теряете голову.
- Это потому, что участь нашего пола гораздо трагичнее, - ответил Честер. - Господи, женщина, неужели ты не видишь, как мы страдаем?
- Честно говоря, нет.
- Ну так вот, мы страдаем. Уж поверь мне.
- Существует какая-нибудь причина или это страдание ради страдания?
- Мы закупорены, - сказал Клейн. - Ничто не может проникнуть в нас.
- О женщинах можно сказать то же самое. Так в чем же...
- Женщин ебут, - перебил Клейн, произнеся последнее слово с пьяной старательностью. - Конечно, все вы скулите по этому поводу, но вам нравится. Признайся, что нравится.
- Стало быть, все, что надо мужчинам, - это чтобы их трахнули. Я правильно поняла? Или ты имел в виду только себя лично?
Эти слова Юдит вызвали смешки у тех, кто оставил свою болтовню, чтобы полюбоваться этим фейерверком.
- Ты поняла неправильно, потому что не слушала, - парировал Клейн.
- Я слушала. Просто ты несешь какую-то чепуху.
- Возьми, к примеру, Церковь...
- Трах-тара-рах твою Церковь!
- Нет уж, послушай! - сказал Клейн сквозь зубы. - Я здесь не собираюсь яйцами звенеть. Как ты думаешь, почему мужчины изобрели Церковь, а? Ну, скажи!
Напыщенная торжественность его тона настолько разъярила Юдит, что она оставила его вопрос без ответа. Он невозмутимо продолжил свое педантичное объяснение, словно обращенное к непонятливому студенту.
- Мужчины изобрели Церковь для того, чтобы принять в себя благодать Христа. Чтобы в них мог войти Святой дух. Чтобы перестать быть закупоренными. - Закончив лекцию, он откинулся на спинку стула и поднял стакан. - В водке - истина, - провозгласил он.
- В водке - дерьмо, - отозвалась Юдит.
- Ну так ведь это очень на тебя похоже, не правда ли? - пробормотал Клейн. - Когда тебя наголову разбили, ты начинаешь оскорблять противника.
Юдит раздраженно отмахнулась от Клейна и повернулась к нему спиной, но у того осталась в запасе еще одна отравленная стрела.
- Вот так ты и довела моего Блудного Сынка до сумасшествия? - сказал он.
Уязвленная этими словами, она вновь повернулась к нему.
- Он здесь абсолютно ни при чем.
- Ты хотела узнать, что значит быть закупоренным! - сказал Клейн. - Так вот тебе пример. Он окончательно сдвинулся, тебе это известно?
- Какое мне дело? - сказала она. - Если он хочет, чтобы у него съехала крыша, то никто ему не будет в этом мешать.
- Как это гуманно с твоей стороны.
При этих словах она встала, зная, что еще чуть-чуть - и она окончательно выйдет из себя.
- Впрочем, у Блудного Сынка есть уважительная причина, - продолжал Клейн. - У него анемия. Крови хватает или только на мозг, или только на член. Когда у него встает, он не помнит даже своего собственного имени.
- Да что ты говоришь? - сказала Юдит, взболтав кубики льда в стакане.
- Может быть, у тебя тоже уважительная причина? - продолжал Клейн. - Нет ли у тебя чего-нибудь такого, о чем ты нам никогда не рассказывала?
- Даже если и так, ты будешь последним человеком, который об этом узнает.
И с этими словами она вылила содержимое своего стакана ему за пазуху.
Разумеется, по прошествии некоторого времени она пожалела об этом. Возвращаясь на машине домой, она думала о том, как бы помириться с ним, обойдясь при этом без извинений. Ничего не придумав, она решила оставить все как есть. У нее и раньше бывали ссоры с Клейном, трезвые и пьяные. Через месяц, максимум через два, они забывались.
Дома ее ждали сообщения от Эстабрука. Он больше не рыдал. Голос его превратился в монотонную погребальную песнь, в которой слышалось неподдельное отчаяние. Первая запись состояла из тех же просьб, которые ей приходилось слышать и раньше. Он сказал, что сходит без нее с ума и что она нужна ему. Не согласится ли она хотя бы поговорить с ним, дать ему возможность объясниться? Вторая запись звучала более бессвязно. Он сказал, что она не понимает, в какие тайны он посвящен, как они душат его и как он погибает от этого. Не приедет ли она повидаться с ним, хотя бы для того, чтобы забрать свою одежду?
Это была единственная часть ее финальной сцены, которую она переписала бы, если бы существовала возможность разыграть ее заново. Ослепленная яростью, она оставила у Эстабрука много своих личных вещей, драгоценностей и одежды. Теперь она могла себе вообразить, как он рыдает над ними, нюхает их и - Бог знает - может быть, даже носит их. Но раз уж тогда она решила оставить эти вещи у него, теперь она не станет заключать с ним сделки, чтобы вернуть их назад. Когда-нибудь она успокоится настолько, что сможет вернуться и опустошить буфеты и платяные шкафы, но это время еще не пришло.
В ту ночь звонков больше не было. Новый год был очень близок, и наступило время подумать, как она будет зарабатывать себе на жизнь в январе. Когда Эстабрук сделал ей предложение, она ушла со своей работы в конторе Вандерборо и стала свободно распоряжаться его деньгами, сохраняя веру (без сомнения, наивную) в то, что, если они расстанутся, Эстабрук поведет себя с ней достойно и благородно. Она не предвидела тогда ни всей тягости своего положения, которая наконец вынудила ее оставить его (ее мучило чувство, что она стала его собственностью и что, если она промедлит еще хотя бы секунду, ей уже никогда не выкарабкаться), ни той ярости, с которой он станет мстить ей за это. Опять-таки, когда-нибудь настанет время, когда она почувствует себя способной вымазаться в грязи бракоразводного процесса, но, как и в случае с одеждой, она еще не была готова к этому, хотя развод и сулил ей приличную сумму денег. Ну а пока надо подумать о работе.
Некоторое время спустя, тридцатого декабря, ей позвонил Льюис Лидер, адвокат Эстабрука, - человек, которого она встречала всего лишь один раз в жизни, но который запомнился ей благодаря своей говорливости. На этот раз, однако, это его качество никак не проявилось. Он выразил неодобрение ее равнодушию к судьбе своего клиента в форме, граничившей с откровенной грубостью. Знает ли она, спросил он у нее, что Эстабрук был помещен в больницу? Когда она проинформировала его о своем неведении на этот счет, он сказал, что хотя, по его глубочайшему убеждению, ей абсолютно на это наплевать, тем не менее он должен выполнить свой долг и сообщить ей об этом. Она спросила его, что случилось. Он кратко объяснил, что на рассвете двадцать восьмого числа Эстабрука нашли на улице, и на нем был надет только один предмет туалета.
Он не стал уточнять, какой.
- Он болен? - спросила она.
- Не физически, - ответил Лидер. - Но его психическое состояние крайне неблагоприятно. Я подумал, что вам следует об этом знать, хотя я и уверен, что он не захочет вас видеть.
- Уверена в вашей правоте, - сказала Юдит.
- Если учесть, сколько денег это может вам принести, - сказал Лидер, - то он заслуживает лучшего отношения.
Произнеся эту пошлость, он повесил трубку, предоставив Юдит возможность поразмышлять над тем, почему мужчины, с которыми она спала, начинают сходить с ума. Два дня назад ей предсказывали, что у Миляги вот-вот съедет крыша. А теперь успокоительное колют Эстабруку. Интересно, это она свела их с ума или виной тому плохая наследственность? Она подумала, не стоит ли позвонить Миляге в мастерскую и узнать, как он там, но в конце концов решила этого не делать. Пусть трахает свою картину, и черт ее побери, если она станет соперничать за его внимание с каким-то поганым куском холста.
Новости, сообщенные Лидером, открыли перед ней одну полезную возможность. Раз Эстабрук в больнице, ничто не помешает ей побывать у него дома и забрать свои вещи. Подходящее мероприятие для последнего дня декабря. Из берлоги своего мужа она заберет остатки своей прежней жизни и будет готова встретить Новый год в одиночестве.

2

Замок он не сменил, возможно, надеясь на то, что в одну прекрасную ночь она вернется и скользнет рядом с ним под одеяло. Однако, войдя в дом, она никак не могла избавиться от ощущения, что она - взломщик. Снаружи было пасмурно, и она зажгла все лампы, но комнаты словно бы сопротивлялись освещению, как будто распространившийся по всему дому резкий запах гнилых продуктов сделал воздух едва прозрачным. Она смело шагнула в кухню, намереваясь чего-нибудь выпить, прежде чем начать собирать свои вещи, и обнаружила, что все помещение заставлено тарелками с протухшей едой, большинство которых было почти нетронуто. Первым делом она открыла окно, а потом холодильник, в котором оказались все те же испорченные продукты. Там же были лед и вода. Поместив и то, и другое в чистый стакан, она принялась за работу. Наверху был такой же беспорядок, как и внизу. Очевидно, с тех пор как она ушла, Эстабрук перестал следить за домом. Кровать, на которой они спали вместе, превратилась в кладбище грязных простыней. На полу была свалка грязного белья. Однако ее одежды в этих грудах не было, и, войдя в соседнюю комнату, она убедилась в том, что все висит на своих местах. Стараясь покончить с этим неприятным делом как можно скорее, она нашла несколько чемоданов и начала упаковывать одежду. Много времени на это не потребовалось. Покончив с этой работой, она вынула свои вещи из ящиков и принялась за их упаковку. Ее драгоценности хранились в сейфе внизу. Туда она и отправилась, покончив со спальней и оставив чемоданы у парадной двери. Несмотря на то, что она знала, где Эстабрук хранит ключи от сейфа, она никогда не открывала его сама. Он требовал строгого соблюдения следующего ритуала: в тот вечер, когда она хотела надеть какой-нибудь из его подарков, он сначала спрашивал ее, что именно ей угодно, а потом спускался вниз, доставал требуемую вещь из сейфа и надевал ей на шею или запястье, или сам вдевал ей в уши. Вульгарный, самодовольный спектакль. Она удивилась, как это она могла мириться с таким идиотством так долго. Конечно, приятно было получать от него дорогие подарки, но почему она играла в этой игре такую пассивную роль? Нелепость какая-то.
Ключ от сейфа оказался там, где она и предполагала. Он был спрятан в самом конце ящика письменного стола в его кабинете. Сейф же находился за архитектурным рисунком на стене кабинета, на котором было изображено странное сооружение в псевдоклассическом стиле, названное художником просто «Убежище». Рама, в которую рисунок был вставлен, была куда более внушительна, нежели того заслуживали его художественные достоинства, и Юдит стоило некоторых усилий снять его со стены. Но в конце концов ей это удалось, и она проникла в скрывавшийся за рисунком сейф.
В сейфе было две полки. Нижняя была забита бумагами, а верхняя - небольшими свертками, среди которых она рассчитывала найти и свою собственность. Любопытство победило в ней желание поскорее забрать принадлежавшее ей по праву и уйти: она вынула все свертки и разложила их на письменном столе. Несомненно, в двух из них действительно были ее драгоценности, но содержимое оставшихся трех заинтриговало ее в большей степени, не в последнюю очередь потому, что завернуто оно было в тонкую, словно шелк, ткань, и от него исходил сладкий, пряный, приторный запах, нисколько не похожий на царивший в сейфе запах плесени. Первым она развернула самый большой сверток. В нем оказался манускрипт, состоящий из тщательно сшитых тонких пергаментных листов. Обложки у него не было, и казалось, что страницы собраны в произвольном порядке. В первую секунду она подумала, что это обрывки какого-то анатомического трактата. Однако, присмотревшись повнимательнее, поняла, что это вовсе не справочник хирурга, а книга из разряда тех, что прячут под подушкой подростки, в которой изображались и подробно описывались различные сексуальные позиции. Листая ее, она искренне понадеялась, что автор находится в таком месте, где у него нет возможности попытаться осуществить свои фантазии. Человеческая плоть не обладала ни такой ловкостью, ни такой способностью к видоизменениям, которые позволили бы воссоздать картины, запечатленные пером и тушью на этих страницах. Там были изображены пары, переплетенные подобно ссорящимся головоногим моллюскам. У других же на теле виднелись такие загадочные органы и отверстия, которых, к тому же, было так много, что в них едва ли можно было узнать людей.
Она перелистывала книгу взад и вперед, постоянно возвращаясь к серии иллюстраций на центральном развороте книги. На первом рисунке были изображены обнаженные мужчина и женщина совершенно нормальной наружности. Женщина лежала головой на подушке, а мужчина, стоя на коленях у нее между ног, лизал языком подошву ее ступни. Эта невинная сценка служила прелюдией к жестокому акту каннибализма. Мужчина, начиная с ног, пожирал тело женщины. Его партнерша отвечала ему той же нежной лаской. Разумеется, их ужимки опровергали законы как физики, так и физиологии, но художнику удалось изобразить процесс без гротеска, в манере инструкций к какому-нибудь необычному магическому трюку. Только закрыв книгу и обнаружив, что картины по-прежнему стоят у нее перед глазами, она ощутила первые признаки отвращения. Чтобы избавиться от неприятного впечатления, она обратила их в праведный гнев против Эстабрука, который не только осмелился приобрести такую диковину, но и скрыл это от нее. Еще одно доказательство того, что она правильно поступила, уйдя от него.
В другом свертке находился куда более невинный предмет: что-то вроде обломка скульптуры размером примерно с ее кулак. На одной грани было грубо вырезано нечто напоминающее то ли плачущий глаз, то ли сосок, из которого течет молоко, то ли почку, на которой выступила капелька сока. Другие грани обнажали структуры камня, из которого была сделана скульптура. Цвет его был молочно-голубым, но его пронизывали тонкие жилки черного и красного. Держа камень в руке, она ощутила приятное чувство и положила его на место лишь с большой неохотой. Содержимое третьего свертка оказалось очаровательной находкой: полдюжины шариков размером с горошину, украшенных миниатюрнейшей резьбой. Ей случалось видеть восточные редкости из слоновой кости, обработанные с таким тщанием, но только под музейным стеклом. Она взяла один шарик и поднесла его к окну, чтобы изучить повнимательнее. Художник так украсил шарик резьбой, чтобы создавалось впечатление, будто это осенняя паутинка, смотавшаяся в клубок. Любопытное и странным образом притягательное зрелище. Вертя шарик в своих пальцах и так и сяк, она почувствовала, как ее внимание концентрируется на утонченном переплетении нитей, словно где-то в шарике скрывается кончик, ухватившись за который она сможет распутать его и обнаружить внутри какую-то тайну. Ей пришлось собрать все свои силы, чтобы отвести взгляд в сторону, и она была уверена, что не сделай она этого, - и воля шарика пересилила бы ее собственную волю, и ей пришлось бы рассматривать его мельчайшие детали до тех пор, пока сознание не оставило бы ее.
Она вернулась к письменному столу и положила шарик среди его собратьев. Пристальное разглядывание шарика оказало странное воздействие на ее вестибулярный аппарат. Когда она стала рыться в вещах, разбросанных на письменном столе, голова у нее слегка закружилась, и очертания предметов утратили резкость. Однако, несмотря на то, что сознание ее затуманилось, ее руки знали, что им нужно. Одна из них взяла осколок голубого камня, а другая вновь протянулась к выпущенному было шарику. Два сувенира: а почему бы и нет? Кусок камня и бусина. Кто посмеет обвинить ее в том, что она лишила Эстабрука столь незначительных вещей после того, как он пытался убить ее? Она положила оба предмета в карман без дальнейших колебаний и стала заворачивать книгу и оставшиеся шарики, чтобы положить все это обратно в сейф. Потом она взяла кусок ткани, в которую был завернут осколок, положила и его в карман, взяла драгоценности и направилась к парадной двери, по пути гася свет во всех комнатах. У двери она вспомнила, что оставила открытым окно на кухне, и отправилась назад, чтобы закрыть его. У нее не было ни малейшего желания, чтобы дом ограбили после того, как она уйдет. Лишь один вор имел право на вход сюда, и этим вором была она.

3

Она была чрезвычайно довольна утренней операцией и за вторым завтраком, отличавшимся спартанской скудостью, решила побаловать себя стаканчиком вина. Потом она принялась распаковывать добычу. Выкладывая на кровать вызволенную из плена одежду, она подумала о книге сексуальных фантазий неведомого автора. Теперь ей стало жаль, что она не взяла ее с собой. Книга могла бы стать идеальным подарком для Миляги, который, без сомнения, воображал, что испытал на собственном опыте все известные человеку сексуальные излишества. Впрочем, не страшно. Она уж найдет способ описать ему ее содержание в один из этих дней и поразить его своей памятливостью в том, что касается порока.
Звонок Клема прервал ее работу. Он говорил так тихо, что ей приходилось напрягать слух, чтобы различить его слова.
Новости были не очень веселыми. Два дня назад на Тэйлора навалился новый внезапный приступ пневмонии, и теперь он был у порога смерти. Однако же он отказался лечь в больницу. Он сказал, что его последнее желание - умереть там, где он жил.
- Он беспрестанно требует Милягу, - объяснил Клем. - Я пытался дозвониться до него, но телефон не отвечает. Ты не знаешь, он куда-нибудь уехал?
- Не знаю, - сказала она. - В последний раз я видела его на Рождество.
- Не могла бы ты попытаться найти его для меня? Или, скорее, для Тэйлора. Может быть, съездишь в студию и попробуешь выкурить его оттуда, если он там, конечно? Я бы и сам поехал, но боюсь выйти из дома. У меня такое чувство, что стоит мне шагнуть за порог... - Он запнулся, борясь со слезами. - ...Я хочу быть здесь на тот случай, если что-то произойдет.
- Конечно, оставайся. И, конечно, я поеду. Прямо сейчас.
- Спасибо. По-моему, времени осталось очень мало.
Перед тем как выйти из дома, она попыталась дозвониться до Миляги, но, как Клем и предупреждал, никто не снял трубку. После двух попыток она сдалась, надела куртку и вышла из дома. Сунув руку в карман за ключами от машины, она поняла, что камень и шарик по-прежнему там. Охваченная каким-то суеверным чувством, она заколебалась и подумала, не стоит ли ей вернуться и оставить их дома. Но время было дорого. Да и кто их увидит у нее в кармане? А даже если и увидят, то кому какое дело? Когда смерть стоит у дверей, кто станет беспокоиться о каких-то похищенных безделушках?
В ту ночь, когда она оставила Милягу в мастерской, она обнаружила, что его можно увидеть в окне, если перейти на противоположную сторону улицы. Так что, когда он не ответил на звонок, она отправилась на свой шпионский пост. Комната, похоже, была пуста, но лишенная абажура лампочка ярко горела. Она подождала минуту другую, и Миляга, голый до пояса и грязный, наконец-то появился в поле ее зрения. У нее были сильные легкие, и набрав в них побольше воздуха, она громко выкрикнула его имя. Поначалу казалось, что он ничего не услышал. Но она предприняла вторую попытку, и, подойдя к окну, он бросил на нее взгляд.
- Впусти меня! - завопила она. - Это очень срочно.
Миляга отошел от окна, и его движения показались ей вялыми и безразличными. То же нежелание можно было прочесть и на его лице, когда он открыл дверь. Как бы плохо ни выглядел он на вечеринке, сейчас вид его значительно ухудшился.
- В чем дело? - спросил он.
- Тэйлору очень плохо, и Клем говорит, что он постоянно спрашивает о тебе. - На лице у Миляги появилось удивленное выражение, словно ему стоило большого труда вспомнить, кто такие Тэйлор и Клем. - Тебе надо вымыться и одеться, - сказала она. - Фьюри, ты что, не слышишь меня?
Она всегда называла его Фьюри, когда была рассержена на него, и, похоже, это имя оказало свое магическое действие. Она предполагала, что начнутся возражения, связанные с его извечной неприязнью ко всему тому, что связано с болезнями, но ничего подобного не произошло. Он выглядел слишком усталым и опустошенным, чтобы спорить. Взгляд его постоянно метался из стороны в сторону, словно в поисках куда-то исчезнувшего места, на котором он мог бы наконец обрести свой покой. Она последовала за ним наверх в мастерскую.
- Надо бы вымыться, - сказал он, оставляя ее посреди хаоса и направляясь в ванную.
Она услышала шум душа. Как обычно, дверь в ванную он оставил настежь распахнутой. Не было таких телесных отправлений, вплоть до самых фундаментальных, которые вызвали бы в нем хоть малейшее чувство стыдливости. Вначале это шокировало ее, но потом она привыкла, так что, когда она вышла замуж за Эстабрука, ей пришлось заново обучаться правилам приличия.
- Не могла бы ты найти мне чистую рубашку? - крикнул он ей из ванной. - И какое-нибудь белье?
Похоже, в этот день ей было суждено копаться в чужих вещах. К тому времени, когда она отыскала грубую хлопчатобумажную рубашку и пару линялых спортивных трусов, он уже вышел из душа и стоял перед зеркалом в ванной комнате, зачесывая назад свои влажные волосы. Его тело не изменилось с тех пор, как она в последний раз видела его обнаженным. Он был все таким же стройным, с таким же крепким животом и ягодицами, с такой же широкой и ровной грудью. Ее внимание привлек его укрывшийся под покровом крайней плоти член, опровергавший милягино имя. В невозбужденном состоянии он был не таким уж большим, но все равно привлекательным. Если он и заметил, как внимательно она его рассматривает, то не подал виду. Он неприязненно уставился на свое отражение в зеркале, а потом тряхнул головой.
- Надо мне побриться? - спросил он.
- На твоем месте я бы не стала об этом беспокоиться, - сказала она. - Вот твоя одежда.
Он быстро оделся, а потом отправился в спальню на поиски ботинок, оставив ее в мастерской. Двойной портрет, который она видела в рождественскую ночь, исчез. Краски, мольберт и загрунтованные холсты были бесцеремонно свалены в углу. Теперь их место занимали газеты с сообщениями о трагедии, которую она отметила только мимоходом. Двадцать один человек, в их числе женщины и дети, погиб во время пожара в Южном Лондоне, вызванного поджогом. Она не придала этим сообщениям особого значения. В этот мрачный день и без того было достаточно причин для печали.

* * *

Клем был бледен, но не плакал. Он обнял их обоих на пороге, а потом проводил в дом. Рождественские украшения висели на прежних местах в ожидании Двенадцатой Ночи, острый запах хвои висел в воздухе.
- Прежде чем ты увидишь его, Миляга, - сказал Клем, - я должен предупредить тебя, что он накачан наркотиками, и сознание время от времени покидает его. Но он так хотел тебя повидать.
- Он не сказал, почему? - спросил Миляга.
- Мне кажется, ему нет нужды подыскивать какую-нибудь причину, - мягко сказал Клем. - Ты пока побудешь здесь, Джуди? Может быть, ты захочешь повидать его после Миляги...
- Да, конечно.
Клем повел Милягу в спальню, а Юдит отправилась на кухню приготовить себе чашку чая. Там она пожалела о том, что не пересказала Миляге по дороге свой разговор с Тэйлором неделю назад, в особенности эту историю о том, как Миляга говорил на непонятном языке. Возможно, это помогло бы ему понять, что Тэйлор хочет от него услышать. Раскрытие тайн постоянно занимало ум Тэйлора в рождественскую ночь. Возможно, сейчас, сколь бы он ни был одурманен наркотиками, он хотел хотя бы отчасти проникнуть в некоторые из них. Вряд ли, однако, Миляга сможет ему хоть чем-нибудь помочь. Тот взгляд, который он устремил на зеркало ванной, был взглядом человека, для которого даже свое собственное отражение является тайной.

* * *

«Только по двум причинам в спальне может быть так жарко натоплено: из-за болезни или из-за любви», - подумал Миляга, когда Клем ввел его в комнату. Жар помогает выпарить вместе с потом наваждение или заразу. Конечно, и в том, и в другом случае успех не всегда гарантирован, но у любовной неудачи есть, по крайней мере, свои плюсы. С тех пор как он уехал из Стритхэма, он почти ничего не ел, и от застоявшегося жаркого воздуха у него закружилась голова. Ему пришлось оглядеть комнату дважды, прежде чем взгляд его нашел наконец ложе Тэйлора, окруженное молчаливыми и равнодушными свидетелями современной смерти - кислородной подушкой с трубками и маской, столиком с перевязочным материалом и полотенцами, другим столиком с тазом для рвоты, подкладным судном и салфетками, рядом с которым стоял третий столик с лекарствами и мазями. Посреди всех этих аксессуаров находился притянувший их магнит, который теперь больше напоминал пленника. Голова Тэйлора покоилась на покрытых клеенкой подушках, глаза его были закрыты. Он был похож на жителя древнего мира. Волосы его были редкими, тело исхудало, внутренняя жизнь его организма - костей, нервов, кровеносных сосудов - болезненно проглядывала сквозь кожу цвета простыни, на которой он лежал. Миляге оставалось только созерцать это зрелище, борясь с желанием повернуться к нему спиной и убежать. Смерть вновь была рядом, так скоро. Источник жара был другим, другой была и обстановка, но Миляга оказался во власти той же самой смеси страха и беспомощности, что и в Стритхэме.
Он задержался у двери, давая возможность Клему первому приблизиться к кровати и разбудить спящего. Тэйлор пошевелился, и на лице его возникло недовольное выражение, которое немедленно исчезло, стоило его взгляду остановиться на Миляге.
- Ты нашел его, - сказал он.
- Это не я, это Джуди, - сказал Клем.
- А-а-а, Джуди. Она просто чудо, - сказал Тэйлор. Он попытался улечься поудобнее на подушке, но это оказалось ему не под силу. Дыхание его немедленно участилось, и он скривился от боли, вызванной этим движением.
- Тебе дать обезболивающее? - спросил у него Клем.
- Нет, спасибо, - сказал он. - Я хочу, чтобы у меня была ясная голова и мы с Милягой могли бы поговорить. - Он посмотрел на своего посетителя, который до сих пор медлил в дверях. - Ты поговоришь со мной, Джон? - спросил он. - Наедине.
- Конечно, - ответил Миляга.
Клем отошел от постели и дал Миляге знак подойти поближе. Рядом стоял стул, но Тэйлор похлопал ладонью по кровати. Там Миляга и присел, услышав, как скрипнула под ним клеенчатая простыня.
- Позови меня, если что-нибудь понадобится, - сказал Клем, обращаясь не к Тэйлору, а к Миляге. Потом он оставил их вдвоем.
- Не мог бы ты налить мне стакан воды? - попросил Тэйлор.
Миляга выполнил его просьбу, но, передавая ему стакан, он понял, что у Тэйлора не хватит силы удержать его. Тогда он поднес стакан к его губам. Несмотря на слегка увлажнявший их слой лечебной мази, они потрескались и распухли от болячек. Сделав несколько глотков, Тэйлор что-то пробормотал.
- Хватит? - спросил Миляга.
- Да, спасибо, - ответил Тэйлор. Миляга поставил стакан на столик. - Мне уже всего на этом свете хватит. Пора закругляться.
- Ты поправишься.
- Я тебя не для того хотел видеть, чтобы мы сидели тут и лгали друг другу, - сказал Тэйлор. - Я ждал тебя, чтобы сказать, как часто я о тебе думал. Днями и ночами, Миляга, днями и ночами.
- Уверен, что я этого не заслуживаю.
- Мое подсознание считает иначе, - ответил Тэйлор. - И, если уж говорить начистоту, то и остальная часть меня - тоже. Ты выглядишь так, словно почти не спишь, Миляга.
- Просто я работал, вот и все.
- Рисовал?
- От случая к случаю. Ждал, пока придет вдохновение.
- Мне надо сделать одно признание, - сказал Тэйлор. - Но сначала ты должен обещать, что не будешь на меня сердиться.
- Что ты сделал?
- Я рассказал Джуди о той ночи, что мы провели вместе, - сказал Тэйлор. Он уставился на Милягу, словно ожидая какой-то бурной реакции. Когда ее не последовало, он продолжил: - Я знаю, что для тебя это был пустяк, - сказал он. - Но я часто об этом вспоминал. Ты ведь не против, а?
Миляга пожал плечами.
- Уверен, что она не особенно-то и удивилась.
Тэйлор положил руку на простыню ладонью вверх, и Миляга взял ее. Пальцы Тэйлора были вялыми, на они вцепились в руку Миляги со всей той силой, которая в них осталась. Пожатие его было холодным.
- Ты дрожишь, - сказал Тэйлор.
- Я некоторое время ничего не ел, - сказал Миляга.
- Тебе надо быть в форме. У тебя много дел.
- Иногда мне надо немного поплавать по течению, - ответил Миляга.
Тэйлор улыбнулся, и в его изможденных чертах промелькнул на мгновение призрак красоты, которой он когда-то обладал.
- Ну да, - сказал он. - Я все время плаваю по течению. По всей комнате. Даже из окна выплывал и смотрел на себя со стороны. То же самое произойдет и когда я умру, Миляга. Я уплыву по течению, только на этот раз мне не удастся вернуться. Я знаю, Клем будет очень тосковать по мне - мы прожили вместе целых полжизни, - но ведь вы с Джуди поможете ему, правда? Если сможете, постарайтесь ему все объяснить. Расскажите ему, как я уплывал по течению. Он не желает меня слушать, когда я об этом говорю, но ведь ты меня понимаешь.
- Я не вполне в этом уверен.
- Но ты художник, - сказал он.
- Я мастер подделок.
- В моих снах это не так. В моих снах ты хочешь исцелить меня, и знаешь, что я тебе говорю? Я говорю тебе, что не хочу поправиться. Я говорю, что хочу уйти из этого мира в мир света.
- Неплохо там, наверное, оказаться, - сказал Миляга. - Может быть, и я к тебе присоединюсь.
- Неужели твои дела так плохи? Скажи мне. Я хочу знать.
- Вся моя жизнь прошла зря, Тэй.
- Не надо так сурово к себе относиться. Ты очень хороший человек.
- Ты же сказал, что мы не будем лгать друг другу.
- А я и не лгу. Ты действительно хороший. Просто тебе нужен кто-то, кто напоминал бы тебе об этом время от времени. Это каждому необходимо. А иначе мы снова сползаем в грязь, понимаешь?
Миляга крепче сжал руку Тэйлора. Его переполняли чувства, которым он не мог найти ни имени, ни выражения. Вот перед ним лежит Тэйлор и изливает свое сердце насчет любви, снов и того, что будет, когда он умрет, а чем он, Миляга, может ему помочь? В лучшем случае он сможет предложить ему только свое смятение и забывчивость. Миляга поймал себя на мысли о том, кто же из них страдает более тяжкой болезнью? Тэйлор, который обессилел, но сохранил способность изливать то, что у него на сердце? Или он сам, молчащий, как бревно? Решив во что бы то ни стало не покидать Тэйлора до тех пор, пока хотя бы отчасти не сумеет поделиться тем, что с ним произошло, Миляга стал подыскивать слова для объяснения.
- Мне кажется, что я нашел такого человека, - сказал он. - Человека, который сможет помочь мне... вспомнить самого себя.
- Это здорово.
- Я не уверен, - сказал он едва слышно. - За последние несколько недель, Тэй, я видел такое... такое, во что я просто не хотел верить, пока обстоятельства не заставили. Иногда мне казалось, что я схожу с ума.
- Расскажи мне...
- Один человек в Нью-Йорке пытался убить Юдит.
- Я знаю. Она рассказала мне. Так что с ним такое? - Глаза его расширились. - Это и есть он?
- Это вообще не он.
- По-моему, Джуди говорила, что это мужчина.
- Это не мужчина, - сказал Миляга. - Но и не женщина. Это даже и не человек, Тэй.
- Что же это тогда такое?
- Это чудо, - сказал Миляга. Он не осмеливался употреблять это слово раньше, даже наедине с самим собой. Но любое другое оказалось бы ложью, а лжи здесь не было места. - Я говорю тебе, что чуть с ума не сошел. Но если бы ты видел, как оно менялось... это было что-то абсолютно неземное.
- А где это существо сейчас?
- По-моему, он умер, - ответил Миляга. - Я потерял слишком много времени, прежде чем отправиться на его поиски. Я попытался забыть о том, что когда-то видел его. Я боялся того, что он возбуждал во мне. А когда это мне не удалось, я попытался изгнать его из моей головы на холст. Но и это не помогло. Да и не могло помочь. К тому моменту он уже сделался частью меня. А когда я наконец отправился на его поиски... было уже слишком поздно.
- Ты уверен? - спросил Тэйлор. Пока Миляга говорил, на лбу его появились складки боли, с каждой секундой становившиеся все глубже и глубже.
- С тобой все в порядке?
- Да, да, - сказал Тэйлор. - Я хочу дослушать до конца.
- Больше нечего рассказывать. Может быть, Пай и бродит где-нибудь по свету, но я не знаю, где.
- И ты поэтому собрался плыть по течению? Ты надеешься... - Он запнулся и неожиданно стал задыхаться. - Знаешь, ты все-таки позови Клема.
- Конечно.
Миляга направился к двери, но прежде чем он успел выйти, Тэйлор сказал:
- Ты должен во всем разобраться, Миляга. В чем бы ни заключалась эта тайна, ты должен разгадать ее для нас обоих.
Рука его уже взялась за ручку двери, да и здравый смысл велел ему удариться в поспешное отступление, и Миляга знал, что у него еще есть возможность промолчать, уйти от этого древнего римлянина, оставив без ответа его призыв. Но знал он и то, что, если он ответит, он будет связан.
- Я во всем разберусь, - сказал он, встретив исполненный отчаяния взгляд Тэйлора. - Мы оба во всем разберемся. Клянусь.
Тэйлор сумел выжать из себя улыбку, но она быстро сползла с его лица. Миляга открыл дверь и вышел на площадку. Клем ждал его.
- Ты ему нужен, - сказал Миляга.
Клем шагнул в спальню и закрыл за собой дверь. Внезапно почувствовав себя отверженным, Миляга пошел вниз по лестнице. Юдит сидела за кухонным столом, вертя в руках какой-то кусок камня.
- Как он? - спросила она.
- Не очень хорошо, - сказал Миляга. - Клем пошел за ним присмотреть.
- Хочешь чаю?
- Нет, спасибо. Чего мне по-настоящему хочется, так это глотнуть свежего воздуха. Пожалуй, я пройдусь здесь, неподалеку.
На улице шел мелкий дождик, показавшийся ему манной небесной после удушающего жара, царившего в комнате больного. Он почти не знал окрестностей и решил не отходить далеко от дома, но смятенное состояние духа помешало осуществлению этого намерения, и он бесцельно побрел вдаль, путаясь в лабиринте улиц и в своих собственных мыслях. И лишь когда ветер пробрал его до костей, он стал подумывать о возвращении. В таком месте трудно рассчитывать на то, что сможешь разгадать тайну. С началом нового года все на свете вступают в новый круг конфликтов и честолюбивых замыслов, расписывая свое будущее, словно интригу в банальном фарсе. Лучше уж он будет держаться подальше от всего этого.
Отправившись в обратный путь к дому, он вспомнил о том, что Юдит попросила его купить по дороге молока и сигарет. Тогда он повернул назад и отправился на поиски, занявшие у него гораздо больше времени, чем он предполагал. Когда он наконец завернул за угол с покупками в руках, рядом с домом стояла машина скорой помощи. Парадная дверь была распахнута. Юдит стояла на пороге и созерцала моросящий дождик. Лицо ее было заплакано.
- Он умер, - сказала она.
Он остановился, как вкопанный, в ярде от нее.
- Когда? - спросил он, словно это имело какое-нибудь значение.
- Как раз после того, как ты ушел.
Ему не хотелось расплакаться в ее присутствии. Он и так уже достаточно низко упал в ее глазах. Каменным голосом он сказал:
- Где Клем?
- Наверху, рядом с ним. Не ходи туда. Там уже слишком много людей.
Она заметила у него в руках сигареты и потянулась за пачкой. Лишь только ее рука прикоснулась к его руке, между ними пробежал разряд горя. Вопреки его намерению, слезы брызнули у него из глаз, и они упали друг другу в объятия. Оба они не сдерживали своих рыданий, словно враги, объединенные общей утратой, или любовники перед разлукой. Или словно души, которые никак не могут вспомнить, враги они или любовники, и плачут, не в состоянии в этом разобраться.

Глава 16

1

С момента того собрания, на котором впервые был поднят вопрос о библиотеке Tabula Rasa, Блоксхэм несколько раз собирался выполнить добровольно возложенную на себя обязанность и спуститься во внутренние помещения Башни, чтобы проверить, не была ли нарушена неприкосновенность собрания. Однако дважды он откладывал это дело, внушая себе, что у него есть дела и поважнее, как, например, организация Великой Чистки. Он бы и в третий раз отложил осмотр, если бы вопрос снова не всплыл, на этот раз в форме нарочито небрежной реплики в сторону, изреченной Шарлоттой Фивер, которая и на том, первом собрании говорила о сохранности книг, а теперь предложила сопровождать Блоксхэма в его экспедиции. Женщины озадачивали Блоксхэма и ставили его в тупик. Влечение, которое они в нем вызывали, всегда соседствовало с чувством неудобства, которое он испытывал в их обществе, но в последнее время он ощутил, как сексуальное влечение, едва ли ранее ему известное, растет в нем со всевозрастающей требовательностью. Но даже в своих собственных уединенных молитвах не осмеливался он признаться себе в причине этого. Его возбуждала Чистка. Именно она бередила его кровь и мужские качества, и он ни на секунду не усомнился в том, что Шарлотта ответила на его жар, хотя и постаралась сделать это как можно более сдержанно и скрытно. Он с готовностью принял ее предложение, и по ее предложению они договорились встретиться в Башне в последний вечер старого года. Он принес с собой бутылку шампанского.
- Можем заодно и поразвлечься, - сказал он, когда они спускались вниз по руинам, оставшимся от старого дома Роксборо, подвал которого был сохранен и скрыт под ничем не примечательными стенами Башни.
Никто из них в течение долгих лет не отваживался проникнуть в этот подземный мир. Он оказался еще более примитивным, чем им помнилось. Наспех было проведено электричество - с проводов свисали лишенные абажуров лампочки, - но в остальном место осталось таким же, как и в первые годы существования Общества. Подвалы были сооружены для того, чтобы в срочном порядке спрятать там собрание Общества, а стало быть, на века. От нижней лестничной площадки разбегался веер одинаковых коридоров, по обе стороны которых стояли книжные полки, поднимавшиеся вдоль кирпичных стен до полукруглых потолков. В местах пересечения коридоров было много сводчатых перекрытий, но других украшений не попадалось.
- Не раздавить ли нам бутылочку перед началом? - предложил Блоксхэм.
- Почему бы и нет. А из чего будем пить?
Вместо ответа он извлек из кармана два граненых стакана. Она взяла их в руки, пока он открывал бутылку. Пробка подалась с декоративным вздохом, звук которого затерялся где-то в лабиринте. Наполнив стаканы, они выпили за Великую Чистку.
- Ну вот мы и здесь, - сказала Шарлотта, поплотнее закутываясь в меха. - Что будем искать?
- Следы вторжения или кражи, - сказал Блоксхэм. - Разделимся или пойдем вместе?
- О-о-о, вместе, - ответила она.
Роксборо утверждал, что все хоть сколько-нибудь значительные книги по магии этого полушария собраны здесь, и, бродя вдвоем и созерцая десятки тысяч манускриптов и печатных изданий, они готовы были поверить этому хвастливому заявлению.
- Как, черт возьми, им удалось собрать здесь все это? - удивилась Шарлотта во время их путешествия.
- Осмелюсь заметить, мир тогда был меньше, - сказал Блоксхэм. - Все они знали друг друга, так ведь? Казанова, Сартори, граф Сен-Жермен. Все эти обманщики и педики держались вместе.
- Обманщики? Ты действительно так считаешь?
- Большинство, - сказал Блоксхэм, наслаждаясь незаслуженно взятой на себя ролью эксперта. - Думаю, лишь один-два человека представляли себе, чем они занимаются.
- А тебя никогда не искушало желание? - спросила у него Шарлотта, беря его под руку.
- Желание сделать что?
- Проверить, стоит ли эта магия хоть ломаного гроша или нет. Попытаться заклясть духа или совершить путешествие в Доминионы?
Он посмотрел на нее с неподдельным изумлением.
- Но это же против всех правил Общества, - сказал он.
- Да я тебя не о том спрашиваю, - ответила она почти грубо. - Я спросила: не овладевало ли тобой когда-нибудь искушение?
- Мой отец учил меня, что любое соприкосновение с Имаджикой угрожает моей душе огромной опасностью.
- Мой говорил то же самое. Но, по-моему, в конце концов он пожалел, что не проверил этого на собственном опыте. Я хочу сказать, что если все это шарлатанство, - то и вреда никакого быть не может.
- Да нет, я верю, что во всем этом есть зерно истины, - сказал Блоксхэм.
- Ты веришь в другие Доминионы?
- Ты же видела эту чертову тварь, которую располосовал перед нами Годольфин.
- Я видела представителя вида, ранее мне неизвестного, вот и все. - Она остановилась и взяла с полки первую попавшуюся книгу. - Но иногда я задумываюсь, а не пуста ли крепость, которую мы охраняем. - Она открыла книгу, и из нее выпал чей-то локон. - Может быть, все это выдумки, - сказала она. - Наркотические сны и фантазии. - Она поставила книгу на место и повернулась к Блоксхэму. - Ты что, действительно, пригласил меня сюда только для того, чтобы проверить неприкосновенность хранилища? Я буду чертовски разочарована, если это так.
- Ну, это не совсем так, - сказал он.
- Хорошо, - ответила она и вновь двинулась в глубь лабиринта.

2

Хотя Юдит и пригласили на несколько новогодних вечеринок, она никому ничего твердо не обещала. Теперь, после всех сегодняшних несчастий, это обстоятельство доставило ей некоторое облегчение. После того как тело Тэйлора увезли, она предложила Клему остаться с ним, но он отказался, спокойно сказав, что ему нужно какое-то время побыть одному. Однако, ему будет приятно знать, что в случае необходимости она ответит на его телефонный звонок. Он сказал, что свяжется с ней, если совсем уж расклеится.
Одна из вечеринок, на которую ее пригласили, должна была состояться в доме прямо напротив ее квартиры и, судя по воспоминаниям, обещала быть шумной. Она и сама несколько раз бывала там, но в этот вечер у нее не было желания находиться в чьем-то обществе. Если в новом году дела пойдут так же, как в старом, у нее нет никакого настроения праздновать это событие. В надежде, что ее присутствие останется незамеченным, она задернула шторы, зажгла несколько свечей, поставила пластинку с концертом для флейты с оркестром и стала готовить себе легкий ужин. Моя руки, она заметила, что на ее ладонях и пальцах остался голубоватый налет от камня. Несколько раз за этот день она ловила себя на том, что вертит его между пальцами и клала в карман, чтобы через несколько минут вновь обнаружить его у себя в руках. Непонятно, каким образом она могла не заметить образовавшегося налета? Она стала яростно тереть руки, чтобы смыть въевшуюся пыль, но, когда кожа высохла, налет стал еще заметнее. Тогда она пошла в ванную, чтобы изучить это странное явление при более ярком свете. Это была вовсе не пыль, как показалось ей сначала. Краситель проник в ее кожу, словно хна. К тому же окрасились не только ее ладони, но и запястья, которые - она была в этом абсолютно уверена - не соприкасались с камнем. Она сняла кофточку и к ужасу своему обнаружила, что голубоватые пятна покрывают ее руки вплоть до локтей. Тогда она начала разговаривать с собой вслух, как обычно делала, когда была сбита с толку.
- Что это, черт возьми, такое? Я становлюсь голубого цвета? Да это просто смешно.
Может быть, это было и смешно, но не особенно забавно. Ее желудок свело судорогой паники. Неужели она заразилась от камня какой-то болезнью? Не потому ли Эстабрук так тщательно завернул его и спрятал подальше от чужих глаз?
Она включила душ и разделась. Новых пятен на своем теле она не нашла, но это было не слишком сильным утешением. Сделав воду погорячее, она шагнула под душ и принялась яростно оттирать пятна, взбивая обильную пену. От горячей воды в сочетании с охватившим ее чувством паники у нее закружилась голова. Испугавшись, что может потерять сознание, она вылезла из ванны и протянула руку к двери, чтобы открыть ее и впустить немного свежего воздуха. Но ее мыльная ладонь скользнула по дверной ручке, и, выругавшись, она обернулась за полотенцем. Перед ней возникло ее отражение в зеркале. Ее шея была голубой. Кожа вокруг глаз была голубой. Лоб был голубым, до самых волос. Она попятилась от этого гротескного зрелища и прижалась к влажным от пара плиткам.
- Это мне только кажется, - сказала она вслух.
Она вторично взялась за ручку, и на этот раз дверь открылась. От холода она покрылась гусиной кожей с головы до ног, но она была рада этому. Может быть, холод поможет ей стряхнуть это обманчивое видение. Поеживаясь, она отправилась в освещенную свечами гостиную. Там, посреди столика для кофе, лежал кусок голубого камня и смотрел на нее своим глазом. Она не могла припомнить, когда это она вынула его из кармана, да еще к тому же так продуманно водрузила на столик в окружении свечей. Присутствие камня заставило ее задержаться на пороге. Внезапно ею овладел суеверный страх, словно этот камень обладал силой василиска и мог превратить ее плоть в то же вещество, из которого состоял и сам. Если это действительно было так, то было уже слишком поздно пытаться что-то предотвратить. Каждый раз, когда она брала камень в руки, он устремлял на нее свой взгляд. Ощущение неизбежности придало ей храбрости. Она подошла к столу, взяла камень и, не давая ему времени вновь овладеть ее волей, швырнула его изо всей силы в стенку.
Отправляясь в полет, камень милостиво дал ей возможность понять, какую ошибку она совершила. Пока она отсутствовала, он полностью подчинил себе комнату, стал более реальным, чем рука, которая его бросила, и чем стена, о которую он должен был удариться. Время и пространство стали его игрушками, и, стремясь его уничтожить, она отделила одно от другого.
Было уже слишком поздно пытаться исправить ошибку. С тяжелым, глухим стуком камень ударился о стену, и в этот момент она оказалась выброшенной из самой себя, словно кто-то проник в ее голову, вырвал ее сознание и вышвырнул его в окно. Тело ее осталось в комнате, которую она покинула, и не имело никакого отношения к тому путешествию, в которое ей пришлось отправиться. Из всех чувств у нее осталось только зрение. Над пустынной улицей, влажный асфальт которой поблескивал в свете фонарей, она поплыла к порогу дома напротив. Там стоял квартет гостей - трое молодых людей, окруживших слегка нетрезвую девушку. Один из юношей нетерпеливо стучал в дверь. В это время самый мощный представитель мужского трио влеплял девушке поцелуй за поцелуем, незаметно для других лапая ее груди. Юдит заметила выражение беспокойства, появлявшееся на лице девушки между смешками, увидела, как ее руки сжимаются в маленькие жалкие кулачки, когда ухажер вдавливал язык ей между губ. Потом она увидела, как девушка приоткрывает рот навстречу его поцелуям, скорее, от покорности, чем от похоти. Когда дверь открылась, и четверо новых гостей ввалились в праздничный гул, она полетела прочь, взмывая над крышами и вновь опускаясь, для того чтобы стать мимолетным свидетелем других драм, которые разворачивались в проносящихся мимо домах.
Все они, подобно камню, пославшему ее с этой миссией, представали перед ней во фрагментах: осколки драм, о содержании которых она могла только догадываться. Женщина в комнате верхнего этажа, уставившаяся на платье на неубранной постели. Еще одна женщина у окна, плачущая и покачивающаяся в такт музыке, которую Юдит не могла услышать. И еще одна, поднимающаяся из-за стола, за которым полно гостей, во власти какого-то недомогания. Ни одну из этих женщин она не знала, но все они казались ей знакомыми. Даже в тот краткий период жизни, который ей удавалось удержать в своей памяти, ей приходилось испытывать те же самые чувства, что и им. Она ощущала себя покинутой, беспомощной, жаждущей. Постепенно она стала улавливать закономерность в своих видениях. Ей словно бы показывали фрагменты ее собственной жизни, отраженные в жизни самых разных женщин.
На темной улице за Кингс Кросс она увидела женщину, которая обслуживала мужчину на переднем сиденье его машины, склонившись над возбужденным розовым членом и зажав его между губами цвета менструальной крови. Ей тоже приходилось заниматься этим или чем-то похожим, потому что она хотела быть любимой. И женщина, проезжающая мимо вышедших на промысел блядей и исполненная к ним праведного отвращения, - это тоже была она. И красавица, язвительными замечаниями выманивающая своего любовника на улицу, под дождь, и мужеподобная баба, пьяно аплодирующая ей из окна верхнего этажа, - во всех этих обличьях ей тоже довелось побывать. А может быть, это они были ею?
Ее путешествие подходило к концу. Она достигла моста, с которого мог бы открыться обширный вид на город, но дождь в этом районе шел сильнее, чем в Ноттинг Хилл, и видимость была ограничена. Не задерживаясь ни на секунду, ее сознание продолжало лететь под проливным дождем, не чувствуя ни холода, ни сырости, приближаясь к неосвещенной башне, почти скрытой за рядами деревьев. Скорость ее движения упала, она залетела в листву, словно пьяная птица, и внезапно утонула в совершеннейшей темноте.
На мгновение ее охватил ужас, что здесь она будет похоронена заживо, но потом темнота уступила место свету, и она просочилась сквозь потолок какого-то подвала, вдоль стен которого вместо полок с бутылками вина стояли книжные стеллажи. В проходах горело электричество, но воздух все равно казался плотным, но не от пыли, а от чего-то такого, что она понимала лишь очень смутно. В этом месте чувствовалась святость. И сила. Ничего подобного ей раньше не приходилось ощущать. Ни в соборе святого Петра, ни в Шартрском соборе, ни где-либо еще. Ей захотелось снова обрести плоть. Для того, чтобы пройтись по этим коридорам. Чтобы притронуться к книгам, к кирпичным стенам. Чтобы вдохнуть в себя этот воздух. Он окажется пыльным, но это будет особая пыль, мельчайшая частичка которой, летая в этом святом месте, стала мудрее целой планеты.
Ее внимание привлекла чья-то мелькнувшая тень, и она двинулась вперед по коридору, раздумывая над тем, что же это за книги стоят на полках. При ближайшем рассмотрении оказалось, что тень впереди отбрасывает не кто-то один, как ей показалось вначале, а двое людей, сплетенных в эротическом объятии. Женщина прижималась спиной к книгам, обхватив руками полку у себя над головой. Ее партнер со сползшими брюками прижимался к ней, сопровождая резкими вдохами стремительные движения своих чресл. Глаза обоих были закрыты, возможно, потому, что ни тот, ни другая не обладали особенно обольстительным видом. Для чего она оказалась здесь? Чтобы стать свидетелем этого траханья? Бог его знает, но в их натуженных движениях не было ничего такого, что могло бы возбудить ее или по крайней мере сообщить ей что-то новое в области секса. Нет сомнений, что голубой глаз послал ее через весь город и сделал ее свидетелем стольких женских драм не для того, чтобы продемонстрировать ей это безрадостное соитие. Во всем этом должно скрываться нечто, пока ей недоступное. Может быть, какая-то тайна откроется ей в их разговоре? Но он сводился к сладострастным вздохам. Может быть, в книгах, которые тряслись на полках позади них? Весьма вероятно.
Она приблизилась, чтобы прочитать названия, но взгляд ее скользнул по их спинам и уперся в стену, напротив которой они стояли. Кирпичи имели самый обычный вид, но скреплявший их раствор был окрашен в голубой оттенок, который она безошибочно угадала. В волнении она двинулась вперед сквозь кирпич, мимо любовников и книг. По другую сторону стены стояла кромешная тьма. Она казалась даже еще более черной, чем та земля, сквозь которую она проникла в это потаенное место. Но это была не просто темнота, вызванная отсутствием света, - это была тьма отчаяния и скорби. В ней проснулось инстинктивное желание поскорее уйти отсюда, но рядом она ощутила еще чье-то присутствие, заставившее ее помедлить. На полу этой жалкой камеры лежало существо, почти сливающееся с окружающей темнотой. Оно было связано, словно кокон, - лица его не было видно. Нити, опутавшие его тело с болезненной тщательностью, были чрезвычайно тонкими, но того, что открывалось ее взору, было достаточно, чтобы с уверенностью утверждать, что это существо, как и все прочие, попавшиеся ей по пути, пойманные в ловушку духи, было женщиной.
Те, кто ее связывал, проявили особое тщание. Лишь волосы и ногти остались на виду. Юдит парила над телом, изучая его. Она чувствовала свою сопричастность этому существу, словно они были вечно разделенными душой и телом, вот только у Юдит было свое собственное тело, в которое она собиралась вернуться. Во всяком случае, она надеялась на это, на то, что ее паломничество подошло к концу, и, увидев замурованный в стене остов, она сможет вернуться в свое испещренное пятнами тело. Но что-то по-прежнему удерживало ее здесь. Не темнота, не стены, но какое-то ощущение не доведенного до конца дела. Может быть, от нее ожидали какого-то знака поклонения? А если да, то какого? У нее не было членов, чтобы преклонить колени, не было губ, чтобы пропеть осанну. Она не могла поклониться телу, не могла дотронуться до него. Что же ей оставалось делать? Она могла только - да поможет ей Бог - войти в него.
В то самое мгновение, когда эта мысль оформилась в ее сознании, она поняла, что именно эта цель и привела ее сюда. Она оставила свою живую плоть для того, чтобы вселиться в связанную, разлагающуюся пленницу кирпичных стен, в обездвиженный остов, из которого, возможно, ей не будет дороги назад. Эта мысль вызвала у нее отвращение, но неужели она проделала такой долгий путь лишь для того, чтобы этот последний ритуал оттолкнул ее? Даже если предположить, что она сможет оказать противодействие силам, которые привели ее сюда, и вопреки их желанию возвратиться в дом, где покоится ее тело, разве не станет ее вечной мукой мысль о том, к какому чуду повернулась она спиной? Она ничего не боится, она войдет в мертвый остов и будет нести ответственность за все последствия.
Сказано - сделано. Ее сознание устремилась навстречу путам и скользнуло между нитями в лабиринт тела. Она ожидала увидеть перед собой тьму, но там был свет. Внутренности тела были очерчены все тем же молочно-голубым цветом, который стал для нее цветом тайны. Никаких нечистот, никакого разложения не было внутри. Это было не столько жилище плоти, сколько собор и, как она теперь подозревала, источник той святости, которая пронизывала это подземелье. Но, подобно собору, эта плоть была абсолютно мертва. Кровь не текла по этим венам, это сердце не билось, эти легкие не втягивали в себя воздух. Она охватила мыслью все это мертвое тело, чтобы ощутить его в длину и в ширину. При жизни женщина обладала внушительными размерами. У нее были массивные бедра, тяжелые груди. Но нити врезались в нее повсюду, искажая ее формы. Какие же страшные предсмертные минуты она пережила, лежа ослепленной в этой грязи, слыша, как стена ее склепа возводится кирпич за кирпичом! А кто приводил казнь в исполнение, кто был строителем стены? Может быть, они пели во время работы, и их голоса становились все глуше и глуше, по мере того как кирпичная стена отделяла их от жертвы. А может быть, они молчали, отчасти устыдившись своей собственной жестокости?
Ей столько всего хотелось узнать, но все ее вопросы оставались без ответа. Ее путешествие закончилось так же, как и начиналось, - в страхе и недоумении. Настало время покинуть мертвый остов и вернуться домой. Она приказала себе выйти из мертвой голубой плоти. К ее ужасу, ничего не произошло. Она попалась в ловушку - пленница внутри пленницы. Помоги ей Господь, что она натворила? Приказав себе не паниковать, она сконцентрировала сознание на стоящей перед ней задаче, воображая себе темницу за стягивающими ее путами, стену, сквозь которую она так легко просочилась, любовников и коридор, ведущий на волю, к открытому небу. Но одного воображения не было достаточно. Она подчинилась своему любопытству и позволила своему духу растечься по мертвому телу. Теперь оно не желало отдавать дух назад.
В ней зародилась ярость, и она не стала ее сдерживать. Она встретила ярость как свою старую знакомую и каждой своей частичкой постаралась усилить ее. Если бы ее сознание было облечено в ее собственное тело, то, когда ритм ее сердца совпал бы с ритмом ее ярости, его бы бросило в жар. Ей даже показалось, что она слышит этот ритм - первый доступный ей звук с тех пор, как она покинула дом, - ритм лихорадочно заработавшего насоса. Это не было фантазией. Она ощущала его в окружавшем ее неподвижном теле, которое вновь ожило под действием ее ярости. В тронном зале его головы проснулось спящее сознание и поняло, что в его доме появился непрошеный гость.
В тот миг, когда чужая, хотя и сладостно знакомая личность, соприкоснулась с ней, Юдит испытала удивительный миг совмещенного сознания. Потом, когда чужое сознание окончательно пробудилось, Юдит оказалась за его пределами. У себя за спиной она услышала крик его ужаса, который исходил скорее из мозга, чем из горла. Этот крик несся вслед за ней, когда она ринулась из склепа, сквозь стену, мимо любовников, отвлеченных от соития низвергнувшимися на них облаками пыли, наружу и вверх, в дождь и в ночь, черный цвет которой не имел ничего общего со знакомым ей голубым оттенком. Женский крик ужаса служил ей спутником на всем ее пути домой, где, к своему бесконечному облегчению, она обнаружила свое собственное тело в освещенной свечами комнате. С легкостью она скользнула в него и простояла, не шевелясь, одну-две минуты, до тех пор, пока ее не охватил озноб. Она нашла свой халат и, надевая его, поняла, что на ее кистях и запястьях больше нет никаких пятен. Она пошла в ванную комнату и посмотрела на свое отражение. Лицо также было чистым.
Не в силах унять дрожь, она вернулась в гостиную, чтобы найти голубой камень. В том месте, где он ударился о стену и выбил штукатурку, виднелась приличного размера дыра. Сам же камень остался цел и невредим и лежал на коврике перед каминной оградой. Она не стала подбирать его. На эту ночь ей хватит бредовых фантазий. Стараясь избегать его гибельного взгляда, она набросила на него подушку. Завтра она придумает, как избавиться от этой штуки. А сегодня, перед тем, как она начнет сомневаться в том, что с ней произошло, она должна рассказать об этом кому-то. Кому-то слегка ненормальному, кто не станет с порога отвергать ее историю. Кому-то, кто уже наполовину верит ей. Конечно, Миляге.

Глава 17

К полуночи движение мимо мастерской Миляги почти стихло. Все те, кто в эту ночь отправлялся на вечеринку, уже прибыли по месту назначения и углубились в пьянство, спор или соблазнение, твердо решив добиться в наступающем году всего того, в чем им отказал год минувший. Скрестив ноги и радуясь своему одиночеству, Миляга сидел на полу, зажав между ног бутылку бурбона. Вокруг него к различным предметам обстановки были прислонены холсты. Большинство из них были пусты, но это соответствовало его настроению. Таким же пустым было и его будущее.
Он восседал в этом кольце пустоты уже в течение двух часов, время от времени отхлебывая из бутылки, и в настоящий момент его мочевой пузырь настоятельно требовал опорожнения. Он поднялся и пошел в туалет, довольствуясь отблесками света из гостиной, лишь бы не встречаться со своим отражением. Когда он стряхнул последние капли мочи в унитаз, свет погас. Он застегнул молнию и отправился обратно в мастерскую. Дождь хлестал в окно, но с улицы проникало достаточно света, чтобы он мог увидеть, что дверь, выходившая на лестничную площадку, была приоткрыта.
- Кто там? - сказал он.
Комната ответила ему мертвым молчанием, но затем он уловил чей-то силуэт на фоне окна, и холодный запах горелого ударил ему в ноздри. Тварь, которая издавала свист! Господи, она нашла его!
Страх побудил его к действию. Он обрел способность двигаться и ринулся к двери. Он бы выбежал на лестницу и бросился вниз, если бы не собака, послушно ожидавшая хозяина за дверью. При виде его она завиляла хвостом от удовольствия, и он приостановил свое бегство. Тварь, издававшая свист, едва ли любила собак. Так кто же вторгся в его мастерскую? Обернувшись назад, он нащупал выключатель и уже готов был щелкнуть им, когда безошибочно узнаваемый голос Пай-о-па произнес:
- Пожалуйста, не надо. Я предпочитаю темноту.
Палец Миляги оторвался от выключателя, и сердце его забилось быстрее, но уже по другой причине.
- Пай? Это ты?
- Да, это я, - раздалось в ответ. - От одного твоего друга я слышал, что ты хочешь меня видеть.
- Я думал, ты мертв.
- Я был вместе с мертвыми. С Терезой и детьми.
- О, Господи.
- Ты тоже кого-то потерял, - сказал Пай-о-па.
Теперь Миляга понял, как мудро было говорить об этом во мраке. Темнота - самая подходящая обстановка для разговора о могилах и о невинных душах, которые стали их добычей.
- Некоторое время я провел вместе с духами моих детей. Твой друг нашел меня и сказал, что ты снова хочешь меня видеть. Это удивляет меня, Миляга.
- Не больше, чем меня удивляет твой разговор с Тэйлором, - ответил Миляга, хотя после их разговора вряд ли стоило этому удивляться. - Он счастлив? - спросил он, зная, что его вопрос может показаться банальным, но желая обрести успокоение и уверенность.
- Ни один дух не может быть счастлив, - ответил Пай. - Никто из них не может обрести успокоение. Ни в этом Доминионе, ни в любом другом. Они осаждают двери в надежде на то, что путь откроется, но им некуда идти.
- Почему?
- Этот вопрос задают уже на протяжении многих поколений, Миляга. И ответа на него нет. Когда я был ребенком, мне говорили, что до того, как Незримый пришел в Первый Доминион, там было место, в которое принимались все духи. В те времена мой народ жил там и присматривал за этим местом, но Незримый изгнал оттуда и мой народ, и духов.
- Стало быть, теперь духам некуда податься?
- Совершенно верно. Число их растет, а вместе с ним - и их скорбь.
Он подумал о Тэйлоре, который на своем смертном ложе мечтал об освобождении, о последнем полете в Абсолют. Вместо этого, если верить Паю, его дух оказался в стране потерянных душ, которым отказано и в плоти, и в воскресении. Какой смысл разгадывать тайны, если в конце кондов всех ожидает лимб?
- Кто такой Незримый? - спросил Миляга.
- Хапексамендиос, Господь Бог Имаджики.
- Он также является и Богом этого мира?
- Когда-то он был им. Но потом он покинул Пятый Доминион и прошел сквозь другие миры, повергая в прах их божества, пока не достиг Страны Духов. Тогда он окутал покровом этот Доминион...
- И превратился в Незримого.
- Так меня учили.
Скупость и простота рассказа Пай-о-па делали его правдоподобным, но, несмотря на всю свою элегантность, он оставался сказкой о богах и других мирах, несоизмеримо далекой от этой темной комнаты и от стекающих вниз по стеклу холодных капель дождя.
- Как я могу убедиться в том, что все это правда? - спросил Миляга.
- Не убедишься, пока не увидишь этого своими собственными глазами, - ответил Пай-о-па. Голос его звучал едва ли не сладострастно. Он говорил, как соблазнитель.
- А как мне это сделать?
- Ты должен спрашивать меня о конкретных вещах, а я попытаюсь тебе ответить. Я не могу отвечать на расплывчатые вопросы.
- Хорошо, ответь на такой вопрос: можешь ли ты взять меня с собой в Доминионы?
- Это мне под силу.
- Я хотел бы пройти маршрутом Хапексамендиоса. Мы можем это сделать?

Предыдущая страница 5 Следующая страница


Имаджика 6

- Попытаемся.
- Я хочу увидеть Незримого, Пай-о-па. Я хочу узнать, почему Тэйлор и твои дети находятся в Чистилище. Я хочу понять, почему они страдают.
В его последних словах не прозвучало никакого вопроса, стало быть, и ответа не последовало, кроме разве что участившегося дыхания собеседника.
- Мы можем отправиться в путь прямо сейчас? - спросил Миляга.
- Если ты этого хочешь.
- Именно этого я и хочу, Пай-о-па. Докажи, что ты говорил правду, или оставь меня навсегда.

* * *

Без восемнадцати минут двенадцать Юдит села в машину, чтобы отправиться к дому Миляги. На дорогах никого не было, и несколько раз ею овладевало искушение проскочить на красный свет, но в эту ночь полиция бывала особенно бдительна, и малейшее нарушение могло вывести ее из засады. Хотя в крови у нее и не было алкоголя, организм ее наверняка подвергся чуждым воздействиям, и поэтому она вела машину так же осторожно, как и в полдень. Ей потребовалось целых пятнадцать минут, чтобы добраться до мастерской. Достигнув цели своего путешествия, она обнаружила, что окна верхнего этажа не освещены. Ей пришло в голову, что, возможно, Миляга решил утопить свои скорби в ночной светской жизни. А может быть, он уже крепко спит? Если справедливо второе, то принесенные ею новости вполне заслуживают того, чтобы разбудить его.

* * *

- Прежде чем мы отправимся, ты должен понять несколько очень важных вещей, - сказал Пай-о-па, привязав ремнем правую руку Миляги к своему левому запястью. - Путешествие не будет легким, Миляга. Этот Доминион, Пятый, не примирен с остальными, что означает, что путешествие в другие четыре Доминиона сопряжено с определенным риском. Это тебе не мост перейти. Чтобы попасть туда, нужна значительная сила. А если что-нибудь пойдет не так, последствия будут ужасными.
- Скажи мне самое худшее.
- Между Примиренными Доминионами и Пятым находится пространство, называемое Ин Ово. Это эфир, в котором заточены существа, рискнувшие покинуть свои миры. Некоторые из них безвредны. Они попали туда случайно. Но некоторые оказались там по приговору. Встреча с ними смертельна. Я надеюсь, мы минуем Ин Ово, прежде чем хотя бы одна из этих тварей успеет заметить нас. Но если мы окажемся порознь...
- Все ясно. Затяни-ка ремень покрепче, а то петля может ослабнуть.
Пай принялся за выполнение задания, и Миляга наугад пытался помочь ему в темноте.
- Ну, предположим, мы прорвались сквозь Ин Ово, - сказал Миляга. - Что там, на другой стороне?
- Четвертый Доминион, - ответил Пай. - Если я правильно выбрал курс, мы окажемся неподалеку от города Паташока.
- А если неправильно?
- Кто знает? В море. В болоте.
- Херово.
- Не беспокойся. У меня хорошая ориентировка в пространстве. И между нами - мощное энергетическое поле. Сам бы я не справился, но вдвоем...
- Это единственный способ оказаться там?
- Не совсем. Здесь, в Пятом Доминионе, существует довольно много перевалочных пунктов - круглых каменных площадок, укрытых от посторонних глаз. Но большинство из них предназначены для того, чтобы перенести путешественника в какое-нибудь конкретное место. Мы же хотим проникнуть туда, ничем не ограничив нашу свободу. Незамеченными, свободными от подозрений.
- Так почему же мы выбрали Паташоку?
- Это место... вызывает у меня сентиментальные ассоциации, - ответил Пай. - Ты сам все увидишь очень скоро. - Он выдержал паузу. - Ты по-прежнему хочешь отправиться туда?
- Разумеется.
- Если я затяну ремень еще сильнее, то у нас просто кровь остановится.
- Так чего же мы ждем?
Пальцы Пая прикоснулись к лицу Миляги.
- Закрой глаза, - сказал он.
Миляга повиновался. Пальцы Пая нашарили свободную руку Миляги и подняли ее вверх между ними.
- Ты должен помочь мне, - сказал он.
- Скажи, что я должен делать.
- Сожми пальцы в кулак. Несильно. Оставь проход, сквозь который сможет пройти дыхание. Хорошо. Хорошо. Источником всей магии является дыхание. Помни об этом.
Это и так было ему известно, непонятно из каких источников.
- Ну а теперь, - продолжил Пай, - поднеси руку к лицу и прижми большой палец к подбородку. В наших ритуалах очень мало используются заклинания. Никаких громких слов. Только дыхание и воля, которая стоит за ним.
- Воля-то у меня есть, - сказал Миляга.
- Тогда все, что нам нужно, - это один мощный вздох. Выдыхай до тех пор, пока не почувствуешь боль в легких. Все остальное я беру на себя.
- Могу я потом сделать вдох?
- Но уже не в этом Доминионе.
Услышав этот ответ, Миляга внезапно осознал всю серьезность затеянного ими предприятия. Они покидают землю. Они делают шаг за пределы единственной известной ему реальности в совершенно другой мир. Он усмехнулся в темноте и покрепче сжал связанной рукой пальцы своего проводника.
- Приступим? - спросил он.
В темноте зубы Пая сверкнули в ответной улыбке.
- Почему бы и нет?
Миляга сделал глубокий вдох. Где-то внизу он услышал стук двери и шум поднимающихся к нему в мастерскую шагов. Но было уже слишком поздно идти на попятный. Он выдохнул воздух в кулак. Пай-о-па словно выхватил из воздуха его долгий выдох. Что-то вспыхнуло в его сжавшемся кулаке. Вспышка была настолько яркой, что Миляга увидел сияние даже сквозь стиснутые пальцы мистифа...

* * *

Стоя в дверях, Юдит увидела воплотившуюся в реальность картину Миляги. Две фигуры, стоящие почти нос к носу. Лица их освещаются каким-то сверхъестественным источником света, который, словно медленный взрыв, набухает в пространстве между ними. Она успела узнать их обоих, успела увидеть улыбки на их лицах в тот момент, когда они встретились взглядами. Потом, к ее ужасу, они словно бы стали выворачиваться наизнанку. Она увидела влажные красные внутренности, которые стали складываться - вдвое, вчетверо, ввосьмеро. С каждым разом тела их уменьшались в размерах, превращаясь в тонкие щепки, которые, продолжая складываться, в конце концов исчезли.
Она отпрянула назад, ударившись о косяк. Нервы ее ходили ходуном. На лестничной площадке она увидела собаку, которая бесстрашно двинулась к тому месту, где только что стояли двое. Но сила, которая могла бы унести собаку вслед за ними, перестала действовать. Магия исчезла. Они удрали, вот ублюдки! Удрали, куда бы ни увела их эта дорога.
Эта мысль исторгла у нее такой громкий вопль ярости, что собака рванулась в поисках укрытия. Юдит от души надеялась, что Миляга - где бы он ни был - услышал ее. Разве не для того она пришла сюда, чтобы поделиться с ним своими откровениями и вместе заняться изучением великого неизведанного? А он все это время готовился к своему путешествию без нее. Без нее!
- Как ты посмел? - завопила она, обращаясь к пустому месту.
Собака в страхе заскулила, и ее испуганный вид заставил Юдит немного смягчиться. Она опустилась на корточки.
- Прости, пожалуйста, - сказала она собаке. - Подойди сюда. Я не на тебя сержусь, а на этого жалкого пидора Милягу.
Вначале собака засомневалась, но в конце концов все-таки подошла и, уверившись в душевном здоровье Юдит, даже принялась вилять хвостом. Она погладила ее по голове, и это прикосновение принесло ей успокоение. В конце концов, не все еще потеряно. То, что доступно Миляге, доступно и ей. У него нет копирайта на подобные авантюры. Она найдет способ отправиться вслед за ним, даже если для этого ей придется съесть по кусочкам весь голубой глаз.
Пока она сидела, вертя в голове эту мысль и так и сяк, нестройный хор церковных колоколов возвестил наступление полуночи. К их звону присоединились доносившиеся с улицы звуки автомобильных гудков и радостные возгласы участников вечеринки в доме напротив.
- Вот веселье-то, - сказала она тихо с тем рассеянным выражением лица, которое обольщало стольких представителей противоположного пола в течение многих лет. Большинство из них были уже забыты ею. Те, кто дрался из-за нее; те, кто потерял своих жен из-за любви к ней; даже те, кто добровольно отказался от своего душевного здоровья, лишь бы сравняться с ней. Все они были забыты. История никогда ее особенно не интересовала. Будущее - вот что манило своим блеском ее внутренний взор. Сейчас больше, чем когда-либо.
Прошлое было творением мужчин. Но будущее, беременное новыми возможностями, было женщиной.

Глава 18

1

До возвеличения Изорддеррекса, предпринятого Автархом скорее по политическим, нежели по географическим причинам, город Паташока, расположенный на самом краю Четвертого Доминиона, неподалеку от границы, пролегшей между примиренными мирами и Ин Ово, справедливо претендовал на право называться самым выдающимся городом всех четырех Доминионов. Его гордые обитатели нарекли его Casje an Casje - муравейником из муравейников, местом напряженного и плодотворного труда. Близость к Пятому Доминиону сделала его особенно подверженным земным влияниям, и даже после того, как Изорддеррекс стал политическим центром Доминионов, люди, стоящие на переднем крае стиля и фантазии, по-прежнему обращали свои взоры к этому городу. Подобия автомобилей появились на улицах Паташоки гораздо раньше, чем это произошло в Изорддеррексе. Гораздо раньше, чем в Изорддеррексе, в дискотеках этого города зазвучал рок-н-ролл. Гамбургеры, кинотеатры, джинсы и другие бесчисленные приметы современности появились в нем гораздо раньше, чем в мегаполисе Второго Доминиона. Но Паташока заимствовала из Пятого Доминиона отнюдь не только модные безделушки. Та же судьба была и у различных философских и религиозных систем. В Паташоке частенько повторяли, что уроженца Изорддеррекса узнать легко, потому что выглядит он точно так же, как сам ты выглядел вчера, и верит в те же самые вещи, в которые ты верил день назад.
Но, подобно многим городам, влюбленным во все современное, Паташока обладала глубокими консервативными корнями. В то время как Изорддеррекс был городом греха, приобретшим дурную славу благодаря излишествам своих мрачных Кеспаратов, на улицах Паташоки после захода солнца воцарялись мир и покой, а их обитатели лежали в одной постели со своими супругами, изобретая очередные модные новинки. Ни в чем эта смесь шика и консерватизма не проявлялась столь явно, как в городской архитектуре. Дома, возведенные в районе умеренного климата, сильно отличавшегося от субтропиков Изорддеррекса, были построены без оглядки на те или иные климатические крайности. Либо они были элегантно классичны и строились для того, чтобы простоять до самого Судного Дня, либо своим возникновением они были обязаны очередному безумному поветрию и внушали впечатление, что их снесут через неделю-другую.
Но самые необычные зрелища встречались на окраинах Паташоки, ибо там был создан второй город, город-паразит, населенный теми жителями Четырех Доминионов, которые прибыли сюда, убегая от преследований, и рассматривали Паташоку как место, в котором свобода мысли и действия еще не превратились в пустой звук. Вопрос о том, как долго еще сохранится подобное положение, был главной темой для обсуждений в любой городской компании. Автарх направил свои военные силы в те города и государства, которые он и его советники считали очагами революционной мысли. Некоторые из этих городов были полностью сметены с лица земли, другие оказались под властью Изорддеррекса, и все проявления независимой мысли были в них быстро уничтожены. Так например, университетский городок Хезуар сровняли с землей, а мозги обучавшихся там студентов были в буквальном смысле слова вычерпаны из их черепов и свалены в кучи на улицах. Обитатели целой провинции Аззимульто были скошены болезнью, которую, по слухам, принесли в этот край агенты Автарха. Сведения о зверствах поступали из стольких источников, что люди едва ли не чувствовали себя пресыщенными при известии о новейших ужасах, до тех пор, конечно, пока кто-нибудь не спрашивал, сколько времени осталось до того момента, когда Автарх обратит свой безжалостный глаз на их огромный муравейник. Тогда их лица бледнели, и люди начинали шептаться о том, какие планы бегства или защиты разработали они на тот случай, если этот день действительно наступит, и окидывали взором свой великолепный город, созданный для того, чтобы простоять до самого Судного Дня, и думали, сколько еще осталось времени.

2

Хотя Пай-о-па и описал ему вкратце те силы, которые населяют Ин Ово, впечатление Миляги от темного, протеического пространства между Доминионами оказалось очень смутным, так как он был поглощен гораздо более интересным для него зрелищем - зрелищем тех изменений, которые претерпевали оба путешественника по мере того, как их тела обживались в новых условиях.
Голова его кружилась от нехватки кислорода, и он не мог сказать с уверенностью, происходило ли все это на самом деле или нет. Возможно ли, чтобы тела распускались, как цветы, и семена их внутреннего «я» разлетались в разные стороны, как об этом говорили ему его чувства? И возможно ли, чтобы эти тела были вновь воссозданы к концу путешествия, прибыв в целости и сохранности, несмотря на все перенесенные деформации? Во всяком случае, так ему показалось. Мир, который Пай называл Пятым Доминионом, свернулся у них на глазах, и они, словно летящие сны, понеслись в какой-то совершенно иной мир. Как только он увидел свет, Миляга упал на колени на твердый камень, с благодарностью упиваясь воздухом того доминиона, в котором они оказались.
- Совсем неплохо, - услышал он голос Пая. - У нас получилось, Миляга. Был такой момент, когда мне показалась, что у нас не получится, но у нас все получилось!
Миляга поднял голову, когда Пай потянул за соединявший их ремень, чтобы поставить его на ноги.
- Вставай! Вставай! - сказал мистиф. - Не годится начинать путешествие, стоя на коленях.
Миляга увидел, что вокруг - ясный день, а на небе у него над головой, переливающемся, как зелено-золотой павлиний хвост, нет ни единого облачка. Не было видно ни солнца, ни луны, но сам воздух казался светящимся, и в этом свете Миляга впервые увидел подлинный облик Пая со времени их последней встречи в огне. Возможно, в память о тех, кого он потерял, мистиф до сих пор не снял с себя одежду, которая была на нем в ту ночь, несмотря на то, что вся она обгорела и была покрыта кровавыми пятнами. Но он смыл грязь с лица, и теперь его кожа сияла в потоке ясного света.
- Рад тебя видеть, - сказал Миляга.
- Взаимно.
Он принялся развязывать соединявший их ремень, а Миляга тем временем обратил свой взгляд на местность, в которой они оказались. Они стояли неподалеку от вершины холма, в четверти мили от границ расползающегося во все стороны деловито шумевшего городка, застроенного неказистыми хибарами. От подножья холма он тянулся до середины плоской и лишенной деревьев равнины. Дальше по охристой земле шла оживленная дорога, которая увела его взгляд к куполам и шпилям мерцающего вдали города.
- Паташока? - спросил он.
- Что же еще?
- Стало быть, ты правильно выбрал курс.
- Даже в большей степени, чем я смел надеяться. Считается, что холм, на котором мы стоим, - это то самое место, где Хапексамендиос отдыхал, впервые появившись из Пятого Доминиона. Его название - Гора Липпер Байак. И не спрашивай меня, почему.
- Город осажден? - спросил Миляга.
- Вряд ли. Мне кажется, ворота открыты.
Миляга обвел взглядом возвышающиеся вдали стены и обнаружил, что ворота действительно распахнуты настежь.
- Так кто же тогда все эти люди? Беженцы?
- Скоро мы об этом спросим, - сказал Пай.
Узел наконец был распутан. Продолжая изучать окрестности, Миляга потер запястье, на котором отпечатался глубокий след от ремня. Между стоящими внизу хибарами он заметил живых существ, облик которых едва ли напоминал человеческий. Но были среди них и человекоподобные. Во всяком случае, нетрудно будет сойти за местного.
- Тебе надо будет научить меня, Пай, - сказал он. - Мне необходимо знать, кто есть кто и что есть что. Они здесь говорят по-английски?
- В свое время это был очень популярный язык, - ответил Пай. - Трудно поверить, что он вышел из моды. Но прежде чем мы двинемся дальше, я должен объяснить тебе, в чьей компании ты путешествуешь. Иначе то, как люди будут обращаться со мной, может тебя смутить.
- Объяснишь по дороге, - сказал Миляга, которому не терпелось разглядеть поближе незнакомцев внизу.
- Как хочешь. - Они начали спуск. - Я - мистиф. Меня зовут Пай-о-па. Это тебе известно. Но ты не знаешь, каков мой пол.
- У меня есть догадки по этому поводу, - сказал Миляга.
- Да что ты? - сказал Пай-о-па с улыбкой. - И что же это за догадки?
- Ты - андрогин. Я прав?
- Во всяком случае, отчасти.
- Но ты обладаешь талантом иллюзии. Я убедился в этом в Нью-Йорке.
- Мне не нравится слово «иллюзия». Из-за него я выгляжу чем-то вроде актера, а на самом деле это не так.
- Что же тогда?
- В Нью-Йорке ты хотел Юдит - именно это ты и видел. Это была твоя фантазия, а не моя.
- Но ты подыгрывал мне.
- Потому что я хотел быть с тобой.
- А сейчас ты тоже подыгрываешь?
- Я не обманываю тебя, если ты это имеешь в виду. То, что ты видишь перед собой, - это и есть я, для тебя.
- А для других?
- Я могу оказаться чем-то иным. Иногда мужчиной. Иногда женщиной.
- Ты можешь стать белым?
- На секунду-другую. Но если бы я попытался улечься в твою постель при свете дня, ты бы понял, что я - не Юдит. То же самое произошло бы, если бы ты был влюблен в восьмилетнюю девочку или в собаку. Я не смог бы предстать в их облике, разве что... - Пай бросил на него быстрый взгляд, - ...в очень специфических обстоятельствах.
Миляга задумался над этим сообщением, пытаясь разобраться с целым роем биологических, философских и сексуальных вопросов. На мгновение он остановился и повернулся к Паю.
- Позволь мне описать тебе, что я вижу перед собой, - сказал он. - Просто чтобы ты знал.
- Хорошо.
- Если бы ты встретился мне на улице, скорее всего, я подумал бы, что ты - женщина... - Он склонил голову набок, - ...а может быть, и нет. Думаю, это зависело бы от освещения и от того, как быстро ты бы шел. - Он засмеялся. - Вот черт, - сказал он. - Чем больше я смотрю на тебя, тем больше я вижу, а чем больше я вижу...
- ...тем меньше ты понимаешь.
- Точно. Ты - не человек. Это достаточно очевидно. Но дальше... - Он покачал головой. - Скажи, я вижу тебя таким, каков ты на самом деле? Я хочу сказать, это окончательная версия?
- Разумеется, нет. И в тебе и во мне скрываются куда более странные обличья. Ты знаешь об этом.
- Я узнал об этом только теперь.
- Мы не можем разгуливать слишком голыми по этому миру. Иначе мы просто выжгли бы друг другу глаза.
- Так ты это или не ты?
- Я. На время.
- Во всяком случае, мне это нравится, - сказал Миляга. - Не знаю, что бы я сказал, если бы увидел тебя на улице, но голову бы я точно повернул. Что ты на это скажешь?
- Это все, что мне нужно.
- А я встречу других существ, похожих на тебя?
- Может быть, нескольких, - сказал Пай. - Но мистифы встречаются нечасто. Когда рождается мистиф, это повод для большого празднества у моих соплеменников.
- А кто твои соплеменники?
- Эвретемеки.
- А здесь они встречаются? - Миляга кивнул в направлении толпы внизу.
- Сомневаюсь. В Изорддеррексе - наверняка. У них там есть свой Кеспарат.
- Что такое Кеспарат?
- Квартал. У моих соплеменников есть город внутри города. Во всяком случае, был. Последний раз я был здесь двести двадцать один год назад.
- Господи. Сколько же тебе лет?
- Прибавь еще столько же. Я понимаю, тебе это кажется огромным сроком, но плоть, к которой прикоснулись чары, с трудом поддается времени.
- Чары?
- Магические заклинания. Чары, заговоры, обереги. Они оказывают свое чудесное влияние даже на такую шлюху, как я.
- Приехали! - сказал Миляга.
- Да, тебе нужно узнать обо мне еще кое-что. Мне сказали - это было много лет назад, - что я проведу свою жизнь шлюхой или убийцей. Так я и поступил.
- Поступал до настоящего момента. Может быть, теперь все это кончилось.
- Кем же я буду теперь?
- Моим другом, - ответил Миляга, ни секунды не поколебавшись.
Мистиф улыбнулся.
- Спасибо тебе за это.
На этом обмен вопросами прекратился, и бок о бок они продолжили свой спуск вниз по склону.
- Не проявляй свой интерес слишком открыто, - посоветовал Пай, когда они приблизились к границе застройки. - Делай вид, будто ты видишь подобные зрелища ежедневно.
- Это будет трудновато, - предположил Миляга.
И это действительно было трудно. Ходьба по узким пространствам между хижинами была чем-то вроде путешествия по стране, в которой даже самый воздух обладает честолюбивым стремлением к эволюции и в которой дышать - значит меняться. Сотни различных глаз смотрели на них из дверных проемов и окон, в то время как сотни различных членов занимались обычной повседневной работой: приготовлением пищи, кормлением детей, ремеслом, сплетнями, разведением костров, делами, любовью. И все это с такой скоростью мелькало перед глазами Миляги, что после нескольких шагов ему пришлось отвести взгляд и заняться изучением грязного водосточного желоба, по которому они шли, чтобы изобилие зрелищ не переполнило его сознание до краев. И запахи тоже: ароматные, тошнотворные, кислые, сладкие; и звуки, от которых череп его раскалывался, а внутренности съеживались.
В его жизни до сегодняшнего дня, ни во сне, ни наяву, не было ничего такого, что могло бы подготовить его к тому, что он переживал сейчас. Он изучал шедевры великих визионеров - однажды он написал вполне пристойного Гойю и продал Энсора за небольшое состояние, - но различие между живописью и реальностью оказалось огромным. Это была пропасть, размеры которой, по определению, он не мог установить до настоящего момента, когда перед ним оказалась вторая часть равенства. Это место не было вымышленным, а его обитатели не были вариациями на тему виденных в прошлом явлений. Оно было само по себе и не зависело от его представлений о реальности. Когда он вновь поднял взгляд, вызывая на себя атаку необычного и неизведанного, он поблагодарил судьбу за то, что теперь они с Паем оказались в квартале, населенном более человекоподобными существами, хотя и здесь встречались сюрпризы. То, что показалось было трехногим ребенком, перескочило им дорогу и, оглянувшись, обратило к ним лицо, высохшее, как у брошенного в пустыне трупа, а его третья нога оказалась хвостом. Сидевшая в дверях женщина, волосы которой расчесывал один из ее ухажеров, запахнула свои одеяния в тот момент, когда Миляга посмотрел в ее сторону, но сделала это недостаточно быстро, чтобы скрыть от посторонних глаз то обстоятельство, что второй ухажер, стоящий перед ней на коленях, процарапывал на ее животе иероглифы острой шпорой, растущей у него на руке. Он слышал вокруг себя множество языков, но, похоже, самым распространенным все-таки был английский, хотя и испорченный сильным акцентом или искаженный особенностями губной анатомии говорящего. Некоторые говорили, словно пели; у других речь напоминала рвоту.
Но голос, позвавший их из уходящего направо оживленного переулка, вполне мог прозвучать и на любой из улиц Лондона: шепелявый, самодовольный окрик, потребовавший, чтобы они остановились и не двигались с места. Они оглянулись в направлении голоса. Толпа расступилась, чтобы освободить проход его обладателю и сопровождавшей его группе из трех человек.
- Притворись немым, - шепнул Миляге Пай, пока шепелявый, похожий на раскормленную горгулью, лысый, но с нелепым венком из сальных локонов, приближался к ним.
Он был хорошо одет. Его высокие черные ботинки были начищены до блеска, а канареечно-желтый жакет был повсеместно украшен вышивкой, - как впоследствии выяснил Миляга, в полном соответствии с последней паташокской модой. За ним следовал гораздо более скромно одетый мужчина, один глаз которого был скрыт под повязкой с прилипшими к ней перьями из хвоста пурпурной птицы, словно бы предназначенными для того, чтобы напоминать о том моменте, когда он был покалечен. На плечах у него сидела женщина в черном с серебристой чешуей вместо кожи и тростью в руках, которой она погоняла своего носильщика, легонько постукивая его по голове. За ними следовал самый странный из всей четверки.
- Нуллианак, - услышал Миляга шепот Пая. Не было нужды переспрашивать, хорошая это новость или плохая. Вид создания говорил сам за себя и внушал серьезные опасения. Голова его больше всего напоминала сложенные в молитве руки с выставленными большими пальцами, которые были увенчаны глазами омара. Щель между ладонями была достаточно широкой, чтобы увидеть сквозь нее небо, но время от времени она начинала мерцать, когда из одной половины в другую шли разряды энергии. Это было, без сомнения, наиболее отвратительное живое существо из всех, когда-либо виденных Милягой. Если бы Пай не велел повиноваться приказу и остановиться, Миляга бы немедленно пустился наутек, чтобы не дать Нуллианаку приблизиться к ним хотя бы на шаг.
Шепелявый остановился и вновь обратился к ним.
- Какое дело у вас в Ванаэфе? - осведомился он.
- Просто проходим мимо, - сказал Пай, и его ответ показался Миляге чересчур незамысловатым.
- Кто вы? - спросил человек.
- А кто вы? - парировал Миляга.
Одноглазый носильщик грубо загоготал и получил удар по голове за причиненные неудобства.
- Лоитус Хаммеръок, - ответил шепелявый.
- Меня зовут Захария, - сказал Миляга, - а это...
- Казанова, - вставил Пай, заслужив недоуменный взгляд Миляги.
- Зоойкал! - сказала женщина. - Ти гваришь паглиски?
- Разумеется, - сказал Миляга. - Я гварю паглиски.
- Будь осторожен, - шепнул ему Пай.
- Карош! Карош! - продолжила женщина и сообщила им на языке, который наполовину состоял из английского или какого-то местного диалекта, созданного на его основе, на четверть - из латыни и на четверть - из какого-то наречия Четвертого Доминиона, сводившегося к пощелкиванию языком и зубами, что все незнакомцы, прибывшие в этот город, Нео-Ванаэф, должны подать сведения о своем происхождении и намерениях, прежде чем они получат доступ или, скорее, право на то, чтобы убраться восвояси. Несмотря на неказистый вид его зданий, Ванаэф, судя по всему, был отнюдь не каким-нибудь борделем, а городом, в котором царит жесткий порядок, а эта женщина, представившаяся на своей лингвистической мешанине как Верховная Жрица Фэрроу, обладала здесь значительной властью.
Когда она окончила свою речь, Миляга обратил к Паю исполненный недоумения взор. Дело запахло жареным. В речи Верховной Жрицы звучала неприкрытая угроза незамедлительной казни в том случае, если они не сумеют дать удовлетворительные ответы на поставленные вопросы. Палача в этой компании было угадать не так-то трудно: молитвенно сложенная голова Нуллианака болталась позади в ожидании инструкций.
- Итак, - сказал Хаммеръок. - Вы должны каким-то образом удостоверить свою личность.
- У меня нет никаких документов, - сказал Миляга.
- А у вас? - спросил он Пая, который в ответ только покачал головой.
- Шпионы, - прошипела Верховная Жрица.
- Да нет, мы просто... туристы, - сказал Миляга.
- Туристы? - переспросил Хаммеръок.
- Мы приехали, чтобы полюбоваться достопримечательностями Паташоки. - Он обернулся к Паю за поддержкой. - Я имею в виду...
- Гробницы Неистового Локи Лобба... - сказал Пай, очевидным образом пытаясь измыслить, какие еще прославленные чудеса есть у Паташоки в запасе, - ...и Мерроу Ти-Ти.
Это название пришлось Миляге по душе. Он нацепил на себя широкую улыбку энтузиазма.
- Мерроу Ти-Ти! - сказал он. - Ну, разумеется! Это зрелище дороже для меня, чем весь чай, который растет в Китае.
- В Китае? - спросил Хаммеръок.
- Разве я сказал «в Китае»?
- Сказали.
- Пятый Доминион, - пробормотала Верховная Жрица. - Шпионы из Пятого Доминиона.
- Я протестую против этого несправедливого обвинения, - сказал Пай-о-па.
- И я, - произнес голос за спиной у обвиненных, - присоединяюсь к этому протесту.
Пай и Миляга обернулись, чтобы встретиться лицом к лицу с потрепанным бородатым индивидуумом, одетым в нечто такое, что, обладая определенным великодушием, можно было бы назвать шутовским костюмом, хотя менее великодушный человек скорее всего назвал бы это лохмотьями. Человек стоял на одной ноге, соскребая палкой прилипшее к пятке дерьмо.
- Меня всегда тянет блевать, когда я сталкиваюсь с лицемерием, Хаммеръок, - сказал он, и лицо его превратилось в лабиринт коварных ловушек. - Вы так печетесь о том, чтобы на наших улицах не было нежелательных незнакомцев, и в то же время ничего не можете поделать с собачьим дерьмом.
- Это не твоего ума дело, Тик Ро, - сказал Хаммеръок.
- Вот тут ты не прав. Это мои друзья, а вы оскорбили их своими грязными подозрениями.
- Друзья, гвариш? - пробормотала Верховная Жрица.
- Да, мадам. Друзья. Кое-кто из нас еще чувствует разницу между простым разговором и обвинительным заключением. У меня есть друзья, с которыми я разговариваю и обмениваюсь мыслями. Мыслями - помните такое слово? Именно они и придают моей жизни смысл.
Хаммеръок не мог скрыть неудовольствия, которое вызвало у него подобное обращение с его госпожой, но кем бы ни был Тик Ро, он, очевидно, обладал достаточной властью, чтобы сделать дальнейшие возражения бессмысленными.
- Драгоценные мои, - сказал он, обращаясь к Миляге и Паю. - Не направиться ли нам ко мне домой?
В качестве прощального жеста он высоко подбросил палку в направлении Хаммеръока. Она упала в грязь у него между ног.
- Займись уборкой, Лоитус, - сказал Тик Ро. - Мы же не хотим, чтобы Автарх поскользнулся на куче дерьма, ведь правда?
После этого две группы последовали в разных направлениях. Тик Ро повел Пая и Милягу за собой вдоль по лабиринту.
- Мы хотим поблагодарить вас, - сказал Миляга.
- За что? - спросил Тик Ро, нацеливаясь дать пинок козлу, который преграждал ему дорогу.
- За то, что вы спасли нас от беды, - ответил Миляга. - Теперь мы пойдем своим путем.
- Но вы должны пойти со мной, - сказал Тик Ро.
- В этом нет необходимости.
- Нет необходимости? Насколько я понимаю, такая необходимость есть, и самая насущная, - сказал он, обращаясь к Паю. - Так есть необходимость или нет?
- Безусловно, ваше знание местной жизни окажет нам большую пользу, - сказал Пай. - Оба мы чувствуем себя здесь чужаками. - Мистиф говорил в странной высокопарной манере, словно ему хотелось сказать больше, но он не мог этого себе позволить. - Нас необходимо перевоспитать.
- Да ну? - сказал Тик Ро. - Ты это серьезно?
- Кто такой этот Автарх? - сказал Миляга.
- Из Изорддеррекса он управляет Примиренными Доминионами. Он - верховная власть во всей Имаджике.
- И он приезжает сюда.
- Так утверждают слухи. Он теряет свой контроль над Четвертым Доминионом и знает об этом. Так что он решил посетить нас лично. Это обставлено как официальный визит в Паташоку, но именно там и зреют семена недовольства.
- А вы уверены в том, что он приедет? - спросил Пай.
- Если он не приедет, то вся Имаджика будет знать, что он боится высунуть свою рожу. Правда, это ведь всегда было для него способом произвести впечатление. Все эти годы он правил Доминионами, и ни один из его подданных не знал по-настоящему, как он выглядит. Но теперь чары поизносились. Если он хочет избежать революции, ему придется доказать свою богоизбранность.
- А тебя не обвинят за то, что ты сказал Хаммеръоку, будто мы твои друзья? - спросил Миляга.
- Возможно, но мне предъявляли и более серьезные обвинения. Кроме того, это было почти правдой. Любой незнакомец здесь является моим другом. - Он бросил взгляд на Пая. - И даже мистиф, - сказал он. - В людях, которые копошатся в этой навозной куче, нет никакой поэзии. Я знаю, что мне надо бы относиться к ним с большим сочувствием. Большинство из них - беженцы. Они потеряли свои земли, свои дома, своих соотечественников. Но они так озабочены своими мелкими горестями, что не видят более широкой перспективы.
- И что же это за перспектива? - спросил Миляга.
- Я думаю, лучше обсудить это за закрытыми дверьми, - сказал Тик Ро и не произнес больше ни слова на эту тему до тех пор, пока они не оказались в безопасности внутри его хижины.

* * *

Хижина его была спартанской до крайности. Постеленные на доске одеяла служили кроватью, другая доска служила столом, несколько побитых молью подушек выполняли роль сидений.
- Вот до чего меня довели, - сказал Тик Ро Паю, словно мистиф понимал, а возможно, и разделял владевшее им чувство унижения. - Если бы я уехал отсюда, все могло бы быть иначе. Но, разумеется, я не мог этого сделать.
- Почему? - спросил Миляга.
Тик Ро недоуменно посмотрел на него, потом бросил взгляд на Пая и вновь вернулся к нему.
- Я думал, это не нуждается в пояснениях, - сказал он. - Сижу в засаде. И буду здесь до тех пор, пока не наступят лучшие дни.
- А когда они наступят? - осведомился Миляга.
- Когда рак на горе свистнет, - ответил Тик Ро, и в голосе его зазвучала определенная горечь. - Даже если это произойдет завтра, все равно это покажется для меня целой вечностью. Эта собачья жизнь - не для такого великого заклинателя, как я. Вы только оглянитесь вокруг! - Он обвел глазами комнату. - И позвольте мне вам заметить, что это еще верх роскоши, по сравнению с некоторыми лачугами, которые я мог бы вам показать. Люди живут в своем собственном дерьме и роются в нем, в поисках чего бы пожрать. И все это под боком у одного из богатейших городов Доминионов. Это просто гнусность. У меня-то по крайней мере хоть в животе ветер не гуляет. Да и уважают меня. Они знают, что я могу вызывать духов, и держатся от меня подальше. Даже Хаммеръок. Он ненавидит меня от всего сердца, но он никогда не осмелится натравить на меня Нуллианака, потому что, если ему не удастся меня убить, я сумею отомстить ему. И сделаю это с превеликой радостью. Жалкий надутый пидор.
- Тебе просто надо уйти отсюда, - сказал Миляга. - Уйти и поселиться в Паташоке.
- Прошу тебя, - сказал Тик Ро со смутной болью в голосе. - Неужели мы должны продолжать играть в эти игры? Разве я не доказал, что я свой? Я ведь спас вам жизнь.
- И мы благодарны тебе за это, - сказал Миляга.
- Не нужна мне ваша благодарность, - сказал Тик Ро.
- Что же тогда тебе нужно? Деньги?
В ответ на это Тик Ро встал с подушки. Лицо его покраснело, но не от смущения, а от ярости.
- Я этого не заслужил, - сказал он.
- Чего этого? - сказал Миляга.
- Я жил все это время в дерьме, - сказал Тик Ро, - но черт меня побери, если я стану его есть! Ну хорошо, я, конечно, не самый великий Маэстро. Хотелось бы мне им быть! Хотелось бы мне, чтобы Утер Маски до сих пор был бы жив и прождал бы все эти годы вместо меня. Но его уже нет на свете, а я - единственный, кто остался. Если я вам не нравлюсь, можете убираться.
Это словоизвержение совершенно обескуражило Милягу. Он бросил взгляд на Пая в ожидании какого-нибудь совета, но мистиф опустил голову.
- Может, мы лучше пойдем? - сказал Миляга.
- Да! Может, так вы и поступите? - завопил Тик Ро. - Идите на хер отсюда! Может быть, вы отыщете могилу Маски и воскресите его. Он там, на холме. Я похоронил его вот этими руками! - Голос его уже срывался на визг. В нем слышалась не только ярость, но и скорбь. - Можете выкопать его!
Миляга стал подниматься на ноги, чувствуя, что любая попытка что-то сказать только подтолкнет Тика Ро к новому взрыву или к обмороку. Ни то, ни другое зрелище не вызывало у Миляги особого желания стать его свидетелем. Но мистиф подался вперед и схватил Милягу за руку.
- Подожди, - сказал Пай.
- По-моему, он хочет, чтобы мы ушли, - сказал Миляга.
- Позволь мне поговорить с Тиком пару секунд.
Заклинатель в бешенстве уставился на мистифа.
- У меня неподходящее настроение для соблазнения, - предупредил он.
Пай покачал головой.
- У меня тоже, - сказал он, взглянув на Милягу.
- Ты хочешь, чтобы я вышел? - произнес тот.
- Ненадолго.
Миляга пожал плечами, хотя в глубине души он был гораздо более обеспокоен мыслью о том, что Пай и Тик Ро остаются наедине, чем это явствовало из его поведения. Что-то необычное было в том, как эти двое пристально изучали друг друга, и это навело его на мысль, что здесь скрывается какая-то подоплека. А если это действительно так, то, без сомнения, она имеет сексуальную природу, как бы они это ни отрицали.
- Я буду снаружи, - сказал Миляга и предоставил им возможность выяснять отношения наедине.
Не успел он закрыть дверь, как до него донеслись звуки их разговора. Из противоположной хижины раздавался адский шум: ребенок орал, а мать пыталась успокоить его, фальшиво голося колыбельную, - но все же ему удалось услышать отдельные фрагменты разговора. Тик Ро по-прежнему рвал и метал.
- Это что, какое-то наказание? - спрашивал он, и через несколько секунд вновь гремел его голос: - Терпение? Сколько еще, по-твоему, я должен терпеть, ядрена вошь?
Звуки колыбельной лишили его возможности услышать продолжение, а когда они снова смолкли, разговор в хижине Тика Ро принял совершенно новый оборот.
- Нам предстоит пройти длинный путь... - услышал Миляга голос Пая, - ...и многому научиться...
Тик Ро произнес в ответ что-то неразличимое, на что Пай сказал:
- Он здесь впервые.
И вновь Тик что-то пробормотал.
- Я не могу так поступить, - ответил Пай. - Я несу ответственность за него.
Теперь уверения Тика Ро стали достаточно громкими, чтобы достичь ушей Миляги.
- Ты зря теряешь время, - сказал заклинатель. - Оставайся здесь, со мной. Мне так не хватает теплого тела по ночам.
Тут голос Пая упал да шепота. Миляга сделал полшажка поближе к двери и сумел уловить несколько слов мистифа. Он сказал «разбитое сердце», в этом он был уверен; потом что-то насчет веры. Но все остальное слилось в неразличимое бормотание, слишком тихое, чтобы что-то разобрать. Решив, что уже достаточно дал им побыть наедине, он объявил о своем возвращении и вошел в хижину. Оба подняли на него глаза, как ему показалось, слегка виновато.
- Я хочу уйти отсюда, - объявил он.
Рука Тика Ро обнимала Пая за шею и не собиралась ретироваться, словно заявляя о своих притязаниях.
- Если вы уйдете, - сказал Тик Ро мистифу, - я не смогу гарантировать вашу безопасность. Хаммеръок будет охотиться за вами.
- Мы сможем защитить себя, - сказал Миляга и сам удивился своей уверенности.
- Может быть, пока не стоит так уж спешить, - вставил словечко Пай.
- Нам предстоит большое путешествие, - сказал Миляга.
- Пусть она сама примет решение, - предложил Тик Ро. - Она не твоя собственность.
Это замечание вызвало на лице Пая странное выражение. На этот раз на нем отразилась не вина, а беспокойство, постепенно уступившее место смирению. Рука мистифа поднялась к шее и высвободила ее от объятий Тика Ро.
- Он прав, - сказал мистиф, обращаясь к Тику. - Нам действительно предстоит путешествие.
Заклинатель поджал губы, словно раздумывая, стоит ли дальше спорить или оставить все, как есть. Потом он сказал:
- Ну, ладно. Тогда вам лучше идти.
Он кисло посмотрел на Милягу.
- Пусть все будет таким, как оно кажется, незнакомец.
- Благодарю вас, - сказал Миляга и вывел Пая из хижины навстречу грязной суете Ванаэфа.

* * *

- Странные слова, - заметил Миляга, когда они удалялись от хижины Тика Ро. - Пусть все будет таким, как оно кажется.
- Это тяжелейшее из проклятий, известных заклинателю, - ответил Пай.
- Понятно.
- Совсем напротив, - сказал Пай. - Не думаю, чтобы ты что-нибудь понимал.
В словах Пая послышалась обвинительная нотка, на которую Миляга немедленно откликнулся.
- Уж во всяком случае я понял, что ты намылился было сделать, - сказал он. - Ты уже почти решил остаться с ним. Сидел там и хлопал глазами, как... - Он запнулся.
- Продолжай, - сказал Пай. - Скажи то, что хотел сказать. Как шлюха.
- Я не это хотел сказать.
- Да ладно, чего уж там, - горько продолжал Пай. - Можешь оскорблять меня. Почему бы и нет? Это может подействовать очень возбуждающе.
Миляга бросил на Пая взгляд, исполненный отвращения.
- Ты говорил, что нуждаешься в знаниях, Миляга. Так вот, давай начнем с этих слов: пусть все будет таким, как оно кажется. Это - проклятие, потому что если бы это действительно было так, то все мы жили бы лишь для того, чтобы умереть, и грязь была бы королем Доминионов.
- Понял, - сказал Миляга. - А ты был бы всего-навсего шлюхой.
- А ты - всего-навсего создателем подделок, который работает ради...
Но прежде чем он успел договорить эту фразу, несколько животных выбежали из прохода между двумя жилищами, визжа, как свиньи, хотя по внешнему виду они скорее напоминали крошечных лам. Миляга посмотрел в том направлении, откуда они бежали, и увидел, как между домами движется страхолюдная тварь.
- Нуллианак!
- Вижу! - ответил Пай.
Пока палач приближался, молитвенно сложенные руки, заменявшие ему голову, приоткрылись и вновь сомкнулись, словно накапливая между ладонями смертельную дозу энергии. Вокруг из домов неслись тревожные крики. Хлопали двери, закрывались ставни. Вопящего ребенка с крыльца втащили в дом. Миляга успел заметить, как в руках у палача оказались два клинка, которые тут же охватило искрящееся сияние разрядов, а потом, подчинившись команде Пая, побежал вслед за мистифом.
Улица, на которой они только что были, была всего-навсего узкой канавой, но по сравнению с той дырой, в которую они нырнули, она казалась хорошо освещенным проспектом. Пай был проворен и быстроног, Миляга же не отличался этими качествами. Дважды мистиф делал поворот, а Миляга промахивался. Во второй раз он полностью потерял Пая во мраке и грязи и уже собирался было вернуться назад, чтобы найти пропущенный поворот, когда сзади услышал звук кромсающего что-то клинка палача. Когда он оглянулся назад, то увидел, как одна из шатких хижин рушится в облаке пыли и криков, а из хаоса появляется силуэт разрушителя с головой, охваченной молниями, и устремляет на него свой взгляд. Наметив себе цель, он стал продвигаться вперед с неожиданной быстротой, и Миляга ринулся в поисках укрытия в первый же переулок, который вывел его к болоту нечистот (преодолевая его, он чуть не упал), а потом и в более узкие проходы.
Он знал, что рано или поздно очередной переулок окажется тупиком. А когда это произойдет, игра будет окончена. Он чувствовал, как зудит его затылок, словно клинки были уже там. Но это же несправедливо! Едва ли прошел час с тех пор, как он покинул Пятый Доминион, и вот он уже в нескольких секундах от смерти. Он оглянулся. Нуллианак сократил дистанцию между ними. Он рванулся изо всех сил и бросился за угол в туннель из ржавого железа, в конце которого не было видно выхода.
- Дерьмо! - сказал он, выбрав для своей жалобы любимое словечко Тика Ро. - Фьюри, ты сам себя прикончил!
Стены тупика были скользкими от нечистот и очень высокими. Зная, что ему никогда не одолеть их, он побежал в конец прохода и бросился на стену, надеясь, что она обрушится от удара. Но ее строители (проклятие на их головы!) знали свое дело несколько лучше, чем большинство их коллег, возводивших этот город. Стена содрогнулась, и вокруг него на землю посыпались куски зловонного раствора, но единственным следствием его усилий стало то, что Нуллианак, привлеченный звуком удара, направился прямо к нему. Заметив приближение палача, Миляга с новой силой бросил свое тело на стену, надеясь на отсрочку в приведении смертного приговора в исполнение. Но в награду ему достались только синяки. Зуд в его затылке превратился в настоящую боль, но сквозь нее сумела пробиться мысль о том, что быть искромсанным среди нечистот - это, без сомнения, самая позорная из всех смертей. Чем он заслужил это? - спросил он вслух.
- Что я такого сделал? Что я сделал, так вашу мать?
Вопрос был оставлен без ответа. Но, впрочем, так ли это? Перестав кричать, он ощутил, что рука его поднимается к лицу, но даже осознав это действие, он не мог назвать его причину. Просто он почувствовал внутреннее побуждение открыть ладонь и плюнуть на нее. Слюна показалась холодной, а может быть, это ладонь была горячей. Находившийся уже лишь в ярде от него Нуллианак занес два клинка у него над головой. Миляга неплотно сжал пальцы в кулак и поднес его ко рту. Когда клинки достигли высшей точки своей траектории, он выдохнул.
Он почувствовал, как дыхание воспламенилось у него в кулаке, и за мгновение до того, как клинки коснулись его головы, оно вырвалось из кулака, словно пуля. Оно ударило Нуллианака в шею с такой силой, что его опрокинуло на спину, и синевато-багровый сгусток энергии вырвался из щели в его голове, устремляясь в небо, словно рожденная на земле молния. Тварь упала в нечистоты, и ее руки выронили клинки, чтобы ощупать рану. Это им так и не удалось. Жизнь покинула его тело вместе с судорогой, и его молитвенно сложенная голова успокоилась навечно.
Потрясенный его смертью не меньше, чем близостью своей собственный гибели, Миляга поднялся на ноги и перевел взгляд с лежавшего в грязи тела на свой кулак. Он разжал его. Слюна исчезла, превратилась в какую-то смертельную стрелу. Полоска обесцвеченной кожи шла от подушечки его большого пальца к другому краю ладони. Это был единственный след, который оставило вырвавшееся из него дыхание.
- Срань господня, - сказал он.
Небольшая толпа уже собралась у входа в тупик, и чьи-то головы возникли над стеной у него за спиной. Отовсюду слышалось возбужденное гудение, которому, как он предположил, потребуется не слишком много времени, чтобы достичь ушей Хаммеръока и Верховной Жрицы Фэрроу. Было бы наивно предполагать, что они управляют Ванаэфом с одним лишь палачом в гарнизоне. Есть и другие, и вскоре они окажутся здесь. Он перешагнул через труп, не став внимательно изучать причиненный им ущерб, но мельком определив, что размеры его весьма значительны.
Толпа, заметив приближение победителя, разделилась. Некоторые опустили головы, некоторые пустились в бегство. Один закричал «браво» и попытался поцеловать его руку. Он оттолкнул почитателя и огляделся по сторонам, надеясь увидеть хоть какой-нибудь след Пай-о-па. Ничего не обнаружив, он прикинул, какие варианты у него есть. Куда мог отправиться Пай? Во всяком случае, не на вершину холма. Хотя холм и напрашивался в качестве места встречи, там бы их заметили враги. Куда же тогда? Возможно, к воротам Паташоки, на которые мистиф первым делом обратил его внимание, когда они прибыли? «Это место ничуть не хуже прочих», - подумал он и отправился по кишащему Ванаэфу к великолепному городу.
Его худшие предположения о том, что вести о его преступлении достигли ушей Верховной Жрицы и ее подчиненных, вскоре подтвердились. Он уже почти дошел до края города и видел впереди голую землю, простершуюся между его границами и стенами Паташоки, когда раздавшиеся у него за спиной крики возвестили о появлении погони. В одежде из Пятого Доминиона - в джинсах и рубашке - его вскоре опознают, если он направится к воротам, но если он попытается спрятаться в пределах Ванаэфа, его все равно рано или поздно поймают. Так не лучше ли пуститься в бегство отсюда прямо сейчас, пока у него еще есть преимущество? Даже если они догонят его раньше, чем он доберется до ворот, во всяком случае он умрет, созерцая сверкающие стены Паташоки.
Он прибавил скорости и меньше чем через минуту оказался за пределами города. Суматоха у него за спиной нарастала. Хотя и трудно было судить о расстоянии до ворот при свете, в лучах которого земля обретала радужное сияние, оно наверняка составляло не меньше мили, а может быть, и две. Ему не удалось далеко уйти, когда первый преследователь уже выбежал за пределы Ванаэфа. Они были быстрее и проворнее его и быстро сокращали дистанцию. На прямой дороге, шедшей к воротам, было много путешественников. Некоторые шли пешком, в основном группками. Одеты они были как паломники. Более величественные путники двигались на лошадях, бока и головы которых были расписаны яркими рисунками. Кое-кто ехал на лохматых родственниках мула. Но вызывавшими наибольшую зависть и самыми редкими были экипажи с мотором. Хотя в самых существенных своих чертах они и напоминали свои аналоги в Пятом Доминионе, представляя собой ходовую часть на колесах, в остальном они были творениями свободной фантазии. Некоторые из них утонченностью отделки не уступали барочным алтарям: каждый дюйм их кузова был покрыт резьбой и филигранью. Другие, с огромными хрупкими колесами, в два раза превышавшими саму машину, обладали неуклюжим изяществом тропических насекомых. Были и такие, которые опирались на дюжину или даже большее количество крошечных колес и чьи выхлопные трубы изрыгали густой, горький дым; они напоминали устремившиеся вперед обломки неведомой катастрофы, асимметричную и нелепую мешанину стекла и металла. Рискуя найти свою смерть под копытами и колесами, Миляга влился в этот поток и, уворачиваясь от экипажей, предпринял новый рывок. Первые преследователи также уже достигли дороги. Он заметил, что они вооружены и, похоже, готовы пустить свое оружие в ход без малейших угрызений совести. Его надежда на то, что они не станут пытаться убить его в присутствии свидетелей, внезапно показалась ему весьма тщетной. Возможно, закон Ванаэфа распространяется на всю территорию вплоть до самых ворот Паташоки. Если это так, то он уже мертв. Они перехватят его задолго до того, как он успеет оказаться в святилище.
Но вот, сквозь царящий на дороге шум его ушей достиг еще один звук, и он осмелился бросить взгляд через левое плечо, чтобы увидеть его источник - маленький, неказистый автомобиль с плохо отлаженным двигателем, который несся к нему во весь опор. Автомобиль был с открытым верхом, и водитель был на виду. Это был Пай-о-па, да хранит его Господь, и он жал на газ как одержимый. Миляга мгновенно изменил направление и, рассекая толпу паломников, рванулся с дороги по направлению к шумной колеснице Пая.
Целый хор криков у него за спиной дал ему знать, что преследователи также изменили направление, но вид Пай-о-па вселил в Милягу новую надежду. Однако его скоростные возможности были исчерпаны. Вместо того чтобы замедлить ход и подобрать Милягу, Пай-о-па проехал мимо и направился навстречу преследователям. Увидев устремившийся на них автомобиль, предводители погони разбежались в разные стороны, но не они, а человек в паланкине, которого Миляга до сих пор не замечал, был настоящей целью Пая. Хаммеръок, удобно устроившийся для того, чтобы получше разглядеть казнь, теперь в свою очередь стал жертвой. Он завопил носильщикам, чтобы они отступали, но в панике им не удалось согласовать направление этого отступления. Двое ринулись налево, двое - направо. Одна из ручек треснула, Хаммеръок был выброшен из паланкина, тело его с силой ударилось о землю, и осталось лежать без движения. Паланкин был брошен, носильщики разбежались, дав Паю возможность спокойно развернуться и отправиться обратно к Миляге. После того как их лидер был повержен, рассеянные преследователи, которых, скорее всего, силой вынудили служить Верховной Жрице, совсем утратили решимость. Они явно не чувствовали достаточного вдохновения, чтобы рискнуть навлечь на себя судьбу Хаммеръока, и держались на приличном отдалении, пока Пай подбирал запыхавшегося пассажира.
- А я думал, может быть, ты вернулся к Тику Ро, - сказал Миляга, оказавшись в автомобиле.
- Он не пустил бы меня к себе, - ответил Пай. - Ведь я замешан в связях с убийцей.
- Ты о ком?
- О тебе, друг мой, о тебе. Теперь мы с тобой оба убийцы.
- Наверное, ты прав.
- И, как мне кажется, вряд ли мы можем рассчитывать на гостеприимство в этих местах.
- Где ты раздобыл автомобиль?
- Несколько машин запаркованы на стоянке на окраине города. Очень скоро они усядутся в них и отправятся за нами в погоню.
- Стало быть, чем раньше мы попадем в город, тем лучше для нас.
- Не уверен, что мы надолго обретем там безопасность, - возразил мистиф.
Он развернул машину так, что ее вздернутый нос стал смотреть прямо на дорогу. Перед ними был выбор. Налево - к воротам Паташоки. Направо - по дороге, которая шла мимо Холма Липпер Байак и уходила к горизонту, туда, где глаз едва мог различить вздымающийся горный хребет.
- Тебе решать, - сказал Пай.
Миляга с тоской посмотрел на город, искушающий его своими шпилями. Но он знал, что в совете Пая заключена глубокая мудрость.
- Мы ведь вернемся когда-нибудь сюда, правда? - сказал он.
- Разумеется, если ты этого хочешь.
- Тогда поехали другим путем.
Мистиф выехал на дорогу, направив автомобиль в сторону, противоположную той, куда шел основной поток. Оставив город у себя за спиной, они быстро набрали скорость.
- Прощай, Паташока, - сказал Миляга, когда стены города растаяли вдали.
- Невелика потеря, - заметил Пай.
- Но мне так хотелось посмотреть Мерроу Ти-Ти, - сказал Миляга.
- Это невозможно, - ответил Пай.
- Почему?
- Потому что это была всего-навсего моя выдумка, - сказал Пай. - Как и все то, что я люблю, включая и самого себя! Всего-навсего выдумка!

Глава 19

1

Хотя Юдит и дала себе торжественную клятву, в трезвом уме и твердой памяти, последовать за Милягой в то место, куда он отправился у нее на глазах, реализацию ее планов преследования пришлось отложить из-за обращенных к ней просьб о помощи и участии, из которых самая настойчивая исходила от Клема. Он нуждался в ее совете, утешении и в ее организационных талантах в те унылые, дождливые дни, которые последовали за Новым Годом, и, несмотря на всю неотложность ее собственных дел, она едва ли могла повернуться к нему спиной. Похороны Тэйлора состоялись девятого января. Была и церковная служба, для организации которой Клем приложил массу сил. Это был печальный триумф: для друзей и родственников Тэйлора настало время смешаться друг с другом и выразить свою привязанность к усопшему. Юдит встретила людей, которых она не видела годами, и едва ли не все они сочли своим долгом пройтись по поводу одного очевидного отсутствующего - Миляги. Она говорила всем то же самое, что она сказала и Клему. Что Миляга сейчас переживает тяжелые времена, и последнее, что она слышала о нем, - это то, что он собирался уехать на праздники. Но от Клема, конечно, нельзя было отделаться такими туманными оправданиями. Миляга уехал, зная о том, что Тэйлор умер, и Клем рассматривал его отъезд как проявление трусости. Юдит не пыталась вставить словечко в защиту странника. Она просто старалась как можно реже упоминать о Миляге в присутствии Клема.
Но тема эта все равно всплывала тем или иным образом. Разбирая вещи Тэйлора после похорон, Клем наткнулся на три акварели, нарисованные Милягой в стиле Сэмюела Палмера, но подписанные его собственным именем с посвящением Тэйлору. Эти изображения идеализированных пейзажей не могли не вернуть Клема к мыслям о неразделенной любви Тэйлора к без вести пропавшему Миляге, а Юдит - к мыслям о том, куда он пропал. Клем, возможно, из мстительных соображений, присоединил акварели к небольшой группе предметов, которые он намеревался уничтожить, но Юдит убедила его не делать этого. Одну он оставил себе в память о Тэйлоре, вторую подарил Клейну, а третью - Юдит.
Ее долг по отношению к Клему отнимал у нее не только время, но и решимость. Поэтому когда в середине месяца он неожиданно объявил, что собирается завтра отправиться в Тенерифе, чтобы там за две недельки поджарить на солнце все свои несчастья, она обрадовалась своему освобождению от ежедневных обязанностей друга и утешителя, но не смогла снова зажечь тот честолюбивый костер, который пылал в ее сердце в первый час этого месяца. Однако неожиданным напоминанием ей послужила собака. Стоило ей бросить взгляд на какую-то паршивую псину, и она вспомнила - так, как если бы это произошло всего лишь час назад, - как она стояла в дверях милягиной квартиры и удивленно созерцала растворяющуюся перед ней пару. А вслед за этим воспоминанием пришли и мысли о тех новостях, которые она несла Миляге в ту ночь, - о фантастическом путешествии, вызванном камнем, который в настоящее время был тщательно завернут и спрятан от греха подальше в ее платяном шкафу. Она не слишком любила собак, но в ту ночь она подобрала дворняжку и отнесла ее к себе домой, зная, что иначе ее ждет гибель. Пес быстро освоился и каждый раз, когда она возвращалась домой от Клема, принимался неистово вилять хвостом, а рано утром прокрадывался к ней в спальню и устраивал себе логово в куче грязной одежды. Пса она назвала Лысым, из-за того что шерсти на нем почти не было, и хотя она и не питала к нему такой безумной любви, которую он питал к ней, тем не менее его общество было ей приятно. Не раз она ловила себя на том, что ведет с ним долгие разговоры, во время которых он облизывал свои лапы или яйца. Монологи эти служили ей для того, чтобы вновь сосредоточить свои мысли на случившемся, не опасаясь при этом за свой рассудок. Через три дня после отъезда Клема в теплые края, обсуждая с Лысым, как ей лучше всего поступить дальше, она упомянула имя Эстабрука.
- Ты никогда не видел Эстабрука, - сказала она Лысому. - Но я даю гарантию, что он тебе не понравится. Он пытался убить меня, понимаешь?
Пес оторвался от своего туалета.
- Да, я тоже удивилась, - сказала она. - Я хочу сказать, это ведь хуже, чем поступают животные, правда? Не хотела тебя обидеть, но это действительно так. Я была его женой. Я и сейчас - его жена. Да, я знаю, мне надо повидаться с ним. В его сейфе был спрятан голубой глаз. И эта книга! Напомни мне, чтобы я как-нибудь рассказала тебе о книге. Да нет, вообще-то не стоит. А то у тебя появятся разные мысли.
Лысый положил голову на скрещенные передние лапы, издал тихий удовлетворенный вздох и погрузился в дрему.
- Ты мне окажешь крупную услугу, - сказала она. - Мне нужен совет. Что бы ты сказал человеку, который пытался тебя убить?
Глаза Лысого были закрыты, так что ей пришлось проговорить ответ за него.
- Я бы сказал: «Привет, Чарли, почему бы тебе не рассказать мне историю своей жизни?»

Предыдущая страница 6 Следующая страница


7 Клайв Баркер

2

На следующий день она позвонила Льюису Лидеру, чтобы выяснить, находится ли Эстабрук до сих пор в больнице. Ей было сказано, что это так, но что его перевели в частную клинику в Хэмстеде. Лидер дал ей подробные координаты клиники, и она позвонила туда, чтобы узнать о состоянии Эстабрука и о приемных часах. Ей сообщили, что он до сих пор находится под постоянным наблюдением, но состояние его значительно улучшилось, и что она может прийти повидать его в любое время. Не было смысла откладывать эту встречу. В тот же вечер под проливным дождем она поехала в Хэмстед. Ее приветствовал занимающийся Эстабруком психиатр - болтливый молодой человек по имени Морис, верхняя губа которого исчезала, когда он улыбался - а происходило это довольно часто, - и который говорил о душевном состоянии своего пациента с глуповатым энтузиазмом.
- У него бывают хорошие дни, - весело тараторил Морис. И потом, с той же радостной интонацией: - Но их не так много. Он в состоянии тяжелой депрессии. Прежде чем его перевели к нам, он предпринял одну попытку самоубийства, но здесь ему гораздо лучше.
- Ему дают успокоительное?
- Мы держим его беспокойство под контролем, но не пичкаем лекарствами до бесчувствия. Иначе он не сможет разобраться в проблеме, которая его мучает.
- А он сказал вам, что его беспокоит? - спросила она, ожидая услышать обвинения в свой адрес.
- Темное дело, - сказал Морис. - Он говорит о вас с большой любовью, и я уверен, что ваш приход благотворно на него повлияет. Но совершенно очевидно, что проблема как-то связана с его кровными родственниками. Я пытался поговорить с ним об отце и о брате, но он очень уклончив в ответах. Отец-то, конечно, уже мертв, но, может быть, вы можете что-нибудь рассказать о брате.
- Я никогда его не видела.
- Очень жаль. Чарльз явно жутко сердится на своего брата, но я не могу докопаться, почему. Но я докопаюсь. Просто для этого потребуется время. Он ведь из тех, кто умеет держать при себе свои секреты, не так ли? Но вы, наверное, это и так знаете. Отвести вас к нему? Я-таки сказал ему, что вы звонили, так что он, скорее всего, вас уже ждет.
Юдит рассердило то, что ее визит не сможет застать Эстабрука врасплох и что у него хватит времени, чтобы подготовить свои выдумки и уловки. Но что сделано, того не вернешь, и вместо того чтобы огрызнуться на восторженного Мориса за его неуместную болтливость, она скрыла от него свое недовольство. Когда-нибудь ей может понадобиться его улыбчивая помощь.
Комната Эстабрука выглядела довольно мило. Она была просторной и комфортабельной, стены были украшены репродукциями Моне и Ренуара, и в целом все это производило успокаивающее впечатление. Даже тихо звучащий фортепьянный концерт словно был создан специально для того, чтобы умиротворить встревоженный ум. Эстабрук был не в постели: он сидел у окна, одна из занавесок на котором была отдернута, чтобы он мог наблюдать за дождем. Он был одет в пижаму и свой лучший халат. В руке у него дымилась сигарета. Как и сказал Морис, он явно подготовился к приему посетителя. Изумление не мелькнуло в его глазах, когда она вошла. И, как она и предчувствовала, он заготовил для нее приветствие.
- Ну, наконец-то - знакомое лицо.
Он не раскрыл объятия ей навстречу, но она подошла к нему и наградила его двумя легкими поцелуями в обе щеки.
- Кто-нибудь из сиделок принесет тебе чего-нибудь выпить, если захочешь, - сказал он.
- Да, я не отказалась бы от кофе. Там снаружи адская погодка.
- Может быть, Морис принесет, если я пообещаю ему завтра облегчить свою душу.
- А вы обещаете? - спросил Морис.
- Да. Честное слово. Завтра, к этому часу, вы уже будете знать все тайны того, как меня приучали ходить на горшок.
- Молоко, сахар? - спросил Морис.
- Только молоко, - сказал Чарли. - Если, конечно, ее вкусы не изменились.
- Нет, - ответила она.
- Ну, конечно же, нет. Юдит не меняется. Она - это сама вечность.
Морис удалился, оставив их наедине. Никакого неуклюжего молчания не последовало. Он заранее заготовил свои разглагольствования, и пока он говорил - о том, как он рад, что она пришла, и о том, как надеется, что она понемногу начала прощать его, - она изучала его изменившееся лицо. Он похудел и был без парика, что обнаружило в его наружности такие черты, о существовании которых она не подозревала раньше. Его большой нос и рот с опущенными уголками, с выступающей огромной нижней губой придавали ему вид аристократа, переживающего не лучшие времена. Едва ли она смогла бы воскресить в своем сердце любовь к нему, но с легкостью ощутила в себе жалость, видя его в таком положении.
- Я полагаю, ты хочешь развода, - сказал он.
- Мы можем поговорить об этом в другой раз.
- Тебе нужны деньги?
- В настоящий момент - нет.
- Если тебе...
- Я попрошу.
Вошел медбрат с кофе для Юдит, горячим шоколадом для Эстабрука и печеньем. Когда он удалился, она начала свою исповедь, подумав, что сможет этим вызвать его на ответную откровенность.
- Я пошла в дом, - сообщила она. - Чтобы забрать свои драгоценности.
- И не смогла открыть сейф.
- Да нет, я открыла его. - Он не взглянул на нее, шумно отпивая шоколад. - И нашла там несколько очень странных вещей, Чарли. Мне хотелось бы о них поговорить.
- Не знаю, что ты имеешь в виду.
- Несколько сувениров. Обломок статуи. Книга.
- Нет, - сказал он, по-прежнему избегая ее взгляда. - Они принадлежат не мне. Я ничего о них не знаю. Оскар отдал их мне на хранение.
Интригующий поворот.
- А откуда Оскар взял их? - спросила она.
- Я не спрашивал, - сказал Эстабрук с деланным равнодушием в голосе. - Ты же знаешь, он много путешествует.
- Я хотела бы встретиться с ним.
- Нет, не надо, - бросил он поспешно. - Он тебе совсем не понравится.
- Завзятые путешественники - всегда интересные люди, - произнесла она, стараясь сохранить непринужденность тона.
- Я же тебе говорю, - настаивал он. - Он тебе не понравится.
- Он заходил навестить тебя?
- Нет. И я не стал бы с ним встречаться, если бы он и зашел. Почему ты задаешь мне все эти вопросы? Оскар никогда тебя раньше не интересовал.
- Но ведь он как-никак твой брат, - сказала она. - Должна же существовать какая-нибудь родственная ответственность.
- У Оскара? Да ему нет дела ни до кого, кроме самого себя. Он подарил мне эти вещи только для того, чтобы меня задобрить.
- Так это все-таки подарки. А я-то думала, что он дал тебе их только на хранение.
- Разве это имеет значение? - спросил он, слегка повысив голос. - Главное, не трогай их, они опасны. Ты ведь положила их на место, да?
Она солгала, что положила, поняв, что дальнейшее обсуждение этой темы приведет лишь к тому, что он разъярится еще сильнее.
- У тебя красивый вид из окна? - спросила она у него.
- Да, мне видна пустошь, - сказал он. - В ясные дни это просто замечательно. В понедельник здесь нашли труп женщины; ее задушили. Я наблюдал за тем, как вчера и сегодня они с утра до вечера прочесывали кусты. Наверное, искали улики. В такую-то погоду. Ужасно быть под открытым небом в такую погоду и искать грязное нижнее белье или что-нибудь в этом роде. Можешь себе представить? Я сказал себе: как я счастлив, что я здесь, в тепле и уюте.
Если и были какие-то указания на изменения в его мыслительных процессах, то они скрывались здесь, в этом странном лирическом отступлении. У прежнего Эстабрука просто не хватило бы терпения на любой разговор, который не служил простой и ясной цели. Мало что вызывало у него такое презрение, как сплетни и их поставщики, в особенности когда он знал, что это ему перемывают косточки. А что касается наблюдения из окна и мыслей по поводу того, как другие переносят холод, то еще два месяца назад это было в буквальном смысле слова чем-то немыслимым. Эта перемена ей понравилась, наравне с новообретенным благородством его профиля. Увидев, как спрятанный внутри него человек выходит наружу, она почувствовала больше уверенности в правильности сделанного в прошлом выбора. Возможно, именно этого Эстабрука она и любила.
Они еще немного поговорили, не возвращаясь больше ни к каким личным темам, и расстались друзьями, обнявшись с неподдельной теплотой.
- Когда ты снова придешь? - спросил он ее.
- Через пару дней, - ответила она.
- Я буду ждать.
Итак, подарки, которые она обнаружила в сейфе, раньше принадлежали Оскару Годольфину. Таинственному Оскару, который сохранил родовое имя, в то время как его брат Чарльз отрекся от него. Загадочному Оскару. Оскару-путешественнику. Интересно, как далеко пришлось ему отправиться, чтобы возвратиться с такими сверхъестественными трофеями? Куда-то за пределы этого мира, возможно, в ту же самую даль, куда на ее глазах скрылись Миляга и Пай-о-па? Она начала подозревать существование какого-то заговора. Если два человека, и не подозревавших о существовании друг друга, - Оскар Годольфин и Джон Захария - знали о существовании этого другого мира и о том, как переместиться туда, то сколько же еще людей из ее круга обладают этим знанием? Может быть, эта информация доступна только мужчинам? Появляется ли она наравне с пенисом и материнской фиксацией в качестве одного из мужских половых признаков? Знал ли Тэйлор? Знает ли Клем? Или это что-то вроде семейной тайны, и единственный кусочек мозаики, которого ей недостает, - это связь между Годольфином и Захарией?
Независимо от того, какая версия была ближе к истине, ей не получить разъяснений от Миляги, а это значит, что надо отправляться на поиски братца Оскара. Вначале она избрала наиболее прямолинейный путь - телефонный справочник. Его не оказалось в списках. Тогда она обратилась к Льюису Лидеру, но он заявил, что не обладает никакими сведениями ни о местонахождении, ни о состоянии дел этого человека, и сказал ей, что братья не поддерживают друг с другом никаких деловых отношений, и ему никогда не приходилось сталкиваться с вопросом, в который был бы вовлечен Оскар Годольфин.
- Насколько мне известно, - сказал он, - он вообще, может быть, уже мертв.
Поставив крест на прямых путях, она обратилась к окольным. Она вернулась в дом Эстабрука и тщательно обыскала его в поисках адреса или телефона Оскара. Ни того, ни другого она не обнаружила, но в руки ей попался фотоальбом, который Чарли ей никогда не показывал, и там оказались фотографии, на которых, судя по всему, были изображены двое братьев. Отличить одного от другого было нетрудно. Даже на этих ранних фотографиях у Чарли был обеспокоенный вид, который неизменно возникал у него во время съемки, в то время как Оскар, хотя и бывший моложе на шесть лет, выглядел гораздо более уверенным в себе. Он был слегка толстоват, но нес свой избыточный вес с легкостью, и улыбке его была свойственна та же непринужденность, с которой он обнимал за плечи своего брата. Она изъяла из альбома наиболее поздние фотографии, на которых Чарльз был изображен уже после наступления половой зрелости или незадолго до этого, и взяла их с собой. Как оказалось, во второй раз воровать легче, чем в первый. Но это была единственная информация об Оскаре, которую она унесла из дома Эстабрука. Если она собирается найти путешественника и выяснить, из какого мира он привез срои сувениры, ей придется убедить Эстабрука помочь ей в этом. Но на это потребуется время, а ее нетерпение растет с каждым коротким дождливым днем. Несмотря на то, что она могла купить билет до любой точки земного шара, ею овладело нечто вроде приступа клаустрофобии. Существовал другой мир, в который она хотела получить доступ. И пока ей это не удастся, сама Земля будет для нее тюрьмой.

3

Лидер позвонил Оскару утром семнадцатого января с сообщением о том, что бывшая жена его брата осведомлялась о его местонахождении.
- А она не сказала, зачем ей это нужно?
- Нет, точной причины она не назвала. Но определенно она что-то вынюхивает. На прошлой неделе, насколько мне известно, она виделась с Эстабруком трижды.
- Спасибо, Льюис. Я ценю твою преданность.
- Оцени ее в наличных, Оскар, - ответил Лидер. - А то я поиздержался на Рождество.
- Ну когда я оставлял тебя с пустыми руками? - сказал Оскар. - Держи меня в курсе.
Адвокат пообещал так и поступать, но Оскар сомневался, что тот сможет предоставить ему еще какую-нибудь полезную информацию. Только действительно отчаявшиеся души доверяют свои тайны адвокатам, а Юдит вряд ли можно было отнести к этому разряду. Он никогда не видел ее - Чарли об этом позаботился. Но если она хотя бы в течение некоторого времени способна была выносить его общество, значит, у нее железная воля. А тогда напрашивался вопрос: с чего бы это женщине, которая знает (предположим, что это так), что муж пытался убить ее, искать его общества, если только у нее нет какого-то скрытого мотива? А возможно ли, чтобы вышеупомянутый мотив заключался в стремлении разыскать его брата Оскара? Если это так, то подобное любопытство должно быть уничтожено в зародыше. И так уже слишком много переменных вступило в игру, а тут еще эта чистка, предпринятая Обществом, и неизбежно идущее по ее следам полицейское расследование, не говоря уже о его новом слуге Августине (урожденном Дауде), который в последнее время уж слишком стал задирать нос. И уж, конечно, самая ненадежная переменная, которая сидит сейчас в своем сумасшедшем доме рядом с пустошью, - это сам Чарли, вполне возможно, с мозгами набекрень, и уж точно непредсказуемый, с головой, забитой такими лакомыми сведениями, которые могут причинить Оскару немало вреда. Вполне возможно, что когда он заговорит - а это лишь вопрос времени, то когда это наконец произойдет, кому прошепчет он на ухо свои признания, как не своей любопытствующей женушке?
В тот же вечер он послал Дауда (он никак не мог привыкнуть к этому святоподобному Августину) в клинику с корзинкой фруктов для брата.
- Познакомься там с кем-нибудь, если получится, - сказал он Дауду. - Мне нужно знать, что болтает Чарли, принимая ванны.
- Почему бы не спросить у него об этом лично?
- Он ненавидит меня - вот почему. Он думает, что я украл у него чечевичную похлебку, когда папа ввел в состав Tabula Rasa меня вместо Чарли.
- А почему ваш отец так поступил?
- Потому что он знал, что Чарли очень неустойчив и может принести Обществу больше вреда, чем пользы. До настоящего времени он был под моим контролем. Он получал маленькие подарки из Доминионов. Когда ему было нужно что-нибудь из ряда вон выходящее, вроде этого убийцы, ты прислуживал ему. Все началось с этого трахнутого убийцы, так его мать! Ну почему ты сам не мог прикончить эту женщину?
- За кого вы меня принимаете? - сказал Дауд с отвращением. - Я не могу иметь дело с женщиной. В особенности с красавицей.
- Откуда ты знаешь, что она красавица?
- Я слышал, как о ней говорили.
- Ну ладно, мне нет дела до того, как она выглядит. Я не желаю, чтобы она вмешивалась в мои дела. Выясни, чего она добивается. А потом мы придумаем, как противодействовать ей.
Дауд вернулся через несколько часов с тревожными новостями.
- Судя по всему, она уговорила его взять ее с собой в Поместье.
- Что? Что? - Оскар вскочил со стула. Попугаи встрепенулись и приветствовали его восторженными криками. - Она знает больше, чем ей положено. Проклятье! Сколько сил потрачено, чтобы отвести подозрения Общества, и вот появляется эта сука, и мы в большем дерьме, чем когда-либо!
- Еще ничего не случилось.
- Случится! Еще случится! Она придавит его своим маленьким ногтем, и он выложит ей все.
- Что вы собираетесь делать со всем этим?
Оскар подошел, чтобы успокоить попугаев.
- В идеальном варианте? - сказал он, приглаживая их взъерошенные крылья. - В идеальном варианте я стер бы Чарли с лица земли.
- У него были сходные намерения по отношению к ней, - отметил Дауд.
- Что ты имеешь в виду?
- Только то, что вы оба способны на убийство.
Оскар презрительно хмыкнул.
- Чарли только играл с этим, - сказал он. - У него нет мужества! У него нет воображения! - Он вернулся к своему стулу с высокой спинкой. Лицо его помрачнело. - Дело не выгорит, черт побери, - сказал он. - Я нутром это чую. До этих пор все было шито-крыто, но теперь дело не выгорит. Чарли придется изъять из уравнения.
- Он ваш брат.
- Он обуза.
- Я имел в виду: он ваш брат. Вам его и отправлять на тот свет.
Глаза Оскара расширились.
- О, Господи, - сказал он.
- Подумайте, что скажут в Изорддеррексе, если вы сообщите им.
- Что? Что я убил своего брата? Не думаю, что это их очень обрадует.
- Но то, что вы сделаете, сколь бы неприглядным это ни казалось, вы сделаете для того, чтобы сохранить тайну. - Дауд выдержал паузу, давая мысли время расцвести. - Мне это кажется просто героическим. Подумайте, что они скажут.
- Я думаю.
- Ведь вас по-настоящему беспокоит только ваша репутация в Изорддеррексе, а не то, что происходит здесь, в Пятом? Вы же сами говорили, что этот мир становится все скучнее и скучнее день ото дня.
Оскар задумался ненадолго, а потом сказал:
- Может быть, мне действительно стоит ускользнуть. Убить их обоих, чтобы уж точно никто не знал, куда я отправился...
- Куда мы отправились.
- ...потом ускользнуть и войти в легенду. Оскар Годольфин, который оставил труп своего сумасшедшего брата рядом с его женой и исчез. Да. Неплохой заголовок для Паташоки. - Он поразмыслил еще несколько секунд. - Назови какой-нибудь классический способ родственного убийства? - спросил он наконец.
- С помощью ослиной челюсти.
- Глупость какая.
- Придумайте что-нибудь получше.
- Так я и сделаю. Приготовь мне выпить, Дауди. И себе тоже. Мы выпьем за бегство.

Глава 20

1

Миляга и Пай двигались по Паташокскому шоссе уже в течение шести дней (определяемых не по часам на запястье у Пая, а по то усиливающемуся, то ослабевающему свечению павлиньего неба). Так или иначе на пятый день часы приказали долго жить, сведенные с ума, по предположению Пая, магнитным полем вокруг города пирамид, который они проезжали. С тех пор, хотя Миляге и хотелось сохранить некоторое представление о том, как течет время в покинутом ими Доминионе, это было уже невозможно. За несколько дней их организмы приспособились к ритму нового мира, и он направил свое любопытство на более подходящие объекты, в основном - на местность, по которой они путешествовали.
Характер местности часто менялся. В первую неделю они проехали равнину и оказались в районе лагун - Козакозе, на пересечение которого потребовалось два дня, а потом они оказались среди рядов древних хвойных деревьев, таких высоких, что облака застревали в их верхушках и висели там, словно гнезда пернатых обитателей эфира. На другой стороне этого величественного леса горы, которые Миляга заметил еще несколько дней назад, стали видны уже довольно отчетливо. Пай сообщил ему, что хребет называется Джокалайлау, и предание гласит, что эти высоты были вторым (после Холма Липпер Байак) местом отдыха Хапексамендиоса на Его пути по Доминионам. Можно было подумать, что места, по которым они проезжали, не случайно напоминают пейзажи Пятого Доминиона. Они были выбраны как раз из-за этого сходства. Незримый прошел по Имаджике, роняя по пути семена человеческого рода, вплоть до самого края своего святилища, для того чтобы побудить на новые свершения свой любимый вид. И как всякий хороший садовник, Он разбросал эти семена там, где была наибольшая надежда на их процветание. Там, где местная растительность могла быть легко уничтожена или потеснена, там, где жизнь была достаточно тяжелой, чтобы выжили лишь самые стойкие, и в то же время земля была достаточно плодородной, чтобы они смогли прокормить своих детей, где шел дождь, где был свет, где все превратности жизни, укрепляющие вид внезапными катастрофами - бури, землетрясения, наводнения, - встречались в изобилии.
Но хотя многое казалось земному путешественнику знакомым, все же ничего, включая самый ничтожный камешек под ногами, не было точно таким же, как в Пятом Доминионе. Некоторые из этих несоответствий сразу же бросались в глаза: зелено-золотой цвет неба, например, или слоноподобные улитки, ползающие под увенчанными облачными гнездами деревьями. Другие несоответствия были менее явными, но не менее причудливыми, - вроде диких собак, время от времени появлявшихся рядом с дорогой, с бесшерстной, сверкающей, как патентованная кожа, шкурой, - и не менее гротескными, - вроде рогатых воздушных змеев, которые кидались на любое мертвое или почти мертвое животное на дороге и отрывались от трапезы, расправляя свои багровые крылья, словно плащи, только когда оказывались уже почти под колесами, - и не менее абсурдными, - вроде многотысячных колоний белоснежных ящериц, которые собирались по краю лагун и, подчиняясь волнообразно распространяющемуся среди них внезапному импульсу, совершали головокружительные акробатические сальто.
Возможно, попытка найти новые формы выражения для этого опыта была заранее обречена на провал, ибо размножение простым делением различных баек о путешествиях просто-напросто истощило словарь новых открытий. Но тем не менее Миляга раздражался, когда обнаруживал, что находится во власти клише. Путешественник, воодушевленный нетронутой красотой или устрашенный природным варварством. Путешественник, глубоко тронутый посконной мудростью, или остолбеневший от невиданных достижений научно-технического прогресса. Снисходительный путешественник, смиренный путешественник, путешественник, жадный до новых горизонтов, и путешественник, горестно томящийся по дому. Из всего этого списка банальностей, пожалуй, только последняя ни разу не срывалась с уст Миляги. Он думал о Пятом Доминионе, только когда эта тема всплывала в разговоре с Паем, что происходило все реже и реже, так как практические нужды требовали к себе все больше внимания. Сначала с едой, ночлегом и топливом для машины не было никаких проблем. Вдоль шоссе постоянно попадались маленькие деревеньки и кемпинги, в которых Пай, несмотря на отсутствие наличных, всегда умудрялся раздобыть им жратвы и обеспечить ночлег. Миляга сообразил, что у мистифа есть в запасе множество мелких трюков, которые помогают ему так использовать своя обольстительные способности, что даже самый хищный хозяин кемпинга становится уступчивым и мягким, как шелк. Но когда они пересекли лес, проблем стало больше. Основная масса попутных машин свернула на перекрестках, и шоссе из оживленной магистрали с великолепным покрытием выродилось в двухполосную дорогу, на которой ям было больше, чем асфальта. Украденный Паем автомобиль не был приспособлен к превратностям долгого путешествия. Он начал выказывать признаки усталости, и, принимая во внимание приближение гор, они решили остановиться в следующей деревне и выменять его на более надежную модель.
- На что-нибудь такое, что еще способно дышать, - предложил Пай.
- Кстати говоря, - сказал Миляга, - ты ни разу не спросил меня о Нуллианаке.
- А о чем было спрашивать?
- О том, как я его убил.
- Я полагаю, ты использовал свое дыхание.
- Похоже, ты не слишком этому удивлен.
- А как иначе мог бы ты это сделать? - заметил Пай с обескураживающей логичностью. - У тебя была воля, и у тебя была сила.
- Но откуда я их взял? - спросил Миляга.
- Они у тебя всегда были, - ответил Пай, что навело Милягу на гораздо большее количество вопросов, чем он первоначально собирался задать. Он начал было формулировать один из них, но неожиданно почувствовал, что его укачивает. - Пожалуй, неплохо бы остановиться на несколько минут, - сказал он. - Кажется, меня сейчас вырвет.
Пай остановил машину, и Миляга вышел. Небо темнело, и какой-то ночной цветок наполнял своим сильным ароматом охлаждающийся воздух. Со склонов над ними сходили стада издававших протяжное мычание белобоких животных, в сумерках покидавших свои постоянные пастбища. Скорее всего, они были родственниками земных яков, но здесь их называли доки. Опасные приключения в Ванаэфе и на забитой до отказа дороге в Паташоку казались теперь очень далекими. Миляга глубоко дышал, и тошнота, как, впрочем, и вопросы, уже больше не беспокоила его. Он поднял взгляд на первые звезды. Некоторые из них были красными, как Марс, другие - золотыми: осколки дневного неба, отказавшиеся погаснуть.
- Скажи, этот Доминион находится на другой планете? - спросил он у Пая. - Мы в какой-то другой галактике?
- Нет. Пятый Доминион отделен от остальных не космическим пространством, а Ин Ово.
- А вся Земля входит в Пятый Доминион или только часть ее?
- Не знаю, - сказал Пай. - Думаю, что вся. Но у каждого своя теория.
- Какая у тебя?
- Ну, когда мы будем перемещаться из одного Примиренного Доминиона в другой, ты все поймешь. Между Четвертым и Третьим, Третьим и Вторым существует множество проходов. Мы войдем в туман и выйдем из него уже в другом мире. Очень просто. Но, мне кажется, границы подвижны. По-моему, на протяжении столетий они меняются. Меняются и очертания Доминионов. Может быть, точно так же будет и с Пятым. Если он будет примирен, границы его распространятся до тех пор, пока у всей планеты не будет доступа к остальным Доминионам. Честно говоря, никто не знает, как выглядит Имаджика в целом, потому что никто никогда не составлял карты.
- Но кто-то должен попытаться.
- Может быть, ты и есть тот человек, который сделает это, - сказал Пай. - Перед тем как стать путешественником, ты был художником.
- Я был специалистом по подделкам, а не художником.
- Но у тебя умелые руки, - сказал Пай.
- Умелые, - согласился Миляга тихо, - но никогда не знавшие вдохновения.
Эта грустная мысль заставила его немедленно вспомнить о Клейне и обо всех остальных своих знакомых, которых он оставил на земле, - о Юдит, Клеме, Эстабруке, Ванессе и других. Чем они заняты в эту прекрасную ночь? Заметили ли они его исчезновение? Едва ли.
- Тебе лучше? - спросил Пай. - Впереди у дороги я вижу огни. Может быть, это последний населенный пункт перед горами.
- Я в хорошей форме, - сказал Миляга, забираясь обратно в машину.
Они проехали около четверти мили и увидели деревню, перед которой их продвижение было остановлено появившейся из сумерек девочкой, перегонявшей через дорогу своих доки. Она была во всех отношениях нормальным тринадцатилетним ребенком, за одним лишь исключением: ее лицо и те части ее тела, которые выступали из-под ее простого платья, были покрыты оленьим пушком. На локтях и на висках, где пух рос особенно длинным, он был заплетен в косички, а на затылке девочка вплела в него разноцветные ленты.
- Что это за деревня? - спросил Пай, пока последний доки тащился через дорогу.
- Беатрикс, - сказала она, и от себя добавила: - Нет места лучше ни в каком раю.
Потом, согнав с дороги последнее животное, она растворилась в сумерках.

2

Улицы Беатрикса оказались не такими узкими, как в Ванаэфе, но и они не были приспособлены для езды на автомобилях. Пай запарковал машину на самой окраине, и они отправились по деревне пешком. Скромные дома были построены из охристого камня и окружены посадками растения, представлявшего собой гибрид березы и бамбука. Огни, которые Пай заметил издалека, светились не в окнах: это оказались подвешенные к деревьям фонари, ярко освещавшие улицы. Почти каждый участок мог похвастаться своим фонарщиком. Их роль исполняли дети с лохматыми лицами, как у пастушки. Некоторые сидели на корточках под деревьями, а некоторые небрежно уселись на ветках. Почти во всех домах были открыты двери, и из нескольких доносилась музыка. Фонарщики подхватывали мелодию и танцевали под нее в пятнах света. Если бы Милягу спросили, он сказал бы, что жизнь здесь хорошая. Не слишком бурная, может быть, но хорошая.
- Мы не можем обмануть этих людей, - сказал Миляга. - Это было бы нечестно.
- Согласен, - ответил Пай.
- Так как же нам обойтись без денег?
- Может быть, они согласятся обменять машину на хороший обед и парочку лошадей.
- Что-то я не вижу здесь лошадей.
- Сойдет и доки.
- Мне кажется, они слишком медлительны.
Пай указал Миляге на вершины Джокалайлау. Последние следы дня еще медлили на их снежных склонах, но при всей их красоте горы были такими громадными, что глаз едва мог различить уходившие в небеса пики.
- Медленно, но верно - это как раз то, что понадобится нам там, - сказал Пай. Миляга согласился с ним. - Пойду попробую найти кого-нибудь главного, - сказал мистиф и направился к одному из фонарщиков.
Привлеченный звуками хриплого хохота, Миляга прошел немного дальше и, повернув за угол, увидел дюжины две деревенских жителей, в основном мужчин и мальчишек, стоявших перед театром марионеток, устроенным под навесом одного из домов. Спектакль, который они смотрели, находился в полном противоречии с мирной атмосферой деревни. Судя по шпилям, нарисованным на заднике, действие происходило в Паташоке, и в тот момент, когда Миляга присоединился к зрителям, два персонажа - толстенная женщина и мужчина с пропорциями зародыша и умственными способностями осла - находились в самом разгаре такой яростной семейной ссоры, что шпили сотрясались. Кукловоды - три худых молодых человека с одинаковыми усами - не считали нужным прятаться и, возвышаясь над балаганом, произносили хриплый диалог, сопровождаемый звуковыми эффектами и сдобренный барочными непристойностями. Потом появился еще один персонаж - горбатый брат Пульчинеллы - и незамедлительно обезглавил остолопа. Голова полетела на землю. Толстуха упала перед ней на колени и зарыдала. После этого из-за ушей отрубленной головы появились ангельские крылышки, и она полетела в небеса под фальцет кукловодов. Последовали заслуженные аплодисменты зрителей, во время которых Миляга увидел на улице Пая. Рядом с мистифом был подросток с кувшиноподобными ушами и волосами до пояса. Миляга пошел им навстречу.
- Это Эфрит Великолепный, - сказал Пай. - Он говорит - подожди секундочку, - так вот, он говорит, что его матери снятся сны о белых, лишенных меха мужчинах, и ей хотелось бы с нами встретиться.
Улыбка, пробившаяся сквозь волосяной покров Эфрита, была кривоватой, но обаятельной.
- Вы ей понравитесь, - объявил он.
- Ты уверен?
- Разумеется!
- Она покормит нас?
- Ради лысого беляка она сделает все, что угодно, - ответил Эфрит.
Миляга бросил на мистифа исполненный сомнения взгляд.
- Надеюсь, ты все хорошо обдумал, - сказал он.
Эфрит повел их за собой, болтая по дороге. В основном, его интересовала Паташока. Он сказал, что мечтает увидеть этот великий город. Не желая разочаровывать мальчика признанием, что он ни разу не пересек границу городских ворот, Миляга сообщил, что Паташока - обитель непередаваемого великолепия.
- Особенно это относится к Мерроу Ти-Ти, - сказал он.
Мальчик радостно улыбнулся и сказал, что сообщит всем, кого знает, о том, что встретил безволосого белого человека, который видел Мерроу Ти-Ти. «Вот из такой невинной лжи, - поразмыслил Миляга, - и создаются легенды». У двери дома Эфрит сделал шаг в сторону, чтобы Миляга первым переступил порог. Его появление испугало находившуюся внутри женщину. Она уронила кошку, которой расчесывала шерсть, и немедленно упала на колени. В смущении Миляга попросил ее встать, но произошло это только после долгих уговоров. Но даже поднявшись на ноги, она продолжала держать голову склоненной, украдкой кося на него своими маленькими черными глазками. Она была низкого роста - едва ли выше, чем ее сын, - и лицо ее под пухом имело правильную форму. Она сказала, что ее зовут Ларумдэй и что она с радостью примет Милягу и его леди (она имела в виду Пая) под гостеприимный кров своего дома. Младшего сына Эмблема заставили помогать готовить еду, а Эфрит принялся рассуждать о том, где они могут найти покупателя для своей машины. Ни одному человеку в деревне она не нужна, но на холмах живет мужчина, которому она может пригодиться. Звали его Коаксиальный Таско, и Эфрит испытал значительное потрясение, узнав о том, что ни Миляга, ни Пай ни разу о нем не слышали.
- Все на свете знают Беднягу Таско, - сказал он. - Когда-то он был Королем в Третьем Доминионе, но потом его народ был истреблен.
- Ты сможешь представить меня ему завтра утром? - спросил Пай.
- Ну, так до утра еще сколько времени! - сказал Эфрит.
- Тогда сегодня вечером, - сказал Пай. На том они и договорились.
Появившаяся на столе еда была проще той, что им подавали во время их путешествия, но от этого не стала менее вкусной: мясо доки, вымоченное в вине из корнеплодов, хлеб, разные маринованные продукты, в том числе и яйца размером с небольшую буханку, и похлебка, которая обжигала горло не хуже красного перца, так что у Миляги, к нескрываемой радости Эфрита, даже выступили слезы. Пока они ели и пили (вино было крепким, но мальчишки глушили его, словно воду), Миляга задал вопрос о виденном театре марионеток. Всегда готовый похвастаться своими познаниями, Эфрит объяснил, что кукловоды отправляются в Паташоку впереди воинства Автарха, которое спустится с гор через несколько дней. «Кукловоды очень популярны в Изорддеррексе», - сказал он, и в этот момент Ларумдэй велела ему замолчать.
- Но мама... - начал было он.
- Я же говорю, замолчи! Я не позволю говорить об этом месте в моем доме. Твой отец пошел туда и не вернулся. Не забывай об этом.
- Я собираюсь отправиться туда, после того как увижу Мерроу Ти-Ти, как мистер Миляга, - с вызовом заявил Эфрит и заработал звонкий подзатыльник.
- Хватит, - сказала Ларумдэй. - Мы и так уже слишком много говорили этим вечером. Не мешает чуть-чуть и помолчать.
Разговор после этого затих, и только после того, как трапеза была окончена и Эфрит стал готовиться отвести Пая на холм, чтобы встретиться с Беднягой Таско, настроение его улучшилось, и ключ энтузиазма забил из него с новой силой. Миляга хотел пойти с ними, но Эфрит объяснил, что его матери (в этот момент ее не было в комнате) хотелось бы, чтобы он остался.
- Будь с ней поласковее, - заметил Пай, когда мальчик вышел на улицу. - Если Таско не понадобится машина, возможно, нам придется продать твое тело.
- А я-то думал, ты у нас специалист по таким вещам, а не я, - ответил Миляга.
- Ну-ну, - сказал Пай с усмешкой. - Я думал, мы договорились не касаться моего сомнительного прошлого.
- Ну так иди, - сказал Миляга. - Оставь меня в ее нежных объятиях. Боюсь только, придется тебе вытаскивать шерсть у меня между зубов.
Главу семьи он нашел на кухне: она замешивала тесто для завтрашнего хлеба.
- Вы оказали великую честь нашему дому тем, что пришли сюда и разделили нашу трапезу, - сказала она, не отрываясь от работы. - И, пожалуйста, не подумайте обо мне плохо из-за того, что я спрашиваю... - Голос ее снизился до испуганного шепота. - Чего вы хотите?
- Ничего, - ответил Миляга. - Вы и так уже были более чем щедры ко мне.
Она с обидой посмотрела на него, словно желая показать, как это жестоко с его стороны дразнить ее таким вот образом.
- Мне снилось, что кто-то придет сюда, - сказала она. - Белый и без меха, как вы. Я не была уверена, мужчина это или женщина, но теперь, когда вы сидите за этим столом, я вижу, что это были вы.
«Сначала Тик Ро, - подумал он. - А теперь и эта женщина. Что такого особенного в его лице? Что заставляет людей думать, что они знают его? Неужели у него есть двойник, который разгуливает по Четвертому Доминиону?»
- А кем вы меня считаете? - спросил он.
- Я не знаю, кто вы, - ответила она. - Но я знала, что, когда вы придете, все изменится.
Неожиданно, когда она говорила, глаза ее наполнились слезами, которые потекли вниз по шелковистому меху ее щек. Вид ее горя расстроил и его, но не потому, что он дал повод для ее слез, а по какой-то непонятной причине. Не было сомнений - он снился ей. Выражение потрясенного узнавания на ее лице, появившееся, когда он вошел, достаточно красноречиво об этом свидетельствовало. Но что означал этот факт? Они с Паем оказались здесь случайно. Завтра утром они уйдут, покинут мельничную запруду Беатрикса, не оставив после себя даже кругов на воде. После того как он покинет деревню, он не будет иметь никакого значения для жизни этой семьи, разве что как тема для разговоров.
- Я надеюсь, что ваша жизнь не изменится. Кажется, здесь очень неплохо.
- Действительно, - сказала она, утирая слезы. - Здесь безопасно. В таком месте хорошо растить детей. Я знаю, что Эфрит скоро уйдет. Он хочет увидеть Паташоку, и я не смогу его остановить. Но Эмблем останется. Он любит холмы, ему нравится ухаживать за доки.
- И вы тоже останетесь?
- Да. Мои путешествия уже закончились, - сказала она. - В молодости я жила в Изорддеррексе, неподалеку от Оке Ти-Нун. Там я и встретилась с Элои. Когда мы поженились, мы сразу же уехали. Это ужасный город, мистер Миляга.
- Если это такой плохой город, то зачем же он туда вернулся?
- Его брат вступил в армию Автарха, и, когда Элои услышал об этом, он отправился туда, чтобы попытаться убедить его дезертировать. Он сказал, что это позор для всей семьи - иметь брата, который получает мзду от убийцы.
- Он человек с принципами.
- О да, - сказала Ларумдэй с нежностью в голосе. - Он прекрасный человек. Спокойный, как Эмблем, но с любопытством Эфрита. Все книги в доме - его. Он читал все подряд.
- Как давно он ушел?
- Уже слишком давно, - ответила она. - Боюсь, его брат убил его.
- Брат убил брата? - сказал Миляга. - Нет. Я не могу в это поверить.
- В Изорддеррексе с людьми происходят странные вещи, мистер Миляга. Даже хорошие мужчины сбиваются с пути.
- Только мужчины?
- Этим миром правят мужчины, - сказала она. - Богини ушли из него, и мужчины захватили власть повсюду.
В ее словах не было обвинения. Она просто говорила об этом, как о свершившемся факте, и ему нечего было возразить ей. Она спросила его, не заварить ли чай, но он отказался, сказав, что хочет прогуляться и подышать немного свежим воздухом, а может быть, и разыскать Пай-о-па.
- Она очень красивая, - сказала Ларумдэй. - Но умна ли она?
- О да, - заверил он. - Она очень умная.
- Ум - редкое качество у красавиц, не правда ли? - спросила она. - Странно, что я не видела ее во сне за столом рядом с вами.
- Может быть, видели, но забыли.
Она покачала головой.
- Нет, этот сон мне снился много раз, и он всегда был одним и тем же. Кто-то белый, без меха, сидит за моим столом и ест вместе с моими сыновьями и со мной.
- Боюсь, я недостаточно блестящий гость, - заметил Миляга.
- Но ваш приход - это только начало, правда? - сказала она. - А что произойдет потом?
- Я не знаю, - ответил он. - Может быть, ваш муж вернется домой из Изорддеррекса.
Она посмотрела на него в сомнении.
- Что-то произойдет, - сказала она. - Что-то, что изменит нас всех.

3

Эфрит сказал, что подъем будет легким, и с точки зрения крутизны уклона его действительно можно было считать таковым. Но темнота сделала легкий путь трудным даже для такого проворного существа, как Пай-о-па. Однако Эфрит оказался заботливым проводником: замедлял шаг, когда замечал, что Пай отстает, и предупреждал его о местах с неустойчивым грунтом. Через некоторое время они уже оказались высоко над деревней, и снежные пики Джокалайлау показались над верхушками холмов, в окружении которых спал Беатрикс. Но сколь высокими и величественными ни были эти горы, за ними виднелись нижние склоны еще более огромных пиков, вершины которых терялись в кучевых облаках. В нескольких ярдах Пай заметил вырисовывающийся на фоне неба силуэт дома, на веранде которого горел свет.
- Эй, Бедняга! - позвал Эфрит. - К тебе пришли! К тебе пришли!
Однако ответа не последовало, и они подошли к дому, единственным живым обитателем которого было пламя лампы. Дверь была открыта, на столе стояла еда. Но вокруг не было и следа Бедняги Таско. Эфрит оставил Пая на веранде и отправился на поиски. Скот в корале позади дома топтался в темноте, издавая нечленораздельные звуки. Воздух был насыщен тревогой и беспокойством.
Через несколько секунд появился Эфрит и сказал:
- Я нашел его: он на холме! Почти на самой верхушке.
- Что он там делает? - спросил Пай.
- Может быть, смотрит на небо. Мы поднимемся. Он не будет против.
Они продолжили подъем, и теперь их присутствие было замечено фигурой на вершине.
- Кто там? - крикнул он вниз.
- Это я, Эфрит, мистер Таско. Я с другом.
- У тебя слишком громкий голос, мальчик, - раздалось в ответ. - Пожалуйста, потише.
- Он хочет, чтобы мы не шумели, - прошептал Эфрит.
- Я понял.
Здесь, на высоте, дул холодный ветер, и это навело Пая на мысль о том, что ни у Миляги, ни у него нет подходящей одежды для предстоящего путешествия. Коаксиальный же явно забирался сюда регулярно: на нем были шуба и меховая шапка-ушанка. Было очевидно, что он не из этих мест. Потребовалось бы не меньше трех деревенских жителей, чтобы сравняться с ним в массе и силе, а кожа его была почти такой же темной, как у Пая.
- Это мой друг Пай-о-па, - шепнул ему Эфрит, когда они оказались совсем рядом.
- Мистиф, - внезапно произнес Таско.
- Да.
- Ага. Так ты нездешний?
- Да.
- Из Изорддеррекса?
- Нет.
- Ну что ж, хоть это хорошо. А то столько незнакомцев, и все за одну ночь. Что это нам сулит?
- Еще кто-то пришел? - спросил Эфрит.
- Послушай... - сказал Таско, устремив взор через долину по направлению к черным склонам. - Неужели ты не слышишь шум машин?
- Нет. Только ветер.
В ответ Таско подхватил мальчика и уже в физическом смысле направил его в сторону источника звука.
- А теперь слушай! - сказал он яростно.
Ветер донес еле слышный шум, который мог бы оказаться отдаленным громом, если бы не был постоянным. Источник его, без сомнения, находился не в деревне, да и не похоже было, что в холмах ведутся земляные работы. Это был звук работавших в ночи двигателей.
- Они едут к долине.
Эфрит издал радостный клич, который был прерван Таско, резко хлопнувшим ладонью ему по губам.
- Чего ты так радуешься, дитя? - спросил он. - Ты что, не знаешь, что такое страх? Да, наверное, действительно не знаешь. Ну что ж, учись бояться. - Он сжал Эфрита так крепко, что мальчик стал брыкаться, пытаясь высвободиться. - Эти машины едут из Изорддеррекса. От Автарха. Теперь понимаешь?
Наконец он отпустил Эфрита, и тот попятился от него, испугавшись самого Таско уж никак не меньше, чем едущих где-то далеко машин. Таско отхаркался и сплюнул комок мокроты в направлении звука.
- Может быть, они минуют нас, - сказал он. - Они могут поехать и другими долинами. Им не обязательно ехать через нашу. - Он снова сплюнул. - Ладно, нет никакого смысла здесь стоять. Чему быть, того не миновать. - Он повернулся к Эфриту. - Прости меня, если я был груб с тобой, мальчик, - сказал он. - Но я услышал эти машины. Они точно такие же, как и те, что истребили мой народ. Поверь мне, их не стоит приветствовать радостными возгласами. Понял?
- Да, - сказал Эфрит, но Пай усомнился в искренности его ответа. Перспектива прибытия этих грохочущих штук наполняла мальчишку не ужасом, а только возбуждением.
- Так скажи мне, что тебе нужно, мистиф, - сказал Таско, начиная спускаться с холма. - Ты ведь взобрался на этот холм не для того, чтобы посмотреть на звезды? Или все-таки для этого? Ты влюблен?
Эфрит захихикал в темноте у них за спиной.
- Даже если бы это было правдой, я все равно бы не стал об этом говорить, - ответил Пай.
- Так в чем же дело?
- Я приехал сюда с другом из... далеких мест, и наш автомобиль скоро откажет. Нам нужно обменять его на животных.
- Куда вы направляетесь?
- В горы.
- Вы подготовились к этому путешествию?
- Нет. Но мы займемся этим.
- Чем раньше вы уйдете из долины, тем безопаснее для нас, я думаю. Одни незнакомцы притягивают других.
- Вы поможете нам?
- Вот что я предлагаю, - сказал Таско. - Если вы покинете Беатрикс прямо сейчас, я позабочусь, чтобы вы получили запасы и двух доки. Но вы должны поторопиться, мистиф.
- Я понимаю.
- Если вы уедете прямо сейчас, может быть, машины пройдут мимо.

4

Без проводника Миляга вскоре заблудился на погруженном во мрак холме. Но вместо того чтобы повернуть назад и подождать Пая в Беатриксе, он продолжал ползти вверх, надеясь, что с вершины откроется красивый вид, и ветер прочистит ему мозги. Прохладный ветер, величественная панорама. Впереди хребет за хребтом терялся в туманной дали, и наиболее удаленные вершины были так высоки, что он засомневался, сможет ли Пятый Доминион похвастаться столь же высокими горами. Позади него среди расплывчатых силуэтов холмов виднелся лес, сквозь который они проезжали.
И вновь ему захотелось, чтобы у него была с собой карта территории, по которой можно было бы оценить масштаб предпринимаемого ими путешествия. Он попытался запечатлеть пейзаж в своем сознании, сделать нечто вроде наброска для полотна с изображением уходящих вдаль гор, холмов и долины. Но открывшееся перед ним зрелище подавило его попытку превратить его в символы, ограничить его и повесить в рамку. Он отказался от своего намерения и снова обратил свой взор к Джокалайлау. Но прежде чем подняться наверх, взгляд его задержался на склонах соседнего холма. Он неожиданно осознал, какой удивительной симметрией обладает долина: холмы поднимались на одну и ту же высоту слева и справа. Он стал вглядываться в склоны холма напротив. Разумеется, поиски следов жизни на таком расстоянии были абсурдным занятием, но чем пристальнее он изучал лицо холма, тем сильнее овладевала им уверенность, что перед ним - темное зеркало и кто-то, пока невидимый, изучает скрывающие его тени в поисках следов его пребывания там. Сначала эта мысль заинтриговала его, но вскоре он почувствовал испуг. Прохлада, овевавшая кожу, пробралась и в его внутренности. Его начал бить озноб. Он боялся пошевелиться, так как этот, другой, кто бы он ни был, мог заметить его, а заметив - причинить ужасное зло. Долгое время он стоял неподвижно. Ветер налетал на него резкими порывами и приносил с собою звуки, которые он различил только сейчас. Грохот движущейся техники, жалобный вой некормленых животных, рыдания. Эти звуки и наблюдатель с противоположного, зеркального холма были как-то связаны друг с другом, он знал это. Тот, другой, пришел не в одиночку. У него были машины и звери. Он нес слезы.
Когда холод пробрал его до костей, он услышал, как Пай-о-па зовет его снизу. Он взмолился о том, чтобы ветер не переменился и не отнес этот зов, а вместе с ним и сведения о его местонахождении в направлении наблюдателя. Пай продолжал звать его, и голос его звучал все ближе и ближе. Он пережил пять ужасных минут этой пытки, и тело его разрывалось от противоположных желаний: часть его отчаянно желала, чтобы Пай оказался рядом, обнял его, сказал ему, что овладевший им страх просто нелеп; другая часть его была в ужасе от мысли, что Пай найдет его и тем самым выдаст его местонахождение существу с противоположного холма. В конце концов мистиф отказался от своих поисков и удалился на безопасные улицы Беатрикса.
Однако Миляга не покинул свое укрытие. Он подождал еще четверть часа, до тех пор, пока его напряженные глаза не уловили движение на противоположном склоне. Похоже, наблюдатель оставил свой пост и двинулся на другую сторону холма. Миляга мельком увидел его силуэт, когда он исчезал за гребнем, и успел заметить, что этот, другой имеет человеческий облик, во всяком случае, в физическом смысле. Он подождал еще одну минуту, а потом стал спускаться вниз по склону. Члены его онемели, зубы стучали, мускулы свело судорогой от холода, но он двигался быстро. Раз он упал и прокатился несколько ярдов на ягодицах к вящему изумлению дремлющих доки. Пай стоял внизу, поджидая его у дверей дома Мамаши Сплендид. Пара оседланных и взнузданных животных стояла на улице. Одного из них Эфрит кормил с ладони.
- Куда ты ходил? - осведомился Пай. - Я искал тебя.
- Позже, - сказал Миляга. - Сначала мне надо согреться.
- Времени нет, - ответил Пай. - Условия сделки таковы, что в обмен на доки, еду и одежду мы отправляемся немедленно.
- Неожиданно они почувствовали огромное желание от нас отделаться.
- Так оно и есть, - раздался голос из-под растущих напротив дома деревьев. Темнокожий мужчина с опаловыми, месмерическими глазами вышел из темноты.
- Тебя зовут Захария?
- Да.
- Меня зовут Коаксиальный Таско, по прозвищу Бедняга. Доки принадлежат вам. Я дал мистифу кое-какие запасы на дорогу, но, прошу вас... никому не говорите, что вы здесь были.
- Он думает, мы приносим несчастье, - сказал Пай.
- Может быть, он и прав, - сказал Миляга. - Могу я пожать вашу руку, мистер Таско, или это тоже приносит несчастье?
- Руку можете пожать, - сказал Таско.
- Спасибо вам за транспорт. Клянусь, мы никому не скажем, что были здесь. Но у меня может возникнуть желание помянуть вас в своих мемуарах.
Суровые черты Таско смягчились в улыбке.
- Это я вам тоже разрешаю, - сказал он, пожимая Миляге руку. - Но только после моей смерти, хорошо? Я не люблю, когда к моей жизни проявляют излишнее внимание.
- Согласен.
- А теперь, прошу вас... чем скорее вы удалитесь, тем раньше мы сможем притвориться, что никогда вас не видели.
Эфрит принес Миляге пальто. Оно доставало ему до пят и пахло теленком, который был рожден на нем, но Миляга обрадовался ему.
- Мама прощается с вами, - сказал мальчик Миляге. - Но она не выйдет и не встретится с вами напоследок. - Он понизил голос до смущенного шепота. - Она себе все глаза выплакала.
Миляга двинулся было к двери, но Таско перехватил его.
- Пожалуйста, мистер Захария, никаких промедлений, - сказал он. - Либо вы уедете сейчас, с нашим благословением, либо не уедете вообще.
- Он не шутит, - сказал Пай, забираясь на доки, который скосил глаз на своего ездока. - Надо отправляться.
- Неужели мы даже не обсудим маршрут?
- Таско дал мне компас и объяснил дорогу, - сказал мистиф. - Вот этим путем мы отправимся, - сказал он, указывая на узкую тропинку, ведущую вверх за пределы деревни.
С неохотой Миляга вдел ногу в кожаное стремя доки и влез в седло. Только Эфрит попрощался с ними и стиснул руку Миляги, рискуя вызвать гнев Таско.
- Когда-нибудь мы встретимся в Паташоке, - сказал он.
- Надеюсь, - ответил Миляга.
Этим их прощания и ограничились. У Миляги осталось чувство прерванного на полуслове разговора, который теперь никогда не будет окончен. Но, во всяком случае, они вышли из деревни куда лучше подготовленными к предстоящему путешествию, чем когда они вошли в нее.

* * *

- В чем дело-то? - спросил Миляга у Пая, когда они взобрались на возвышенность над Беатриксом, где тропа поворачивала, оставляя за пределами видимости его спокойные, ярко освещенные улицы.
- Через холмы должен пройти батальон армии Автарха, по дороге в Паташоку. Таско боялся, что присутствие чужаков в деревне может дать повод солдатам для мародерства.
- Так вот что я слышал на холме.
- Именно это ты и слышал.
- И я видел кого-то на противоположном холме. Клянусь, он высматривал меня. Нет, я неправильно говорю. Не меня, а кого-то. Вот почему я не откликнулся, когда ты искал меня.
- У тебя есть какие-нибудь мысли по поводу того, кто бы это мог быть?
Миляга покачал головой.
- Я просто почувствовал его взгляд. А потом я увидел чей-то силуэт на склоне. Бог его знает. Теперь, когда я говорю об этом, это звучит нелепо.
- В тех звуках, которые я слышал, не было ничего нелепого. Лучшее, что мы можем сделать, - это убраться отсюда как можно скорее.
- Согласен.
- Таско сказал, что к северо-востоку отсюда находится место, где граница Третьего Доминиона вклинивается в этот Доминион на большом участке - может быть, около тысячи миль. Мы сможем сделать наше путешествие короче, если попадем туда.
- Звучит неплохо.
- Но это означает, что нам надо идти через Великий Перевал.
- Звучит похуже.
- Это будет быстрее.
- Это будет смертельно, - сказал Миляга. - Я хочу увидеть Изорддеррекс. Я не хочу замерзнуть в Джокалайлау.
- Стало быть, мы пойдем более длинной дорогой?
- Я считаю, так лучше.
- Это удлинит наше путешествие на две или три недели.
- И удлинит наши жизни на много лет, - парировал Миляга.
- Можно подумать, что мы с тобой мало пожили, - заметил Пай.
- Я всегда придерживался убеждения, - сказал Миляга, - что жизнь не может быть слишком длинной, а количество женщин, которых ты любил, не может быть слишком большим.

5

Доки оказались послушными и надежными животными, одинаково уверенно ступавшими и по месиву грязи, и по пыли, и по мелким камушкам, и проявлявшими полное равнодушие к пропастям, которые разверзались в дюймах от их копыт, и к бурным потокам, которые пенились рядом с ними секунду спустя. И все это происходило в темноте, так как, хотя и прошло уже несколько часов, и, казалось, заре уже пора было заняться над холмами, павлинье небо спрятало свое великолепие в беззвездном сумраке.
- Может ли оказаться, что ночи здесь, наверху, длиннее, чем внизу, на шоссе? - удивился Миляга.
- Похоже на то, - сказал Пай. - Мой живот говорит мне, что солнце должно было взойти уже несколько часов назад.

Предыдущая страница 7 Следующая страница


Имаджика 8

- Ты всегда определяешь течение времени с помощью своего живота?
- Он более надежен, чем твоя борода, - ответил Пай.
- Где сначала появляется свет, когда наступает заря? - спросил Миляга, поворачиваясь, чтобы оглядеть горизонт. Когда он обернулся назад, в том направлении, откуда они шли, горестный стон сорвался с его губ.
- В чем дело? - сказал мистиф, останавливая своего доки и пытаясь проследить направление взгляда Миляги.
Ответа не потребовалось. Столб черного дыма поднимался между холмов, и нижняя часть его была подсвечена пламенем. Миляга уже соскользнул с седла и теперь взбирался на скалу, чтобы точнее определить местоположение пожара. Он помедлил на вершине всего лишь несколько секунд, а потом пополз вниз, обливаясь потом и тяжело дыша.
- Мы должны вернуться, - сказал он.
- Почему?
- Беатрикс горит.
- Как ты смог определить это с такого расстояния? - спросил Пай.
- Смог, черт возьми! Беатрикс горит! Мы должны вернуться. - Он взобрался на своего доки и стал разворачивать его на узкой тропинке.
- Подожди, - сказал Пай. - Подожди, ради Бога!
- Мы должны помочь им, - сказал Миляга. - Они были так добры к нам.
- Только потому, что хотели поскорее от нас избавиться!
- Ну что ж, теперь худшее случилось, и мы должны попытаться сделать все, что в наших силах.
- Обычно ты проявлял большее благоразумие.
- Что ты имеешь в виду «обычно»? Ты ничего обо мне не знаешь, так что не пытайся судить. Если не пойдешь со мной, то и отправляйся на хер!
Доки развернулся, и Миляга пришпорил его каблуками, чтобы он шевелился. Во время их пути дорога разделялась только три или четыре раза, и он был уверен, что они смогут найти обратную дорогу в Беатрикс без особых проблем. И если он не ошибся в месте пожара, то столб дыма послужит ему мрачным указателем. Спустя некоторое время, как Миляга и предполагал, Пай последовал за ним. Мистиф был счастлив, когда его называли другом, но где-то в глубине души он был рабом.
По дороге они молчали, что было вовсе не удивительно, учитывая характер их последнего разговора. И только однажды, когда они взбирались на ступенчатый хребет (долина, в которой был расположен Беатрикс, пока еще была не видна, но уже стало ясно, что дым идет именно оттуда), Пай-о-па пробормотал:
- Почему всегда это должен быть пожар?
И Миляга понял, как бессердечно он отнесся к его нежеланию возвращаться.
Картина разрушений, которую, без сомнения, им предстояло вскоре увидеть, была эхом того пожара, в котором погибла его приемная семья (с того дня они никогда об этом не говорили).
- Может быть, дальше я отправлюсь один? - спросил он.
Пай покачал головой.
- Либо вместе, либо вообще никак, - сказал он.
Дорога стала легче. Склоны стали более пологими, и тропа более ухоженной, да и небеса наконец-то стали светлеть - наступила запоздавшая заря. К тому моменту, когда их глазам открылось зрелище разрушенного Беатрикса, великолепный павлиний хвост, который впервые вызвал восхищение Миляги в небе над Паташокой, раскрылся у них над головой, и его красота придала видневшейся внизу картине еще более мрачный вид. Пожар продолжал бушевать, но огонь уже уничтожил большинство домов и окружавшие их березово-бамбуковые рощи. Он остановил своего доки и внимательно осмотрел окрестности с этого наблюдательного поста. Разрушителей Беатрикса нигде не было видно.
- Отсюда пойдем пешком? - предложил Миляга.
- Пожалуй.
Они привязали животных и спустились в деревню. Еще до того, как они вошли в нее, их ушей достигли звуки рыданий, напомнившие Миляге те звуки, которые он слышал, застыв неподвижно на склоне холма. Он знал, что все эти разрушения каким-то образом являются следствием той незримой встречи. Хотя он и не попался на глаза наблюдателю во мраке, тот почуял его присутствие, и этого оказалось достаточно для того, чтобы обрушить все эти бедствия на Беатрикс.
- Я отвечаю за это... - сказал он. - Помоги мне Господь... Я отвечаю за это.
Он повернулся к мистифу, который замер посреди улицы с бледным и ничего не выражающим лицом.
- Оставайся здесь, - сказал Миляга. - Я пойду попробую отыскать семью.
Пай никак не отреагировал на эти слова, но Миляга предположил, что они были услышаны и поняты, и пошел в направлении дома Сплендидов. Беатрикс был уничтожен не простым огнем. Некоторые дома были опрокинуты, но не сожжены, а деревья вокруг них выдернуты с корнем. Однако нигде не было видно жертв, и Миляга начал надеяться, что Коаксиальный Таско убедил жителей уйти на холмы, прежде чем разрушители появились из темноты. Эта надежда была перечеркнута, когда он подошел к тому месту, где стоял дом Сплендидов. Как и прочие дома, он был превращен в пепелище, и дым от горящей древесины скрывал до этого момента нагроможденную напротив него ужасную груду. Здесь были все добрые граждане Беатрикса, сваленные в одну кровоточащую кучу, которая была выше его роста. Вокруг нее бродили несколько рыдающих уцелевших жителей, разыскивая своих близких в месиве искалеченных тел. Некоторые из них цеплялись за тела, которые показались им знакомыми, а другие просто стояли на коленях в смешанной с кровью грязи и причитали по покойникам.
Миляга стал обходить кучу, выискивая среди плакальщиков знакомое лицо. Один парень, которого он видел, когда тот хохотал над кукольным представлением, держал на руках тело жены или сестры, столь же безжизненное, как и те куклы, которые доставляли ему такое удовольствие. Какая-то женщина рылась среди трупов, непрерывно выкрикивая чье-то имя. Он подошел, чтобы помочь ей, но она крикнула ему, чтобы он не приближался. Пятясь назад, он увидел Эфрита. Тело мальчика лежало в куче, глаза его были открыты, а его рот - бывший источником такого ничем не омраченного энтузиазма - был разбит прикладом или ударом ноги. В этот момент Миляга хотел только одного: чтобы ублюдок, который сделал это, оказался где-нибудь поблизости. Он чувствовал, как убийственное дыхание жжет ему глотку, стремясь свершить свою безжалостную месть.
Он оглянулся в поисках какой-нибудь мишени, пусть даже это будет и не сам убийца. Кто-то с ружьем или в военной форме - человек, которого он мог бы назвать врагом. Он не помнил, чтобы ему когда-нибудь приходилось испытывать нечто подобное, но ведь раньше у него не было той силы, которой он обладал сейчас, - или, если верить Паю, он просто не знал о ее существовании. И как ни мучительны были окружавшие его ужасы, мысль о том, что он обладает такой способностью к очищению, что его легкие, горло и ладонь могут с такой легкостью вычеркнуть виновного из жизни, была бальзамом для его скорби. Он пошел прочь от пирамиды трупов, готовый при первом же удобном случае превратиться в палача.
Он завернул за угол и увидел, что путь впереди заблокирован одной из военных машин захватчиков. Он остановился, ожидая, что сейчас она повернет к нему свои стальные глаза. Это была идеальная фабрика смерти, облаченная в броню, похожую на крабовый панцирь. Колеса ее были утыканы окровавленными косами, из башенки торчало оружие. Но смерть отыскала свою фабрику. Из башенки поднимался дымок, и водитель лежал в том положении, в котором его застиг огонь, когда он выбирался из внутренностей машины. Небольшая победа, но, во всяком случае, она доказывала уязвимость этих механизмов. Когда-нибудь это знание может оказаться тем шагом, который отделяет отчаяние от надежды. Он уже было отвернулся от машины, когда его окликнули, и Таско появился из-за дымящегося остова. Лицо его было окровавлено, а одежда вся покрылась пылью.
- Плохо ориентируешься во времени, Захария, - сказал он. - Слишком поздно ушел, а теперь вернулся, и снова слишком поздно.
- Почему они сделали это?
- Автарху не нужны причины.
- Он был здесь? - сказал Миляга. Мысль о том, что Мясник из Изорддеррекса был в Беатриксе, заставила его сердце биться быстрее. Но Таско сказал:
- Кто знает? Никто никогда не видел его лица. Может быть, он был здесь вчера и пересчитывал детей, а никто даже и не заметил его.
- Ты знаешь, где Мамаша Сплендид?
- Где-то в куче.
- Господи...
- Из нее не получился бы хороший очевидец. Она совсем обезумела от горя. Они оставили в живых только тех, кто лучше других сможет рассказать историю. Зверствам необходимы очевидцы, Захария. Люди, которые разнесут весть о них повсюду.
- Они сделали это в качестве предостережения? - спросил Миляга.
Таско покачал своей огромной головой.
- Я не знаю, как у них работают мозги, - сказал он.
- Может быть, нам стоит узнать об этом, чтобы суметь остановить их.
- Я скорее умру, - ответил Таско, - чем стану копаться в таком говнище. Если у тебя хороший аппетит, то отправляйся в Изорддеррекс. Там ты получишь хорошее образование.
- Я хочу чем-то помочь здесь, - сказал Миляга. - Наверняка найдется для меня какая-то работа.
- Оставь нас, чтобы мы оплакали своих мертвецов.
Если и существовала более веская просьба удалиться, то Миляге она была неизвестна. Он порылся в поисках слов утешения или извинения, но перед лицом такого бедствия, похоже, только молчание было уместно. Он склонил голову и оставил Таско наедине с его трудной долей очевидца, вернувшись мимо горы трупов на ту улицу, где он оставил Пая. Мистиф не сдвинулся ни на один дюйм, и даже когда Миляга встал ему в затылок и спокойно сказал, что им пора ехать, прошло еще много времени, прежде чем он обернулся и посмотрел на него.
- Не надо нам было возвращаться, - сказал он.
- Пока мы теряем время, это будет происходить каждый день...
- Ты полагаешь, мы можем остановить это? - спросил Пай с ноткой сарказма.
- Мы не пойдем в обход, мы пойдем через горы. Выиграем три недели.
- Так значит, я угадал? - сказал Пай. - Ты действительно думаешь, что можешь остановить это.
- Мы не умрем, - сказал Миляга, обнимая Пай-о-па. - Я не допущу этого. Я пришел сюда, чтобы понять, и я пойму.
- Сколько еще ты сможешь вынести?
- Столько, сколько потребуется.
- Я могу напомнить тебе твои слова.
- Я и так буду помнить их, - сказал Миляга. - После этого я буду помнить все.

Глава 21

1

Убежище в поместье Годольфина было построено в век безумств, когда старшие сыновья богатых и могущественных, в отсутствие войн, которые могли бы послужить им хоть каким-то развлечением, забавлялись, тратя средства, скопленные поколениями, на строительство зданий, единственная функция которых заключалась в том, чтобы удовлетворить их тщеславие. Большинство из этих безумств, спроектированных без особого уважения к основным архитектурным закономерностям, превратились в пыль гораздо раньше, чем те, кто их задумал. Но некоторые из них стали достопримечательностями, несмотря на запустение: либо потому, что с ними ассоциировалось имя человека, жизнь или смерть которого была связана с каким-нибудь скандалом, либо потому, что они оказались местом действия какой-нибудь драмы. Убежище подпадало под обе эти категории. Его архитектор, Джеффри Лайт, умер через шесть месяцев после его возведения, подавившись членом быка в дебрях Вест-Райдинга, и это гротескное происшествие привлекло некоторое внимание. Также не прошел незамеченным и уход от общественной жизни нанимателя Лайта, лорда Джошуа Годольфина, упадок рассудка которого служил темой для сплетен при дворе и в кофейнях в течение долгих лет. Но даже в период расцвета он уже привлекал внимание злых языков, в основном, потому, что собрал вокруг себя целую компанию магов. Калиостро, граф Сен-Жермен и даже Казанова (пользовавшийся репутацией весьма умелого чародея) провели довольно много времени в Поместье, наряду с целым сонмом менее известных любителей магии.
Лорд никогда не делал секрета из своих занятий оккультизмом, хотя то, чем он по-настоящему занимался, никогда не достигло ушей сплетников. Они предполагали, что он водит компанию со всеми этими шарлатанами исключительно ради развлечения. Когда он неожиданно исчез из общества по неизвестным причинам, его последняя прихоть - построенное для него Лайтом здание - привлекла к себе еще больше внимания. Через год после кончины архитектора был издан якобы принадлежавший ему дневник, в котором описывалось строительство Убежища. Независимо от того, подлинным ли он был, читать его было интересно. Там было написано, что фундамент был заложен в день, когда, по расчетам, звезды должны были занять наиболее благоприятное положение, а каменщики, которых наняли в двенадцати различных городах, дали клятву молчать, произнеся обет, отличавшийся чисто арабской свирепостью. Что же касается самих камней, то каждый из них был окрещен в смеси молока и ладана; ягненка три раза заставили пройти по недостроенному зданию, а алтарь и купель были размещены на том месте, где он сложил свою невинную голову.
Разумеется, вскоре эти подробности были искажены из-за постоянных пересказов и сатанинских целей, которые приписывали зданию. Стали говорить о том, что камни умащивали детской кровью, а алтарь был построен на том месте, где нашла свою смерть бешеная собака. Укрывшись за высокими стенами своего убежища, Лорд Годольфин скорее всего и не знал о том, что о нем ходят такие слухи, до тех пор, пока два сентября спустя после его добровольного заточения обитатели Йоука, ближайшей к Поместью деревушки, которым был нужен козел отпущения для того, чтобы взвалить на него вину за плохой урожай, воспламененные фрагментом из Книги пророка Езекииля, зачитанным с кафедры приходской церкви, использовали воскресный день для того, чтобы устроить крестовый поход против дьявольских козней, и перелезли через ворота Поместья, намереваясь стереть Убежище с лица земли. Ни одного из обещанных богохульств они не обнаружили. Никакого перевернутого креста, никакого алтаря, запачканного кровью девственниц. Но раз уж вторжение было совершено, они постарались причинить максимально возможный ущерб просто по причине крайнего разочарования и в качестве завершающего акта подожгли кучу сена, сваленного посреди огромной мозаики. Все, что смогли сделать языки пламени, - это закоптить стены помещения черной сажей, но с того дня у Убежища появилась кличка: Черная Часовня или Грех Годольфина.

2

Если бы Юдит знала что-нибудь об истории Йоука, вполне возможно, проезжая по деревне, она попыталась бы отыскать знаки, которые могли бы напомнить о прежних временах. Смотреть бы ей пришлось внимательно, но такие знаки действительно существовали. Едва ли во всей деревне нашелся хотя бы один дом, на замковом камне которого не был бы вырезан крест или подкова не была бы зацементирована в ступеньку перед дверью. А если бы у нее нашлось время, чтобы помедлить на церковном дворе, она обнаружила бы вырезанные на камнях обращенные к Господу мольбы, чтобы он не подпускал Дьявола к живым подобно тому, как он укрывает мертвых, прижимая их к Своей груди, а на доске рядом с воротами она увидела бы объявление, что в следующее воскресение будет читаться проповедь на тему «Агнец в нашей жизни», словно направленная на то, чтобы изгнать последние мысли об адском козле.
Однако ни один из этих знаков не попался ей на глаза. Ее внимание было полностью поглощено дорогой и сидевшим рядом с ней человеком, который обращался с какими-то подбадривающими словами к собаке на заднем сиденье. Идея уговорить Эстабрука приехать вместе сюда родилась во вдохновенном порыве, но в нем была своя железная логика. Она подарит ему целый день свободы, увезя его из застоявшейся жары поликлиники на укрепляющий январский холод. Она надеялась, что на свободе он будет более охотно говорить о своей семье, и в частности о брате Оскаре. Ну а где удобней всего задать ему несколько невинных вопросов о Годольфинах и их истории, как не на земле родового поместья, возведенного предками Чарли?
Поместье располагалось в полумиле за деревней. Подъездная дорога вела к его воротам, осажденным даже в это время года зеленой армией кустов и вьюнов. Сами ворота были убраны еще давно, и вместо них была воздвигнута менее изящная защита против нежелательных гостей - доски и листы проржавевшего железа, опутанные колючей проволокой. Однако прокатившиеся в начале декабря бури смели большую часть этой баррикады, и после того, как машина была запаркована и они приблизились к воротам - Лысый несся впереди, радостно тявкая, - стало ясно, что если у них найдется достаточно мужества, чтобы противостоять ежевике и крапиве, проход им обеспечен.
- Грустное зрелище, - заметила она. - Когда-то, должно быть, здесь было великолепно.
- Во всяком случае, не при мне, - сказал Эстабрук.
- Давай я расчищу путь, - предложила она и, подобрав обломанную ветку, стала сдирать с нее листву.
- Нет, позволь мне, - ответил он и, отобрав у нее прут, принялся расчищать дорогу, немилосердно рубя головы крапиве.
Юдит последовала за ним, и по мере того, как она приближалась к стойкам ворот, ее охватывало странное волнение, которое она приписала своему наблюдению за Эстабруком, углубившимся в борьбу. Он мало чем походил на того чурбана, которого она увидела сидящим в кресле две недели назад. Когда она карабкалась через древесный завал, он протянул ей руку, и, словно любовники в поисках укромного местечка, они проскользнули сквозь разрушенную преграду на территорию Поместья.
Она ожидала увидеть открытую перспективу: подъездная дорога, ведущая к дому. Собственно говоря, может быть, давным-давно у нее и была бы такая возможность. Но два столетия безумств, неумелого хозяйствования и пренебрежения сделали свое дело, отдав симметрию на откуп хаосу, а парк - пампе. То, что когда-то было изящно расположенными рощицами, предназначенными для приятного времяпрепровождения в тени, превратилось теперь в густой лес. Лужайки, доведенные до идеального состояния благодаря постоянному уходу, теперь стали дикими зарослями. Некоторые другие представители английского земельного дворянства, будучи не в состоянии поддерживать в порядке свои родовые поместья, превратили их в парки сафари, завезя фауну распавшейся империи и выпустив ее бродить там, где в лучшие времена паслись олени. На взгляд Юдит, подобные потуги всегда выглядели нелепо. Парки были слишком ухожены, а дубы и сикоморы представляли собой не очень-то удачный фон для льва или бабуина. Но здесь она с легкостью могла вообразить, что вокруг разгуливают дикие звери. Это было похоже на какой-то иноземный пейзаж, случайно оброненный посреди Англии.
До дома было довольно далеко идти, но Эстабрук уже ринулся в поход, с Лысым в роли бойскаута. Интересно, - подумала Юдит, - какие видения в сознании Чарли заставляют его так спешить? Может быть, что-то из прошлого; посещения поместья, когда он был еще ребенком? А может быть, что-то из еще более древних времен - славных дней Хай Йоука, когда дорога, по которой они шли, была посыпана гравием, а стоящий впереди дом служил местом встречи для богатых и влиятельных?
- Ты часто приезжал сюда, когда был маленьким? - спросила она у него, пока они с трудом прорывались сквозь густую траву.
Он оглянулся и посмотрел на нее с секундным удивлением, словно забыл о том, что она была с ним.
- Нечасто, - сказал он. - Но мне здесь нравилось. Это было вроде большой площадки для игр. Позже я подумывал о том, чтобы продать поместье, но Оскар и слышать об этом не желал. Конечно, у него были на то свои причины...
- Какие? - спросила она без нажима.
- Честно говоря, я рад, что мы позволили парку прийти в запустение. Так гораздо красивее.
Он двинулся вперед, орудуя своим прутом, как мачете. Когда они подошли поближе к дому, Юдит стало видно, в каком жалком состоянии он находится. Стекла были выбиты, от крыши осталась только дранка, двери болтались на петлях, словно пьяные. Любой дом в таком состоянии производил бы печальное впечатление, но величие, которым обладал когда-то этот дом, делало это впечатление почти трагическим. Небо постепенно расчистилось, и стало светлее. Когда они вошли в парадный вход, яркие лучи солнца пробивались сквозь дранку. Причудливый орнамент из солнечных бликов идеально подходил для открывшегося перед ними зрелища. Лестница, хотя и усыпанная обломками, по-прежнему поднималась к площадке, над которой когда-то возвышалось окно, достойное и собора. Оно было разбито деревом, упавшим много зим назад, чьи иссохшие ветви лежали теперь на том самом месте, где Лорд и Леди выдерживали небольшую паузу, прежде чем спуститься и поприветствовать своих гостей. Обшивка прихожей и расходящихся в разные стороны коридоров до сих пор была цела, и доски у них под ногами казались прочными. Несмотря на плачевное состояние крыши, несущие конструкции также выглядели достаточно надежными. Дом был построен для того, чтобы служить Годольфинам вечно, чтобы плодоносность земли и чресл сохранила род до конца света. И если это не удалось, то только по вине плоти.
Эстабрук и Лысый двинулись в направлении столовой, размеры которой не уступали приличному ресторану. Юдит пошла было за ними, но потом ей захотелось вернуться обратно к лестнице. Все, что она знала о периоде расцвета этого дома, было почерпнуто ею из фильмов и телевидения, но ее воображение приняло вызов с неожиданным жаром и стало рисовать перед ней такие впечатляющие образы, что они едва ли не заслоняли собой обескураживающую правду. Когда она поднималась по лестнице, предаваясь, с некоторым чувством вины, мечтам об аристократической жизни, внизу ей была видна зала, освещенная сиянием свечей, с верхней площадки до нее доносился смех, а когда она стала спускаться, ей было слышно шуршание шелка, когда ее юбки касались ковра. Кто-то у дверей позвал ее, и она обернулась, ожидая увидеть Эстабрука, но этот кто-то оказался плодом ее воображения, как, впрочем, и имя. Никто никогда не называл ее Персиком.
Этот эпизод внушил ей некоторую тревогу, и она отправилась на поиски Эстабрука, как ради того, чтобы вновь соприкоснуться с надежной реальностью, так и ради его общества. Он оказался в комнате, которая когда-то наверняка была танцевальной залой. Одна из стен представляла собой ряд окон высотой до потолка, из которых открывался вид на террасы и английский парк, за которым виднелась разрушенная башня. Она подошла к нему и взяла его под руку. Их дыхания смешались в единое облако, подсвеченное золотыми лучами солнца, пробивающегося сквозь разбитое стекло.
- Здесь, наверное, было так красиво, - сказала она.
- Действительно. - Он громко засопел. - Но это ушло навсегда.
- Это можно восстановить.
- За очень большие деньги.
- У тебя есть деньги.
- Да, но не так много.
- А что насчет Оскара?
- Нет. Это принадлежит мне. Он может приходить и уходить, но дом мой. Это было одним из условий сделки.
- Какой сделки? - сказала она. Он не ответил. Она настаивала, с помощью слов и своей близости. - Расскажи мне, - попросила она. - Поделись этим со мной.
Он глубоко вздохнул.
- Я старше Оскара, и существует семейная традиция, восходящая еще к тем временам, когда дом не был разрушен, в соответствии с которой старший сын - или дочь, если нет сыновей, - становится членом общества под названием Tabula Rasa.
- Я никогда не слыхала о нем.
- И вряд ли они хотели бы, чтобы ты услышала, готов биться об заклад. Я не должен был рассказывать тебе ни слова об этом, но какого черта? Мне уже все равно. Все это уже в прошлом. Итак... я должен был стать членом Общества, но папа выдвинул вместо меня Оскара.
- Почему?
Чарли слегка улыбнулся.
- Веришь ли, нет ли, они считали, что я ненадежен. Это я-то? Можешь себе представить? Они боялись, что я могу проговориться. - Улыбка превратилась в откровенный смех. - Ну так пошли они в задницу. Я действительно проговорюсь.
- Чем занимается Общество?
- Она было основано, чтобы предотвратить... дай я вспомню точную формулировку... чтобы предотвратить осквернение английской почвы. Джошуа любил Англию.
- Джошуа?
- Годольфин, который построил этот дом.
- И в чем же, по его мнению, заключалось это осквернение?
- Кто знает? Католики? Французы? Кого он имел в виду? Он был чокнутый, как и большинство его дружков. Тайные общества были тогда в моде...
- И оно до сих пор действует?
- Полагаю, да. Я разговариваю с Оскаром не слишком часто, а когда приходится, то речь идет не об Обществе. Он странный человек. На самом деле, он гораздо более чокнутый, чем я. Просто он умеет лучше это скрывать.
- Ты это тоже неплохо скрывал, Чарли, - напомнила она ему.
- Тем большим дураком я оказался в итоге. Мне надо было выпустить пар. Тогда, возможно, я смог бы удержать тебя. - Он поднес руку к ее лицу. - Я был полным идиотом, Юдит. Я не могу поверить своему счастью, что ты простила меня.
Увидев, как ее происки взволновали его, она почувствовала угрызения совести. Но, во всяком случае, они принесли кое-какие плоды. Теперь у нее появились две новые загадки: Tabula Rasa и цель его существования.
- Ты веришь в магию? - спросила она его.
- Ты хочешь, чтобы тебе ответил старый Чарли или новый?
- Новый. Чокнутый.
- Тогда да. Думаю, что верю. Когда Оскар приносил мне свои маленькие подарки, он обычно говорил: возьми себе немного чуда. Я выбросил их почти все, кроме тех безделушек, которые ты отыскала. Я не желал знать, где он берет их...
- И ты никогда не спрашивал у него?
- Как-то раз я все-таки спросил. Однажды, когда тебя не было со мной, и я напился, он появился с книгой, которую ты обнаружила в сейфе, и я прямо спросил у него, откуда он таскает все это дерьмо. Тогда я не был готов поверить в его ответ. И знаешь, что меня подготовило?
- Нет. Что?
- Труп, который нашли на Пустоши. Я, кажется, уже рассказывал тебе об этом. Я смотрел, как они два дня подряд копаются в дерьме, под дождем, и думал: что за гнусная жизнь. И единственный выход - ногами вперед. Я уже готов был вскрыть себе вены, и я, наверное, так и сделал бы, но тут появилась ты, и я вспомнил, что я почувствовал, когда впервые увидел тебя. Я вспомнил ощущение какого-то чуда, словно я возвращаю себе то, что я когда-то утратил. И я подумал: если я верю в одно чудо, то почему бы не поверить и во все остальные? Даже в чудеса, о которых рассказал Оскар. Даже в его россказни об Имаджике и о Доминионах, которые там находятся, и о людях, которые там живут, и о городах... Я просто подумал, почему бы не... принять в себя это все, пока не будет слишком поздно? Пока я не превращусь в труп, лежащий под дождем?
- Ты не умрешь под дождем.
- Мне безразлично, где я умру, Юдит. Мне есть дело только до того, где я живу, и я хочу жить с надеждой. Я хочу жить с тобой.
- Чарли... - сказала она с тихим упреком, - давай не будем говорить об этом сейчас.
- А почему бы и нет? Когда будет более подходящее время? Я знаю, что ты привезла меня сюда, потому что у тебя есть свои вопросы, на которые ты хотела бы получить ответы, и я не обвиняю тебя за это. Если бы за мной гнался этот проклятый убийца, я бы тоже стал задавать вопросы. Но подумай, Юдит, это все, о чем я прошу. Подумай о том, не стоит ли этот новый Чарли крошечной частицы твоего драгоценного времени. Ты сделаешь это?
- Да.
- Спасибо, - сказал он и, взяв руку, которую она просунула ему под локоть, поцеловал ее пальцы.
- Теперь ты знаешь почти все секреты Оскара, - сказал он. - Почему бы тебе не узнать их все? Видишь ту дорожку в лесу, которая ведет к стене? Это его маленький железнодорожный вокзал, где он садится на поезд, который везет его туда, куда он отправляется.
- Я хочу посмотреть.
- Так не прогуляться ли нам туда, мадам? - сказал он. - Куда подевалась собака? - Он свистнул, и Лысый прибежал, вздымая облака золотой пыли. - Прекрасно. Давайте подышим свежим воздухом.

3

День был таким ясным, что легко было представить себе, каким раем будет это место, даже в его нынешнем состоянии, весной или летом, когда в воздухе будут летать семена одуванчиков и звучать птичьи песни, а вечера будут долгими и нежными. Хотя ей и не терпелось посмотреть на место, которое Эстабрук назвал железнодорожным вокзалом Оскара, она не понеслась вперед сломя голову. Они прогуливались, как и предложил Чарли, иногда останавливаясь, чтобы бросить оценивающий взгляд на дом. С этой точки зрения он выглядел еще более величественным, в окружении террас, поднимающихся до уровня окон танцевальной залы. Хотя лес впереди был и не очень большим, подлесок, да и тесно прижавшиеся друг к другу стволы заслоняли от них цель путешествия до тех пор, пока они не оказались под навесом, на сыром гнилье, оставшемся от последнего сентябрьского листопада. И только тогда она поняла, что это было за здание. Бесчисленное множество раз она видела изображение его фасада, висевшее напротив сейфа.
- Убежище, - сказала она.
- Узнала?
- Разумеется.
Обманутые теплом птицы пели в ветвях у них над головами, вознамерившись открыть сезон ухаживаний. Когда она подняла голову, ей показалось, что ветви образуют над Убежищем украшенный орнаментом свод, который повторяет форму его купола.
- Оскар называет это Черной Часовней, - сказал Чарли. - Не спрашивай меня, почему.
Убежище было лишено окон. Двери тоже не было видно. Им пришлось пройти вокруг несколько ярдов, и только тогда показался вход. Лысый тяжело дышал, сидя на ступеньке, но когда Чарли открыл дверь, войти внутрь он не пожелал.
- Трус, - сказал Чарли, первым ступая на порог. - Здесь нет ничего страшного.
Чувство святости, которое она ощутила еще снаружи, внутри стало еще сильнее, но вопреки всему тому, что ей пришлось пережить с тех пор, как Пай-о-па покушался на ее жизнь, она была до сих пор не готова к тайне. Ее современность давила на нее тяжкой ношей. Ей захотелось отыскать в себе какое-то забытое «я», которое оказалось бы лучше подготовленным ко всему этому. У Чарли-то по крайней мере был его род, пусть даже он и отрекся от его имени. Дрозды, певшие в лесу, ничем не отличались от тех дроздов, которые пели здесь с тех пор, как ветви этих деревьев достаточно окрепли, чтобы выдержать их. Но она была одинокой и не похожей ни на кого, даже на ту женщину, которой она была еще шесть недель назад.
- Не бойся, - сказал Чарли, поманив ее внутрь.
Он говорил слишком громко для этого места. Голос его разнесся по огромному пустому кругу и вернулся к нему усиленным. Но, похоже, он не обратил на это внимания. Возможно, это равнодушие было вызвано тем, что место было ему хорошо знакомо, но дело было не только в этом. Несмотря на все его рассуждения по поводу веры в чудеса, Чарли по-прежнему оставался закоренелым прагматиком. И действовавшие в этом месте силы, присутствие которых она так явственно ощущала, были недоступны для его восприятия.
Когда она подходила к Убежищу, ей показалось, что оно лишено окон, но она ошиблась. По границе между стеной и куполом шел ряд окон, похожий на нимб, украшающий череп часовни. Несмотря на свой небольшой размер, они пропускали достаточно света, чтобы он мог достичь пола и отразиться в пространстве, сосредоточившись в сияющее облако над мозаикой. Если это место действительно было вокзалом, то там должна была быть платформа.
- Ничего особенного, правда? - заметил Чарли.
Она уже собралась было запротестовать, подыскивая слова для того, чтобы выразить свои ощущения, как вдруг Лысый залаял снаружи. Это было не то возбужденное тявканье, которым он возвещал о новом описанном дереве по дороге сюда, - это был звук тревоги. Она направилась к двери, но то впечатление, которое произвела на нее часовня, замедлило ее реакцию, и, когда она еще только подходила к двери, Чарли уже оказался на улице и крикнул собаке, чтобы она замолчала. Неожиданно лай прекратился.
- Чарли! - крикнула она.
Ответа не последовало. Когда лай смолк, она поняла, что все вокруг погрузилось в тишину - замолчали даже птицы.
И вновь она позвала Чарли, и в ответ кто-то вошел внутрь. Но это был не Чарли. Этот массивный человек с бородой был ей неизвестен, но ее тело испытало при виде его шок узнавания, словно он был давно утраченным другом, который наконец объявился. Она, наверное, подумала бы, что сходит с ума, если бы то, что она почувствовала, не отразилось и на его лице. Он посмотрел на нее сузившимися глазами, слегка склонив голову набок.
- Вы Юдит?
- Да. А кто вы?
- Оскар Годольфин.
Она облегченно вздохнула.
- О-о-о... слава Богу, - сказала она. - Вы напугали меня. Я подумала... не знаю уж, что я подумала. Собака попыталась вас укусить?
- Забудьте про собаку, - сказал он, шагнув внутрь часовни. - Мы когда-нибудь встречались раньше?
- Не думаю, - сказала она. - Где Чарли? С ним все в порядке?
Годольфин продолжал приближаться к ней, не замедляя шагов.
- Это спутывает все карты, - сказал он.
- Что это?
- То, что я... знаю вас. То, что вы - это именно вы, и никто другой. Это спутывает все карты.
- Не понимаю, почему, - сказала она. - Я хотела познакомиться с вами и несколько раз просила Чарли представить меня вам, но он отнесся к этому без особого энтузиазма... - Она продолжала болтать как для того, чтобы защититься от его слов, так и просто для того, чтобы что-то говорить. Она чувствовала, что стоит ей замолчать, и она полностью забудет, кто она, и превратится в его собственность, окажется в его власти. - ...Я очень рада, что нам наконец-то удалось встретиться. - Он подошел к ней так близко, что мог бы коснуться ее рукой. Она протянула руку, чтобы обменяться с ним рукопожатием. - Очень, очень приятно, - сказала она.
Снаружи собака вновь начала лаять, и на этот раз вслед за лаем раздался чей-то крик.
- О, Господи, он кого-то укусил, - сказала Юдит и направилась к двери.
Оскар взял ее за руку, не слишком сильно, но повелительно, и она остановилась. Она оглянулась на него, и все смехотворные клише романтической литературы внезапно обрели реальность и стали смертельно серьезными. Сердце действительно выпрыгнуло у нее из груди; щеки и вправду превратились в маяки; земля на самом деле стала уходить у нее из-под ног. Никакой радости она от этого не испытала. Она оказалась во власти тошнотворной беспомощности, которую ей никак не удавалось преодолеть. Единственным утешением - и не особенно существенным - служило то, что ее партнер по этому танцу страсти казался почти столь же удрученным их взаимным притяжением, как и она сама.
Собачий лай резко оборвался, и она услышала, как Чарли выкрикнул ее имя. Взгляд Оскара метнулся к двери. Она посмотрела в том же направлении и увидела Эстабрука, задыхающегося на пороге с большой дубиной в руках. Позади него находилось мерзейшее существо, наполовину обгоревшее, с вдавленным вовнутрь лицом (она поняла, что это работа Чарли, так как к дубине пристали кусочки почерневшей плоти), слепо размахивающее руками в надежде нашарить Чарли.
Она вскрикнула, и Чарли шагнул в сторону в тот самый момент, когда тварь бросилась в атаку. Она потеряла равновесие на ступеньке и упала. Одной рукой, пальцы на которой были сожжены до кости, она нашарила косяк, но Чарли обрушил свое оружие на ее изуродованную голову. Осколки черепа полетели в разные стороны, серебристая кровь полилась на ступеньки, а рука твари разжалась и упала на порог.
Она услышала, как Оскар тихонько застонал.
- Ты, ебаный карась! - сказал Чарли. Он тяжело дышал и был весь в поту, но в его глазах был такой целеустремленный блеск, который ей никогда раньше не приходилось видеть. - Отпусти ее, - сказал он.
Она ощутила, как Годольфин разжал руку, и пожалела об этом. То чувство, которое она испытывала к Эстабруку, было лишь предвосхищением того, что она почувствовала сейчас. Словно она любила его в память о человеке, которого никогда не встречала. А теперь, когда это наконец произошло, когда она услышала настоящий голос, а не его эхо, Эстабрук показался ей всего лишь жалкой подделкой, несмотря на весь свой героизм.
Откуда возникло в ней это чувство, она не знала, но оно обладало силой инстинкта, и она не собиралась ему противостоять. Она уставилась на Оскара. Нельзя сказать, чтобы он производил уж такое неотразимое впечатление. Он слишком много весил, слишком щегольски одевался и, без сомнения, слишком много о себе понимал. Не такого человека подыскала бы она для себя, если бы у нее был выбор. Но по причине, которую она пока не могла себе объяснить, в этом выборе ей было отказано. Какое-то побуждение, более глубокое, чем ее сознательные желания, подчинило себе ее волю. Страх за безопасность Чарли, да и за свою собственную безопасность, неожиданно показался ей очень далеким, почти ничего не значащим.
- Не обращай на него внимания, - сказал Чарли. - Он не причинит тебе никакого вреда.
Она бросила на него взгляд. Рядом со своим утонченным братом, подверженным тикам и нервной дрожи, он выглядел просто бесчувственным чурбаном. И как она могла его любить?
- Подойди сюда, - сказал он, поманив ее.
Она не двинулась с места, пока Оскар не сказал ей:
- Иди.
Она направилась к Чарли, но не потому, что ей хотелось, а потому, что так велел ей Оскар.
В этот момент еще одна тень упала на порог. Строго одетый молодой человек с крашеными светлыми волосами появился в Дверях. Черты его лица были настолько правильны, что казались пошлыми.
- Оставайся там, Дауд... - сказал Оскар. - Мы тут с Чарли сами разберемся.
Дауд посмотрел на тело на пороге, а потом вновь перевел взгляд на Оскара, сочтя нужным предостеречь его:
- Он опасен.
- Я все про него знаю, - сказал Оскар. - Юдит, не пойдешь ли ты прогуляться вместе с Даудом?
- Не приближайся к этому мозгоебу, - сказал ей Чарли. - Он убил Лысого. А снаружи разгуливает еще одна такая тварь.
- Их называют пустынниками, Чарльз, - сказал Оскар. - И они не причинят ей никакого вреда. С ее прекрасной головы и волос не упадет. Юдит! Посмотри на меня. - Она повиновалась. - Тебе не угрожает никакая опасность. Понимаешь? Тебя никто не обидит.
Она поняла и поверила ему. Не глядя на Чарли, она подошла к двери. Убийца собаки отодвинулся в сторону, протянув ей руку, чтобы помочь перешагнуть через труп пустынника, но она не воспользовалась предложенной помощью и вышла на солнце с заслуживающим осуждения ощущением легкости в сердце и в ногах. Она пошла вперед, оставив часовню за спиной, и Дауд последовал за ней. Она почувствовала его взгляд.
- Юдит... - сказал он, словно удивившись.
- Это я, - ответила она, отдавая себе отчет, что для нее сейчас очень важно настаивать на том, что она - это именно она, Юдит, и никто другой.
В некотором удалении от них она увидела второго пустынника, присевшего на корточки на подстилке из прелой листвы. Он лениво изучал труп Лысого, поглаживая его бок. Она отвела взгляд, не желая, чтобы та странная радость, которую она чувствовала, была испорчена этим печальным зрелищем.
Вместе с Даудом они дошли до края леса, где им открылся ничем не заслоненный вид на небо. Солнце клонилось к горизонту, постепенно наливаясь красным и придавая новое очарование уходящей перспективе парка, террас и дома.
- У меня такое чувство, что я уже бывала здесь раньше, - сказала она.
Эта мысль показалась ей странно приятной. Как и те чувства, которые она испытывала к Оскару, она поднялась из таких глубин ее личности, о существовании которых она не помнила. Но сейчас было не так уж важно определить ее источник, главное - это признать, что он существует. Что она и сделала с радостью. Вся ее недавняя жизнь прошла под властью событий, которые не зависели от ее воли, и поэтому ей было приятно прикоснуться к источнику чувств, который был таким глубоким, таким непосредственным, что ей не было нужды спрашивать зачем и почему. Он был частью ее и следовательно, мог принести только благо. Завтра, а может быть, послезавтра она поподробнее разберется в том, что все это значит.
- А вы помните что-нибудь конкретное об этом месте? - спросил у нее Дауд.
Она задумалась ненадолго, а потом сказала:
- Нет. Просто у меня такое чувство, что... я здесь не чужая.
- Тогда, может быть, лучше и не вспоминать, - раздалось в ответ. - Вы же знаете, что такое воспоминания. Они могут оказаться очень опасными.
Этот человек ей не нравился, но в его наблюдении была своя правда. Она едва ли помнила последние десять лет своей жизни, а уж о том, чтобы заглянуть дальше в прошлое, и говорить не приходилось. В свое время, если воспоминания придут, она будет рада им. Но сейчас она была переполнена чувствами, и, пожалуй, их необъяснимость делала их еще более привлекательными.
Из часовни донеслись громкие голоса, но из-за эха внутри и довольно большого расстояния разобрать было ничего невозможно.
- Семейный раздор, - заметил Дауд. - Каково быть женщиной, за которую идет соперничество?
- Здесь нет никакого соперничества.
- Похоже, им так не кажется, - сказал он.
Голоса превратились в крики, которые становились все пронзительнее и пронзительнее, а потом внезапно стихли. Один из голосов продолжал говорить (Оскар, - подумала она), а второй время от времени прерывал его короткими фразами. Что они, торгуются что ли за нее? Спорят из-за цены? Она подумала, что, пожалуй, стоит вернуться. Войти в часовню и открыто заявить о своем выборе, каким бы абсурдным он ни казался. Лучше сразу сказать правду, чем позволить Чарли расстаться со своим движимым и недвижимым имуществом, лишь для того чтобы обнаружить, что приз достался не ему. Она повернулась и пошла к часовне.
- Куда вы? - спросил Дауд.
- Мне надо с ними поговорить.
- Но ведь мистер Годольфин сказал вам...
- Я слышала, что он сказал. Мне надо с ними поговорить.
Она увидела, как справа от нее пустынник поднимается с корточек. Глаза его были устремлены не на нее, а на открытую дверь. Он втянул носом воздух, а потом издал жалобный, скулящий свист и направился к зданию подпрыгивающей, почти звериной походкой. Он оказался у двери раньше Юдит и в спешке даже наступил на своего мертвого брата. Оказавшись ярдах в двух от двери, она ощутила тот запах, который заставил его заскулить. Легкий ветерок - слишком теплый для этого времени года и несущий с собой ароматы, слишком странные для этого мира - подул на нее из часовни, и с ужасом она поняла, что история повторяется. Пассажиры уже сели в поезд между Доминионами, а доносящийся до нее ветер дул из того места, куда они направлялись.
- Оскар! - закричала она и кинулась внутрь, споткнувшись о труп.
Путешественники уже отправились в путь. Она увидела, как с ними происходит то же самое, что и с Милягой и Пай-о-па. Единственное отличие состояло в том, что пустынник в отчаянной попытке отправиться за ними бросился в поднявшийся вихрь. Вполне возможно, она попыталась бы сделать то же самое, если бы ошибка предшественника не была столь очевидна. Он попал в поток, но слишком поздно, чтобы перенестись туда, куда отправились путешественники, и, когда тело его начало разрушаться, с уст его вместо свиста сорвался пронзительный визг. Его руки и голова, попавшие в зону действия силы, которая действовала в точке отправления, стали выворачиваться наизнанку. Нижняя часть его тела, оставшаяся за пределами действия силы, забилась в судорогах. Ноги его зашаркали по мозаике в поисках опоры, чтобы выбраться. Но было уже слишком поздно. Она увидела, как покровы исчезают с его головы и туловища, заметила, как была сдернута и поглощена вихрем кожа с его руки.
Действие силы, поймавшей его в ловушку, быстро прекратилось, хотя вряд ли это было поводом для радости. Все еще пытаясь ухватить руками мир, который он, возможно, видел мельком в тот момент, когда его глаза отделились от головы, он упал на пол, и сине-черная мешанина его внутренностей рассыпалась по мозаике. Но даже тогда его выпотрошенное и ослепшее тело не прекратило борьбу. Оно билось в судорогах, словно одержимое бесом.
Дауд прошел мимо нее и осторожно приблизился к месту отправления, опасаясь, что вихрь исчез не полностью, но, не обнаружив ничего подозрительного, достал пистолет из кармана пиджака и, отыскав глазом какую-то уязвимую точку в месиве у его ног, дважды выстрелил. Агония пустынника постепенно прекратилась.
- Вам не следовало бы быть здесь, - сказал он. - Все это не для ваших глаз.
- Почему? Я знаю, куда они отправились.
- Да что вы? - сказал он, вопросительно вздернув бровь. - И куда же?
- В Имаджику, - сказала она, притворяясь, что все, связанное с этим словом, ей прекрасно известно, хотя на самом деле оно до сих пор удивляло и пугало ее.
Он слегка улыбнулся, но она не могла сказать с уверенностью, была ли эта улыбка проявлением одобрения или утонченного издевательства. Он наблюдал, как она изучает его, едва ли не купаясь в ее внимании, принимая его, возможно, за обычное восхищение.
- А каким образом вы узнали об Имаджике? - спросил он.
- А разве не все о ней знают?
- Я полагаю, вы знаете о ней немного больше, чем все, - ответил он. - А вот насколько больше - в этом я до конца не уверен.
Она заподозрила, что является для него чем-то вроде ребуса, и пока она сохранит свою загадочность, ей можно рассчитывать на его дружеское расположение.
- Вы думаете, им удалось? - спросила она.
- Кто знает? Пустынник мог испортить им все дело, попытавшись встрять в последний момент. Вполне возможно, что они не добрались до Изорддеррекса.
- Где же они окажутся тогда?
- В Ин Ово, разумеется. Где-то между нами и Вторым Доминионом.
- А как они вернутся?
- Очень просто, - ответил он. - Они не вернутся вообще.

4

Итак, они стали ждать. Вернее, она стала ждать, наблюдая, как солнце исчезает за деревьями, усеянными кляксами грачиных гнезд, и как вечерние звезды появляются на своих обычных местах и льют на землю свой слабый свет. Дауд возился с трупами пустынников. Он вытащил их из часовни, сложил скромный погребальный костер из сухого дерева и поджег его. Его, по-видимому, нисколько не беспокоило то обстоятельство, что она наблюдала за всем этим, что послужило ей уроком и, возможно, предостережением. Он очевидным образом решил, что она является частью того тайного мира, к которому принадлежали пустынники и он сам, и не подчиняется законам и моральным правилам, которые опутали цепями весь остальной мир. Увидев все то, что она увидела, и сойдя за эксперта в вопросах Имаджики, она превратилась в участницу заговора. После этого путь назад - к тем людям, с которыми она общалась, и к той жизни, которую она знала, - был уже отрезан. Она овладела тайной, но в той же самой степени и тайна овладела ею.
Само по себе это было бы не так страшно, если бы вернулся Годольфин. Он помог бы ей отыскать свой путь среди тайн. Но если он не вернется, то последствия будут не столь приятными. Быть вынужденной влачить свою жизнь в обществе Дауда только потому, что они с ним теперь одинаково отрезаны от остального мира, - это было бы невыносимо. Она просто зачахнет и умрет. Но, впрочем, какую ценность может представлять для нее жизнь без Годольфина? От экстаза к отчаянью в течение одного часа. Нельзя ли надеяться на то, что маятник качнется назад еще до захода солнца?
К ее страданиям добавился холод, и за неимением другого источника тепла она подошла к погребальному костру, приготовившись к немедленному отступлению на тот случай, если запах или вид этого зрелища окажутся слишком шокирующими. Но дым, в котором она думала уловить запах горелого мяса, был едва ли не благовонным, а останки в костре утратили свои человекоподобные очертания. Дауд предложил ей сигарету, которую она с благодарностью приняла и прикурила от веточки, выдернутой из костра.
- Кем они были? - спросила она у него, созерцая останки.
- Вы никогда не слышали о пустынниках? - спросил он. - Они - низшие из низших. Этих я притащил из Ин Ово сам, а ведь я далеко не Маэстро, так что это дает представление о том, насколько они легковерны.
- Когда он учуял ветер...
- Да, это было довольно трогательно, не правда ли? Он учуял Изорддеррекс.
- Может быть, там была его родина.
- Вполне возможно. Мне приходилось слышать, что они созданы из коллективной похоти, но это неправда. Они - дети мщения. Они рождаются у женщин, которые сами прокладывают себе Путь.
- Разве прокладывать Путь - это плохо?
- Да, для вашего пола. Это строго запрещено.
- Стало быть, та, что нарушила закон, становится беременной в качестве наказания.
- Совершенно верно. Женщина, беременная пустынником, не может сделать аборт. Они глупы, но они борются за свою жизнь, даже в утробе. А убивать того, кому ты даешь жизнь, также строго запрещено законами для женщин. Так что им приходится платить за то, чтобы пустынников выбросили в Ин Ово. Они могут прожить там дольше, чем кто-либо. Питаются всем, что попадается под руку, в том числе и друг другом. А в конце концов, если повезет, их может вызвать кто-нибудь из этого Доминиона.
Сколько еще предстоит узнать, - подумала она. Может быть, ей стоит сдружиться с Даудом, несмотря на всю его непривлекательность. Похоже, ему нравится хвастаться своими знаниями, а чем больше она будет знать, тем лучше она окажется подготовленной, когда наконец войдет в дверь, отделяющую этот мир от Изорддеррекса. Она уже хотела спросить у него еще кое-что о городе, когда порыв ветра из часовни взметнул между ними облако искр.
- Они возвращаются, - сказала она и направилась к зданию.
- Будьте осторожны, - сказал Дауд. - Вы ведь не знаете точно, что это они.
Его предостережение не было принято во внимание. Она пустилась к двери бегом. Когда она подбежала к Убежищу, пахучий летний ветер уже замер. Внутри часовни было темно, но она смогла разглядеть стоящую на мозаике одинокую фигуру. Человек двинулся к ней неровной походкой, судорожно дыша. Когда между ними было не более двух ярдов, отблеск костра осветил его. Это был Оскар Годольфин. Он зажимал рукой разбитый в кровь нос.
- Этот ублюдок, - сказал он.
- Где он?
- Мертв, - сказал он просто. - Я должен был сделать это, Юдит. Он совсем чокнулся. Одному Богу известно, что он мог сказать или сделать...
Он протянул ей руку.
- Ты не поможешь мне? Он чуть не сломал мне нос.
- Я помогу ему, - ревниво сказал Дауд. Он шагнул вперед мимо Юдит и достал из кармана носовой платок, чтобы приложить его к носу Оскара. Платок был отвергнут.
- Выживу, - сказал Оскар. - Давайте просто пойдем домой. - Они вышли из часовни, и Оскар уставился на костер.
- Пустынники, - объяснил Дауд.
Оскар бросил взгляд на Юдит.
- Он развел погребальный костер у вас на глазах? - сказал он. - Мне очень жаль. - Он оглянулся на Дауда с выражением скорби на лице. - Так нельзя обращаться с леди, - сказал он. - В будущем мы должны постараться исправиться.
- Что вы имеете в виду?
- Она будет жить с нами. Так ведь, Юдит?
Колебания ее продолжались постыдно короткий срок. Потом она сказала:
- Да, я буду жить с вами.
Удовлетворенный этим ответом, он подошел, чтобы посмотреть на погребальный костер.
- Вернись сюда завтра, - донесся до Юдит его голос, обращенный к Дауду. - Развей пепел и похорони кости. У меня есть маленький молитвенник - подарок Греховодника. Мы отыщем там что-нибудь подобающее.
Пока он говорил, она уставилась в сумрак часовни, пытаясь вообразить предпринятое оттуда путешествие и город на другом конце пути, из которого дул такой заманчивый ветер. Когда-нибудь она окажется там. В поисках пути туда она потеряла мужа, но с ее теперешней точки зрения эта потеря выглядела ничтожной. Теперь она стала чувствовать по-иному, и произошло это, когда она увидела Оскара Годольфина. Она еще не знала, что этот человек будет значить для нее, но, возможно, ей удастся убедить его взять ее с собой, в скором времени.

* * *

Как ни стремилась Юдит вообразить себе те тайны, которые скрывались по ту сторону Пятого Доминиона, ее воображение, несмотря на всю свою лихорадочную работу, так и не смогло воссоздать реальность этого путешествия. Вдохновленная несколькими подсказками Дауда, она представляла себе Ин Ово чем-то вроде безлюдной местности, где пустынники плавали, словно утопленники, в глубоких рвах, а твари, никогда не видевшие солнца, ползли по направлению к ней, и путь им освещало их собственное тошнотворное сияние. Но обитатели Ин Ово оставляли далеко позади странности обитателей морского дна. Они обладали формами и аппетитами, не описанными ни в одной книге. Гнев и разочарование копились в них в течение долгих столетий.
И то, что ожидало ее за пределами тюрьмы, также сильно отличалось от того, что рисовало ей воображение. Если бы она отправилась в путешествие на Изорддеррекском Экспрессе, она оказалась бы не посреди солнечного города, а в сыром подвале, в котором тайно хранились амулеты и окаменелости торговца Греховодника. Для того, чтобы попасть на открытый воздух, ей пришлось бы подняться по лестнице и пройти через дом. Когда она оказалась бы на улице, то по крайней мере некоторые из ее ожиданий были бы удовлетворены. Воздух там действительно был теплым и ароматным, а небо - ясным. Но в небесах сияло не солнце, а Комета, несущая свое великолепие сквозь просторы Второго Доминиона.
И если бы, посмотрев на нее несколько секунд, она опустила бы глаза вниз, на мостовую, то она увидела бы, как мерцает ее отражение в луже крови. Именно на этом месте нашла свое завершение ссора Оскара и Чарли, и именно там было оставлено тело брата, потерпевшего поражение.
Оно оставалось там недолго. Новости о человеке в иноземном платье, сброшенном в водосточную канаву, вскоре распространились по городу, и не успела последняя кровь вытечь из его тела, как за ним пришли три человека, которых никогда раньше не видели в этом Кеспарате. Судя по их татуировкам, это были Дертеры, и если бы Юдит стояла на крыльце Греховодника и наблюдала бы за этой сценой, то она была бы тронута, увидев, с каким почтением они обращались со своей похищенной ношей. С какой нежностью смотрели они на покрытое синяками безвольно обвисшее лицо. Как один из них плакал. И также ей могло броситься в глаза (хотя в суматохе улицы эта деталь вполне могла ускользнуть от ее взгляда), что хотя поверженный человек и лежал совершенно неподвижно на носилках, которые незнакомцы сделали из своих собственных рук, - глаза его были закрыты, а руки свисали вдоль тела до тех пор, пока их не подняли и не скрестили у него на груди, - вышеупомянутая грудь не была полностью неподвижна.
Когда Чарльз Эстабрук, оставленный умирать в нечистотах Изорддеррекса, покинул улицы этого города, он обладал таким запасом дыхания в своем теле, что хотя его и можно было окрестить неудачником, трупом его назвать было никак нельзя.

Глава 22

1

Дни, последовавшие за вторым отбытием Пая и Миляги из Беатрикса, казалось, становились все короче, по мере того как они поднимались вверх, что подтверждало подозрение о том, что ночи в Джокалайлау длиннее, чем на равнинах. Однако доказать, что это на самом деле так, было невозможно, потому что оба их хронометра - борода Миляги и живот Пая - по мере подъема утрачивали свою надежность, первый - потому что Миляга перестал бриться, а второй - потому что аппетит путешественников, а следовательно, и их потребность в испражнении становились тем меньше, чем выше они поднимались. Разреженный воздух не возбуждал аппетит, а, скорее, сам превратился в пиршественное блюдо, и они могли двигаться час за часом, ни разу не вспомнив о какой-либо физической потребности. Разумеется, они не давали забыть друг другу ни о своих телесных нуждах, ни о цели своего путешествия, но самыми надежными в этом смысле были животные, на чьих лохматых спинах они восседали. Когда доки начинали чувствовать голод, они просто останавливались, и никакая сила в мире не могла их заставить оторваться от найденного ими куста или клочка травы, до тех пор, пока они не наедались. Поначалу это раздражало путешественников, и, спешиваясь в такой ситуации, они ругались на чем свет стоит, зная, что им предстоит целый час безделья, пока животные насыщаются. Но дни проходили, воздух становился все более разреженным, и вскоре они подстроились под ритм пищеварительных трактов доки и во время таких остановок стали устраивать трапезу и для себя.
Вскоре стало очевидно, что сделанные Паем расчеты длительности их путешествия страдают безнадежным оптимизмом. Единственная часть предсказаний мистифа, подтвердившаяся на опыте, касалась трудности этого путешествия. И наездники, и животные стали проявлять первые признаки упадка сил, даже не дойдя еще до границы снежного покрова, а тропа, по которой они шли, с каждой милей становилась все более незаметной, так как мягкую, податливую землю сковал холод, и те, кто ступал здесь до них, не могли оставить следов. Предвидя перспективу снежных склонов и ледников впереди, они дали доки отдохнуть один день и предоставили им возможность наесться до отвала на пастбище, которое, судя по всему, было последним на этой стороне хребта.
Миляга назвал свое животное Честером в честь старины Клейна, которого оно отчасти напоминало своим задумчивым обаянием. Пай, однако, отказался придумывать имя для своего доки, утверждая, что если съесть живое существо, которое ты знаешь по имени, это обязательно принесет несчастье, а обстоятельства вполне могут потребовать от них пообедать мясом доки еще до того, как они пересекут границы Третьего Доминиона. За исключением этого маленького разногласия, их разговоры, после того как они вторично отправились в путь, были абсолютно мирными. Оба они сознательно избегали любого обсуждения событий в Беатриксе и их значения. Холод становился все настойчивее. Пальто, которыми их снабдили, едва ли могли защитить от порывов ветра, поднимавших в воздух стены такой густой снежной пыли, что они часто теряли из вида дорогу. Когда это происходило, Пай доставал компас, циферблат которого для непривыкшего глаза Миляги был больше похож на звездную карту, и определял, в какую сторону идти дальше. Только один раз Миляга позволил себе заметить, что надеется на то, что мистиф знает, что делает, и заработал такой испепеляющий взгляд, что с тех пор больше не произнес по этому поводу ни слова.
Несмотря на погоду, которая ухудшалась с каждым днем и заставляла Милягу с тоской вспоминать об английском январе, удача не совсем оставила их. На пятый день после того, как они пересекли границу снежного покрова, во время затишья между порывами ветра Миляга услышал звон колокольчиков, и, ориентируясь по звуку, они вышли на группу пастухов из шести человек, под присмотром которых находилось стадо в сто или больше двоюродных братьев земного козла, только эти были гораздо более лохматыми и фиолетовыми, словно крокусы. Пастухи не говорили по-английски, и только у одного из них - человека по имени Кутхусс, который мог похвастать бородой, такой же лохматой и фиолетовой, как и у его подопечных (что навело Милягу на мысль о том, какие браки по расчету свершаются в этих безлюдных горных краях), - в словарном запасе встречались кое-какие слова, которые Пай мог разобрать. То, что он сказал, было неутешительно. Пастухи уводят свои стада вниз с Великих Перевалов так рано потому, что снег покрыл пастбища, на которых в нормальный сезон животные могли бы кормиться еще дней двадцать. «Но этот сезон нормальным никак не назовешь», - повторил он несколько раз. Ему никогда не приходилось видеть, чтобы снег выпадал так рано и так обильно; никогда еще он не видел такого холодного ветра. Словом, он посоветовал им не пытаться двигаться дальше. Это было бы равносильно самоубийству.
Пай и Миляга обсудили этот совет. Путешествие и так уже заняло гораздо больше времени, чем они рассчитывали. Если они спустятся вниз, за пределы снежного покрова, то, как ни соблазнительна перспектива относительного тепла и свежей еды, им придется потерять еще много времени. А в эти дни всевозможные злодейства будут продолжаться; сотни деревень, подобных Беатриксу, будут уничтожены; бесчисленные жизни будут отняты.
- Помнишь, что я сказал, когда мы покинули Беатрикс? - спросил Миляга.
- Если честно, то нет.
- Я сказал, что мы не умрем, и я сказал это серьезно. Мы прорвемся.
- Я не вполне уверен, что я в восторге от твоей мессианской убежденности, - сказал Пай. - Люди с наилучшими намерениями умирают, Миляга. А если подумать хорошенько, то они часто умирают первыми.
- Что ты хочешь этим сказать? Что ты не пойдешь со мной?
- Я сказал, что пойду за тобой, куда бы ты ни отправился, и так я и сделаю. Но наилучшие намерения не произведут никакого впечатления на холод.
- Сколько у нас денег?
- Не слишком много.
- Хватит на то, чтобы купить у этих людей несколько козьих шкур? И, может быть, немного мяса?
Последовал сложный диалог на трех языках: Пай переводил слова Миляги на язык, который понимал Кутхусс, а тот в свою очередь переводил своим друзьям-пастухам. Быстро ударили по рукам: на пастухов, похоже, очень убедительно подействовала перспектива получения в уплату звонкой монеты. Но вместо того, чтобы отдать свои собственные шубы, двое из них занялись тем, что забили и сняли шкуры с четырех животных. Мясо они приготовили и устроили общую трапезу. Оно было жирноватым и непрожаренным, но ни Миляга, ни Пай не стали капризничать. Сделка была обмыта напитком, который они сварили из растопленного снега, сухой листвы и небольшого количества жидкости, которую Кутхусс, насколько Паю удалось разобрать, назвал козлиной мочой. Несмотря на это обстоятельство, они решились попробовать. Напиток оказался крепким, и после небольшой дозы, осушенной одним глотком, Миляга, заметил, что раз уж ему суждено пить мочу, то он не будет возражать.
На следующий день, запасшись шкурами, мясом и несколькими кувшинами пастушьего напитка, а также сковородкой и двумя стаканами, они распрощались с помощью междометий и расстались. Вскоре погода испортилась, и они снова оказались затерянными в белой пустыне. Но настроение после встречи с пастухами у них улучшилось, и в следующие два с половиной дня они продвигались вперед довольно быстро, до тех пор, пока к концу третьего дня доки, на котором ехал Миляга, стал выказывать признаки переутомления: голова его безвольно моталась, а копыта с трудом разгребали снег.
- По-моему, нам надо дать ему отдохнуть, - сказал Миляга.
Они отыскали нишу между двумя огромными валунами и разожгли костер, чтобы сварить себе немного пастушьего ликера. Не столько мясо, сколько именно этот напиток и был тем, что поддерживало их на самых трудных участках пути, но, как ни старались они экономить, весь их скромный запас был почти израсходован. Попивая напиток, они говорили о том, что ждет их впереди. Предсказания Кутхусса сбывались. Погода становилась все хуже и хуже, а шансы на то, что, попав в трудную ситуацию, они отыщут в горах хотя бы одну живую душу, которая сможет им помочь, без сомнения, равнялись нулю. Пай не преминул напомнить Миляге о его убежденности в том, что они не умрут ни в буране, ни в урагане, ни даже если с горы прогремит голос самого Хапексамендиоса.
- Я и до сих пор так считаю, - сказал Миляга. - Но ведь это не значит, что я не должен беспокоиться? - Он протянул руки поближе к огню. - Что-нибудь еще осталось в ночном горшке? - спросил он.
- Боюсь, что нет.
- Знаешь, когда мы будем возвращаться назад этим путем, - Пай скорчил кислую мину, - да-да, я уверен в этом. Так вот, когда мы будем возвращаться этим путем, нам надо будет раздобыть рецепт. Тогда мы сможем варить эту штуку на земле.
Они оставили доки на некотором расстоянии от костра, и сейчас до них донесся низкий стон.
- Честер! - воскликнул Миляга и отправился к животным.
Честер завалился на снег, и бок его тяжело вздымался. Изо рта у него текла кровь и становилась розовой, смешиваясь с тающим снегом.
- Проклятье, Честер, - взмолился Миляга, - не умирай!
Но не успел он погладить доки по боку, надеясь хоть как-то подбодрить его, как тот обратил на него свой блестящий карий глаз, издал прощальный стон и затих.
- Мы потеряли пятьдесят процентов наших транспортных средств, - сказал он Паю.
- Посмотри на это с более утешительной точки зрения. Мы приобрели запас мяса на неделю.
Миляга оглянулся на мертвое животное, пожалев о том, что не послушался Пая и дал доки имя. Теперь, когда он будет обгладывать его кости, ему будет все время вспоминаться Клейн.
- Кто займется этим: ты или я? - спросил он. - Наверное, все-таки я. Я его назвал, я должен и снять с него шкуру.
Мистиф не стал возражать, только предложил отвести в сторонку другое животное на тот случай, если оно вдруг утратит всякую волю к жизни, увидев, как потрошат его собрата. Миляга согласился и стал ждать, пока Пай не уведет упирающееся животное. Потом он приступил к разделке, орудуя ножом, который вручили им перед выходом из Беатрикса. Он быстро обнаружил, что ни ему, ни ножу эта задача не под силу. Шкура доки была очень толстой, жир - неподатливым, как резина, а мясо - очень жестким. После часа стараний ему удалось содрать шкуру только с верхней половины его задней ноги и освежевать небольшой участок бока. Он был весь в крови и обливался потом под своими меховыми одеждами.
- Может быть, я сменю тебя? - предложил Пай.
- Нет, - огрызнулся Миляга. - Я сам справлюсь. - Он продолжил свой непроизводительный труд, устало орудуя затупившимся ножом. Проковырявшись некоторое время, достаточное, чтобы сохранить собственное достоинство, он поднялся и подошел к костру, где Пай сидел, созерцая пламя. Обескураженный своим поражением, он швырнул нож в тающий около костра снег.
- Я сдаюсь, - сказал он. - Твоя очередь.
С некоторой неохотой Пай подобрал нож, заточил его о валун и приступил к работе. Миляга не смотрел в его сторону. Угнетенный видом забрызгавшей его крови, он решился бросить вызов холоду и смыть ее. Неподалеку от костра он отыскал участок открытой земли, оставил там свою шубу и рубашку и встал на колени, чтобы выкупаться в снегу. Кожа его покрылась мурашками, но некоторая потребность в самоунижении была удовлетворена этим испытанием воли и плоти, и, когда он отмыл руки и лицо, стал растирать колючим снегом грудь и живот, хотя они и не были запачканы кровью. Ветер недавно прекратился, и участок неба, видимый между скалами, был скорее золотым, чем зеленым. Его охватило желание подставить свое тело его свету, и, не став надевать шубу, он принялся карабкаться наверх по скалам. Руки его онемели, и подъем оказался более трудным, чем он ожидал, но открывшийся с вершины скалы вид безусловно стоил этих усилий. Неудивительно, что Хапексамендиос решил по дороге отдохнуть здесь. Даже на богов такое величие может произвести впечатление. Пики Джокалайлау уходили вдаль бесконечной вереницей. Их белоснежные склоны были слегка позолочены небесами, к которым они устремлялись. Вокруг царила абсолютная тишина.
Его наблюдательный пост мог послужить не только эстетическим, но и практическим целям. Оттуда Великий Перевал был виден как на ладони. А чуть справа от него глаза Миляги наткнулись на зрелище, достаточно загадочное, чтобы оторвать мистифа от работы. В миле или больше от скалы находился сверкающий ледник. Но внимание Миляги привлекло не его замороженное величие, а вмерзшие в лед черные точки.
- Ты хочешь отправиться туда и посмотреть, что это такое? - спросил мистиф, моя в снегу свои окровавленные руки.
- По-моему, мы должны это сделать, - ответил Миляга. - Раз уж мы идем по стопам Незримого, мы должны постараться увидеть все то, что видел Он.
- Или то, что он сделал, - сказал Пай.
Они спустились со скалы, и Миляга снова надел рубашку и шубу. Оставленные у костра одежды хранили тепло, и он с радостью окунулся в него, но от них несло потом и запахом тех животных, из которых они были сшиты, и он был почти готов отправиться в путь голым, только бы не нести на себе бремя еще одной шкуры.
- Ты освежевал тушу? - спросил Миляга у Пая, когда они отправились в путь пешком, не желая утомлять свой последний оставшийся «транспорт».
- Я сделал все, что мог, - ответил Пай. - Но это было нелегко. Я все-таки не мясник.
- Кто же ты, повар? - спросил Миляга.
- Не сказал бы. А почему ты об этом спрашиваешь?
- Просто я в последнее время часто думаю о еде. Знаешь, после этого путешествия я, может быть, совсем перестану есть мясо. Этот жир! Эти хрящи! Меня просто выворачивает наизнанку при одной мысли об этом.
- Ты сладкоежка.
- А-а-а, ты заметил. Я бы убил кого угодно за тарелку профитролей, плавающих в шоколадном соусе. - Он рассмеялся. - Ты только послушай меня. Перед нами простираются красоты Джокалайлау, а я мечтаю о профитролях. - И вновь приняв смертельно серьезный вид: - В Изорддеррексе у них есть шоколад?
- Думаю, что уже появился. Но мой народ питается простой пищей, так что у меня никогда не было пристрастия к сладкому. Вот рыба, с другой стороны...
- Рыба? - переспросил Миляга. - Я не особый любитель рыбы.
- Ты станешь им в Изорддеррексе. Там у гавани есть такие рестораны... - Мистиф расплылся в улыбке. - Ну вот, теперь я и сам заговорил вроде тебя. Нам обоим здорово надоело это мясо доки.
- Продолжай, - сказал Миляга. - Я хочу посмотреть, как у тебя изо рта слюнки потекут.
- Так вот, там у гавани есть рестораны, в которых рыба такая свежая, что она еще трепещет, когда ее доставляют на кухню.
- Ты считаешь, это хорошо?
- В мире нет ничего вкуснее свежей рыбы, - сказал Пай. - Если улов хороший, то у тебя будет выбор из сорока, а может быть, и пятидесяти блюд. От крошечных джеп до сквеффа размером с меня и даже больше.
- Там есть какие-нибудь знакомые сорта?
- Несколько видов. Но к чему совершать такое путешествие ради жареной трески, если у тебя будет возможность попробовать сквеффа? Или нет, есть еще одно блюдо, которое я тебе закажу. Это рыбка под названием угичи. Она почти такая же крошечная, как джепа, и живет в желудке другой рыбы.
- Самоубийственный трюк.
- Подожди, это еще не все. Эту вторую рыбу частенько пожирает один хрюндель по имени колиацик. С виду он страшен, как смертный грех, но мясо просто тает во рту. Так что, если повезет, тебе зажарят на вертеле сразу всех троих, прямо так, как их поймали...
- Одну внутри другой?

Предыдущая страница 8 Следующая страница


9 Клайв Баркер

- С головой и хвостом, всю честную компанию.
- Это просто отвратительно.
- А если уж тебе совсем повезет...
- Пай...
- ...угичи окажется самкой, и ты обнаружишь, когда разрежешь все три слоя...
- ...полный живот икры.
- Угадал. Разве это звучит не соблазнительно?
- Я бы все-таки предпочел шоколадный мусс и мороженое.
- Почему же ты тогда до сих пор не растолстел?
- Ванесса частенько говорила, что у меня вкусовые рецепторы ребенка, либидо подростка и... ну, остальное ты можешь угадать сам. Короче, весь жир у меня выходит вместе с потом, когда я занимаюсь любовью. Во всяком случае, так было в прошлом.
Они подошли уже довольно близко к леднику, и их разговор о рыбе и шоколаде смолк, уступив место мрачному молчанию, когда стало понятно, что это за черные точки вмерзли в лед. Это были человеческие трупы, дюжина или даже больше. Вокруг них во льду виднелись разные предметы: кусочки голубого камня, огромные чаши из кованого металла, обрывки одежд, пятна крови на которых до сих пор не утратили яркости. Миляга заполз на верхушку ледника и стал медленно съезжать оттуда, пока трупы не оказались прямо против него. Некоторые были захоронены слишком глубоко, чтобы их можно было рассмотреть, но те, что находились близко к поверхности - с отчаянно запрокинутыми лицами, с руками, вскинутыми в мольбе, - были видны даже слишком хорошо. Все они были женщинами: самая младшая из них была почти ребенком, самая старшая - голой каргой с несколькими грудями, которая умерла с открытыми глазами, сохранив свой взгляд на тысячелетия. Какая-то резня произошла здесь или там, на горе, а оставшиеся вещественные доказательства были сброшены в реку, когда вода в ней еще текла. Потом, судя по всему, она замерзла, сковав жертв и их имущество.
- Кто эти люди? - опросил Миляга. - У тебя есть какие-нибудь догадки? - Хотя они и были мертвы, прошедшее время не подходило к столь хорошо сохранившимся трупам.
- Когда Незримый проходил по Доминионам, Он уничтожил все культы, которые показались Ему недостойными. Большинство из них было посвящено Богиням. Их оракулами и приверженцами были женщины.
- Так ты думаешь, это дело рук Хапексамендиоса?
- Если и не Его Самого, то Его агентов, Его Праведных Воинов. Хотя, если припомнить, он ведь проходил здесь в одиночку, так что, может быть, он сделал это сам.
- Раз так, то кто бы он ни был, - сказал Миляга, глядя на вмерзшего в лед ребенка, - Он - убийца. Ничуть не лучше, чем ты или я.
- Я бы не стал говорить об этом так громко, - посоветовал Пай.
- Почему? Его же здесь нет?
- Если это действительно Его рук дело, тогда Он мог оставить здесь духов охранять это место.
Миляга огляделся. Более чистый воздух и представить себе было трудно. Ни на вершинах, ни на сверкающих внизу снежных полях не было ни малейшего признака движения. - Если они и здесь, то мне их не видно, - сказал он.
- Те, которых не видно, и есть самые опасные, - ответил Пай. - Ну что, вернемся к костру?

2

Обратно они несли с собой тяжелую ношу увиденного, и поэтому возвращение заняло у них больше времени, чем путь к леднику. К тому времени, когда они вернулись в свою безопасную нишу между скалами, встреченные приветливым хрюканьем оставшегося в живых доки, зеленый блеск неба уже ослабел, и надвигались сумерки. Они поспорили, стоит ли идти в темноте, и в конце концов решили, что не стоит. Хотя вокруг было тихо, по прошлому опыту они знали, что погода на этих высотах меняется непредсказуемо. Если они попробуют двинуться в путь ночью, а с высоты на них обрушится снежная буря, то они будут вдвойне слепы и запросто могут потерять дорогу. Когда до Великого Перевала осталось так мало и появилась надежда на то, что, когда они минуют его, путешествие станет легче, вряд ли стоило рисковать.
Использовав весь запас древесины, который они собрали перед тем как пересечь границу снежного покрова, они были вынуждены развести костер из седла и упряжки мертвого доки. Пламя получилось дымным, вонючим и неровным, но это было все-таки лучше, чем ничего. Они приготовили немного свежего мяса, и, пережевывая его, Миляга заметил, что угрызения совести по поводу пожирания нареченного им животного мучают его не так уж сильно. Также они приготовили небольшую порцию пастушьего ликера из мочи. Пока они пили, Миляга вновь завел разговор о женщинах во льду.
- Зачем такому могущественному Богу, как Хапексамендиос, было убивать беспомощных женщин?
- А кто сказал, что они были беспомощны? - ответил Пай. - Я лично думаю, что они обладали очень большой силой. Их оракулы наверняка почувствовали надвигающуюся опасность, так что они держали свои армии наготове...
- Армии женщин?
- Конечно. У них были десятки тысяч воинов. К северу от Постного Пути есть места, где примерно раз в пятьдесят лет случаются оползни, открывающие их боевые могилы.
- Так что же, все они погибли? Армии, оракулы...
- Или спрятались в такие укромные места, что через несколько поколений просто забыли, кто они. Не смотри на меня так удивленно. В этом нет ничего странного.
- Скольким Богиням нанес поражение один Бог? Десяти, двадцати...
- Бесчисленному количеству.
- Как Ему это удалось?
- Он был един. А их было много, и они были разными.
- В единстве - сила...
- Во всяком случае, на определенный срок. От кого ты услышал эту фразу?
- Пытаюсь вспомнить. Кто-то, кого я не особенно любил. Может быть, Клейн.
- Кто бы это ни сказал, это правда. Хапексамендиос пришел в Доминионы с соблазнительной идеей: куда бы ты ни шел, какое бы несчастье с тобой ни приключилось, тебе достаточно произнести всего лишь одно имя, всего лишь одну молитву, тебе нужен лишь один алтарь, и Он позаботится о тебе. И Он принес с собой вид, который должен был поддерживать установленный Им порядок. Это был твой вид.
- Эти женщины очень похожи на людей.
- Я ведь тоже похож, - напомнил ему Пай. - Но я не человек.
- Да... в тебе много чего скрывается, не так ли?
- Когда-то это было правдой...
- Стало быть, это делает тебя сторонником Богинь, так ведь? - прошептал Миляга.
Мистиф поднес палец к губам.
В ответ Миляга проговорил одними губами всего лишь одно слово:
- Еретик.
Было уже очень темно, и они оба посмотрели на костер. Огонь постепенно чах, по мере того, как исчезали последние остатки седла Честера.
- Может быть, бросить в огонь немного меха, - предложил Миляга.
- Нет, - сказал Пай. - Пусть гаснет. Но смотри внимательно.
- На что?
- На что угодно.
- Разве что на тебя.
- Смотри на меня.
Так он и сделал. Лишения и невзгоды последнего времени почти не отразились на мистифе. Симметрию его черт не портила никакая растительность. Несмотря на их спартанскую диету, щеки его не ввалились, глаза не запали. Смотреть на его лицо было все равно что возвращаться к любимой картине в музее. Вот оно, перед ним - воплощение покоя и красоты. Но, в отличие от картины, это лицо, которое в настоящий момент казалось таким неизменным и незыблемым, обладало способностью к бесконечным вариациям. Прошли месяцы с той ночи, когда он впервые столкнулся с этим явлением. Но теперь, когда костер догорал и тени вокруг них сгустились, он понял, что приближается то же самое сладкое чудо. В мерцании умирающего пламени симметрия его лица поплыла, плоть под его взглядом словно бы стала жидкой.
- Я хочу увидеть... - пробормотал он.
- Тогда наблюдай.
- Но костер гаснет.
- Нам не нужен свет для того, чтобы видеть друг друга, - прошептал мистиф. - Будь внимательнее.
Миляга сосредоточился на маячившем перед ним лице. Глаза его заболели от напряжения, но у них не было сил сражаться с подступающей темнотой.
- Прекрати смотреть... - сказал Пай, и голос его раздался словно из догорающих углей. - Прекрати смотреть. Ты должен увидеть.
Миляга попытался понять смысл этих слов, но он поддавался анализу примерно в той же степени, что и темнота перед ним. Два чувства изменили ему в этот момент - одно физическое, одно лингвистическое, два способа удержать под контролем ускользающий от него мир. Это было похоже на репетицию смерти, и паника охватила его. Иногда ночами он испытывал подобную панику, просыпаясь в своей кровати и чувствуя, что его кости стали клеткой, кровь - овсяной кашицей, а единственная реальность - это его собственный распад. В таких случаях он вставал и включал весь свет в квартире, чтобы успокоить свои расстроенные чувства. Но здесь не было света. Только тела, которые все сильнее пробирал холод.
- Помоги мне, - сказал он.
Мистиф ничего не ответил.
- Ты здесь, Пай? Я боюсь. Дотронься до меня, пожалуйста. Пай?
Мистиф не пошевелился. Миляга протянул руку в темноту, вспомнив при этом Тэйлора, лежащего на подушке, с которой - им обоим было об этом известно - он уже никогда не поднимется, и просящего Милягу взять его за руку. С этим воспоминанием паника перешла в скорбь: о Тэйлоре, о Клеме, о всякой живой душе, которая отгорожена от своих любимых чувствами, которые постоянно обманывают, а стало быть, и о себе. Ему хотелось того же, чего хочет ребенок, - ощутить чужое присутствие, убедиться в нем с помощью прикосновения. Но он знал, что это - не настоящее решение проблемы. Конечно, он может нашарить мистифа в темноте, но тогда он сможет рассчитывать на его близость не больше, чем на свои чувства, которые он уже утратил. Нервы сгниют, и рука выскользнет из руки, рано или поздно. Зная, что это маленькое утешение так же безнадежно, как и любое другое, он убрал свою руку и вместо этого сказал:
- Я люблю тебя.
А может быть, он только подумал об этом? Возможно, это действительно была только мысль, потому то, что возникло перед ним, больше напоминало идею, а не звучащие слоги, - радужное свечение, которое он уже видел во время превращений Пая, засияло в темноте, бывшей, как он смутно понял, не темнотой беззвездной ночи, а темнотой его собственного сознания. И это видение не имело ничего общего со зрением, устремленным на предмет, а было его разговором с существом, которое он любил, и которое любило его в ответ.
Он отдал свои чувства Паю, направил их к нему, если, конечно, в данном случае можно было говорить о направлении, в чем он глубоко сомневался. Пространство, а вместе с ним и время принадлежали другой истории - трагедии разделения, которую они уже оставили позади. Освободившись от чувств и от тех цепей, которые накладывало на него восприятие, словно снова оказавшись в утробе, он ощущал мистифа всем своим существом, а тот отвечал ему тем же, и тот самый распад, растворение, от которого он столько раз просыпался в ужасе, теперь превратился для него в начало небывалого блаженства.
Порыв ветра, пронесшийся между скалами, раздул угли, и они моментально вспыхнули ярким пламенем. Лицо напротив него осветилось, и вновь обретенное зрение заставило его вернуться обратно из утробного состояния. Возвращение оказалось не таким уж трудным. Место, в котором они находились, было неподвластно времени и разрушению, а лицо напротив него, несмотря на всю свою хрупкость (а может быть, и благодаря ей), было красивым и дарило радость взгляду. Пай улыбнулся ему, но ничего не сказал.
- Надо лечь поспать, - сказал Миляга. - Завтра нам предстоит долгий путь.
Налетел еще один порыв ветра и принес с собой снежинки, ужалившие лицо Миляги. Он натянул на голову капюшон своей шубы и поднялся, чтобы проверить, как поживает доки. Доки зарылся в снег и спал. Когда он вернулся к костру, который отыскал-таки какой-то горючий клочок и принялся пожирать его, мистиф уже спал, укрыв голову капюшоном. Когда он посмотрел на выглядывающий из-под меха полумесяц лица Пая, ему в голову пришла простая мысль: несмотря на то, что ветер стонет в скалах, угрожая похоронить их под снегом, что в долине у них за спиной свирепствует смерть, а впереди их ожидает город зверств и жестокостей, он чувствует себя счастливым. Он лег на жесткую землю рядом с мистифом. Его последняя мысль перед сном была о Тэйлоре, который лежал на подушке, превращавшейся в снежную равнину по мере того, как слабело его дыхание, а лицо становилось прозрачным, чтобы в конце концов исчезнуть, так что, когда Миляга соскользнул в сон, его встретила отнюдь не чернота, а белизна этого смертного ложа, превратившегося в девственный, нетронутый снег.

Глава 23

1

Миляге снилось, что ветер стал резче и сдул с пиков весь снег. Тем не менее он нашел в себе мужество подняться из относительного комфорта своего лежбища рядом с догоревшим костром, снял свою шубу и рубашку, снял свои ботинки и носки, снял свои брюки и нижнее белье и голый пошел по узкому проходу между скалами, мимо спящего доки, навстречу ветру. Даже в снах ветер угрожал заморозить его костный мозг, но взор его был устремлен на ледник, и он должен был пройти туда со всем смирением, с обнаженными чреслами, с голой спиной, для того чтобы почтить должным уважением те души, которые страдали там. Они претерпели долгие столетия боли, и преступление, совершенное против них, до сих пор не было отмщено. Рядом с их муками его страдания казались ничтожными.
Небо было достаточно светлым, чтобы он мог различать свой путь, но снежная пустыня казалась бесконечной, а порывы ветра становились все сильнее и сильнее и несколько раз даже опрокинули его в снег. Мышцы его сводило судорогой, а дыхание стало прерывистым. Оно вырывалось из его онемелых губ плотными, маленькими облачками. Ему хотелось заплакать от боли, но слезы замерзли в уголках его глаз и не падали.
Дважды он останавливался, почувствовав, что буря несет с собой не только снег, но и еще кое-что. Он вспомнил рассказы Пая о духах, оставленных здесь для того, чтобы охранять место убийства, и, хотя все это ему только снилось, и он знал об этом, все равно ему было страшно. Если эти существа действительно должны не подпускать свидетелей к леднику, то тогда они расправятся не только с бодрствующим, но и со спящим. А он, идущий туда со смиренным почтением, заслужит их особую ярость. Он всмотрелся в снежную бурю, пытаясь отыскать какие-нибудь знаки их присутствия, и однажды ему показалось, что над головой у него пронесся силуэт, который был бы полностью невидимым, если бы не служил преградой для снега: тело угря, увенчанное крохотным мячиком головы. Но он появился и исчез слишком быстро, так что нельзя было сказать с уверенностью, не был ли он плодом воображения. Однако ледник по-прежнему возвышался перед ним, и его воля приводила онемевшие члены в движение до тех пор, пока он не оказался совсем рядом. Он поднял руки к лицу и вытер снег со щек и со лба, а потом шагнул на лед. Женщины смотрели на него точно так же, как когда он стоял здесь вместе с Пай-о-па, но теперь сквозь снежную пыль, несущуюся по льду, они видели его наготу, его съежившийся член, его дрожащее тело и вопрос, застывший у него на лице и губах, на который он уже сам наполовину ответил. Почему, если это действительно было делом рук Хапексамендиоса, Незримый, обладающий такой великой разрушительной мощью, не уничтожил следы своих жертв? Произошло ли это потому, что они были женщинами, или, если точнее, женщинами, обладающими силой? Разве не обрушил Он на них всю свою силу, перевернувшую их алтари и разрушившую их храмы, но в конце концов так и не сумел стереть их с лица земли, уничтожить их тела? А если это действительно так, то что этот лед - могила или только тюрьма?
Он упал на колени и прижал свои ладони к леднику. На этот раз он точно услышал звук сквозь ветер - хриплый вой где-то вверху. Невидимки мирились с его сновидческим присутствием уже достаточно долго. Теперь они поняли его намерения и стали смыкаться вокруг него, готовясь к десанту. Он дохнул на ладонь и сжал ее в кулак, чтобы дыхание не успело ускользнуть, а потом поднял руку вверх и ударил по льду, в самый последний момент разжав кулак.
Пневма покинула его ладонь с громовым раскатом. Не успело затихнуть эхо, как он уже зажал в кулаке второе дыхание и ударил им об лед. Потом третье и четвертое, в быстрой последовательности. Он с такой силой обрушивал удар на твердую, как сталь, поверхность, что, если бы пневма не амортизировала удар, он переломал бы каждую косточку своей ладони, от запястья до кончиков пальцев. Но его усилия не прошли даром. От места удара по льду расходились тонкие трещинки.
Вдохновленный успехом, он начал вторую серию ударов, но, нанеся первые три, он почувствовал, как что-то схватило его за волосы и дернуло назад. Потом что-то сжало его поднятую для удара руку. Он еще успел ощутить, как лед трескается под его ногами, но в следующую секунду за волосы и за руку его оторвали от ледника. Он изо всех сил пытался высвободиться, понимая, что, если нападающим удастся поднять его высоко в небо, его дело проиграно: они либо разорвут его на части среди облаков, либо просто уронят его вниз. Хватка, удерживающая его волосы, была послабее, и, извернувшись, он сумел освободить голову, хотя и почувствовав при этом, как кровь потекла у него по лбу. Теперь он мог посмотреть на нападающих. Их было двое, каждый длиной футов в шесть. Тела их представляли собой длинные позвоночники с бесчисленными ребрами, едва покрытые плотью. У них было по двенадцать конечностей без костей. Головы представляли собой рудиментарные наросты. Лишь движения их отличались красотой: синусоидальные сжатия и распрямления. Он вытянул руку и ухватился за ближайшую голову. Хотя никаких различимых черт на ней заметно не было, плоть выглядела достаточно хрупкой, а в руке его еще оставалась кое-какая сила от высвобожденных пневм, способная причинить серьезный ущерб. Он впился пальцами в плоть существа, и оно немедленно стало корчиться, судорожно маша членами и обвиваясь вокруг товарища для поддержки. Он изогнул тело в одну сторону, потом в другую. Движения его были такими исступленными, что ему удалось освободиться. Потом он упал - и всего-то каких-нибудь шесть футов, но ударился он сильно о растрескавшийся лед. От боли у него захватило дух. У него еще хватило времени заметить, как существа опускаются на него, но времени на бегство уже не осталось. Спал ли он или бодрствовал, он знал, что пришел его конец: смерть от этих членов имеет законную силу для обоих состояний.
Но прежде чем они успели добраться до его плоти, ослепить его, кастрировать его, он ощутил, как растрескавшийся ледник под ним содрогнулся, вздыбился с чудовищным грохотом и сбросил его со своей спины в снег. Осколки посыпались на него, но сквозь их град он увидел, как женщины, закованные в лед, покидают свои могилы. С трудом он поднялся на ноги, чувствуя, как земля дрожит под ним все сильнее и сильнее. Грохот небывалого освобождения эхом отдавался в горах. Потом он повернулся и побежал.
Снежная буря проявила скрытность и тут же набросила свой покров на зрелище воскрешения, так что он бежал, не зная, как завершились начатые им события. В одном он был уверен: агенты Хапексамендиоса не преследовали его, а если и пытались организовать погоню, то просто потеряли его из виду. Но их отсутствие служило ему не очень-то большим утешением. Он не вышел невредимым из своих приключений, а ведь путь, который ему предстояло проделать, чтобы вернуться в лагерь, был немалым. Его бег вскоре превратился в беспомощное ковыляние, и кровь метила его маршрут. Пора кончать с этим сном, - подумал он и открыл глаза, намереваясь подвинуться к Пай-о-па, обнять его, поцеловать мистифа в щеку и рассказать ему об этом видении. Но его мысли были слишком спутанными, чтобы он смог окончательно пробудиться от сна, и он не осмелился улечься на снегу, опасаясь, что смерть во сне настигнет его быстрее, чем утро разбудит его. Из последних сил он пробирался вперед, слабея с каждым шагом, гоня от себя мысль о том, что он сбился с пути и лагерь находится не впереди, а совсем в другом направлении.
В тот момент, когда он услышал крик, взгляд его был устремлен под ноги, и первым делом он инстинктивно вскинул голову вверх, ожидая появления тварей Незримого. Но до того, как взгляд его достиг высшей точки своей траектории, он наткнулся на чью-то фигуру, приближающуюся слева. Миляга остановился и стал присматриваться. Фигура была лохматой, голова ее была покрыта капюшоном, но руки ее были распахнуты в приветственном объятии. Он решил не расходовать последние оставшиеся у него запасы энергии на то, чтобы выкрикнуть имя Пая. Он просто изменил направление и направился навстречу мистифу. Мистиф успел сбросить с себя шубу и распахнуть ее перед Милягой, так что тот рухнул в ее блаженные глубины. Но он уже не почувствовал этого. Собственно говоря, он мало что чувствовал, кроме облегчения. Как учил его мистиф, он избавился от всех сознательных мыслей, и оставшаяся часть путешествия превратилась в расплывчатую пелену падающего снега, сквозь которую иногда пробивался голос Пая, говоривший, что вскоре все будет кончено.

* * *

- Я сплю или нет? - Он открыл глаза и приподнялся, ухватившись за полу шубы Пая. - Я проснулся?
- Да.
- Слава Богу! Слава Богу! А я-то уже думал, что замерзну до смерти.
Он снова уронил голову на постель. Костер горел, пожирая мех, и он чувствовал, как его тепло согревает его лицо и тело. Ему потребовалось несколько секунд, чтобы разобраться в значении этого обстоятельства. Потом он снова приподнялся и понял, что он гол, гол и покрыт шкурами.
- Я не проснулся, - сказал он. - Проклятье! Я все еще сплю!
Пай снял с костра кувшин с пастушьим напитком и налил чашку.
- Тебе это все не приснилось, - сказал мистиф, передавая чашку Миляге. - Ты действительно отправился на ледник, и ты был очень близок к тому, чтобы не вернуться обратно.
Миляга взял чашку израненными пальцами.
- Я, наверное, сошел с ума, - сказал он. - Я помню, как я подумал: это мне только снится, а потом я снял шубу и одежду... какого черта я это сделал? - Он еще помнил, как он пробивался сквозь снег и дошел до ледника. Он помнил боль, помнил трескающийся лед, но все отодвинулось куда-то так далеко, что оказалось за пределами досягаемости. Пай прочитал его недоуменный взгляд.
- Не пытайся вспомнить сейчас, - заметил мистиф. - Когда настанет время, оно придет само. Стоит перестараться, и сердце не выдержит. Тебе надо немного поспать.
- Мне не нравится спать, - ответил Миляга. - Это слишком похоже на смерть.
- Я буду здесь, - сказал ему Пай. - Твое тело нуждается в отдыхе. Так пусть же оно получит, что хочет.
Мистиф нагрел рубашку Миляги у костра и теперь помог ему надеть ее. Это оказалось трудным и деликатным делом. Милягины суставы уже начинали распухать. Однако штаны он натянул без помощи Пая на ноги, которые представляли собой сплошную массу синяков и ссадин.
- Чем бы я там ни занимался, - заметил Миляга, - я превратил себя в приличную отбивную.
- На тебе все быстро заживает, - сказал Пай. Это было правдой, хотя Миляга и не мог припомнить, чтобы он говорил об этом мистифу. - Ложись. Я разбужу тебя, когда будет светло.
Миляга опустил голову на небольшой холмик шкур, который Пай приспособил ему вместо подушки, и позволил мистифу укрыть его своей шубой.
- Пусть тебе приснится, как ты спишь, - сказал Пай, положив руку на лицо Миляги. - И просыпайся по-настоящему.

2

Когда Пай разбудил его (ему показалось, что он спал каких-нибудь несколько минут), небо, видневшееся между скал, было по-прежнему темным, но это была темнота снеговых облаков, а не фиолетово-черный цвет джокалайлауской ночи. Он приподнялся, чувствуя боль в каждой косточке.
- Я бы убил кого угодно за чашечку кофе, - сопротивляясь желанию потянуться, так как это было бы пыткой для его суставов. - И за подогретый хлеб с шоколадом.
- Если у них нет этого в Изорддеррексе, мы сами что-нибудь придумаем, - сказал Пай.
- Ты не сварил напиток?
- Нечем развести костер.
- А как погода?
- И не спрашивай.
- Что, такая плохая?
- Надо двигаться. Чем толще становится снег, тем труднее нам будет найти перевал.
Они разбудили доки, который открыто выразил свое недовольство тем, что на завтрак вместо сена ему предлагают ободряющие слова, и, погрузив мясо, приготовленное Паем вчера, оставили свое убежище среди скал и двинулись в снежную мглу. Между ними состоялся короткий спор по поводу того, должны ли они ехать на доки. Пай настаивал, что Миляга, учитывая его теперешнее состояние, должен сесть в седло, а тот возражал, что, возможно, если они попадут в более трудную ситуацию, доки придется тащить их обоих, и они должны поберечь оставшиеся у животного силы на крайний случай. Но вскоре он стал спотыкаться в снегу, который местами был ему по пояс. Его организм, хотя отчасти и подбодренный сном, был явно слишком слаб для возложенной на него задачи.
- Если ты сядешь на доки, мы будем быстрее продвигаться вперед, - сказал ему Пай.
Долго уговаривать Милягу не потребовалось, и он сел в седло. Усталость его была столь велика, что сидеть прямо, выдерживая порывы сильного ветра, ему было очень трудно, и поэтому он распластался на хребте животного. Лишь иногда он приподнимался из этого положения, чтобы лишний раз убедиться, что вокруг них мало что изменилось.
- Тебе не кажется, что мы должны уже быть на перевале? - спросил он у Пая после очередного осмотра местности, и выражение лица мистифа послужило ему достаточным ответом. Они сбились с пути. Миляга сел прямо и, морщась от бьющего в лицо ветра, огляделся в поисках убежища. Мир был белым по всем направлениям, кроме них самих, но и они постепенно стирались на белом фоне, по мере того как лед намерзал на их шубы, а снежный покров, сквозь который они пробивались, делался все толще. До этого момента, каким бы трудным ни становилось путешествие, ему не приходило в голову рассматривать возможность поражения. Он сам был лучшим приверженцем своей благой вести об их неуничтожимости. Но в настоящий момент такая уверенность казалась самообманом. Белый мир сдерет с них все краски, чтобы добраться до нетронутой белизны их костей.
Он протянул руку, чтобы опереться о плечо Пая, но неправильно оценил расстояние и соскользнул вниз. Неожиданно избавившись от ноши, доки осел, его передние ноги подогнулись. Если бы Пай не успел вовремя вытащить Милягу, туша зверя могла бы раздавить его в лепешку. Откинув назад капюшон и вытряхивая забившийся туда снег, он поднялся на ноги и встретился глазами с утомленным взглядом Пая.
- Я думал, что веду нас правильной дорогой... - сказал мистиф.
- Ну конечно же, ты вел нас правильно.
- Но мы каким-то образом пропустили перевал. Склон становится круче. Хрен его знает, где мы, Миляга.
- В беде - вот где, и мы слишком устали, чтобы придумать, как нам из нее выпутаться. Нам надо отдохнуть.
- Где?
- Здесь, - сказал Миляга. - Этот буран не может длиться вечно. Запасы снега на небе ограничены, и в большинстве своем они уже израсходованы, правильно? Правильно, я тебя спрашиваю? Так что нам надо только продержаться до того момента, как буря кончится, и тогда мы увидим, где мы находимся...
- А если это будет ночь? Мы замерзнем, друг мой.
- Ты можешь предложить какой-то другой выход? - сказал Миляга. - Если мы двинемся дальше, мы загубим зверя, а возможно, и самих себя. Мы запросто можем провалиться в ущелье, не заметив его. Но если мы останемся здесь... вместе... то, может быть, у нас и будет шанс.
- Я был уверен, что знаю, в каком направлении нам надо идти.
- Может быть, так оно и было. Может быть, когда буря кончится, мы увидим, что мы уже на другой стороне горы. - Миляга положил руки Паю на плечи и обвил его за шею. - У нас нет выбора, - сказал он медленно.
Пай кивнул, и они постарались устроиться как можно теплее под сомнительным прикрытием доки. Животное пока еще дышало, но Миляга сомневался, что это надолго. Он попытался отогнать от себя мысль о том, что произойдет, если оно умрет, а шторм так и не стихнет, но есть ли смысл в том, чтобы откладывать такие планы до самого последнего момента? Если смерть неизбежна, то не лучше ли ему и Паю встретить ее вместе - вскрыть вены и истечь кровью, вместо того чтобы медленно замерзать, притворяясь до самого конца, что спасение возможно? Он уже собрался высказать это предложение вслух, опасаясь, что скоро ему недостанет сил и сосредоточенности для того, чтобы свершить задуманное, но когда он повернулся к мистифу, его ушей достигла какая-то вибрация. Это было не завывание ветра, это был чей-то голос, пробившийся сквозь бурю, и этот голос велел ему встать. Ветер опрокинул бы его, если бы Пай не встал вместе с ним, и его глаза не заметили бы затерянные среди сугробов фигуры, если бы мистиф не схватил его за руку и, придвинувшись поближе к Миляге, не сказал:
- Как, черт возьми, они сумели выбраться?
Женщины стояли в сотне ярдов от них. Ноги их касались снега, но не оставляли на нем следов. Тела их были закутаны в одежды, которые были вместе с ними во льду, и ветер раздувал их, словно паруса. Некоторые из них держали в руках сокровища, отобранные назад у ледника. Осколки храма, ковчега и алтаря. Одна из них, маленькая девочка, чей труп произвел на Милягу такое сильное впечатление, держала в руках голову Богини, вырезанную из голубого камня. Голове был нанесен варварский ущерб. Щеки ее были все в трещинах, часть носа и глаза были отбиты. Но она находила свет в окружающей тьме и излучала безмятежное сияние.
- Чего они хотят? - спросил Миляга.
- Может быть, тебя? - осмелился предположить Пай.
Ближайшая к ним женщина, чьи длинные волосы под действием ветра взмывали в воздух на высоту в половину ее роста, поманила их.
- Я думаю, что они хотят нас обоих, - сказал Миляга.
- Похоже на то, - сказал Пай, но не пошевелил и пальцем.
- Так чего же мы ждем?
- Я думал, они мертвые.
- Может быть, так оно и есть.
- Стало быть, мы пойдем по пути, который указывают нам призраки? Не уверен, что это благоразумно.
- Они пришли, чтобы спасти нас, Пай, - сказал Миляга.
Поманив их, женщина начала медленно поворачиваться на цыпочках, словно заводная Мадонна, когда-то подаренная Миляге Клемом и издававшая во время вращения мелодию Ave Maria.
- Мы упустим их, если не поторопимся. Что с тобой, Пай? Ты ведь разговаривал раньше с духами?
- Но не с такими, - сказал Пай. - Эти Богини были не похожи на всепрощающих матерей. А их ритуалы - это тебе не сладенький сироп. Некоторые из них были очень жестокими. Они приносили в жертву людей.
- Ты думаешь, мы для этого им нужны?
- Вполне возможно.
- Ну что ж, давай прикинем, что перевесит - эта возможность или абсолютно верная смерть от холода на этом самом месте, - сказал Миляга.
- Тебе решать.
- Нет, это решение мы примем вместе. У тебя - пятьдесят процентов голосов и пятьдесят процентов ответственности.
- Что ты собираешься сделать?
- Ну вот, ты опять. Немедленно решай сам за себя.
Пай посмотрел на уходящих женщин, чьи силуэты уже почти исчезли за снежной пеленой. Потом на Милягу. Потом на доки. Потом снова на Милягу.
- Я слышал, что они выедают у мужчин яйца, - сказал он наконец.
- И только-то? Так о чем же тебе беспокоиться?
- Ладно, - проворчал мистиф. - Я голосую за то, чтобы идти за ними.
- Тогда принято единогласно.
Пай принялся поднимать доки на ноги. Животное не желало двигаться, но мистиф в критических ситуациях отличался редкой способностью к угрозам и принялся поносить доки на чем свет стоит.
- Быстрее, а то мы потеряем их! - сказал Миляга.
Животное наконец-то встало на ноги, и Пай, схватив уздечку, потянул его за собой, стараясь не отстать от Миляги, который шел первым, чтобы не потерять из виду их проводниц. Иногда женщины полностью исчезали за снежной пеленой, но он видел, как та, которая поманила их, несколько раз оглядывалась назад, и он знал, что она не даст своим найденышам потеряться снова. Спустя некоторое время показался конечный пункт их путешествия. Из мрака выступала отвесная сланцево-серая скала, вершина которой терялась в снежной мгле.
- Если они хотят, чтобы мы лезли наверх, пусть еще раз хорошенько подумают, - закричал Пай сквозь ветер.
- Нет, здесь дверь, - закричал Миляга в ответ. - Видишь ее?
Это была явно слишком лестная характеристика того, что на деле было всего лишь зазубренной трещиной, которая рассекла лицо утеса, словно черная молния. Но во всяком случае это было хоть какое-то убежище.
Миляга обернулся к Паю.
- Видишь ее, Пай?
- Я вижу, - раздалось в ответ. - Но я не вижу, куда подевались женщины.
Миляга оглядел подножие скалы и убедился в том, что мистиф прав. Либо они вошли в утес, либо улетели в облака, но какой бы путь они ни избрали, удалились они очень быстро.
- Призраки, - сказал Пай раздраженно.
- Ну и что с того? - ответил Миляга. - Они привели нас к убежищу.
Он отобрал у Пая поводья и стал улещивать доки, говоря ему:
- Видишь вон ту дыру в стене? Там внутри будет тепло. Ты помнишь, что такое тепло?
На последних ста ярдах снежный покров делался все толще и толще, до тех пор, пока снова не стал им по пояс. Но все трое - человек, животное и мистиф добрались до трещины живыми. Это было не просто убежище; там, внутри, виднелся свет. Им открылся узкий проход, чьи черные стены были закованы льдом. Где-то в глубинах пещеры, за пределами видимости, мерцал огонь. Миляга отпустил поводья доки, и умное животное направилось в глубь прохода, и удары его копыт гулко отдавались в сверкающих стенах. Когда Миляга и Пай нагнали его, проход успел слегка повернуть, и они увидели источник света и тепла, к которому направлялся доки. В том месте, где проход расширялся, был установлен широкий, но неглубокий таз из кованой меди, и в нем яростно бился огонь. Были две любопытные детали. Во-первых, пламя было не золотым, а голубым. А во-вторых, огонь горел без топлива; языки пламени просто парили в шести дюймах над дном котла. Но, господи, как там было тепло. Комки льда в бороде Миляги подтаяли и упали на пол. Хлопья снега на гладком лбу и щеках Пая превратились в капли. С уст Миляги сорвался радостный возглас, и, хотя руки его до сих пор болели, он протянул их в радостном объятии навстречу Пай-о-па.
- Мы не умрем! - сказал он. - Разве я не говорил тебе об этом? Мы не умрем!
Мистиф также обнял его и поцеловал, сначала в шею, потом в лицо.
- Ну ладно, я был не прав, - сказал он. - Вот видишь! Я признаю это!
- Тогда пошли поищем женщин, да?
- Да!
Когда замерли отзвуки их энтузиазма, они услышали звук. Тоненький звон, словно звук ледяного колокольчика.
- Они зовут нас, - сказал Миляга.
Доки отыскал свой маленький рай у огня и не собирался сдвинуться с места, невзирая на все усилия Пая.
- Оставь его пока, - сказал Миляга, не давая мистифу разразиться новой серией проклятий. - Он нам хорошо послужил. Пусть отдохнет. Мы сможем вернуться позже и забрать его.
Проход, по которому они пошли, не только поворачивал, но и раздваивался, причем неоднократно. Все дороги были освещены горящими тазами. Они выбирали нужный проход по звуку колокольчиков, который, похоже, не становился громче. Каждый новый выбор, разумеется, делал их возвращение назад, к доки, все более сомнительным.
- Это лабиринт, - сказал Пай, и в голосе его снова послышалась нотка старой тревоги. - Я полагаю, мы должны остановиться и постараться отдать себе отчет в том, что мы делаем.
- Мы ищем Богинь.
- И теряем наш транспорт. Оба мы в таком состоянии, что идти пешком дальше не сможем.
- Лично я чувствую себя не так плохо. Разве только руки. - Он поднес их к лицу, ладонями кверху. Они распухли и были покрыты синяками и синевато-багровыми ссадинами. - Полагаю, я весь так выгляжу. Ты слышишь колокольчики? Клянусь, они должны быть прямо за этим углом!
- Они были прямо за углом в течение последних сорока пяти минут. Они не становятся ближе, Миляга. Это какой-то трюк. Мы должны вернуться к животному, пока его не зарезали.
- Не думаю, что они проливают здесь чью-то кровь, - ответил Миляга. Колокольчики раздались снова. - Послушай-ка. Они действительно стали ближе. - Он двинулся к следующему повороту, скользя по льду. - Пай. Подойди сюда и взгляни.
Пай присоединился к нему. Впереди них проход сужался и оканчивался дверью.
- Что я тебе говорил? - сказал Миляга, двинулся к двери и вошел в нее.
Святилище, оказавшееся за дверью, было довольно просторным, размером с небольшую церковь, но оно было вырублено в скале с такой изобретательностью, что создавало впечатление величия. Однако ему был причинен огромный ущерб, несмотря на мириады колонн, украшенных тончайшей резьбой, и великолепные своды из покрытого тонким слоем льда камня, стены его были рябыми от выбоин, пол был выщерблен. Не надо было быть семи пядей во лбу, чтобы понять, что закованные в лед предметы когда-то были частью убранства святилища. Расположенный в центре алтарь был повержен в руины, а среди обломков попадались куски голубого камня, того самого, из которого была сделана голова, которую несла девочка. Теперь можно было сказать с уверенностью, что они находятся в месте, в котором остались следы пребывания Хапексамендиоса.
- По Его стопам, - пробормотал Миляга.
- О да, - сказал Пай. - Он был здесь.
- И женщины тоже, - сказал Миляга. - Но я не думаю, что они выедают яйца у мужчин. По-моему, их ритуалы были более миролюбивыми. - Он присел на корточки и ощупал один из покрытых резьбой обломков. - Интересно, чем они здесь занимались? Я хотел бы увидеть их ритуалы.
- Они бы тебя изрезали по кусочкам.
- Почему?
- Их служения не были предназначены для мужских глаз.
- Но ты-то смог бы проникнуть туда, не так ли? - сказал Миляга. - Из тебя бы получился идеальный шпион. Ты мог бы все увидеть.
- Это надо не видеть, - сказал Пай тихо. - Это надо чувствовать.
Миляга поднялся с корточек и посмотрел на мистифа с новым пониманием во взгляде.
- Кажется, я завидую тебе, Пай, - сказал он. - Ты знаешь, каково это быть и мужчиной, и женщиной, так ведь? Я никогда об этом не задумывался. Ты расскажешь мне о том, что ты чувствуешь, в один из ближайших дней?
- Тебе лучше самому это узнать, - сказал Пай.
- А как я сумею это сделать?
- Сейчас не время...
- Ну, расскажи мне.
- Ну, у мистифов есть свои ритуалы, точно так же, как у мужчин и женщин. Не беспокойся, тебе не придется за мной шпионить. Ты будешь приглашен, если захочешь, конечно.
Слушая эти слова, Миляга почувствовал легкий укол страха. Он уже чувствовал себя едва ли не пресыщенным теми чудесами, которые они встречали по дороге во время путешествия, но то существо, которое было рядом с ним весь этот долгий срок, как он сейчас понял, осталось для него полной загадкой. Он никогда не видел его голым со времени их первой встречи в Нью-Йорке, никогда не целовал его так, как целует возлюбленный, никогда не позволял себе испытывать к нему сексуальное влечение. Может быть, это произошло потому, что здесь он задумался о женщинах и их секретных ритуалах, но, как бы то ни было, нравилось это ему или не нравилось, он смотрел на Пай-о-па и чувствовал возбуждение.
От этих мыслей его отвлекла боль. Он посмотрел на свои руки и увидел, что в волнении сжал их в кулаки и раны на ладонях снова открылись. Его обескураживающе красная кровь падала на лед. Зрелище это вызвало у него воспоминание, которое было задвинуто в самые глубины памяти.
- В чем дело? - спросил Пай.
Но Миляга был не в силах ответить ему. Он вновь слышал как трескается под ним замерзшая река и как завывают прислужники Незримого, описывая круги у него над головой. Он чувствовал, как его рука бьет, бьет, бьет по поверхности ледника и в лицо ему летят ледяные осколки.
Мистиф приблизился к нему.
- Миляга, - сказал он обеспокоенно, - ответь мне, хорошо? Что с тобой?
Он положил руки Миляге на плечи, и после его прикосновения Миляга смог сделать вдох.
- Женщины... - сказал он.
- Что такое с ними?
- Это я освободил их.
- Как?
- С помощью пневмы. Как же еще?
- Ты разрушил то, что было сотворено Незримым? - сказал мистиф едва слышно. - Ради нашего блага, я надеюсь, что женщины были единственными очевидцами этого.
- Там были его приспешники, как ты и предсказывал. Они чуть не убили меня. Но я им врезал хорошенько.
- Плохие новости.
- Почему? Если мне суждено пролить кровь, то пусть и Он прольет ее хотя бы немного.
- Хапексамендиос не может пролить кровь.
- Все проливают кровь, Пай. Даже Бог. Может быть, Бог в особенности. А иначе чего бы ему прятаться?
Пока он говорил, колокольчики зазвучали снова, на этот раз ближе, чем когда бы то ни было, и, взглянув через плечо Миляги, Пай сказал:
- Наверное, она дожидалась, пока ты не произнесешь эту маленькую ересь.
Миляга повернулся и увидел, что женщина, которая манила их, стоит, наполовину скрытая тенью, в самом конце святилища. Лед, до сих пор облеплявший ее тело, не растаял, что наводило на мысль о том, что ее плоть, как и стены, имеет температуру ниже нуля. На волосы ее намерзли куски льда, и, когда она слегка двигала головой, как она сделала это только что, они ударялись друг о друга, звеня, как крошечные колокольчики.
- Я освободил вас из льда, - сказал Миляга, шагнув мимо Пая ей навстречу. Женщина ничего не ответила. - Вы понимаете меня? - продолжал Миляга. - Вы выведете нас отсюда? Нам нужно найти путь через горы.
Женщина сделала шаг назад, укрывшись в темноте.
- Не бойтесь меня, - сказал Миляга. - Пай! Да помоги же ты мне.
- Как?
- Может быть, она не понимает по-английски.
- Она понимает тебя прекрасно.
- Ну поговори с ней, пожалуйста, - сказал Миляга.
Пай послушно заговорил на языке, который Миляга никогда не слышал раньше. Его музыкальность действовала успокаивающе и ободряюще, хотя слова и не были понятны. Но, похоже, ни смысл, ни музыка не произвели на женщину никакого впечатления. Она продолжала удаляться в темноту. Миляга осторожно следовал за ней, опасаясь испугать ее, но еще больше опасаясь совсем потерять ее из вида. Его вклад в убеждения Пая свелся к примитивнейшему вымогательству:
- Услуга за услугу, - сказал он.
Пай был прав, она действительно все понимала. Несмотря на то, что тень скрывала ее, он увидел, как на ее сомкнутых губах играет едва заметная улыбка. Разрази ее гром, - подумал он, - почему она не отвечает ему? Колокольчики, однако, по-прежнему звенели в ее волосах, и он продолжал идти за ними, даже когда тени сгустились настолько, что она фактически затерялась среди них. Он оглянулся на мистифа, который к настоящему моменту отказался от каких бы то ни было попыток вступить с этой женщиной в диалог и вместо нее обратился к Миляге:
- Не ходи дальше, - сказал он.
Хотя от него до мистифа было не более пятидесяти ярдов, голос Пая звучал неестественно далеко, словно пространство между ними подчинялось своим, особым законам.
- Я здесь. Ты видишь меня? - крикнул он в ответ и, обрадовавшись ответу мистифа, что тот по-прежнему его видит, вновь вперил свой взгляд в темноту. Женщина исчезла. Проклиная все на свете, он бросился к тому месту, где она стояла, когда он видел ее в последний раз, и чувство, что перед ним какое-то особое место, усилилось. Темнота словно занервничала, как неудачливый лжец, пытающийся отвязаться от него пожатием плеч. Но он не отставал. Чем большая дрожь сотрясала темноту, тем больше ему не терпелось узнать, что она скрывает. Хотя он и полностью лишился зрения, он не был слеп к тому риску, которому он себя подвергал. Несколько минут назад он говорил Паю, что все на свете уязвимо. Но никто, даже Незримый, не может отворить кровь темноте. Если она сомкнется вокруг него, он может веками впиваться в нее когтями и не оставить ни одной отметины на ее бесплотной спине. Он услышал, как сзади его позвал Пай:
- Где ты там, черт возьми?
Он увидел, как мистиф движется за ним во мраке.
- Не ходи дальше, - сказал он ему.
- Почему?
- Мне может потребоваться маяк, когда я буду искать дорогу назад.
- Возвращайся, и все.
- Только после того, как я найду ее, - сказал Миляга и двинулся вперед с вытянутыми руками.
Пол под ним был очень скользким, и он был вынужден идти с крайней осторожностью. Но без женщины, которая проведет их через горы, этот лабиринт может оказаться таким же фатальным, как и снега, от которых им удалось спастись. Он должен найти ее.
- Ты еще слышишь меня? - крикнул он назад Паю.
Голос, ответивший ему, был таким же призрачным, как если бы он разговаривал с человеком из другой страны по плохо работающей телефонной линии.
- Продолжай говорить, - крикнул он.
- Что ты хочешь, чтобы я сказал?
- Что угодно. Спой песню.
- Мне медведь на ухо наступил.
- Тогда расскажи что-нибудь о еде.
- Хорошо, - сказал Пай. - Я уже рассказывал тебе об угичи и ее животе, полном икры...
- Это самое отвратительное из того, что мне приходилось слышать за всю свою жизнь, - ответил Миляга.
- Тебе понравится, когда ты попробуешь.
- ...как говорила актриса епископу.
До него донесся приглушенный смех Пая. Потом мистиф сказал:
- Ты ведь ненавидел меня почти так же, как рыбу. Но я сумел обратить тебя.
- Я тебя никогда не ненавидел.
- В Нью-Йорке ненавидел, да еще как.
- Даже тогда. Просто я был в недоумении. Мне раньше никогда не приходилось спать с мистифом.
- Ну и как, тебе понравилось?
- Лучше, чем рыба, но не сравнить с шоколадом.
- Что ты сказал?
- Я говорю...
- Миляга? Я тебя почти не слышу.
- Я здесь, - заорал он в ответ во весь голос. - Когда-нибудь я хочу еще раз попробовать, Пай.
- Попробовать что?
- Переспать с тобой.
- Я должен подумать об этом.
- А чего ты хочешь? Предложения выйти замуж?
- Что ж, возможно, это поможет.
- Отлично! - крикнул Миляга. - Так выходи за меня замуж!
Позади него воцарилось молчание. Он остановился и обернулся. Силуэт Пая был расплывчатой тенью на фоне далекого света святилища.
- Ты слышишь меня? - завопил Миляга.
- Я думаю.
Миляга рассмеялся, несмотря на ту тревогу, которую будила в нем темнота.
- Ты не можешь раздумывать вечно, Пай, - крикнул он. - Мне нужен ответ через... - Он остановился, как только его вытянутые вперед пальцы прикоснулись к чему-то твердому и обледенелому. - О, дерьмо!
- В чем дело?
- Здесь трахнутый тупик! - сказал он, вплотную приблизившись к встреченной поверхности и ощущая ладонями лед. - Самая настоящая стена.
Но это было не все. Подозрение о том, что с этим местом не все так просто, стало сильнее, чем когда бы то ни было. Что-то скрывалось по другую сторону этой стены - если бы он только мог проникнуть туда.
- Возвращайся... - донеслась до него мольба Пая.
- Не сейчас, - сказал он самому себе, зная, что слова его не достигнут ушей мистифа. Он поднес руку ко рту и зажал в кулаке дыхание.
- Ты слышишь меня, Миляга? - звал его Пай.
Не отвечая, он ударил пневмой о стену - в этом у него был уже большой опыт. Звук удара был поглощен мраком, но освобожденная им сила вызвала ледяной град с потолка. Еще не смолкло эхо, а он уже нанес второй удар, потом третий, и с каждым разом все новые раны открывались у него на руке, добавляя кровь и ярости его ударов. Возможно, это усиливало их. Если уж его дыхание и слюна были способны на такое, то какими же силами должна была обладать его кровь или сперма?
Остановившись, чтобы вновь набрать воздуха в легкие, он услышал крики мистифа и, обернувшись, увидел, как тот приближается к нему через бушующее море теней. Не только стена и потолок над ней сотрясались от его ударов: сам воздух был в смятении, и силуэт Пая раскалывался на фрагменты. Когда он попытался сфокусировать взгляд на Пае, чтобы остановить это дрожание, большое ледяное копье упало в пространстве между ними и разлетелось на куски. Он успел закрыть лицо руками, защищаясь от осколков, но их удар отбросил его к стене.
- Ты здесь все обрушишь! - услышал он вопль Пая сквозь грохот новых падающих копий.
- Слишком поздно останавливаться на полпути! - крикнул Миляга в ответ. - Сюда, Пай!
Не потеряв своей проворности даже в этой смертельно опасной ситуации, увертываясь от льда, мистиф двинулся на голос Миляги. Не дожидаясь, пока он окажется рядом с ним он снова принялся за штурм стены, прекрасно понимая, что если она не капитулирует достаточно скоро, то они будут похоронены на этом самом месте. Схватив еще одно дыхание, он ударил его о стену, и на этот раз тени не сумели поглотить звук. Он расколол воздух, словно удар громового колокола. Ударная волна опрокинула бы его на пол, если бы руки мистифа не поддержали его.
- Это перевалочный пункт! - крикнул он.
- Что это значит?
- Теперь нужно два дыхания, - раздалось в ответ. - Мое и твое, в одной руке. Понимаешь?
- Да.
Он не видел мистифа, но почувствовал, как тот поднимает его руку к своему рту.
- На счет три, - сказал Пай. - Раз.
Миляга вдохнул полную грудь взбесившегося воздуха.
- Два.
Еще один вдох, даже более глубокий.
- Три!
Он выдохнул в руку, смешав свое дыхание с дыханием Пая. Человеческая плоть не была создана для того, чтобы управлять такой силой. Не окажись рядом Пая, который поддерживал его плечо и запястье, сила вырвалась бы из ладони и унесла с собой его руку. Но они синхронно двинулись вперед, и он успел разжать руку за мгновение до того, как она ударилась о стену.
Сверху раздался еще более чудовищный грохот, чем в предыдущий раз, но спустя несколько мгновений он потонул в шуме разрушений, которые они вызвали впереди себя. Если бы им было куда отступать, они, без сомнения, сделали бы это, но с крыши обрушивалась целая канонада из сталактитов, и все, что они могли сделать, - это попытаться защитить головы и стоять на месте, пока стена бомбардировала их камнями в наказание за совершенное преступление. Когда стена рухнула, лавина камней сбила их на колени. Казалось, хаос продолжался уже несколько минут. Земля дрожала так неистово, что они были сброшены еще ниже, на этот раз - на лица. Потом постепенно конвульсии прекратились. Град камней и осколков льда превратился в мелкий дождик, а потом прекратился совсем, и волшебный порыв окутал теплым ветром их лица.
Они подняли головы. Вокруг царил мрак, но на ледяных кинжалах играли яркие блики, и источник этого света располагался где-то впереди. Мистиф первым поднялся на ноги и помог встать Миляге.
- Перевалочный пункт, - сказал он снова.
Он обнял Милягу за плечи, и вместе они направились навстречу манящей их темноте. Несмотря на то, что мрак еще не рассеялся, они смутно различали стену. Несмотря на масштабы катастрофы, трещина, которую они проделали, едва ли превышала высотой человеческий рост. С другой стороны стены видимость также была затруднена, но с каждым шагом они становились ближе к свету. Идя по мягкому песку, который был того же цвета, что и туман вокруг них, они вновь услышали ледяные колокольчики и обернулись, ожидая увидеть идущую за ними женщину. Но туман уже окутал трещину и расположенное за ней святилище, и когда колокольчики стихли спустя несколько мгновений, они утратили всякое ощущение направления.
- Мы в Третьем Доминионе, - сказал Пай.
- Не будет больше гор? И снега?
- Нет, если только, конечно, ты не пожелаешь вернуться и попрощаться с ними.
Миляга всматривался в туман.
- Это единственный выход из Четвертого Доминиона?
- Господи, конечно, нет, - сказал Пай. - Если бы мы продолжали идти своим живописным маршрутом, у нас был бы выбор из сотен мест перехода. Здесь, наверное, был их секретный путь, до того как он не был замурован льдом.
Стало светлее, и Миляга смог разглядеть лицо мистифа. Оно было растянуто в широкой улыбке.
- Ты неплохо поработал, - сказал Пай. - А я было подумал, что ты совсем сдвинулся.
- Наверное, так оно отчасти и было, - ответил Миляга. - Во мне проснулся зуд разрушения. Хапексамендиос бы мной гордился. - Он остановился, чтобы немного передохнуть. - Я надеюсь, в Третьем Доминионе не один туман?
- Поверь мне, здесь их масса. По этому Доминиону я тосковал больше всего, когда жил в Пятом. Он полон света и плодородия. Мы отдохнем, подкормимся и снова обретем силы. Может быть, отправимся в Л'Имби, повидать моего друга Скопика. Мы заслужили право отдохнуть несколько дней, прежде чем отправиться во Второй Доминион и ступить на Постный Путь.
- Он приведет нас в Изорддеррекс?
- Ну разумеется, - сказал Пай, понуждая Милягу снова отправиться в путь. - Постный Путь - это самая длинная дорога в Имаджике. Она, наверное, длиной в две Америки или даже больше.
- Карта! - воскликнул Миляга. - Я должен начать составлять карту.
Туман начал редеть, и из сумрака показались растения - первая зелень, которую они видели после предгорий Джокалайлау. Растительность становилась все более пышной и пахучей, обещая скорое появление солнца, и они ускорили шаги.
- Знаешь, Миляга, - сказал Пай спустя некоторое время. - Я согласен.
- Согласен на что? - спросил Миляга.
Сквозь клочья тумана они уже различали теплый новый мир, ожидавший их.
- Ты ведь сделал мне предложение, друг мой, разве ты не помнишь?
- Но я не слышал твоего согласия.
- Ну так я соглашаюсь, - ответил мистиф, окидывая взором открывшийся перед ними зеленеющий пейзаж. - Раз уж у нас нет важных дел в этом Доминионе, то по крайней мере нужно пожениться!

Глава 24

1

Предыдущая страница 9 Следующая страница


Имаджика 10

В тот год весна пришла в Англию рано. К концу февраля уже начались ясные деньки, а к середине марта было уже так тепло, что распустились апрельские и майские цветы. Ученые светила высказывали мнение, что, если вновь не наступят холода, которые убьют цветы и заморозят птенчиков в их гнездах, к маю природу захлестнет волна новой жизни, когда родители отправят своих птенцов в самостоятельный полет и примутся высиживать новое потомство, которое появится уже к июню. Более пессимистичные души предрекали засуху, но их репутация предсказателей была слегка подмочена, когда в начале марта хляби небесные разверзлись над островом.
Когда - в первый день дождей - Юдит оглянулась на недели, прошедшие с тех пор, как она оставила Поместье Годольфинов в обществе Оскара и Дауда, они показались ей очень насыщенными, но подробности событий, которые заполняли это время, в лучшем случае были отрывочными. Ее с самого начала пригласили жить в доме и позволили ей выходить и возвращаться, когда ей захочется, а хотелось ей этого не так уж часто. Ощущение того, что она наконец нашла свое место, охватившее в тот момент, когда она впервые увидела Оскара, с тех пор не потускнело, но она еще не открыла его подлинный источник. Разумеется, он был щедрым хозяином, но ей угождали многие мужчины, однако ни к одному из них она не чувствовала такой привязанности. Чувство это не было взаимным, во всяком случае такое впечатление сложилось у нее, а это также было для нее новым переживанием. В манере поведения Оскара была некоторая сдержанность, приводившая к тому, что разговоры их носили официальный характер, и это только усиливало ее чувства к нему. Когда они оставались наедине, она чувствовала себя его давно утраченной возлюбленной, которая волшебным образом вновь оказалась с ним, так что оба они достаточно хорошо знают друг друга, чтобы сделать излишним открытое выражение любви и нежности. Когда же она была вместе с ним на людях - в театре, на обеде или с друзьями, - она почти все время молчала и была довольна таким положением дел. Что также было для нее внове. Она привыкла быть разговорчивой, высказывать свои мнения по любому предмету, независимо от того, хотели окружающие их выслушивать или нет. Но теперь она не чувствовала в себе желания говорить. Она прислушивалась к чужим разговорам (политика, финансы, светские сплетни), как к диалогу в пьесе. Это ее совсем не угнетало. Ее вообще ничего не угнетало, она ощущала лишь удовольствие от того, что была там, где хотела быть. А раз уж простое пребывание вместе с ним доставляло ей такую радость, то не было никакого смысла гнаться за чем-то большим.
Годольфин часто бывал занят, и хотя каждый день они проводили какое-то время вместе, все же чаще она оказывалась одна. Когда это происходило, ее охватывала вялость, резко контрастировавшая с тем смятением, которое владело ею до того, как она оказалась с ним. Собственно говоря, она вообще пыталась изгнать мысли о том времени из своей памяти, и лишь когда она возвращалась в свою квартиру, чтобы забрать кое-какие вещи или счета (по распоряжению Оскара Дауд оплатил их), она вспоминала о друзьях, с которыми она в настоящий момент была не склонна поддерживать отношения. На автоответчике было для нее несколько посланий - от Клейна, конечно, и от полудюжины других. Позже появились даже письма (в некоторых из них содержались обеспокоенные вопросы о ее здоровье) и засунутые под дверь записки, в которых ее просили о том, чтобы она как-то объявилась. На просьбу Клема она откликнулась, чувствуя свою вину за то, что ни разу не говорила с ним после похорон. Они пообедали рядом с его конторами в Мерилебоуне, и она сообщила ему, что встретила одного человека и временно поселилась у него. Ну, конечно же, Клем проявил любопытство. Кто этот счастливчик? Он его знает? Как сексуальные отношения - восхитительны или только прекрасны? И любовь ли это? Больше всего его интересовал именно последний вопрос. Она постаралась как можно лучше ответить на все вопросы: назвала имя, описала его, объяснила, что они не спят друг с другом, хотя мысль об этом и посещала ее несколько раз, а что касается любви, то еще слишком рано о чем-нибудь говорить. Она прекрасно знала Клема и могла быть уверена в том, что этот отчет станет публичным достоянием в следующие двадцать четыре часа, но она против этого ничего не имела. Во всяком случае, этими рассказами она успокоит страхи своих друзей за свое здоровье.
- И когда же у нас появится возможность встретиться с этим образцом добродетели? - спросил у нее Клем перед расставанием.
- Со временем... - сказала она.
- Он, безусловно, оказал на тебя сильное влияние, не так ли?
- Что ты имеешь в виду?
- Ты стала такой - не могу подобрать точное слово - спокойной, что ли? Никогда тебя такой не видел раньше.
- Просто я раньше никогда ничего подобного не чувствовала.
- Ну ладно, только позаботься о том, чтобы мы не потеряли ту Джуди, которую мы все знаем и любим, хорошо? - сказал Клем. - Чрезмерная безмятежность вредит кровообращению. Каждому нужна время от времени приличная встряска.
Значимость этой реплики открылась ей только на следующий вечер, когда, сидя внизу в окружении покоя и тишины и ожидая возвращения Оскара, она поняла, насколько пассивную жизнь она ведет. Это выглядело почти так, как если бы та женщина, которой она была, Юдит - палец в рот не клади, была сброшена, как мертвая кожа, а теперь хрупкая и новая Юдит вступила во время ожидания. Она предположила, что инструкции не заставят себя долго ждать, не может же она прожить всю оставшуюся часть жизни в такой безмятежности. И она знала, от кого ей ожидать этих инструкций, - от человека, чей голос в прихожей заставлял ее сердце биться быстрее и кружил ей голову. От Оскара Годольфина.
Если Оскар был той радостью, которую ей принесли эти недели, то Каттнер Дауд был ее несчастьем. Он обладал достаточной проницательностью, чтобы за очень короткое время убедиться в том, что ее познания относительно Доминионов и их тайн были значительно меньше, нежели предполагал их разговор в Убежище. Так и не став для нее источником желанной информации, он повел себя скрытно, недоверчиво и иногда грубо, хотя последнее никогда не случалось в присутствии Оскара. Напротив, когда они собирались все втроем, он всячески выказывал ей свое нижайшее почтение, ирония которого пропадала даром для Оскара, который настолько привык к подобострастному присутствию Дауда, что едва ли замечал его.
Юдит отвечала недоверчивостью на недоверчивость и несколько раз собиралась поговорить о Дауде с Оскаром. И если она этого не сделала, то причиной тому было то, что она увидела рядом с Убежищем. Дауд расправился с проблемой трупов чуть ли не походя, уничтожив их с мастерством человека, который уже не раз оказывал своему хозяину подобную услугу, и не потребовал никаких похвал за свой труд, во всяком случае в ее присутствии. Если отношения между хозяином и слугой столь тесны, что даже преступное действие - уничтожение убитых существ - рассматривается как незначительная обязанность, то, пожалуй, не стоит пытаться встать между ними. В конце концов именно она вторглась сюда - наивная девчонка, которой почудилось, что она создана для своего хозяина. Она не могла надеяться на то, что Оскар станет прислушиваться к ней так же, как к Дауду, а любая попытка посеять между ними недоверие может с легкостью обернуться против нее. Она хранила молчание, и все шло своим чередом до первого дня дождей.

2

Поход в оперу был запланирован на второе марта, и она провела всю вторую половину дня в неторопливых приготовлениях к вечеру, медля при выборе платья и туфель, купаясь в своей нерешительности. Дауд ушел около двенадцати по поручению Оскара, связанному с каким-то неотложным делом, о котором она сочла благоразумным не осведомляться. В день ее прибытия в дом ей было сказано, что любые вопросы относительно дел Оскара нежелательны, и она никогда не нарушала это правило: содержанки не обладают таким правом. Но сегодня, заметив необычную суетливость Дауда, принимая ванну и одеваясь, она задумалась о том, что же за дело могло быть у Годольфина. Отправился ли он в Изорддеррекс, город, по которому, как она предполагала, разгуливал сейчас Миляга со своим дружком-убийцей? Всего лишь два месяца назад, когда колокола лондонских церквей возвестили наступление Нового года, она поклялась отправиться в Изорддеррекс за ним. Но ее отвлек от этого замысла тот самый человек, чьего общества она искала, чтобы он помог ей привести его в исполнение. Хотя ее мысли снова обратились к этому загадочному городу, она уже не чувствовала прежнего нетерпения. Конечно, она с радостью бы узнала о том, как живется Миляге на его солнечных улицах, и, возможно, с интересом бы выслушала описание его злачных кварталов, но то обстоятельство, что она когда-то дала клятву попасть туда, представлялось ей сейчас едва ли не полным абсурдом. У нее было все, что ей необходимо.
Не только ее любопытство к Доминионам было притуплено ее теперешним довольством - ее интерес к событиям на своей собственной планете также был не слишком горяч. Хотя телевизор постоянно что-то бормотал в углу ее спальни, где она держала его из-за его снотворного действия, она едва ли вообще следила за экраном и пропустила бы дневной выпуск новостей, если бы сообщение, которое она мельком уловила, проходя мимо, не напомнило ей о Чарли.
Сообщалось, что на Хэмстедской Пустоши в неглубокой могиле были найдены три трупа, причем состояние искалеченных тел давало повод предположить, что они стали жертвой какого-то ритуального убийства. Предварительное расследование установило, что покойные были связаны с обществом приверженцев тайного культа и практикующих магов, некоторые из членов которого, в свете других смертей и исчезновений в их рядах, считали, что против них ведется вендетта. В завершение этого сообщения были показаны кадры, как полиция прочесывала кусты и подлесок на Хэмстедской Пустоши под проливным дождем.
Сообщение расстроило ее по двум причинам, каждая из которых была связана с одним из братьев. Первая заключалась в том, что оно напомнило ей о Чарли, как он сидел в своей маленькой душной палате, созерцая Пустошь и размышляя о самоубийстве. Вторая причина была связана с тем, что вендетта может угрожать Оскару, который, как никто другой, был вовлечен в оккультную практику.
Она беспокоилась об этом всю оставшуюся часть дня, и тревога ее усилилась, когда Оскар не вернулся к шести часам. Она переоделась, сняв приготовленную для оперы одежду, и стала ожидать его внизу, распахнув настежь парадную дверь и наблюдая за тем, как дождь хлещет по растущим вокруг крыльца кустам. Он вернулся в шесть сорок в сопровождении Дауда, который, не успев еще переступить порог, объявил, что сегодня визит в оперу отменяется. К его неудовольствию, Годольфин тут же опроверг эту информацию и сказал Юдит, чтобы она готовилась выходить через двадцать минут.
Послушно направившись вверх по лестнице, она услышала, как Дауд сказал:
- Вы помните о том, что Макганн хочет вас увидеть?
- Мы убьем двух зайцев, - ответил Оскар. - Ты достал черный костюм? Нет? Чем же ты занимался целый день? Нет, не рассказывай. Только не на пустой желудок.
Оскару очень шло черное, и она сообщила ему об этом, когда двадцать пять минут спустя он спустился вниз. В ответ на ее комплимент он улыбнулся и слегка поклонился.
- А ты никогда еще не была прекраснее, - сказал он. - Знаешь, у меня нет твоей фотографии. Я хотел бы иметь одну, для бумажника. Мы скажем Дауду, чтобы он все это устроил.
Теперь Дауд сделался заметным благодаря своему отсутствию. Обычно по вечерам он исполнял роль шофера, но сегодня у него, очевидно, были другие дела.
- Мы пропустим первый акт, - сказал Оскар по дороге, - у меня есть одно маленькое дельце в Хайгейте, если ты не будешь против.
- Я не возражаю, - сказала она.
Он похлопал ее по руке.
- Это ненадолго, - сказал он.
Он редко сам садился за руль, и, может быть, поэтому сейчас он вел машину очень сосредоточенно, и, хотя сообщение из выпуска новостей по-прежнему занимало ее мысли, ей не хотелось отвлекать его беседой. Они ехали быстро, виляя по задворкам, стараясь избегать центральных улиц, на которых из-за дождя скопились большие пробки. Когда они остановились, на улице хлестал настоящий ливень.
- Вот мы где, - сказал он, хотя по ветровому стеклу лились такие потоки воды, что она едва ли могла видеть на десять ярдов вперед. - Ты оставайся в тепле. Я скоро вернусь.
Он оставил ее в машине и устремился через двор к неизвестному зданию. Никто не вышел к парадной двери. Она открылась и закрылась за ним автоматически. Только после того, как он исчез и оглушительная барабанная дробь дождя по крыше стала немного тише, она подалась вперед, чтобы через мокрое стекло бросить взгляд на само здание. Несмотря на дождь, она мгновенно узнала Башню из своего сна, вызванного голубым глазом. Без какой бы то ни было команды со стороны ее сознание, ее руки потянулись к дверце и открыли ее. Дыхание ее убыстрилось.
- О нет, нет, - шептали ее губы.
Она вышла из машины навстречу холодным струям дождя и еще более холодному воспоминанию. Она позволила этому месту - и в сущности всему путешествию, которое привело ее сюда, дав ей соприкоснуться по дороге с горем и яростью незнакомых женщин, - соскользнуть в ту сомнительную область сознания, которая располагается между памятью о реальности и памятью о снах. Но вот перед ней стояло это самое здание, точно такое же, до окна, до кирпичика. И если внешний вид его совпадал с тем, что она видела тогда, то стоило ли сомневаться в том, что и внутри все будет точно так же?
Она вспомнила подвальный лабиринт коридоров, вдоль стен которых стояли полки, забитые книгами и манускриптами. Там была стена (любовники трахались, прижимаясь к ней), за которой, доступная только ее глазу, располагалась темница. Скованная женщина лежала там, в темноте, мучительно долгий срок. Она снова мысленно слышала крик пленницы: тот вопль безумия, при звуке которого она вылетела из подземелья и ринулась обратно, к надежной безопасности своего дома и своего тела. «Кричит ли эта женщина и сейчас? - подумала она. - Или она снова впала в то коматозное состояние, из которого ее так немилосердно вывели?» При мысли о том, как ей больно, на глазах у Юдит показались слезы, смешавшиеся с дождем.
- Что ты делаешь?
Оскар вновь появился из Башни и теперь бежал по гравию к ней, укрываясь пиджаком от дождя.
- Моя дорогая, ты замерзнешь до смерти. Садись в машину. Прошу тебя. Садись скорее в машину.
Она повиновалась. Струйки дождя текли по ее шее.
- Прости меня, - сказала она. - Я... я просто не знала, куда ты пошел, вот и все. А потом... не знаю... место показалось мне знакомым.
- Здесь нет ничего интересного, - сказал он. - Ты вся дрожишь. Может, нам лучше отказаться сегодня от оперы?
- А ты не против?
- Ничуточки. Удовольствие нельзя превращать в пытку. Ты промокла и продрогла. А мы не можем рисковать тем, чтобы ты простудилась. Хватит с нас и одного больного...
Она не стала расспрашивать о смысле последних слов - слишком много других мыслей занимало ее голову. Ей захотелось разрыдаться, хотя она и не могла сказать точно - от горя или от радости. Сон, который она давно сочла вздорной фантазией, предстал перед ней во плоти, а та плоть, что сидела рядом с ней, - Годольфин - явно была поглощена чем-то важным. Она чуть было не доверилась его небрежному тону, с которым он обычно говорил о путешествии в Доминионы, словно о поездке на поезде, и о своих экспедициях в Изорддеррекс, как о форме туризма, пока еще недоступной основной массе людей. Но теперь она понимала, что его нарочитая небрежность - это только защитный экран (независимо от того, знает ли он сам об этом или нет), уловка, с помощью которой он скрывает подлинное значение своих занятий. И она начала подозревать, что его неведение (или высокомерие?) вполне может убить его - и это была печальная часть ее раздумий. А в чем же заключалась радость? В том, что она может спасти его, и он полюбит ее в благодарность за это.
Вернувшись домой, они оба отправились переодевать свои парадные одеяния. Когда она вышла из своей комнаты на верхнем этаже, он поджидал ее на лестнице.
- Я подумал, что нам надо поговорить...
Они спустились вниз, в изысканный беспорядок гостиной. В окно хлестал дождь. Он задернул занавески и налил им по рюмке коньяка, чтобы отогнать простуду. Потом он сел напротив нее и сказал:
- Перед нами стоит серьезная проблема.
- Да?
- Нам так много надо сказать друг другу. Во всяком случае... то есть я говорю «нам», но что касается меня самого, то конечно... конечно, мне надо много чего сказать, и разрази меня гром, если я знаю, с чего начать. Я прекрасно понимаю, что я должен представить тебе объяснения о том, что ты видела в Поместье, о Дауде и пустынниках, о том, что я сделал с Чарли. Этот список можно продолжать долго. И я попытался, я действительно попытался найти способ, как тебе все это объяснить. Я и сам не уверен в тем, как все было на самом деле. Память часто шутит такие шутки... - Она издала согласное мурлыканье. - ...В особенности, когда приходиться иметь дело с местами и людьми, которые, казалось бы, принадлежат твоим снам. Или твоим кошмарам.
Он осушил рюмку и потянулся за бутылкой, оставленной им на столике.
- Мне не нравится Дауд, - сказала она внезапно. - И я не доверяю ему.
Он уже начал было наливать вторую рюмку, но после этих слов прервался и посмотрел на нее.
- Проницательное замечание, - сказал он. - Не хочешь ли еще коньяка? - Она протянула ему рюмку, и он наполнил ее до краев. - Я согласен с тобой, - сказал он. - Дауд - очень опасное существо, по целому ряду причин.
- А ты не можешь от него избавиться?
- Боюсь, он слишком много знает. У меня на службе он будет менее опасен, чем если я уволю его.
- Он как-то связан с этими убийствами? Как раз сегодня я видела новости...
Он отмахнулся от ее вопроса.
- Тебе не нужно ничего об этом знать, моя дорогая, - сказал он.
- Но если тебе угрожает опасность...
- Да не угрожает мне никакая опасность. Уж за это-то ты можешь быть спокойна.
- Так ты знаешь все, что с этим связано?
- Да, - сказал он с тяжелым вздохом. - Я знаю кое-что. Знает об этом и Дауд. Собственно говоря, он знает об этой ситуации больше, чем мы с тобой вместе взятые.
Это удивило ее. Интересно, знает ли Дауд о пленнице за стеной, или этот секрет принадлежит ей одной? Если это так, то, пожалуй, будет благоразумнее не делиться ни с кем. Когда у стольких участников этой игры есть информация, которой нет у нее, делиться чем-нибудь - пусть даже с Оскаром - означает ослаблять свою позицию, а может быть, даже подвергать опасности свою жизнь. Какая-то часть ее природы, невосприимчивая к соблазнам роскоши и не испытывающая потребности в любви, осталась в темнице вместе с той женщиной, которую она разбудила. Пусть она будет там, в темноте и безопасности. Все остальное, известное ей, она расскажет.
- Ты не один пересекаешь границу между Доминионами, - сказала она. - Мой друг туда отправился.
- Серьезно? - сказал он. - Кто?
- Его зовут Миляга. Собственно говоря, его настоящее имя - Захария. Чарли знал его немножко.
- Чарли... - Оскар покачал головой, - бедняга Чарли. - Потом он сказал: - Расскажи мне о Миляге.
- Это долгая история, - сказала она. - Когда я оставила Чарли, он решил мне отомстить и нанял кого-то, чтобы убить меня...
Она рассказала Оскару о нью-йоркском покушении и вмешательстве Миляги, потом - о событиях новогодней ночи. Пока она говорила, у нее сложилось отчетливое впечатление, что по крайней мере некоторая часть ее истории была уже известна ему. Это подозрение подтвердилось, когда она закончила описывать, как Миляга покинул этот Доминион.
- Мистиф взял его с собой? - сказал он. - Господи, да это же огромный риск...
- Что такое мистиф? - спросила она.
- Очень редкое существо. Он рождается у племени Эвретемеков раз в поколение. Они пользуются репутацией потрясающих любовников. Насколько я понимаю, их сексуальная принадлежность зависит только от желания партнера.
- Очень похоже на Милягины представления о Рае.
- До тех пор, пока ты знаешь, чего ты хочешь, - сказал Оскар. - А иначе, позволю себе заметить, это может привести к определенным недоразумениям.
Она рассмеялась.
- Уж он-то знает, чего хочет, поверь мне.
- Ты говоришь по опыту?
- По горькому опыту.
- Общаясь с мистифом, он вполне мог, так сказать, откусить больше, чем он в состоянии прожевать. У моего друга в Изорддеррексе, Греховодника, одно время была любовница, которая содержала бордель. У нее было шикарнейшее заведение в Паташоке, и мы с ней прекрасно ладили. Она постоянно предлагала мне стать торговцем живым товаром и привозить ей девочек из Пятого Доминиона, чтобы она могла открыть новое дело в Изорддеррексе. Она утверждала, что мы заработаем целое состояние. Разумеется, ничего конкретного мы так и не предприняли. Но мы оба любили говорить на венерические темы - почему-то люди, когда слышат это слово, всегда думают о болезнях, а не о Венере... - Он замолчал, словно утратив нить истории, а потом вновь заговорил:
- Но как бы то ни было, однажды она рассказала мне, как в ее борделе одно время работал мистиф, что причинило ей кучу хлопот. Ей чуть было не пришлось закрыть свое заведение из-за дурной славы. Ты, наверное, думаешь, что из такого существа получилась бы идеальная шлюха? Но на самом деле очень многие клиенты не хотят видеть, как их желания обретают плоть. - Рассказывая все это, он не отрывал от нее глаз, и улыбка играла у него на губах. - Не могу понять, почему.
- Может быть, они боялись быть теми, кто они есть на самом деле.
- Я так полагаю, ты считаешь это глупым.
- Разумеется. Ты есть, кто ты есть, и никто иной.
- Трудно, наверное, жить в соответствии с такой философией.
- Не труднее, чем пытаться убежать.
- Ну, не знаю. Лично я в последнее время много думал о бегстве. О том, чтобы исчезнуть навсегда.
- Действительно? - спросила она, пытаясь скрыть признаки волнения. - Но почему?
- Слишком много птиц уселось на насесте!
- Но ведь ты остаешься?
- Мной владеют колебания. Англия весной так обворожительна. А летом мне будет не хватать крикета.
- Но ведь в крикет играют повсюду, разве нет?
- Нет, в Изорддеррексе не играют.
- Ты хочешь отправиться туда навсегда?
- Почему бы и нет? Никто не найдет меня, потому что никто никогда даже не узнает, куда я делся.
- Я буду знать.
- Тогда, может быть, мне придется взять тебя с собой, - сказал он, испытующе глядя на нее, словно предложение было сделано со всей серьезностью, и он очень боялся отказа. - Можешь ли ты примириться с этой мыслью? - сказал он. - Я имею в виду, с мыслью о том, чтобы покинуть Пятый Доминион.
- Вполне.
Он выдержал паузу и наконец произнес:
- Я думаю, настало время показать тебе кое-какие из моих сокровищ. - Он поднялся со стула. - Пошли.
Из туманных замечаний Дауда она знала, что в запертой комнате на втором этаже хранится что-то вроде коллекции, но характер ее, когда он наконец отпер дверь и пригласил ее войти, немало удивил ее.
- Все это было собрано в Доминионах, - объяснил Оскар. - И принесено сюда вот этими руками.
Он повел ее по комнате, давая краткие пояснения по поводу некоторых странных предметов и вытаскивая из укромных мест крошечные вещицы, которые она могла бы не заметить. В первую категорию, среди прочих, попали Бостонская Чаша и «Энциклопедия Небесных Знаков» Год Мэйбеллоум, во вторую - браслет из жучков, пойманных в ловушку всей совокупляющейся цепочкой - четырнадцать пар, - пояснил он, - самец входит в самку, а та в свою очередь пожирает самца, оказавшегося перед ней, - круг завершался самой молодой самкой и самым старым самцом, которые, благодаря самоубийственной акробатике последнего, оказались лицом к лицу.
Разумеется, у нее возникла масса вопросов, и ему было приятно играть роль учителя. Но на несколько вопросов ответов у него не нашлось. Как и люди, разграбившие империю, потомком которых он являлся, он собирал свою коллекцию с постоянством, вкусом и невежеством, которые не уступали друг другу. И все же, когда он говорил об артефактах, даже о тех, назначение которых было ему неведомо, интонация его обретала трогательную страстность.
- Ты ведь подарил несколько предметов Чарли, не так ли? - спросила она.
- Было дело. Ты видела их?
- Да, видела, - ответила она. Коньяк тянул ее за язык, побуждая рассказать сон голубого глаза, но она поборола искушение.
- Если бы все повернулось иначе, - сказал Оскар, - то Чарли, а не я мог бы путешествовать по Доминионам. Должен же я был показать ему хоть что-то.
- Частицу чуда, - процитировала она.
- Правильно. Но я уверен, что он испытывал к ним противоречивые чувства.
- Чарли был Чарли.
- Верно, верно. Он был слишком англичанином. Он никогда не отваживался дать волю своим чувствам, разве что когда ты была замешана. И кто может упрекнуть его за это?
Она подняла взгляд от безделушки, которую изучала, и обнаружила, что также является объектом самого пристального изучения со стороны Оскара, выражение лица которого не отличалось двусмысленностью.
- Это семейная проблема, - сказал он. - Когда замешаны... сердечные дела.
После этого признания на лице его появилось выражение неудобства, и он поднес руку к груди.
- Я оставлю тебя здесь ненадолго, - сказал он. - Походи, посмотри. Ковров-самолетов здесь нет.
- Хорошо.
- Ты запрешь за собой дверь?
- Конечно.
Она смотрела ему вслед, не зная, чем удержать его, но чувствуя себя одинокой и покинутой. Она слышала, как он прошел в свою спальню (которая была на том же этаже, через холл) и закрыл за собой дверь. Потом она вновь принялась за изучение сокровищ на полках. Она хотела прикасаться и ощущать прикосновение чего-то более теплого, нежели эти реликвии. После недолгого колебания она оставила сокровища в темноте и заперла за собой дверь. Пойду верну ему ключ, решила она. Если его комплименты были не простой лестью - если у него на уме был секс, - то она скоро об этом узнает. А если он отвергнет ее, то во всяком случае будет положен конец этой пытке сомнениями.
Она постучала в дверь спальни. Ответа не последовало. Однако из-под двери выбивалась полоска света, и она постучала снова. Потом повернула ручку и, нежно произнося его имя, вошла. Рядом с кроватью горела лампа, освещавшая фамильный портрет, висевший над ней. Суровый желтоватый индивидуум смотрел из своего позолоченного окна на пустую постель. Услышав звук льющейся воды в прилегающей ванной комнате, Юдит направилась через спальню, подмечая по дороге множество деталей этой самой личной комнаты. Великолепие подушек и постельного белья, графин и стакан на столике у кровати, пепельницу, стоящую на небольшой кипе потрепанных книг в бумажной обложке. Не объявляя о своем приходе, она распахнула дверь. Оскар сидел на краю ванны, в трусах, протирая фланелью частично залеченную рану у себя в боку. Покрасневшая вода стекала струйками по волосатой выпуклости его живота. Она не стала пытаться как-то оправдать свое присутствие здесь, да он и не требовал этого. Он просто сказал:
- Чарли сделал это.
- Ты должен пойти к доктору.
- Я не доверяю докторам. Кроме того, рана заживает. - Он бросил кусок фланели в раковину. - Ты всегда входишь в ванные комнаты не постучавшись? - спросил он. - А ведь ты могла наткнуться на что-нибудь еще менее...
- Венерическое? - сказала она.
- Не смейся надо мной, - ответил он. - Я знаю, из меня никудышный соблазнитель. Это оттого, что мне годами приходилось покупать женское общество.
- Ты будешь себя лучше чувствовать, если купишь меня? - сказала она.
- Господи, - ответил он испуганно. - За кого ты меня принимаешь?
- За любовника, - ответила она просто. - Моего любовника!
- Интересно, ты вообще понимаешь, что говоришь?
- То, что я не понимаю, я сумею понять, - сказала она. - Я пряталась от самой себя, Оскар. Гнала все мысли из своей головы, чтобы ничего не чувствовать. Но я чувствую, и чувствую очень многое. И я хочу, чтобы ты об этом знал.
- Я знаю, - подтвердил он. - Я знаю даже больше, чем ты можешь себе представить. И это пугает меня, Юдит.
- Здесь нечего бояться, - сказала она, удивленная тем, что именно ей приходится произносить эти ободряющие слова, в то время как он старше ее и, судя по всему, сильнее и мудрее. Она протянула руку и приложила ладонь к его массивной груди. Он наклонил голову, чтобы поцеловать ее. Рот его был закрыт до тех пор, пока не встретился с ее жарко раскрытыми губами. Одной рукой он обнял ее за талию, другой - прикоснулся к ее груди. С ее поглощенных поцелуем губ сорвался невнятный шепот удовольствия. Потом его рука двинулась вниз, по ее животу, вдоль паха, потом - забралась ей под юбку и продолжила свое путешествие. Его пальцы ощутили ее влагу, которая оросила ее лоно еще тогда, когда она переступила порог сокровищницы, и рука его скользнула в горячие глубины ее нижнего белья, прижимаясь ладонью к вершине ее святилища, в то время как средний палец устремился в направлении фундамента, осторожно поглаживая его складки.
- В постель, - сказала она.
Он не разжал своих объятий, и они неуклюже вышли из ванной. Он вел ее спиной вперед, и наконец ее бедра прикоснулись к краю кровати. Там она села и стала медленно стаскивать с него испачканные кровью трусы, покрывая поцелуями живот. С неожиданной застенчивостью он попытался остановить ее, но она продолжала свое занятие до тех пор, пока не появился его член. Зрелище было прелюбопытное. Он пока лишь слегка налился кровью и был лишен крайней плоти, что придавало ему неестественно головастый вид. Его карминово-красная головка выглядела даже более яркой, чем рана в боку у его владельца. Ствол был значительно тоньше и бледнее. Он был весь опутан венами, несущими кровь к увенчивающей его короне. Если его застенчивость была вызвана этой диспропорцией, то это он зря, и чтобы доказать, как приятно ей открывшееся зрелище, она обхватила губами головку. Его рука, пытавшаяся помешать ей, куда-то исчезла. Она услышала над собой тихий стон, подняла взгляд и увидела, что он смотрит на нее с чем-то очень похожим на благоговейный ужас. Проведя пальцами по мошонке и стволу, она подняла диковинный член ко рту и втянула его внутрь. Потом она высвободила руки и стала расстегивать блузку. Но не успел еще член как следует набухнуть у нее во рту, как он протестующе забормотал, извлек на свет божий свой орган и снова натянул трусы.
- Зачем ты делаешь это? - сказал он.
- Мне это нравится.
Она увидела, что он по-настоящему взволнован. В новом припадке стыдливости он попытался спрятать выступающий из трусов член и замотал головой.
- Зачем? - сказал он. - Ведь ты знаешь, что ты не должна этого делать.
- Я знаю.
- Так в чем же дело? - сказал он с искренним удивлением в голосе. - Я не хочу тебя использовать.
- Я бы и не позволила тебе это сделать.
- Может быть, ты просто не заметила бы.
Это замечание взбесило ее. В ней поднялась ярость, которой она давно в себе не чувствовала. Она встала.
- Я знаю, чего я хочу, - сказала она. - Но я не собираюсь умолять об этом на коленях.
- Да нет, я не то имел в виду.
- А что ты имел в виду?
- Что я тоже тебя хочу.
- Ну так сделай же что-нибудь, - сказала она.
Он, похоже, подумал, что она вновь впадает в ярость, и шагнул к ней, произнося ее имя. Голос его звучал едва ли не страдальчески от переполнявших его чувств.
- Я хочу раздеть тебя, - сказал он. - Ты не против?
- Нет.
- Я не хочу, чтобы ты делала что-нибудь...
- Хорошо, я не буду.
- Просто лежи и все.
Так она и сделала. Он выключил свет в ванной, а потом подошел к краю кровати и посмотрел на нее. Его огромная тень на потолке, которую отбрасывала лампа, подчеркивала размеры его тела.
До этого момента ей не приходилось сталкиваться с переходом количества в качество, но его полнота, говорившая о всевозможных излишествах, казалась ей чрезвычайно привлекательной. Перед ней был человек, который отказался быть рабом одного мира, одного восприятия, но который сейчас стоял перед ней на коленях, не скрывая своей зачарованности ею.
С утонченной нежностью он стал раздевать ее. Ей приходилось встречать фетишистов - людей, для которых она была не живым человеком, а вешалкой для какого-нибудь предмета, на который они молились. Но если в голове у этого мужчины и был такой предмет, то им было ее тело, которое он начал раздевать, в том порядке и таким образом, которые, очевидно, подчинялись какой-то лихорадочной логике. Первым делом он снял с нее трусы. Потом он дорасстегнул ей блузку, но не стал снимать ее. Потом он высвободил груди из лифчика, но вместо того чтобы ласкать их, он переключил внимание на ее туфли: он снял их и поставил рядом с кроватью, а вслед за этим откинул ее юбку, чтобы насладиться зрелищем ее святилища. Здесь взор его замер, а пальцы начали подбираться вверх по ее бедру и складкам ее паха, а потом вернулись назад. Ни разу за все это время он не посмотрел ей в глаза. Она, однако, на него смотрела, наслаждаясь рвением и поклонением, которые отражались на его лице. Наконец он вознаградил себя за старания поцелуями. Сначала он целовал ее ступни, от которых стал продвигаться выше, к коленям, потом к животу, потом настала очередь груди, и в конце концов он вернулся к ее бедрам и устремился к месту, которое до этого момента оставалось неприкосновенным. Она была готова к удовольствию, и он подарил ей его. Пока его огромная рука ласкала ее груди, его упругий язык раскрыл влажные глубины ее святилища. Она закрыла глаза, ощущая каждую капельку влаги, оросившую ее губы и бедра. Когда он оторвался от своего занятия, для того чтобы окончательно раздеть ее - сначала юбку, потом блузку и лифчик - лицо ее горело, а дыхание участилось. Он бросил одежду на пол и встал перед ней, потом согнул в коленях ее ноги и развел их в разные стороны, наслаждаясь открывшимся зрелищем и не позволяя ей укрыться от его взгляда.
- Трахни себя пальцем, - сказал он, продолжая удерживать ее в таком положении.
Она положила руки между ног и устроила для него спектакль. Он хорошо облизал ее, но ее пальцы проникали глубже чем его язык, подготавливая святилище для диковины. Он жадно поглощал открывшееся зрелище, несколько раз переводя взгляд на ее лицо и вновь возвращаясь к спектаклю у него под носом. Все следы его колебаний исчезли. Он возбуждал ее своим восхищением, называл ее разными сладкими именами, а натянутая изнутри ткань его трусов служила доказательством (можно подумать, ей нужны были какие-нибудь доказательства!) его собственного возбуждения. Она стала приподнимать бедра с постели, навстречу своим пальцам, а он крепче обхватил ее колени и еще шире раздвинул ее. Поднеся правую руку ко рту, он облизал свой средний палец и нежно стал гладить им выступ, украшающий вход в ее другое отверстие.
- Не пососешь ли ты меня сейчас? - спросил он. - Совсем немного.
- Покажи мне его, - сказала она.
Он отступил от нее на шаг и снял трусы. Диковина мощно вздымалась ввысь и полыхала, словно факел. Она села и обхватила ее губами, одной рукой сжимая ее пульсирующий корень, а другой продолжая играть со своим клитором. Ей никогда не удавалось угадать момент, когда молоко вскипало, так что она решила вынуть член изо рта, чтобы охладить его ненадолго, подняв при этом взгляд на Оскара. Однако, то ли процедура извлечения, то ли ее взгляд привели к тому, что чаша наслаждения переполнилась.
- Черт! - крикнул он. - Черт! - Он попятился от нее, поднося руку к паху, чтобы зажать диковину в стальные тиски.
Сначала могло показаться, что ему это удалось, так как только две капельки выдавились из его головки. Но потом шлюзы его внезапно распахнулись, и сперма хлынула в необычайном изобилии. Он застонал, как она предположила - не только от удовольствия, но и от досады на себя, и, после того как он опорожнил весь свой запас на пол, это предположение подтвердилось.
- Прости меня... - сказал он. - Прости меня...
- Не говори ерунды. - Она встала и поцеловала его в губы. Он, однако, продолжал бормотать свои извинения.
- Я так давно этим не занимался, - сказал он. - Как подросток.
Она молчала, зная, что любая ее реплика только вызовет новую серию самоупреков. Он выскользнул в ванную за полотенцем. Когда он вернулся, она подбирала с пола свою одежду.
- Ты уходишь? - спросил он.
- Не так далеко - в свою комнату.
- А это обязательно? - сказал он. - Конечно, я понимаю, впечатление я произвел не ахти какое, но... эта кровать достаточно широка для нас обоих. Кроме того, я не храплю.
- Кровать просто гигантская.
- Так... ты останешься? - сказал он.
- Я не против.
Он обворожительно улыбнулся ей.
- Это великая честь для меня, - сказал он. - Прости, я на секунду.
Он снова включил свет в ванной и исчез внутри, закрыв за собой дверь, оставив ее лежать на спине на кровати и размышлять над тем, как повернулись события. Сама странность их казалась уместной. В конце концов, все началось с ошибки в выборе возлюбленного; любовь превратилась в убийство. И вот - новая неувязка. Она лежит в постели мужчины, тело которого едва ли можно назвать красивым, но она мечтает быть раздавленной его весом; чьи руки оказались способными на братоубийство, но будили в ней такую страсть, которую раньше ей не доводилось испытывать; который прошел больше миров, чем поэт, употребляющий опиум, но не мог говорить о любви без запинок; который был титаном, и все-таки боялся. Она устроила себе гнездо среди его пуховых подушек и стала ждать, когда он вернется и расскажет ей о том, как он ее любит. Он вернулся спустя довольно продолжительный срок и скользнул под одеяло рядом с ней. Ее ожидания сбылись, и он действительно сказал ей, что любит ее, но только после того, как он выключил свет, и она уже не могла видеть выражения его глаз.

* * *

Она спала крепко, а когда проснулась, то это было похоже на сон - темно и приятно, первое - потому что занавески были задернуты, и в щели между ними она могла видеть, что на небе до сих пор еще была ночь, а второе - потому что позади нее был Оскар, и Оскар был внутри ее. Одна из его рук ласкала ей грудь, а другая - поднимала вверх ее ногу, чтобы ему легче было направить в нее свои удары. Он вошел в нее с мастерством и осторожностью. Мало того, что он не разбудил ее до того, как оказался внутри, он еще и выбрал ее девственный проход, от которого - предложи он ей это, когда она бодрствовала, она бы постаралась отвлечь его внимание, опасаясь неприятных ощущений. Но неприятных ощущений не было, хотя то, что она чувствовала, не было похоже ни на что испытанное раньше. Он целовал ее в шею и в лопатки, едва притрагиваясь к ней губами, словно не зная о том, что она уже проснулась. Она вздохнула, чтобы вывести его из этого заблуждения. Его удары замедлились и прекратились, но она прижалась к нему ягодицами, встретив его очередной удар и удовлетворив его любопытство по поводу того, как глубоко в нее он может проникнуть. Как выяснилось, никаких пределов не существует. Она была рада принять его полностью. Поймав его руку у себя на груди, она заставила ее заниматься более тяжелой работой. Сама же она нащупала место соединения. Перед тем как войти в нее, он предусмотрительно надел кондом, что, в сочетании с тем обстоятельством, что он уже сегодня опорожнил свой запас, делало его практически идеальным любовником, действующим по принципу «медленно, но верно».
Она не стала пользоваться темнотой, чтобы мысленно представить себе другой его образ, более привлекательный. Человек, который вжимался лицом в ее волосы и кусал ее за плечо, не был - подобно мистифу, о котором он рассказывал, - воплощением воображаемых идеалов. Это был Оскар Годольфин, с его брюшком, диковиной и всем прочим. Если кто-то и обрел другой образ, то прежде всего она сама. Ей казалось, что она превратилась в узор ощущений: из ее пронзенной сердцевины расходились две линии, идущие через живот к ее соскам, потом они снова пересекались в районе затылка, сплетались друг с другом и превращались в перепутанные спирали под куполом ее черепа. Ее воображение добавило последнюю утонченную деталь, вписав в круг эту фигуру, которая пылала в темноте на внутренней стороне ее закрытых век, словно видение. И тогда ее наслаждение стало совершенным: она казалась себе бесплотным видением в его объятиях и вместе с тем получала все удовольствия плоти. Большее блаженство трудно было себе представить.
Он спросил ее, не могут ли они занять другую позицию, в качестве объяснения пробормотав только одно слово: рана...
Он вышел из нее на несколько мучительных мгновений, чтобы она могла встать на колени, а потом снова заработал своей диковиной. Ритм его внезапно убыстрился, пальцы его ласкали ее клитор, голос его звенел у нее в ушах, - и все это слилось в едином блаженном экстазе. Узор засиял в ее мозгу, охваченный пламенем от начала до конца. Она закричала ему: Да! Да! - и новые просьбы срывались с ее языка, пробуждая его изобретательность. Узор стал ослепляющим; он выжег из нее все мысли о том, где она и кто она, и все воспоминания о прошлых соитиях слились в этой нескончаемой вечности.
Она даже не знала, кончил он или нет, до тех пор, пока не почувствовала, как он выходит из нее, и тогда она протянула руку, чтобы удержать его внутри еще ненадолго. Он повиновался. Она наслаждалась ощущением того, как его член становится мягким внутри нее и потом, наконец, выходит, преодолевая сопротивление ее нежных мускулов, которые с неохотой выпускают своего пленника. Потом он упал на кровать рядом с ней и, нашарив выключатель, включил свет. Он был достаточно мягким, чтобы не причинять боль глазам, но все равно слишком ярким, и она уже хотела было запротестовать, когда увидела, что он прикладывает руку к раненому боку. Во время их акта рана разошлась. Кровь текла из нее в двух направлениях: струйкой по телу по направлению к диковине, которая до сих пор уютно покоилась в кондоме, и вниз - на простыню.
- Все в порядке, - сказал он, когда она сделала движение, чтобы встать. - Это выглядит опаснее, чем есть на самом деле.
- Все равно нужно же как-то остановить кровь, - сказала она.
- Настоящая кровь Годольфинов, - сказал он, поморщившись и усмехнувшись одновременно. Взгляд его с ее лица перешел на портрет над кроватью.
- Она всегда текла рекой, - добавил он.
- У него такой вид, словно он не одобряет нас, - сказала она.
- Напротив, - ответил Оскар. - Я уверен, что он был бы без ума от тебя. Джошуа знал, что такое страсть.
Она снова посмотрела на рану. Кровь сочилась у него между пальцев.
- Может быть, ты все-таки позволишь сделать тебе перевязку? - сказала она. - А то мне станет дурно.
- Для тебя... все, что угодно.
- Есть, чем перевязать?
- У Дауда, наверное, есть бинт, но я не хочу, чтобы он узнал о нас. Во всяком случае, пока. Сохраним нашу маленькую тайну.
- Ты, я, и Джошуа, - сказала она.
- Даже Джошуа не знает, до чего мы докатились, - сказал Оскар без малейшей иронической нотки в голосе. - Для чего, ты думаешь, я выключил свет?
Она пошла в ванную, чтобы отыскать чистое полотенце для перевязки. Пока она занималась этим, он разговаривал с ней через дверь.
- Между прочим, я это серьезно сказал, - сообщил он ей.
- Насчет чего?
- Что я сделаю для тебя все, что угодно. Во всяком случае, все, что будет в моих силах. Я хочу, чтобы ты осталась со мной, Юдит. Я не Адонис и прекрасно об этом знаю. Но я многому научился у Джошуа... я имею в виду страсть. - Она вернулась в комнату навстречу все тем же словам. - Все, что угодно.
- Очень щедро с твоей стороны.
- Отдавать - это всегда удовольствие, - сказал он.
- Я думаю, ты знаешь, что мне доставит удовольствие.
Он покачал головой.
- Я плохо играю в угадайку. Только в крикет. Скажи мне.
Она присела на краешек кровати, осторожно отняла его руку от раны в боку и вытерла кровь у него между пальцами.
- Скажи же, - попросил он ее.
- Очень хорошо, - сказала она. - Я хочу, чтобы ты взял меня с собой из этого Доминиона. Чтобы ты показал мне Изорддеррекс.

Глава 25

1

Через двадцать два дня после того, как из ледяных пустынь Джокалайлау они оказались в солнечных краях Третьего Доминиона, Пай и Миляга стояли на железнодорожной платформе за пределами крошечного городка Май-Ке в ожидании поезда, который раз в неделю проходил здесь по пути из города Яхмандхаса на северо-востоке в Л'Имби, который находился на юге. Путешествие туда занимало примерно полдня.
Им не терпелось поскорее уехать. Из всех городов и деревень, в которых они побывали за последние три недели, Май-Ке оказался самым негостеприимным. И на то были причины. Это маленькое местечко выдерживало постоянную осаду со стороны двух солнц этого Доминиона, а дожди, которые обеспечивали этому району хороший урожай, никак не напоминали о себе в течение шести последних лет. Луга и поля, на которых должны были ярко зеленеть молодые всходы, были покрыты пылью, а запасы, заготовленные на случай подобного бедствия, в конце концов критически истощились. Надвигалась угроза голода, и жители деревни не были расположены к тому, чтобы развлекать незнакомцев. Предыдущую ночь все население провело на мрачных, запыленных улицах, произнося вслух молитвы. Жителями руководили их духовные лидеры, у которых был вид людей, чья изобретательность подходит к концу. Гомон, такой немузыкальный, что, как заметил Миляга, он наверняка должен был отпугнуть даже самых благосклонных из божеств, не смолкал до рассвета, делая сон абсолютно невозможным. Как следствие этого, утренние разговоры Пая и Миляги отличались некоторой нервозностью.
Они были не единственными путешественниками, ожидавшими поезда. Фермер из Май-Ке пригнал на платформу стадо овец, некоторые из которых были настолько истощены, что было удивительно, как это они еще могут держаться на ногах, а стадо в свою очередь привело за собой огромные стаи местной напасти - насекомого под названием зарзи, обладавшего размахом крыльев стрекозы и тельцем, по толщине и пушистости не уступающим пчеле. В отсутствие чего-нибудь более соблазнительного, оно питалось за счет овец. Однако кровь Миляги подпадала как раз под вышеупомянутую категорию, и, пока он ждал поезда в полуденной жаре, ленивое жужжание зарзи не смолкало в его ушах. Их единственный информатор в Май-Ке, женщина по имени Хэирстоун Бэнти, предсказала им, что поезд прибудет вовремя, но он уже значительно запаздывал, что не придавало веса другой сотне советов, которыми она снабдила их прошлым вечером.
Разя зарзи направо и налево, Миляга покинул тень станционного здания, чтобы посмотреть на железнодорожный путь. Он шел без изгибов и поворотов до самого горизонта и был абсолютно пуст. На путях, в нескольких ярдах от того места, где он стоял, туда и сюда сновали крысы (представители зловредной разновидности, известные под названием могильщиков), собиравшие сухую траву для своих нор. Норы они устраивали между рельсами и гравием, по которому пролегал путь. Строительство вызвало у Миляги новый приступ раздражения.
- Мы застряли здесь навсегда, - сказал он Паю, который сидел на корточках, выцарапывая на платформе острым камнем какие-то знаки. - Хэирстоун просто решила отомстить парочке хупрео.
Он сотни раз слышал, как в их присутствии шептали это слово. Оно могло означать все, что угодно - от экзотически выглядящего незнакомца до омерзительного прокаженного, в зависимости от лица говорящего. Жители Май-Ке умели делать выражение своих лиц чрезвычайно красноречивым, так что, когда они использовали это слово в присутствии Миляги, едва ли оставалось сомнение по поводу того, к какому именно краю шкалы симпатий они склонялись.
- Приедет, - сказал Пай. - В конце концов мы ведь не одни ждем.
За последние несколько минут на платформе появились еще две группы путешественников: семья местных жителей (три поколения было в наличии), которая притащила с собой на станцию все свое имущество; и три женщины в широких платьях, с обритыми головами, покрытыми слоем белой грязи: служительницы Гоетик Кикаранки, ордена, который был столь же презираем в Май-Ке, как какой-нибудь раскормленный хупрео. Миляга немного утешился появлением попутчиков, но путь до сих пор был пуст, а могильщики, которые уж наверняка первыми должны были почувствовать дрожание рельсов, занимались строительством своих нор в прежней безмятежности. Ему очень быстро надоело за ними наблюдать, и он переключил свое внимание на каракули Пая.
- Что ты делаешь?
- Я пытаюсь определить, как долго мы были здесь.
- Два дня в Май-Ке, полтора дня на дороге из Аттабоя...
- Нет-нет, - сказал мистиф. - Я пытаюсь определить, сколько времени прошло в земных днях, начиная с нашего прибытия в Доминионы.
- Мы уже пытались заниматься этим в горах, и у нас ничего не получилось.
- Это потому, что у нас тогда мозги замерзли.
- Ну, и что у тебя выходит?
- Дай мне еще немного времени.
- Время у нас есть, - сказал Миляга, вновь обращая свой взгляд на копошение могильщиков. - У этих пидорасов родятся внуки к тому времени, как появится этот трахнутый поезд.
Мистиф продолжил свои расчеты, а Миляга отправился в относительный комфорт зала ожидания, который, судя по овечьему дерьму на полу, в недалеком прошлом использовался для содержания целых стад. Зарзи последовали за ним, жужжа вокруг его лба. Он вынул из кармана плохо сидевшего на нем пиджака (купленного на деньги, которые они с Паем выиграли в казино Аттабоя) потрепанный экземпляр «Фэнни Хилл» - единственной книги на английском, не считая «Пути паломника», которая попалась ему на глаза в этих краях, - и использовал ее для того, чтобы отгонять насекомых, но затем отказался от этих попыток. Все равно рано или поздно им прискучит это занятие, или же он приобретет иммунитет к их укусам. А что именно случится раньше - до этого ему не было дела.
Он прислонился к изрисованной стене и зевнул. Как ему было скучно! Если бы, когда они впервые прибыли в Ванаэф, Пай предположил, что через несколько недель чудеса Примиренных Доминионов наскучат ему, он бы просто расхохотался над этой мыслью. Зелено-золотое небо над головой и сверкающие вдали шпили Паташоки обещали неисчерпаемое разнообразие приключений. Но уже к тому времени, когда они достигли Беатрикса (теплые воспоминания о котором не до конца были стерты в его памяти картинами его разрушения), он путешествовал как обычный турист в иноземных краях, готовый к неожиданным открытиям, но убежденный в том, что природа мыслящих любопытных двуногих одинакова под любыми небесами. Конечно, за последние несколько дней они много повидали, но ему не встретилось ничего такого, чего он не мог бы вообразить себе, оставшись дома и прилично напившись.
Конечно, их глазам открывались великолепные зрелища. Но были и долгие часы неудобств, скуки и пошлости. Так, например, по дороге в Май-Ке их уговаривали задержаться в какой-то безымянной деревушке, для того чтобы посмотреть на местное празднество - ежегодное утопление осла. Происхождение этого ритуала, как им было сообщено, окутано глубочайшей тайной и скрывается в далекой древности. Они отказались (Миляга не преминул заметить, что это знаменует низшую точку упадка в их путешествии) и отправились в путь в задней части автофургона, водитель которого проинформировал их о том, что этот экипаж служил шести поколениям его семьи для перевозки навоза. Потом он пустился в долгие объяснения по поводу жизненного цикла древнего врага их семьи - зверя под названием пенсану, который одним лишь катышком своего дерьма мог испортить целый фургон навоза и сделать его несъедобным. Они не стали выспрашивать у него, кто именно обедает в этом регионе подобным образом, но еще много дней тщательно изучали содержимое своих тарелок.
Сидя в зале ожидания и катая ногой шарики овечьего дерьма, Миляга мысленно обратился к одной из высших точек их путешествия по Третьему Доминиону. Это был их визит в город Эффатои, который Миляга тут же окрестил Аттабоем. Он был не таким уж большим - размером примерно с Амстердам, и не уступал ему очарованием, - но это был рай для азартных игроков, и он притягивал души, поклонявшиеся его величеству Случаю, со всех концов Доминиона. Если вам закрыли кредит в казино или на арене для петушиных боев, то вы всегда могли отыскать какого-нибудь отчаявшегося беднягу, который готов был поспорить с вами о том, какого цвета окажется у вас моча. Работая на пару с эффективностью, которую, без сомнения, можно было объяснить только телепатическим контактом, Миляга и мистиф заработали себе небольшое состояние - как минимум в восьми валютах, - вполне достаточное, чтобы обеспечить им одежду, еду и билеты на поезд до самого Изорддеррекса. Но не из-за выгоды Миляга чуть было не поддался искушению поселиться в этом городе, а из-за местного деликатеса - пирожного из тонкого теста с начинкой из размоченных в меду семян гибрида между персиком и гранатом, которое он ел перед игрой, чтобы набраться сил, потом во время игры, чтобы успокоить нервы, и после игры, чтобы отпраздновать их победу. И лишь когда Пай убедил его, что такие пирожные продаются повсюду (и даже если и нет, у них теперь достаточно средств, чтобы нанять личного кондитера), Миляга согласился покинуть этот город. Впереди их ожидал Л'Имби.
- Мы должны ехать, - сказал мистиф. - Скопик будет ждать нас...
- Ты это говоришь так, словно он знает, что мы приедем.
- Я всегда желанный гость, - сказал Пай.
- Когда ты в последний раз был в Л'Имби?
- По крайней мере... около двухсот тридцати лет назад.
- Он, наверное, уже давно умер.
- Только не Скопик, - сказал Пай. - Это очень важно чтобы ты увиделся с ним, Миляга. Особенно сейчас, когда перемены носятся в воздухе.
- Раз ты хочешь, мы так и сделаем, - ответил Миляга. - Сколько нам ехать до Л'Имби?
- День, если сядем на поезд.
Именно тогда Миляга впервые услышал о железной дороге, которая соединяла города Яхмандхас и Л'Имби: город печей и город храмов.
- Тебе понравится Л'Имби, - сказал Пай. - Это место создано для размышлений.
Отдохнув и пополнив денежные запасы, они выехали из Аттабоя на следующее утро. Сначала они путешествовали в течение дня вдоль реки Фефер, потом, через Хаппи и Оммотаджив, они попали в провинцию под названием Чед Ло Чед, потом в Город Цветов (в котором никаких цветов не оказалось) и наконец в Май-Ке, зажатый в тиски между нищетой и пуританизмом.
С платформы до Миляги донесся голос Пая:
- Хорошо.
Он с трудом оторвался от прохладной стены и снова шагнул в удушливую жару.
- Поезд? - спросил он.
- Нет. Расчеты. Я закончил их. - Мистиф созерцал нацарапанные перед ним пометки. - Конечно, все это приблизительно, но я полагаю, что ошибка не может быть больше одного или двух дней. Максимум, трех.
- Ну так какое сейчас число?
- Попробуй угадать.
- Март... десятое.
- Мимо, - сказал Пай. - По этим расчетам сейчас семнадцатое мая.
- Невозможно.
- Но это так.
- Весна уже почти кончилась.
- Ты хочешь, чтобы мы снова оказались там? - спросил Пай.
Миляга задумался над этим вопросом и наконец ответил:
- Да не то чтобы очень. Просто мне хочется, чтобы поезда ходили по расписанию.
Он подошел к краю платформы и устремил взгляд на уходящий вдаль путь.
- Никаких признаков, - сказал Пай. - Мы бы быстрее добрались на доки.
- Ты опять...
- Что опять?
- Опять произносишь то, что уже готово сорваться у меня с языка. Ты что, читаешь мои мысли?
- Нет, - сказал Пай, стирая ногой свои записи.
- Так как же тогда мы смогли выиграть такую кучу денег в Аттабое?
- Просто ты все схватываешь на лету, - ответил Пай.
- Только не говори мне, что все произошло само собой, - сказал Миляга. - Я за всю свою жизнь не выиграл ни гроша, и тут вдруг, когда со мной был ты, я не упустил ни единого выигрыша. Это не может быть совпадением. Скажи мне правду.
- Это и есть правда. Ты все схватываешь на лету. Тебя не надо учить. Может быть, только напоминать иногда... - Пай слегка улыбнулся.
- Да, и еще одно... - сказал Миляга, попытавшись поймать одного из особенно назойливых зарзи. К его немалому удивлению, ему это удалось. Он раздавил его тельце, и оттуда показалась синяя кашица внутренностей, но насекомое продолжало жить. В отвращении он резким движением стряхнул его на платформу себе под ноги. Зрелище останков его не привлекло. Он вырвал клок чахлой травы, пробивавшейся между плитами, которыми была выложена платформа, и принялся отчищать ладонь.
- О чем мы говорили? - спросил он. Пай не ответил. - Ах да... о том, что я забыл. - Он внимательно изучил чистую руку. - Пневма, - сказал он. - С чего бы мне это было забывать о том, что я обладаю такой силой, как пневма?
- Либо потому, что она больше тебе была не нужна...
- Что маловероятно.
- ...Либо ты забыл потому, что хотел забыть.
Слова мистифа были произнесены каким-то странным тоном, оцарапавшим слух Миляги, но несмотря на это он продолжил расспросы.
- С чего бы это мне хотеть забыть? - сказал он.
Пай оглядел уходящий вдаль путь. На горизонте висело облако пыли, но сквозь него кое-где проглядывало чистое небо.
- Ну? - сказал Миляга.
- Может быть, потому, что воспоминание причиняло тебе слишком сильную боль, - сказал Пай, не глядя на него.
Эти слова показались Миляге на слух еще более неприятными, чем предшествовавший им ответ. Он уловил их смысл, но лишь с очень большим трудом.
- Прекрати это, - сказал он.
- Что прекратить?
- Говорить со мной таким тоном. Меня просто наизнанку выворачивает.
- А что я такого сказал? - спросил Пай. - Ничего я не сказал. - Голос его по-прежнему звучал искаженно, но уже не так сильно.
- Ну так расскажи мне о пневме, - сказал Миляга. - Я хочу знать, откуда у меня появилась такая сила.
Пай начал отвечать, но на этот раз слова звучали так исковеркано, а звук показался Миляге таким отвратительным, что ему словно ударили кулаком в живот, приведя в смятение пребывавшую там порцию тушеного мяса.
- Господи! - воскликнул он, схватившись за живот в тщетной попытке унять неприятные ощущения. - Что за шутки ты со мной шутишь?
- Это не я, - запротестовал Пай. - Дело в тебе самом. Просто ты не хочешь слышать то, что я говорю.
- Нет, я хочу, - утирая выступившие вокруг рта капли холодного пота. - Я хочу услышать ответы. Прямые и откровенные ответы!
Нахмурившись, Пай снова заговорил, но при первых же звуках его голоса волны тошноты с новой силой поднялись внутри Миляги. В животе у него была такая боль, что он согнулся пополам, но разрази его гром, если он не услышит от мистифа все, что ему нужно. Это уже превратилось в дело принципа. Он попытался смотреть на губы мистифа из-под прикрытых век, но через несколько слов мистиф замолчал.

* * *

- Скажи мне! - потребовал Миляга, решившись заставить Пая повиноваться ему, даже если он и не сумеет уловить смысл его слов. - Что я такого сделал? Почему мне было так необходимо забыть это? Скажи мне!
С крайней неохотой на лице мистиф снова открыл рот, но его слова были так безнадежно исковерканы, что Миляга едва ли мог уловить хотя бы крупицу их смысла. Что-то насчет силы. Что-то насчет смерти.
Выдержав испытание, он отмахнулся от источника этих омерзительных звуков и огляделся вокруг в поисках зрелища, которое смогло бы благотворно подействовать на его внутренности. Но вокруг него был сплетен заговор маленьких гнусностей: крыса строила свое жалкое логово под рельсом, железнодорожный путь уводил его взгляд в облако пыли, мертвый зарзи у его ног, с раздавленным яйцеводом, забрызгал каменную плиту своими неродившимися детьми. Эта последняя картина, при всей своей мерзостности, навела его на мысли о еде. Фирменное блюдо в гавани Изорддеррекса: рыба внутри рыбы внутри рыбы, и самая маленькая из них полна икры. Это доконало его. Он дотащился до края платформы, и его вырвало на рельсы. В желудке у него было не так уж много пищи, но волны рвоты накатывали одна за другой, пока внутри него не поселилась адская боль, и слезы не побежали у него из глаз. Наконец он отошел от края платформы. Его била дрожь. Запах рвоты до сих пор стоял в его ноздрях, но спазмы потихоньку ослабевали. Краем глаза он увидел, как Пай подходит к нему.
- Не приближайся! - крикнул он. - Я не желаю, чтобы ты прикасался ко мне.
Он повернулся спиной к своей блевотине и к тому, кто стал ее причиной, и отправился в относительную прохладу зала ожидания. Там он сел на жесткую деревянную скамейку, прислонился головой к стене и закрыл глаза. Когда боль уменьшилась и в конце концов исчезла, мысли его обратились к той цели, которая скрывалась за этим нападением Пая. За прошедшие месяцы он несколько раз расспрашивал мистифа о проблеме силы: откуда она берется и как, в частности, случилось, что она появилась у него, Миляги. Ответы Пая были крайне туманными, да Миляга и не чувствовал особого желания докапываться до сути. Возможно, подсознательно он даже не хотел этого. Классическая ситуация: такие дары не обходятся без последствий, и он слишком наслаждался своей ролью обладателя силы, чтобы рисковать лишиться ее из-за спесивого желания все знать. Он ничуть не возражал, получая в ответ на свои вопросы лишь туманные намеки и двусмысленности, и, возможно, так бы оно и продолжалось дальше, если бы его не довели зарзи и задержка поезда на Л'Имби и если бы скука не сделала его более настойчивым. Но это была только часть правды. Конечно, он расспрашивал мистифа достаточно настойчиво, но нельзя сказать, чтобы он провоцировал его. Масштабы нападения не соответствовали ничтожности повода, которым оно было вызвано. Он задал невинный вопрос, а за это его вывернули наизнанку. И это после всех признаний в любви в горах.
- Миляга...
- Пошел на хер.
- Поезд, Миляга...
- Что еще?
- Поезд подъезжает.
Он открыл глаза. Мистиф с грустным видом стоял в дверях.
- Мне очень жаль, что это должно было произойти.
- Это не должно было происходить, - сказал Миляга. - Ты все это подстроил.
- Честное слово, нет.
- Что же произошло тогда со мной? Съел что-нибудь?
- Нет. Но существуют такие вопросы...
- Меня рвало!
- ...ответы на которые тебе не хочется слышать.
- За кого ты меня принимаешь? - спросил Миляга с холодным презрением. - Я задаю тебе вопрос, а ты забиваешь мне голову таким количеством дерьма, что я начинаю блевать. И выясняется, что я виноват в этом, так как задал какой-то не тот вопрос? Что это за трахнутая логика такая?
Пай вздернул руки в комическом жесте капитуляции.
- Я не собираюсь с тобой спорить, - сказал он.
- И правильно делаешь, - ответил Миляга.
Дальнейший обмен репликами едва ли имел какой-нибудь смысл, так как звук приближающегося поезда становился все громче и громче. К нему добавились приветственные крики и хлопки со стороны зрителей, собравшихся на платформе. Все еще чувствуя себя слегка не в своей тарелке, Миляга последовал за Паем в направлении толпы.
Казалось, половина населения Май-Ке собралось на платформе. Большинство, однако, как он предположил, принадлежало не к потенциальным путешественникам, а скорее к зевакам, для которых поезд служил отвлечением от голода и неуслышанных молитв. Однако было и несколько семей, которые пробирались сквозь толпу с багажом, намереваясь погрузиться. Можно было только вообразить, какие лишения претерпели они для того, чтобы оплатить свое бегство из Май-Ке. Много слез пролилось, пока они обнимались с теми, кто оставался на родине. Последние в основном были людьми уже в возрасте и, судя по глубине их скорби, уже не рассчитывали встретиться со своими детьми и внуками. Поездка в Л'Имби, которая для Миляги и Пая была чем-то вроде увеселительной экскурсии, для них представлялась отъездом в страну воспоминаний.
Кстати сказать, трудно было себе представить более живописный способ отправления в Имаджику, чем огромный локомотив, только сейчас появившийся из облака пара. О том, кто составлял чертежи этой грохочущей, сверкающей машины, было хорошо известно земному собрату - тому сорту локомотивов, которые уже исчезли на Западе, но все еще дослуживали свое в Китае или Индии. Но имитация была не настолько рабской, чтобы отбить местную страсть к украшательству: он был расписан так цветасто, что был похож на самца, отправившегося на поиски своей самки. Но под яркими красками находился механизм, который вполне мог сползти на Кингс Кросс или Мерилебоун в годы, последовавшие за Великой войной. Он тянул за собой шесть пассажирских и столько же товарных вагонов. В два последних товарных вагона было догружено стадо овец. Пай уже обследовал ряд пассажирских вагонов и теперь вернулся к Миляге.
- Второй, - сказал он. - В том конце народу больше.
Они сели. Сиденья внутри когда-то были обиты плюшем, но время взяло свое. Большинство из них теперь было лишено как набивки, так и подголовников, а у некоторых вообще не было спинок. Пол был пыльным, а стены, которые когда-то были украшены с тем же рвением, что и локомотив, отчаянно молили о новой покраске. Кроме них, в вагоне ехали только два человека - оба мужчины, оба отличались гротескной полнотой, и оба были одеты в сюртуки, из которых высовывались тщательно забинтованные конечности, что делало их похожими на духовных лиц, сбежавших из травматологического отделения. Черты их были очень мелкими: они сгрудились в центре их лиц, словно боялись утонуть в жиру. Оба они ели орехи, коля их в своих толстеньких кулачках и осыпая пол осколками скорлупы.
- Булевардские братья, - сказал Пай, обращаясь к Миляге, который выбрал себе место, максимально удаленное от двух щелкунчиков.
Пай сел напротив него через проход, поставив рядом с собой чемодан с теми скудными пожитками, которые они успели приобрести в этом Доминионе. Последовала долгая задержка, пока непокорных животных пытались кнутом и пряником загнать в вагон, который (возможно, им это тоже было известно) должен был отвезти их на бойню, а люди на платформе приступили к последним прощаниям. Но в открытые окна летели не только звуки слез и обетов. Вместе с ними внутрь проник вонючий запах животных и неискоренимые зарзи, которые, впрочем, увидев двух братьев, утратили к Миляге всякий интерес.
Измученный часами ожидания и припадком рвоты, Миляга задремал, а вскоре и заснул, причем так глубоко, что его не разбудило даже долгожданное отправление поезда, и, когда он проснулся, двух часов путешествия уже как не бывало. Мало что изменилось за окном. Вокруг были точно такие же пространства серо-коричневой земли, как и вокруг Май-Ке, и скопления строений, построенных из глины еще в те времена, когда вокруг была вода, и едва отличимых от земли, по которой они были разбросаны там и сям. Иногда они проезжали мимо участка земли, на котором зеленела жизнь, - то ли из-за благословенного присутствия источника, то ли из-за более совершенной системы орошения. Еще реже Миляге попадались на глаза работники, гнувшие спину над уборкой урожая. Но в целом местность соответствовала предсказаниям Хэирстоун Бэнти. Она говорила, что им предстоит проехать много часов по мертвой земле, потом миновать степи, а потом пересечь три реки и оказаться в провинции Бем, главным городом которой и являлся Л'Имби. Миляга усомнился во временных границах ее предсказаний (она курила табак, который был слишком вонючим, чтобы курить его только для удовольствия, а на лице ее было нечто невиданное для этого города - улыбка), но - наркоманка она или нет - уж местность-то она знала.
Во время путешествия мысли Миляги вновь обратились к источнику той силы, которую пробудил в нем Пай. Если, как он подозревал, мистиф действительно расшевелил какую-то доселе скрытую часть его психики и дал ему доступ к способностям, которые дремлют в любом человеке, то какого же черта он так не хотел признаться в этом? Разве не доказал Миляга в горах свое желание слить свое сознание с сознанием Пая? Или, может быть, теперь это слияние стало нежелательным для мистифа, а его нападение на платформе было способом вновь создать между ними дистанцию? Если это действительно так, то он добился, чего хотел. Они ехали весь день, ни разу не обменявшись ни единым словом.
В полуденной жаре поезд остановился в маленьком городке и стоял до тех пор, пока не выгрузили стадо из Май-Ке. Не менее четырех разносчиков прошло через вагон во время стоянки, причем один из них продавал исключительно кондитерские изделия, среди которых Миляга отыскал разновидность медового пирожного с семенами, которое чуть было не удержало его в Аттабое. Он купил себе три штуки и съел их, запив двумя чашками сладкого кофе, купленными у другого торговца. Вскоре он почувствовал себя гораздо бодрее. Мистиф же приобрел и съел сушеную рыбу, запах которой сделал пролегшую между ними пропасть еще шире.
Когда раздался крик, возвещавший скорое отправление, Пай неожиданно вскочил с места и ринулся к двери. У Миляги промелькнула мысль, что мистиф решил покинуть его, но выяснилось, что он просто заметил на платформе продавцов газет. Совершив свою торопливую покупку, он вскочил в поезд, когда тот уже начал двигаться. Потом он уселся рядом с остатками своего рыбного обеда, развернул газету и тут же тихо присвистнул.
- Миляга! Посмотри-ка сюда.

Предыдущая страница 10 Следующая страница


11 Клайв Баркер

Он передал газету через проход. Заголовок передовицы был набран на языке, который Миляга не только не понимал, но даже и не узнал, но это едва ли имело значение. Расположенные под ним фотографии говорили сами за себя. На самой большой была изображена виселица с шестью телами на ней, а в углу были вставлены шесть маленьких предсмертных фотографий казненных. Среди них были Хаммеръок и Жрица Фэрроу - верховные законодатели Ванаэфа. Под этой галереей негодяев располагался тщательно выполненный рисунок с изображением Тика Ро, сумасшедшего заклинателя.
- Итак... - сказал Миляга, - за что боролись, на то и напоролись. Это самая приятная новость, которую я узнал за много дней.
- Нет, ты не прав, - возразил Пай.
- Они же пытались убить нас, помнишь? - рассудительно заметил Миляга, решив не раздражаться на вздорные возражения Пая. - Если их вздернули, то я не собираюсь по ним горевать! Это из-за них я не увидел Мерроу Ти-Ти!
- Мерроу Ти-Ти не существует.
- Я просто пошутил, Пай, - сказал Миляга с невозмутимым лицом.
- Прошу прощения, я что-то не уловил юмора, - сказал Пай без улыбки.
- Их преступление... - Он остановился и, перед тем как продолжить, пересек проход и сел напротив Миляги, отобрав у него газету. - Их преступление куда более значительно, - продолжил он, понизив голос. Потом он стал читать, также тихо. - Они были казнены неделю назад за то, что совершили покушение на жизнь Автарха, когда он в сопровождении своей свиты прибыл с мирной миссией в Ванаэф...
- Шутишь, что ли?
- Никаких шуток. Так здесь написано.
- Им удалось?
- Разумеется, нет. - Пай замолчал и стал пробегать колонки глазами. Здесь говорится, что они убили бомбой трех его советников, а одиннадцать солдат получили ранения. Взрывное устройство... подожди-ка, я слегка подзабыл оммотадживакский язык... взрывное устройство было тайно пронесено Верховной Жрицей Фэрроу. Здесь написано, что они были взяты живыми, но повешены уже мертвыми, что означает, что они умерли под пыткой, но Автарх все равно решил сделать спектакль из их казни.
- Ну и варварство, так его мать.
- Это вполне обычное явление, в особенности, когда речь идет о политических преступлениях.
- А что насчет Тика Ро? Почему там помещен его портрет?
- Здесь утверждается, что он также участвовал в заговоре, но ему, по всей видимости, удалось сбежать. Проклятый болван...
- Почему ты его так называешь?
- Потому что он впутывается в политику, когда куда более важные вещи поставлены на карту. Это, конечно, уже не в первый раз, и, разумеется, не в последний...
- Не понимаю, о чем ты.
- Люди устают от ожидания и в конце концов опускаются до политики. Но это так недальновидно. Глупый пидор!
- А ты хорошо его знаешь?
- Кого? Тика Ро? - По безмятежным чертам Пая пробежало мгновенное сомнение. Потом он сказал: - У него есть... определенная репутация, скажем. Они его обязательно найдут. Во всех Доминионах не найдется такой канализационной трубы, где бы он смог спрятать свою голову.
- А тебе-то какая печаль?
- Говори потише.
- Отвечай на вопрос, - сказал Миляга, швырнув на сиденье бывшую у него в руках книжку.
- Он был Маэстро, Миляга. Он называл себя заклинателем, но это, в сущности, сводится к тому же: у него была сила.
- Тогда почему же он жил посреди такой навозной кучи, как Ванаэф?
- Не всем так важно жить в окружении женщин и роскоши, Миляга. У некоторых душ более возвышенные стремления.
- Например?
- Стремление к мудрости. Помнишь, почему мы отправились в это путешествие? Для того, чтобы понять. Это благородный помысел. - Он посмотрел Миляге в глаза, впервые после того происшествия на платформе. - Твой помысел, мой друг. У вас с Тиком Ро есть много общего.
- И он знал об этом?
- О да...
- Это он поэтому так взбеленился, что я не сел и не вступил с ним в разговор?
- Пожалуй, что да.
- Проклятье!
- Хаммеръок и Фэрроу, наверное, приняли нас за шпионов, которые прибыли, чтобы разнюхать насчет заговоров против Автарха.
- А Тик Ро все понял.
- Да. Когда-то он был великим человеком, Миляга. Во всяком случае... так утверждают слухи. Теперь, я думаю, он уже мертв или умирает под пыткой. А для нас это не очень хорошие новости.
- Ты думаешь, он назовет наши имена?
- Кто знает? У Маэстро есть способы защитить себя от страданий во время пыток, но даже самый сильный человек может сломаться, если знать, как на него надавить.
- Ты хочешь сказать, что Автарх, возможно, уже снарядил за нами погоню?
- Я думаю, мы уже знали бы об этом, если б это действительно было так. Мы прошли большой путь после Ванаэфа. Следы уже остыли.
- А может быть, они не арестовали Тика? Может быть, ему все-таки удалось улизнуть?
- Но они поймали Хаммеръока и Верховную Жрицу. Думаю, можно не сомневаться в том, что у них есть описание нашей внешности с точностью до волоска.
Миляга откинулся на сиденье.
- Проклятье, - сказал он. - Что-то мало у нас друзей здесь, тебе не кажется?
- Тем больше причин для нас крепче держаться друг за друга, - ответил мистиф. Тени от проносящейся мимо бамбуковой рощи замигали у него на лице, но он продолжал неотрывно смотреть на Милягу. - Какой бы ущерб, по твоему мнению, я тебе ни принес, сейчас или в прошлом, я прошу у тебя прощения. Я никогда не желал тебе никакого зла, Миляга. Пожалуйста, поверь в это. Ни малейшего зла.
- Я знаю, - пробормотал Миляга. - И я тоже прошу у тебя прощения, честно.
- Так, может быть, отложим наш спор до той поры, пока из всех наших оппонентов во всей Имаджике останемся только мы сами?
- Пожалуй, ждать придется очень долго.
- Тем лучше для нас.
Миляга расхохотался.
- Согласен, - сказал он и подался вперед, беря мистифа за руку. - В конце концов, мы вдвоем повидали много удивительного, так ведь?
- Да уж.
- Там, в Май-Ке, я уже стал было забывать о том, сколько чудес окружает нас.
- И нам еще многое предстоит увидеть.
- Только обещай мне одну вещь.
- Какую?
- Никогда больше не ешь у меня на глазах сушеную рыбу. Это больше, чем может вынести человек.

2

Исходя из тех восторженных описаний Л'Имби, которыми снабдила их Хэирстоун Бэнти, Миляга ожидал увидеть что-то вроде Катманду - город храмов, паломников и легко доступных наркотиков. Может быть, когда-то он и был таким, во времена давным-давно прошедшей молодости Бэнти. Но когда через несколько минут после захода солнца Миляга и Пай вышли из поезда, их встретила отнюдь не атмосфера духовного покоя. У выхода с платформы стояли солдаты - большинство из них слонялись без дела, курили и болтали, но некоторые бросали пристальные взгляды на выходящих пассажиров. Однако, к счастью, на другую сторону платформы несколькими минутами раньше прибыл другой поезд, и выход был забит пассажирами, многие из которых прижимали к груди все свое имущество. Миляге и Паю не составило труда замешаться в середину толпы, пройти незамеченными турникет и оказаться за пределами станции.
Но на широких, освещенных фонарями улицах города также были войска, и их апатичное присутствие вызвало у Пая и Миляги не меньшую тревогу. Низшие чины носили грязно-серую форму, но офицеры были в белом, что как нельзя лучше подходило к этой субтропической ночи. Все были вооружены. Миляга старался не присматриваться ни к людям, ни к вооружению из страха привлечь к себе нежелательное внимание, но даже беглого взгляда было достаточно, чтобы убедиться в том, что и оружие, и запаркованные на каждой второй улице машины были изготовлены в том же устрашающем стиле, который им уже приходилось встречать в Беатриксе. Военные заправилы Изорддеррекса были явно непревзойденными мастерами по производству смерти, и их технология на несколько поколений опережала локомотив, который привез путешественников в этот город.
Но больше всего Миляга был зачарован не танками и не пулеметами, а присутствием среди солдат неизвестного ему подвида. Пай назвал их Этаками. Они не были выше своих товарищей, но головы их составляли одну треть их роста. Их приземистые тела были гротескно широкими, для того чтобы вынести такой большой груз плоти и костей. «В них легко попасть», - заметил Миляга, но Пай прошептал, что мозги у них маленькие, черепа крепкие, а кроме того, они обладают геройской способностью переносить боль, причем доказательством последнего была удивительная коллекция синевато-багровых шрамов, которую каждый из них носил на коже, такой же белой, как и скрывавшаяся под ней кость.
Было похоже на то, что войска находятся в городе уже не первый день, так как местные жители спокойно расхаживали по своим вечерним делам, словно военные и их смертоносная техника были самой обычной вещью. Никаких признаков братания не наблюдалось, но не было и беспокойства.
- А куда мы пойдем теперь? - спросил Миляга у Пая, когда они выбрались из привокзальной толпы.
- Скопик живет в северо-восточной части города, неподалеку от храмов. Он - доктор, чрезвычайно всеми почитаемый.
- Думаешь, он все еще практикует?
- Он не костоправ, Миляга. Он - доктор теологии. Ему нравился этот город, потому что здесь всегда была такая сонная атмосфера.
- Теперь все изменилось.
- Да уж конечно. Похоже на то, что город сильно разбогател.
Признаки новообретенного благосостояния Л'Имби встречались повсюду. Это были и сверкающие здания, многие из которых выглядели так, словно краска на их дверях только что просохла, и разнообразные стили одежды, которую носили попадавшиеся им пешеходы, и большое число элегантных автомобилей на улицах. Но оставались и кое-какие признаки той культуры, которая существовала здесь до эпохи обогащения: громоздкие старые автомобили до сих пор бороздили улицы под аккомпанемент раздающихся со всех сторон гудков и проклятий, а несколько фасадов осталось от старых зданий и были встроены - зачастую довольно грубо - в более новые дома. А кроме того были и живые фасады - лица людей, среди которых шли Пай и Миляга. Местные жители отличались одной уникальной анатомической особенностью: на головах у них были небольшие кристаллические образования, желтые и фиолетовые. Иногда они имели форму гребешков или корон, а иногда просто вырастали посреди лба или были хаотично расположены вокруг рта. Насколько было известно Паю, они не имели никакой конкретной функции, но явно рассматривались как уродство утонченными модниками, которые доходили до высочайшей изобретательности в деле сокрытия своей общности с обычной деревенщиной. Некоторые из этих стиляг носили шляпы и вуали и скрывали свои кристаллы под слоем грима. Другие же удалили наросты с помощью пластической хирургии и теперь гордо расхаживали со шрамами на голове, бывшими зримым доказательством их богатства.
- Это выглядит гротескно, - сказал Пай, когда Миляга поделился с ним своими наблюдениями. - Но вот тебе хороший пример пагубного влияния моды. Эти люди хотят выглядеть так же, как модели из паташокских журналов, а дизайнеры Паташоки всегда черпали свое вдохновение из Пятого Доминиона. Проклятые идиоты! Ты только посмотри на них! Я клянусь, что если бы мы распространили слух, что все сейчас в Париже отрезают себе правую руку, то по дороге к Скопику нам бы пришлось не раз споткнуться об отсеченные конечности.
- А когда ты был здесь, все было не так?
- Во всяком случае, в Л'Имби. Как я уже сказал тебе, это было место, созданное для размышлений. Но в Паташоке и тогда царило то же самое, потому что она очень близка к Пятому Доминиону, и влияние очень сильно. И всегда находилось несколько второсортных Маэстро, которые сновали туда-сюда, принося с собой стили и идеи. А некоторые из них даже умудрились делать на этом бизнес, пересекая Ин Ово каждые несколько месяцев, чтобы узнать последние новости Пятого Доминиона и продать их домам моделей, архитекторам и так далее. Какое падение! Это внушает мне крайнее отвращение.
- Но ведь ты сам сделал то же самое, разве не так? Ты стал частью Пятого Доминиона.
- Но только не здесь, - сказал мистиф, ударяя кулаком себя в грудь. - Моя ошибка заключалась в том, что я заблудился в Ин Ово и допустил, чтобы меня вызвали на Землю. Когда я был там, я играл в человеческие игры, но только до той степени, до которой это было необходимо.
Непокрытые головы Пая и Миляги были лишены наростов и шрамов, поэтому, несмотря на свою мешковатую и сильно пожеванную одежду, они привлекали к себе завистливое внимание фланирующих по улицам модников. Разумеется, оно было далеко не доброжелательным. Если теория Пая верна, и Хаммеръок или Верховная Жрица Фэрроу действительно описали их заплечных дел мастерам Автарха, то плакаты с их предполагаемыми портретами вполне могли быть расклеены и на улицах Л'Имби. А в таком случае любой завистливый денди мог с легкостью избавиться от потенциальных конкурентов, шепнув пару слов на ухо любому солдату. «Не будет ли благоразумнее, - предложил Миляга, - поймать такси и продолжить путешествие в более конфиденциальной атмосфере?» Мистиф, однако, с неохотой отреагировал на это предложение, объяснив, что он не помнит адрес Скопика, и единственный способ найти его - это идти пешком, возлагая надежду на интуицию Пая. Однако они стали избегать оживленных участков улиц, где праздные посетители кафе под открытым небом наслаждались вечерним воздухом, или, что встречалось менее часто, стояли группки солдат. Хотя они и продолжали привлекать интерес и восхищение, никто не сделал попытки их остановить, и через двадцать минут они свернули с главной улицы. Через пару кварталов ухоженные здания уступили место более мрачным строениям, а расфранченные денди - более мрачным созданиям.
- Здесь гораздо безопаснее, - сказал Миляга, что было довольно-таки парадоксальным замечанием, если принять во внимание, что улицы, по которым они сейчас шли, они инстинктивно постарались бы обойти стороной в любом из городов Пятого Доминиона. Их окружало плохо освещенное захолустье, где большинство домов впало в полное запустение. Однако свет горел за окнами даже самых ужасных развалюх, и дети играли на мрачных улицах, несмотря на довольно поздний час. Их игры приблизительно соответствовали играм детей Пятого Доминиона, но они не были заимствованы, а просто изобретены юными умами на основе тех же самых исходных материалов - мяча и биты, мела и асфальта, веревочки и считалки. Миляга почувствовал себя более спокойным, идя в их окружении и слыша их смех, который ничем не отличался от смеха земных детей.
В конце концов обитаемые дома уступили место совершеннейшим руинам, и, судя по раздраженному настроению Пая, он утратил представление об их местонахождении. Потом, увидев в отдалении какое-то здание, он издал удовлетворенное хмыканье.
- Вон там - Храм, - сказал он, указывая на монолит, возвышавшийся в нескольких милях от того места, где они стояли. Он был не освещен и казался заброшенным, возвышаясь в гордом одиночестве в удалении от всех прочих зданий.
- Такой же вид открывался из окна туалета Скопика. Он рассказывал, что в теплые деньки он открывает окно, чтобы можно было одновременно испражняться и предаваться созерцанию.
Улыбнувшись этому воспоминанию, мистиф повернулся спиной к Храму.
- Окно туалета выходило на Храм, и между ним и домом не было больше улиц. Там был участок голой земли, на котором паломники разбивали свои палатки.
- Значит, мы идем в правильном направлении, - сказал Миляга. - Просто надо выйти на крайнюю улицу справа.
- Логично, - сказал Пай. - А я уж было засомневался в своей памяти.
Поиски их подходили к концу. Через два квартала выложенные булыжником улицы заканчивались.
- Здесь, - сказал Пай. Никакого торжества в его голосе не было, что вряд ли могло удивить кого-нибудь, учитывая, какой унылый вид открылся перед ними. Если великолепие улиц, по которым они прошли, было разрушено временем, то эта, последняя, улица подверглась более систематическому нападению. В нескольких домах горели костры. Остальные выглядели так, словно их использовали в качестве целей на учениях бронетанковых войск.
- Кто-то побывал здесь до нас, - сказал Миляга.
- Похоже на то, - ответил Пай. - Не беспокойся, наши поиски не зашли в тупик. Он обязательно оставил нам послание.
Миляга не стал отпускать замечаний по поводу того, насколько маловероятной представляется ему эта мысль, и пошел вслед за мистифом по улице, пока тот не остановился у здания, которое, хотя и не было превращено в груду обгорелых кирпичей, было готово рухнуть в любую секунду. Огонь выел его глаза, и от когда-то роскошной двери осталось несколько наполовину сгнивших досок. Освещено это унылое зрелище было не светом фонарей (таковые на улице отсутствовали), а россыпью звезд.
- Тебе лучше оставаться здесь, - сказал Пай-о-па. - Скопик мог оставить это место под охраной.
- Какой, например?
- Не один Незримый умеет расставлять стражников, - ответил Пай. - Прошу тебя, Миляга... мне будет спокойнее, если я займусь этим в одиночку.
Миляга пожал плечами.
- Делай, как тебе заблагорассудится, - сказал он. И потом, после некоторой паузы: - Впрочем, ты всегда так и поступаешь.
Он наблюдал, как Пай взошел по заваленным хламом ступенькам, выломал в двери несколько досок и скользнул внутрь. Вместо того, чтобы дожидаться его у порога, Миляга пошел по улице, желая еще раз взглянуть на Храм и размышляя о том, что этот Доминион, как и Четвертый, преподнес немало сюрпризов не только ему, но и Паю. Безопасное прибежище Ванаэфа чуть было не стало местом их казни, в то время как угрожающие горы стали местом их воскрешения. А теперь Л'Имби, бывший когда-то приютом размышлений, предстал перед ними городом кричащей безвкусицы, соседствующей с руинами. Что же последует вслед за этим? Не обнаружат ли они, оказавшись в Изорддеррексе, что он с негодованием сбросил с себя репутацию Вавилона Имаджики и превратился в Новый Иерусалим?
Он устремил взгляд на окутанный сумерками Храм, и мысли его вновь обратились к вопросу, который несколько раз занимал его во время их путешествия по Третьему Доминиону: как лучше всего подойти к задаче составления карты Доминионов, чтобы, когда он наконец возвратится в Пятый Доминион, он смог бы дать своим друзьям хоть какое-то представление о местной географии? Они путешествовали по самым разным дорогам - начиная с Паташокского шоссе и кончая залитыми грязью грунтовыми маршрутами, ведущими от Хаппи к Май-Ке; они прошли зеленеющие долины и побывали на таких высотах, где не рос даже самый морозоустойчивый мох; они познали роскошь автомобилей и надежность доки; они потели, замерзали и переходили границу между явью и сном, словно поэты, направляющиеся в страну фантазии, сомневаясь в надежности своих чувств и в самих себе. Все это необходимо было отобразить: дороги, города, хребты и долины, - все это надо было представить в двух измерениях, чтобы размышлять потом над этим на досуге. «Со временем я займусь этим, - сказал он себе, вновь откладывая на будущее решение этой проблемы, - со временем».
Он оглянулся на дом Скопика. Никаких следов возвращения Пая не было видно, и он начал подумывать, уж не случилось ли с мистифом какой-нибудь беды внутри. Он вернулся к крыльцу, поднялся по ступенькам и, чувствуя себя слегка виноватым, скользнул в дыру между досками. Свет звезд, однако, был лишен возможности с такой же легкостью проникнуть за ним, и он оказался в такой абсолютной темноте, что его пробрала дрожь, и на память ему пришел безмерный мрак ледяного собора. В тот раз мистиф был позади него, теперь он оказался впереди. Он помедлил несколько секунд у двери, пока его глаза не помогли ему сориентироваться в интерьере. Это был тесный дом с тесными комнатками, и где-то в глубине его звучал голос, едва ли не шепот, по направлению к которому он и двинулся, спотыкаясь во мраке. Уже через несколько шагов он понял, что этот голос, хриплый и испуганный, принадлежит не Паю. Может быть, Скопику, который до сих пор прячется в руинах?
Мерцание света, не ярче самой тусклой звезды, привело его к приоткрытой двери, за которой он увидел говорящего. Пай стоял в центре погруженной во мрак комнаты, спиной к Миляге. Повыше плеча мистифа Миляга увидел источник умирающего света: висящий в воздухе силуэт, похожий на паутину, сплетенную пауком, которого потянуло к занятиям портретной живописью, и вздымавшуюся от малейшего дуновения ветра. Однако движения его не были произвольными. Бесплотное лицо открывало рот и изрекало свою мудрость.
- ...Нигде так не испытывается, как в подобных катаклизмах. Мы должны признать это, мой друг... признать это и молиться... нет, лучше не молиться... я теперь сомневаюсь во всех богах, а особенно в местном. Если по детям хотя бы частично можно судить об Отце, то вряд ли Его можно назвать справедливым и добрым.
- По детям? - переспросил Миляга.
Дыхание, вместе с которым вылетело это слово, казалось, затрепетало в натянутых нитях. Лицо вытянулось, рот исказился.
Мистиф оглянулся и помотал головой, призывая незваного гостя к тишине. Скопик (а это послание, безусловно, принадлежало ему) снова заговорил.
- ...Поверь мне, мы знаем только сотую часть хитростей и уловок, которые скрываются за этим. Задолго до начала Примирения уже начали свою работу силы, направленные против него, - это мое глубочайшее убеждение. И вполне логично предположить, что эти силы до сих пор существуют. Они вершат свое дело в этом Доминионе и в том Доминионе, из которого ты прибыл. Их стратегия измеряется не десятилетиями, а столетиями - точно так же должны были действовать и мы. И они глубоко внедрили своих агентов. Не доверяй никому, Пай-о-па. Даже самому себе. Их заговор был составлен еще тогда, когда нас с тобой не было на свете. Вполне может получиться так, что любой из нас служит им тем или иным образом, даже и не подозревая об этом. Они придут за мной очень скоро, возможно, с пустынниками. Если я умру, ты будешь об этом знать. Если мне удастся убедить их в том, что я всего лишь безвредный чокнутый, они заберут меня в Колыбель и засадят в приют для умалишенных. Отыщи меня там, Пай-о-па. А если ты занят какими-нибудь более неотложными делами, то забудь меня; я не упрекну тебя за это. Но, друг мой, отправишься ли ты за мной или нет, в любом случае знай, что, когда я думаю о тебе, я по-прежнему улыбаюсь, а это редчайшее из удовольствий в наши дни.
Еще до окончания речи паутина постепенно стала терять силу, позволявшую ей удерживать сходство, черты размягчились, силуэт начал сворачиваться, и когда последнее слово послания прозвучало, он превратился в обычный мусор, которому оставалось только опуститься на пол. Мистиф присел на корточки и прикоснулся пальцами к безжизненным нитям.
- Скопик... - пробормотал он.
- О какой Колыбели он говорил?
- Колыбель Жерцемита. Так называется море в двух или трех днях пути отсюда.
- Ты был там?
- Нет. Это место ссылки. В Колыбели был остров, который использовался как тюрьма. В основном там содержались преступники, которые совершили чудовищные зверства, но были слишком опасны, для того чтобы их казнить.
- Не понимаю.
- Я тебе расскажу как-нибудь потом. Сейчас нам важно то, что, похоже, его переделали в сумасшедший дом. - Пай поднялся на ноги. - Бедняга Скопик. Он всегда испытывал ужас перед безумием...
- Мне это чувство знакомо, - заметил Миляга.
- ...а теперь они засадили его в сумасшедший дом.
- Стало быть, нам надо вызволить его оттуда, - сказал Миляга просто.
Он не мог разглядеть выражения лица Пая, но он увидел, как мистиф уткнул лицо в ладони, и услышал приглушенное рыдание.
- Эй... - мягко сказал Миляга, заключая Пая в свои объятия. - Мы отыщем его. Я знаю, что я не должен был приходить сюда и шпионить за тобой, но я просто подумал: вдруг с тобой что-нибудь случилось.
- Во всяком случае, ты хоть сам услышал его. Теперь ты знаешь, что это не ложь.
- С чего бы это мне думать, что это ложь?
- Потому что ты не доверяешь мне, - сказал Пай.
- Я думал, мы договорились, - сказал Миляга, - что мы вместе, - и это наша лучшая надежда на то, что мы останемся живыми и в здравом уме. Разве это не так?
- Да.
- Ну так давай не будем об этом забывать.
- Это может оказаться не так-то просто. Если подозрения Скопика верны, то любой из нас может работать на врага и не знать об этом.
- Под врагом ты имеешь в виду Автарха?
- Безусловно, он один из наших врагов. Но я полагаю, что он - всего лишь внешнее проявление более могущественных разрушительных сил. Имаджика больна, Миляга, от края и до края. Теперешний вид Л'Имби приводит меня в отчаяние.
- Знаешь, тебе надо было бы заставить меня поговорить с Тиком Ро. Он мог бы дать нам несколько подсказок.
- Я не имею права принуждать тебя к чему-нибудь. Кроме того, я не уверен, что он оказался бы мудрее Скопика.
- Может быть, когда мы сможем поговорить с ним, он будет знать еще больше.
- Будем на это надеяться.
- И тогда я не стану ерепениться и убегать прочь, как последний идиот.
- Если мы попадем на остров, тебе некуда будет убегать.
- Это точно. Стало быть, теперь нам нужно какое-нибудь транспортное средство.
- Что-нибудь не бросающееся в глаза.
- Что-нибудь быстрое.
- Что-нибудь, что легко уворовать.
- А ты знаешь, как добраться до Колыбели? - спросил Миляга.
- Нет, но, может быть, мне удастся порасспросить об этом, пока ты угонишь машину.
- Неплохой план. Да, кстати, Пай! Купи выпивки и сигарет, пока будешь этим заниматься, хорошо?
- Так ты еще и декадента собрался из меня сделать?
- Виноват. А я-то думал, это ты сбиваешь меня с пути истинного.

3

Они покинули Л'Имби задолго до восхода солнца в машине, которую Миляга выбрал из-за ее цвета (он был серым) и абсолютной неприметности. В течение двух дней они ехали на ней без всяких эксцессов по дорогам, которые становились все более пустынными по мере того, как они удалялись от Храмового Города и его широко раскинувшихся предместий. За пределами города тоже наблюдалось кое-какое военное присутствие, но войска не проявляли никакой активности, и никто не предпринял попытки остановить их. Только раз на отдаленном поле они заметили военный контингент, занятый установкой тяжелой артиллерии, нацеленной на Л'Имби. Секрета из своей работы никто не делал, так что горожане могли видеть, от чьей снисходительности зависит их жизнь.
Но уже к середине третьего дня дорога, по которой они ехали, почти полностью опустела, и равнины, на которых располагался Л'Имби, уступили место волнообразным холмам. Вместе с пейзажем изменилась и погода. Небо стало облачным, и в отсутствие ветра, который мог бы их разогнать, облака становились все гуще и гуще. Пейзаж, который мог бы быть оживлен игрой света и тени, стал унылым и бесприютным. Местность становилась все менее обитаемой. Изредка им попадалась по дороге ферма, давным-давно превратившаяся в руины. Еще реже им случалось видеть живую душу, обычно неопрятно одетую и всегда одинокую, словно места эти были отданы на откуп отверженным и потерянным.

* * *

Потом они увидели Колыбель. Она появилась внезапно, когда дорога поднялась на холм, с которого открылся вид на серый берег и серебряное море. Только увидев это зрелище, Миляга наконец понял, насколько угнетали его холмы. Теперь он почувствовал, как настроение его быстро поднимается.
Были у пейзажа и свои странности, самая заметная из которых - тысячи молчаливых птиц, сидящих на каменистом пляже, словно зрители, ожидающие спектакля, который должен был состояться на сцене моря. Ни одной из них не было видно ни в воздухе, ни на воде. Только когда Пай и Миляга подъехали к краю этой огромной стаи и выбрались из машины, им стала понятна причина их пассивности. Не только сами птицы и небо над ними хранили неподвижность, неподвижным было и само море. Миляга миновал вавилонское столпотворение птиц, среди которых преобладали близкие родственники чаек, но встречались и гуси, и болотные птицы, а иногда и воробьи, подошел к краю моря и прикоснулся к нему - сначала ногой, а потом и рукой. Оно не было замерзшим - свойства льда ему были известны по горькому опыту, - оно просто затвердело. Последняя волна до сих пор была видна вся до последнего завитка, застигнутая в тот момент, когда она разбилась о берег.
- Во всяком случае, нам не придется плыть, - сказал мистиф. Он внимательно оглядывал горизонт в поисках места, где был заключен Скопик.
Другой берег был скрыт за горизонтом, но остров виднелся вдали: остроконечная серая скала поднималась из моря в нескольких милях от того места, где они находились. Приют для умалишенных, как назвал его Скопик, представлял собой несколько домиков, сгрудившихся на ее вершине.
- Пойдем сейчас или подождем темноты? - спросил Миляга.
- Мы никогда не найдем остров в темноте, - сказал Пай. - Надо идти сейчас.
Они вернулись к машине и проехали сквозь стаю птиц, которые были не более склонны освободить дорогу колесам, чем ногам. Несколько поднялись на секунду в воздух; большинство стояли до конца и приняли гибель из-за своего стоицизма.
Море оказалось самой удобной дорогой, по которой им приходилось ехать после Паташокского шоссе. Судя по всему, в тот момент, когда оно затвердело, оно было спокойным, как мельничная запруда. Они проехали мимо трупов нескольких птиц, застигнутых этим процессом. На их костях до сих пор были мясо и перья, что наводило на мысль о том, что затвердение произошло сравнительно недавно.
- Мне случалось слышать о ходьбе по воде, - сказал Миляга по дороге. - Но вот езда по воде - это чудо будет поудивительнее.
- У тебя есть какие-нибудь мысли по поводу того, что мы будем делать, когда попадем на остров? - спросил Пай.
- Мы спросим, где можно найти Скопика, а когда мы отыщем его, возьмем его с собой и уедем. Если они попытаются помешать нам увидеть его, нам придется прибегнуть к силе. Все очень просто.
- У них может оказаться вооруженная охрана.
- Видишь эти руки? - сказал Миляга, отрывая их от руля и протягивая Паю под нос. - Эти руки смертельны. - Он засмеялся над выражением лица мистифа. Не беспокойся, я не собираюсь убивать всех подряд. - Он снова ухватился за руль. - Но мне нравится обладать силой. Действительно нравится. Мысль о том, что я могу ее использовать, в некотором роде возбуждает меня. Эй, посмотри туда. Солнца выходят из-за туч.
Несколько лучей пробились сквозь облака и осветили остров, который теперь был не дальше полумили от них. Приближение посетителей не прошло незамеченным. На верхушке утеса и вдоль бруствера тюрьмы появились охранники. Можно было заметить фигурки, сбегающие вниз по лестнице, которая вела к лодкам, пришвартованным у основания утеса. С побережья у них за спиной раздался птичий гомон.
- Наконец-то они проснулись, - сказал Миляга.
Пай оглянулся назад. Солнечные лучи освещали берег и крылья птиц, поднявшихся в воздух в едином порыве.
- О, Господи Иисусе... - произнес Пай.
- В чем дело?
- Море...
Паю не пришлось пускаться в объяснение, так как тот же самый процесс, который охватил поверхность Колыбели позади них, приближался к ним навстречу от острова. Медленная ударная волна, изменяющая природу вещества, по которому она проходила. Миляга увеличил скорость, сокращая расстояние, отделяющее их от твердой земли, но вокруг острова море уже полностью разжижалось, и процесс трансформации быстро продвигался вперед.
- Останови машину! - завопил Пай. - Если мы не выберемся сейчас, то утонем вместе с ней.
Миляга ударил по тормозам, и они выскочили из машины. Море под ними было еще достаточно твердым, чтобы по нему можно было бежать, но они чувствовали, как оно содрогается у них под ногами, обещая скоро раствориться.
- Ты умеешь плавать? - закричал Миляга Паю.
- Надо будет - сумею, - ответил мистиф. - Только я думаю, что в этой жидкости купаться не очень-то приятно, Миляга.
- Боюсь, что у нас нет выбора.
По крайней мере, у них появилась надежда на спасение. От берега острова отчаливали лодки. Плеск весел и ритмичные крики гребцов доносились сквозь гул серебряной воды. Мистиф, однако, черпал надежду не из этого источника. Взор его отыскал узкую тропинку лишь слегка разжиженного льда, пролегшую между местом, где они находились, и островом. Схватив Милягу за руку, он указал ему путь.
- Вижу! - крикнул в ответ Миляга, и они ринулись по этой зигзагообразной тропинке, краем глаза следя за местоположением двух лодок. Хотя море и подъедало их тропинку с обеих сторон, спасение все же представлялось весьма вероятным до того момента, как звук перевернувшейся и утонувшей машины не отвлек Милягу от его рывка. Он обернулся и столкнулся с Паем. Мистиф упал лицом вниз. Миляга поднял его на ноги, но тот был так оглушен, что на мгновение забыл об угрожающей им опасности.
С лодок донеслись тревожные крики. Неистовствующее море преследовало их по пятам. Их отделяло от него всего лишь несколько ярдов. Миляга взвалил Пая на плечи и снова рванулся вперед. Но драгоценные секунды были потеряны. Идущая первой лодка была от них на расстоянии двадцати ярдов, но прилив подобрался к ним уже в два раза ближе сзади и еще в два раза ближе сбоку, со стороны лодок. Если он будет стоять на месте, почва уйдет у него из-под ног раньше, чем приблизится лодка. Если же он попробует бежать с обмякшим мистифом на плечах, он будет удаляться от спасателей.
Но ему так и не пришлось сделать выбор. Под общим весом человека и мистифа почва треснула, и серебряные воды Жерцемита хлынули ему под ноги. Он услышал предостерегающий крик существа из первой лодки - это был покрытый шрамами Этак с огромной головой, - а потом ощутил, как его правая нога провалилась на шесть дюймов вниз сквозь хрупкую льдину. Теперь настал черед Пая пытаться вытянуть его, но дело было проиграно: ни у того, ни у другого не было точки опоры.
В отчаянии Миляга опустил взгляд на волны, по которым ему предстояло отправиться вплавь. Те существа, которых он увидел под собой, не были в море - они и были морем: у волн были спины и шеи, а сверкание морской пены было блеском их бесчисленных крошечных глаз. Лодка неслась им на помощь, и на мгновение ему показалось, что они смогут перепрыгнуть через бушующую пропасть.
- Давай! - крикнул он мистифу и со всей силы толкнул его вперед.
Хотя мистиф до сих пор не отошел после падения, в его ногах еще осталось достаточно силы, чтоб превратить падение в прыжок. Пальцы его уцепились за край лодки, но сила его прыжка сбросила Милягу с его ненадежной опоры. Ему еще хватило времени увидеть, как мистифа вытягивают на борт раскачивающейся лодки, и подумать, что он успеет ухватиться за протянутые ему руки. Но море не собиралось мириться с утратой обоих лакомых кусочков. Погружаясь в серебряную пену, которая смыкалась вокруг него, как живое существо, он вскинул над головой руки в надежде на то, что Этак успеет схватиться за них. Все напрасно. Сознание оставило его, и он пошел ко дну.

Глава 26

1

Миляга очнулся от звука молитвы. Он понял, что это именно молитва, еще до того, как слух был подкреплен зрением. Голоса взлетали и падали в той же немелодичной манере, как и в земных церквях: две или три полудюжины молящихся постоянно тащились на слог позади, так что слова накладывались одно на другое. И тем не менее ничто так не могло обрадовать его, как этот звук. Он погружался в море с мыслью о том, что всплыть ему уже не удастся.
Глаза его различили свет, но помещение, в котором он находился, было скрыто от него пеленой мрака. Но этот мрак обладал какой-то неясной фактурой, и он попытался сосредоточить на ней свой взгляд. Но только когда нервные окончания его лба, щек и подбородка сообщили мозгу об их раздражении, он наконец-то понял, почему его глаза не могут разобраться в окружающей его темноте. Он лежал на спине, а лицо его было закрыто куском ткани. Он велел руке подняться и сдернуть ее, но конечность тупо лежала, вытянувшись вдоль тела, даже и не думая пошевелиться. Он напряг свою волю и велел ей повиноваться, все больше раздражаясь по мере того, как менялся тембр песнопений и они начинали звучать все более тревожно и настоятельно. Он почувствовал, как ложе, на котором он находился, куда-то толкают, и попытался позвать на помощь, но его горло было словно закупорено, и он не смог выдавить из себя ни звука. Раздражение перешло в тревогу. Что с ним такое случилось? Успокойся, - сказал он себе. Все прояснится, только успокойся. Но, черт возьми! - его ложе поднимают вверх. Куда его собираются нести? К дьяволу спокойствие! Не может он лежать на месте, пока его тут таскают туда-сюда. Он не умер, нет уж, дудки!
Или все-таки умер? Мысль эта изгнала последнюю надежду на обретение равновесия. Его подняли и куда-то несут; он неподвижно лежит на жестких досках, а лицо его покрыто саваном. Что это, как не смерть? Они молятся за его душу, надеясь помочь ей добраться до рая, а его останки в это время несут - куда? В могилу? На погребальный костер? Он должен остановить их: поднять руку, застонать, любым способом дать понять им, что они распрощались с ним преждевременно. Пока он старался подать хоть какой-нибудь знак, чей-то голос перекрыл звук молитвы. И молящиеся, и носильщики остановились, и тот же самый голос - это был Пай! - раздался снова.
- Стойте! - сказал он.
Кто-то справа от Миляги пробормотал фразу на языке звук которого был ему незнаком. Возможно, это были слова утешения. Мистиф ответил на том же языке, и голос его дрожал от скорби.
Теперь к разговору присоединился третий. Цель его явно была той же, что и у его собрата: уговорить Пая оставить тело в покое. Что они говорили? Что труп - это всего лишь шелуха, пустая тень человека, дух которого давным-давно уже отправился в лучшие края? Миляга мысленно приказывал Паю не слушать их. Дух был здесь! Здесь!
Потом - о, величайшая радость! - саван был убран с его лица, и перед ним возник Пай. Мистиф и сам выглядел полумертвым: глаза его покраснели, а его красота была обезображена горем.
«Я спасен, - подумал Миляга. - Пай видит, что глаза мои открыты, и что в черепе моем скрывается нечто большее, чем гниющее мясо». Но никаких признаков понимания этого не отразилось на лице Пая. Вид Миляги вызвал у него лишь новый приступ рыданий. К Паю подошел человек, вся голова которого была покрыта кристаллическими наростами, и положил руку на плечи мистифа, что-то тихо сказав ему на ухо и нежно пытаясь отвести его в сторону. Пальцы Пая потянулись к лицу Миляги и прикоснулись на несколько секунд к его губам. Но его дыхание - которым он некогда сокрушил стену между Доминионами - было теперь таким слабым, что мистиф не почувствовал его. Пальцы были отодвинуты рукой утешителя, который вслед за этим наклонился над Милягой и вновь закрыл саваном его лицо.
Молящиеся возобновили свою погребальную песнь, а носильщики вновь двинулись в путь со своей ношей. Вновь ослепнув, Миляга почувствовал, как искра надежды угасла в его груди, уступив место панике и гневу. Пай всегда утверждал, что обладает тончайшей чувствительностью. Так как же оказалось возможным, что именно сейчас, когда в ней возникла такая настоятельная необходимость, он мог остаться бесчувственным к угрозе, нависшей над человеком, которого он называл своим другом? И более того: который был другом его души, ради которого он менял свою плоть!
Паника Миляги на секунду ослабла. Не скрывается ли тень надежды за всеми этими упреками? Он попытался отыскать ключ. Друг души? Менял свою плоть? Ну да, разумеется: до тех пор, пока у него есть мысли, у него может появиться и желание, а желание может прикоснуться к мистифу и изменить его. Если он сможет прогнать из своей головы мысль о смерти и подумать о сексе, может быть, он еще сможет прикоснуться к протеическому ядру Пая и вызвать в нем какую-нибудь метаморфозу, пусть даже и малую, которая сообщит мистифу о том, что он еще жив.
Словно для того, чтобы сбить его, из памяти всплыло замечание Клейна, гость из другого мира:
- ...Сколько времени потеряно, - так говорил Клейн, - в размышлениях о смерти, чтобы не кончить слишком быстро...
Воспоминание показалось ему ненужной помехой, но неожиданно он понял, что оно является зеркальным отражением его теперешней мольбы. Желание было теперь его единственной защитой от преждевременной смерти. Он мысленно обратился к маленьким подробностям, которые всегда возбуждали его эротическое воображение: задняя часть шеи, с которой убраны волосы; язык, который медленно облизывает сухие губы; взгляды; прикосновения; вольности. Но Танатос схватил Эроса за горло. Ужас прогнал все следы возбуждения. Как мог он сосредоточиться на мысли о сексе достаточно долго, чтобы повлиять на Пая, когда либо пламя, либо могила ожидали его в самом недалеком будущем? Ни к тому, ни к другому он не был готов. Первое было слишком горячим, второе - слишком холодным; первое - слишком ярким, второе - слишком темным. Он мечтал об одном - нескольких неделях, днях, даже часах - он был бы благодарен даже за часы, которые ему позволили бы провести между двумя этими полюсами. Там, где была плоть; там, где была любовь. Уже зная о том, что мысли о смерти непреодолимы, он попытался разыграть последний гамбит: включить их в ткань своих сексуальных фантазий.
Пламя? Ну что ж, пусть это будет жар тела мистифа, когда он прижимался к нему. Пусть холодом будет пот, выступивший у него на спине, пока они трахались. Пусть темнота станет ночью, которая скрывала их излишества, а пылание погребального костра - жаром их совместной лихорадки. Он почувствовал, что фокус начинает удаваться. Почему смерть не может быть эротична? И пусть они полопаются и сгниют вместе, разве не может их последнее растворение научить их новым способам любви? Слой за слоем будет сползать с них; их соки и костный мозг будут сливаться воедино, до тех пор, пока они окончательно не превратятся в одно целое.
Он предложил Паю выйти за него замуж и получил согласие. Теперь это существо принадлежало ему, и он мог заставить его снова и снова принимать обличие своих самых заветных и самых потаенных желаний. Так он и поступал сейчас. Он представил Пая обнаженным, сидящим на нем верхом. От одного только прикосновения к нему мистиф начинал меняться, сбрасывая с себя кожи, словно одежды. Одной из этих кож оказалась Юдит, другой - Ванесса, третьей - Мартина. И все они продолжали на нем свою бешеную скачку: вся красота мира была насажена на его член.
Увлекшись своими фантазиями, он даже не замечал, что голоса молящихся умолкли, до тех пор, пока носильщики вновь не остановились. Вокруг него раздался шепот, а посреди шепота - тихий удивленный смех. Саван убрали, и его возлюбленный вновь уставился на него. Улыбка светилась на его лице черты которого были затуманены слезами и влиянием Миляги.
- Он жив! Господи Иисусе, он жив!
Раздались голоса сомневающихся, но мистиф высмеял их.
- Я чувствую его во мне! - сказал он. - Клянусь! Он все еще с нами. Опустите его! Опустите его!
Носильщики повиновались, и Миляга впервые мельком увидел тех, кто чуть было не распрощался с ним раньше времени. Не очень-то приятные ребята, даже сейчас. Они взирали на тело с недоверием. Но опасность миновала, по крайней мере, на некоторое время. Мистиф наклонился над Милягой и поцеловал его в губы. Черты его лица вновь стали четкими и излучали величайшую радость.
- Я люблю тебя, - пробормотал он Миляге. - Я буду любить тебя до тех пор, пока не умрет сама любовь.

2

Хотя он действительно был жив, исцеления пока не последовало. Его отнесли в маленькую комнатку со стенами из серого кирпича и уложили на кровать, бывшую ненамного удобнее тех носилок, на которых он лежал в качестве трупа. В комнате было окно, но так как он не мог двигаться, вид ему удалось посмотреть только с помощью взявшего его на руки Пай-о-па. Он оказался едва ли интереснее стен: уходящее к горизонту море - вновь обретшее твердость - под облачным небом.
- Море меняется, только когда выходит солнце, - объяснил Пай. - Что случается не очень часто. Нам не повезло. Но все просто потрясены тем, что ты выжил. Никому из тех, кто раньше падал в Колыбель, не удавалось выйти назад живыми.
Тот факт, что он действительно стал чем-то вроде местной достопримечательности, подтверждался непрестанным потоком посетителей, как охранников, так и пленников. Судя по доступной ему информации (крайне ограниченной, разумеется) режим был очень мягким. На окнах были решетки, а дверь отпирали и запирали каждый раз, когда кто-нибудь входил или выходил, но офицеры, в особенности Этак по имени Вигор Н'ашап, который был здесь главным, и его заместитель - денди-военный по имени Апинг, с обвисшими, словно непропеченными чертами лица, пуговицы и ботинки которого сверкали гораздо ярче его глаз, - вели себя весьма пристойно.
- Они не получают здесь никаких новостей, - объяснил Пай. - Им только присылают пленников. Н'ашап знает о заговоре против Автарха, но вряд ли ему даже известно о том, был ли он успешным. Они расспрашивали меня часами, но толком так ничего и не спросили о нас. Я просто сказал им, что мы - друзья Скопика. Мы услышали о том, что он сошел с ума, и решили приехать навестить его. Но им доставляют еду, журналы и газеты каждые восемь или девять дней, так что удача может вскоре изменить нам. А пока что я делаю все, что в моих силах, чтобы они чувствовали себя счастливыми. Они здесь очень одиноки.
Миляга не пропустил последнее замечание мимо ушей, но все, что он мог делать, - это слушать и надеяться на то, что его выздоровление не займет слишком много времени. Мускулы его слегка расслабились, так что он мог уже открывать и закрывать глаза, глотать и даже немного шевелить руками, но его торс до сих пор был абсолютно недвижим.
Его другим постоянным посетителем - куда более интересным, чем прочие зеваки, - был Скопик, у которого имелось свое мнение по любому поводу, включая и паралич Миляги. Он был крошечным человечком с вечным косоглазием часовщика и таким вздернутым и маленьким носиком, что его ноздри фактически представляли собой две дырочки посреди лица, которое уже настолько было изборождено смешливыми морщинками, что на нем можно было засеять огород. Каждый день он приходил и садился на край милягиной кровати; его серая больничная одежда была такой же изжеванной, как и его лицо, а его блестящий черный парик никак не мог найти себе на голове постоянного места. Посиживая и потягивая кофе, он рассуждал с важным видом на всевозможные темы: о политике, о различных душевных заболеваниях своих собратьев, о коммерциализации Л'Имби, о смерти своих друзей, большей частью происшедшей оттого, что он называл медленным мечом отчаяния, и, конечно, о состоянии Миляги. Он утверждал, что ему уже приходилось сталкиваться с подобными параличами. Причина их кроется не в физиологии, а в психологии (теория эта, похоже, произвела глубокое впечатление на Пая). Однажды, когда Скопик ушел после долгих теоретических рассуждений, оставив Пая и Милягу наедине, мистиф излил свою вину. Ничего этого не произошло, - сказал он, - если бы он с самого начала проявил бы чуткость по отношению к Миляге, вместо того чтобы быть грубым и неблагодарным. Начнем с происшествия на платформе в Май-Ке. Сумеет ли Миляга когда-нибудь простить его? Сумеет ли он когда-нибудь поверить в то, что действия его являются плодом глупости, а не жестокости? В течение долгих лет он раздумывал над тем, что может произойти, если они отправятся в путешествие, которое они предпринимают сейчас, и он пытался отрепетировать все свои ответы заранее, но он был одинок в Пятом Доминионе, и ему не с кем было поделиться своими страхами и надеждами, а кроме того, обстоятельства их встречи и отправления в Доминионы оказались такими непредвиденными, что те несколько правил, которые он установил самому себе, оказались пущенными по ветру.
- Прости меня, - повторял он раз за разом. - Я любил тебя, и я вверг тебя в беду, но прошу тебя, прости меня.
Миляга выразил все, что мог, своим взглядом, жалея о том, что пальцы его недостаточно сильны для того, чтобы сжимать ручку, а то бы он мог написать короткое «прощаю». Но те небольшие улучшения, которые произошли в его состоянии со времен воскрешения, казались крайним пределом его выздоровления, и хотя Пай кормил, купал его и делал ему массаж, дальнейшего прогресса не наблюдалось. Несмотря на постоянные подбадривания мистифа, было очевидно, что смерть до сих пор держала его за горло. И не его одного в сущности, так как преданность Пая также начала подтачивать его, и не раз Миляге приходила в голову мысль о том, является ли истощение мистифа всего лишь следствием усталости, или, прожив столько времени вместе, они оказались соединенными симбиотической связью. Коли так, смерть унесет их обоих в страну забвения.

* * *

В тот день, когда снова взошли солнца, он был один в своей камере, но Пай оставил его в сидячем положении перед видом, открывающимся сквозь решетку, и он мог наблюдать за тем, как редеют облака, пропуская нежнейшие лучи, падающие на твердую поверхность моря. Впервые со времени их появления здесь солнца показались в небе над Жерцемитом, и он услышал приветственные крики из других камер, за которыми последовал топот охранников, бегущих на бруствер, чтобы посмотреть на превращение. С того места, где он сидел, ему была видна поверхность Колыбели, и он почувствовал приятное возбуждение перед надвигающимся спектаклем. Когда лучи просияли, он ощутил, как по телу его пробежала дрожь, начавшаяся с кончиков пальцев на ногах, набравшая по дороге силу и сотрясшая его череп с такой мощью, что чувства его оказались за пределами головы. Сначала он подумал, что ему удалось встать и подбежать к окну, - он смотрел сквозь решетки на простирающееся внизу море, но шум у двери заставил его обернуться. Он увидел, как Скопик и сопровождающий его Апинг пересекают камеру в направлении бородатой желтоватой мумии с застывшим выражением лица, сидящей на кровати у дальней стены. Этой мумией был он сам.
- Надо тебе взглянуть на это, Захария! - восторженно возгласил Скопик, поднимая на руки мумию.
Апинг стал помогать ему, и вдвоем они понесли Милягу к окну, от которого его сознание уже удалялось. Он оставил их наедине с их добротой, подгоняемый радостным возбуждением, которое заменяло ему двигатель. Он вылетел из камеры и понесся вдоль мрачного коридора, мимо камер, в которых пленники шумно требовали выпустить их посмотреть на солнца. Он совершенно не имел представления о внутренней географии здания, и на несколько мгновений его несущаяся во весь опор душа затерялась в лабиринте серого кирпича, но потом он наткнулся на двух охранников, торопливо взбегающих по каменной лестнице, и, не будучи замеченным, отправился за ними в более светлые помещения. Там он увидел других охранников, бросивших карточные игры, чтобы устремиться на открытый воздух.
- Где капитан Н'ашап? - спросил один из них.
- Я пойду скажу ему, - вызвался второй и, оставив своих товарищей, двинулся к закрытой двери, но был остановлен третьим охранником, сообщившим ему: «У него важная встреча. С мистифом», - что вызвало дружный похабный хохот.
Развернув свой дух спиной к выходу, Миляга полетел навстречу двери и пронесся сквозь нее без какого бы то ни было ущерба или колебания. Комната за ней оказалась, вопреки его ожиданиям, не кабинетом Н'ашапа, а приемной, в которой стояли только два пустых стула и голый стол. На стене за столом висел портрет ребенка, выполненный столь безнадежно плохо, что пол объекта определить было невозможно. Слева от картины, подписанной «Апинг», располагалась еще одна дверь, столь же тщательно закрытая, как и та, сквозь которую он только что пролетел. Но сквозь нее доносился голос Вигора Н'ашапа, пребывавшего в состоянии экстаза.
- Еще! Еще! - восклицал он, и снова, после долгой речи на непонятном языке: - Да! Вот так! Вот так!
Миляга проник сквозь дверь слишком поспешно, чтобы успеть подготовиться к тому, что открылось ему с другой стороны. Но даже если бы он и подготовился, вызвав в своем воображении видение Н'ашапа со сползшими вниз брюками и лиловым этакским членом в состоянии полной боевой готовности, он все равно не мог бы представить себе вид Пай-о-па, ибо ни разу за все эти месяцы не видел мистифа голым. Теперь это произошло, и шок, вызванный его красотой, уступал только потрясению от его униженного состояния. Его тело обладало той же безмятежностью, что и его лицо, и той же двусмысленной неопределенностью, даже на всем виду. На нем не было видно ни одного волоска, ни соска, ни пупка. Но между его ногами, которые он раздвинул, встав на колени перед Н'ашапом, находился источник его изменчивого «я», то самое ядро, которого касались мысли его сексуального партнера. Оно не обладало ни фаллической, ни вагинальной природой. Это была третья, совершенно отличная от двух других, разновидность гениталий. Она трепетала у него в паху, как беспокойный голубь, с каждым взмахом крыльев меняющий свои сверкающие очертания. И в каждом из них зачарованный Миляга улавливал знакомое эхо. Вот мелькнула его собственная плоть, которая выворачивалась наизнанку во время путешествия между Доминионами. А вот показалось небо над Паташокой и море за зарешеченным окном, твердая поверхность которого превращалась в живую воду. И дыхание, зажатое в кулаке; и сила, вырывающаяся оттуда, - все было там, все.
Н'ашап не обращал на это зрелище никакого внимания. Возможно, в своем возбуждении он даже не замечал его. Он зажал голову мистифа в своих покрытых шрамами руках и совал заостренную головку своего члена ему в рот. Пай не проявлял никаких признаков возражения. Руки его свисали вдоль тела до тех пор, пока Н'ашап не потребовал оказать внимание своему могучему стволу. Миляга уже был не в состоянии выносить это зрелище. Он бросил свое сознание через комнату по направлению к спине Этака. Разве Скопик не говорил ему, что мысль обладает силой? «Если это так, - подумал Миляга, - то пусть я буду пылинкой, крошечным метеоритом, твердым, как алмаз». Миляга услышал сладострастное придыхание Н'ашапа, пронзавшего глотку мистифа, и в следующее мгновение впился в его череп. Комната исчезла, и со всех сторон вокруг него сомкнулось горячее мясо, но сила инерции вынесла его с другой стороны, и, обернувшись, он увидел, как Н'ашап оторвал руки от головы мистифа и схватился за свою собственную. Из его безгубого рта вырвался пронзительный вопль боли.
Лицо Пая, ничего не выражавшее до этого момента, исполнилось тревоги, когда кровь хлынула из ноздрей Н'ашапа. Миляга ощутил победное удовлетворение, но мистиф поднялся и ринулся на помощь офицеру, подобрав один из разбросанных по полу предметов своей одежды, чтобы остановить кровотечение. Н'ашап вначале дважды отмахнулся от его помощи, но потом умоляющий голос Пая смягчил его, и через некоторое время капитан развалился в своем мягком кресле и позволил поухаживать за собой. Воркования и ласки мистифа действовали на Милягу почти так же удручающе, как и сцена, которую он только что прервал, и он ретировался, в смущении и негодовании, сначала к двери, а потом сквозь нее, в приемную.
Там он помедлил, задержав взгляд на картине Апинга. Из комнаты вновь донеслись стоны Н'ашапа. Услышав их, Миляга ринулся прочь, через лабиринт помещений и назад, в свою камеру. Скопик и Апинг уже уложили его тело обратно на кровать. Лицо его было лишено всякого выражения, а одна рука соскользнула с груди и свисала с постели. Он выглядел уже мертвым. Разве удивительно, что преданность Пая приняла такой механический характер, когда единственным, что могло вдохновить его надежды на выздоровление Миляги, был этот изможденный манекен? Он подлетел поближе к телу, испытывая искушение оставить его навсегда, позволить ему иссохнуть и умереть. Но это было слишком рискованно. А что если его нынешнее состояние имеет своим непременным условием существование его физического «я»? Разумеется, мысль способна существовать в отсутствие плоти - он не раз слышал, как Скопик высказывался по этому поводу вот в этой самой камере, - но вряд ли это под силу такому неразвитому духу, как у него. Кожа, кровь и кости были той школой, в которой душа училась летать, а он был еще слишком неоперившимся птенцом, чтобы позволить себе прогул. Как ни противилось этому все его существо, ему надо было возвращаться назад.
Он еще раз подлетел к окну и оглядел сверкающее море. Вид его волн, разбивающихся внизу о скалы, воскресил в нем ужас, который он испытал, когда тонул. Он почувствовал, как живая вода сжимается вокруг него, давит на его губы, словно член Н'ашапа, требует, чтобы он открыл рот и сделал глоток. В ужасе он оторвался от этого зрелища и ринулся через комнату, пронзив свой лоб, словно пуля. Вернувшись в свое тело с мыслями о Н'ашапе и море, он немедленно осознал подлинную природу своей болезни. Скопик ошибался, ошибался во всем! Существовала твердая - и какая твердая, - физиологическая причина его неподвижности. Он наглотался воды, и теперь она была внутри него. Она жила в нем, процветая и разрастаясь за его счет.
Прежде чем интеллект успел предостеречь его, он позволил отвращению объять все свое тело, послал свой приказ в самые отдаленные его уголки. «Двигайся! - велел он ему. - Двигайся!» Он подлил масла в огонь своей ярости, представив себе что Н'ашап использовал его так же, как и Пая, вообразив, что желудок его наполнен спермой Этака. Его левая рука нашла в себе силы ухватиться за край его дощатого ложа, и этой опоры оказалось достаточно, чтобы перевернуться. Сначала он оказался на боку, а потом совсем свалился с кровати, сильно ударившись об пол. Удар выбил с позиции нечто, разместившееся внизу его живота. Он чувствовал, как оно принялось карабкаться, чтобы вновь уцепиться за его внутренности. Движения его были такими яростными, что Милягу швыряло из стороны в сторону, словно мешок с живой рыбой, и каждая конвульсия все больше сбрасывала с места паразита, постепенно освобождая тело от его тирании. Суставы Миляги хрустели как ореховые скорлупки; все его мускулы сводило судорогой. Это была агония, и с уст его рвался крик боли, но все, что он смог сделать, - это выдавить из себя тихий рыгающий звук. Но и он показался ему музыкой. Это был первый звук, который он издал после вопля, сорвавшегося с его уст перед тем, как Колыбель поглотила его. Его измученный организм выдавливал паразита из желудка. Он чувствовал его у себя в груди, словно блюдо из рыболовных крючков, которое ему не терпелось изблевать из себя. Но он не мог этого сделать, опасаясь, что вывернется при этом наизнанку. Паразит, похоже, понял, что они попали в патовую ситуацию. Его движения замедлились, и Миляга смог сделать отчаянный вдох сквозь наполовину забитые им дыхательные пути. Наполнив легкие, насколько это было возможно, цепляясь за кровать, он встал на ноги и, прежде чем паразит успел вывести его из строя новыми атаками, выпрямился во весь рост и бросился на пол лицом вниз. Когда он ударился об пол, тварь рывком поднялась в его горло и рот, и он ухватил ее руками и стал вытаскивать из себя. Она вышла в два приема, до последнего мгновения стараясь залезть к нему обратно в глотку. Сразу же вслед за ней ринулась и еда, поглощенная во время последней трапезы.
Глотая широко раскрытым ртом воздух, он с трудом приподнялся и сел, прислонившись к кровати. Струйки рвоты свисали у него изо рта. Тварь на полу билась и судорожно сжималась. Хотя внутри него она казалась ему огромной, на самом деле она была не больше его ладони: бесформенный сгусток молочно-белой плоти, перетянутый серебряными венами, с конечностями не толще веревочки, но которых было целых двадцать. Она не издавала никаких звуков, за исключением судорожных хлопков по залитому желчными массами полу камеры.
Слишком слабый для того, чтобы двигаться, Миляга все еще сидел, привалившись к кровати, когда через несколько минут заглянул Скопик в поисках Пая. Удивление Скопика не знало границ. Первым делом он позвал на помощь, а потом втащил Милягу обратно на кровать, задавая вопрос за вопросом с такой быстротой, что у Миляги едва хватало дыхания и сил, чтобы отвечать на них. Однако Скопик услышал достаточно, чтобы начать поносить себя на чем свет стоит за то, что сразу не проник в суть проблемы.
- Я-то думал, что она скрывается в твоей голове, Захария, а все это время - все это время! - она была у тебя в животе. Эта гнусная тварь!
Появился Апинг, и последовала новая серия вопросов, на которые на этот раз отвечал Скопик, после этого отправившийся на поиски Пая. По приказанию Апинга, пол в камере был вымыт, а пациенту принесли свежей воды и чистую одежду.
- Вам нужно еще что-нибудь? - осведомился Апинг.
- Еда, - сказал Миляга. Никогда еще в желудке у него не было такого ощущения пустоты.
- Я распоряжусь. Странно слышать ваш голос и видеть, как вы двигаетесь. Я привык к другому повороту событий. - Он улыбнулся. - Когда вы окрепнете, - сказал он, - мы должны с вами поговорить. Я слышал от мистифа, что вы художник.
- Был когда-то, - сказал Миляга и невинно осведомился: - А что? Вы тоже художник?
Апинг просиял.
- Да, я художник, - сказал он.
- Тогда нам обязательно надо поговорить, - сказал Миляга. - Что вы рисуете?
- Пейзажи. Людей иногда.
- Обнаженную натуру? Портреты?
- Детей.
- Ах, детей... А у вас самого есть дети?
Тень беспокойства прошла по лицу Апинга.
- Позже, - сказал он, метнув взгляд в сторону коридора и вновь обратив его на Милягу. - Мы все обсудим в частной беседе.
- Я в вашем распоряжении, - сказал Миляга.
За пределами комнаты раздались голоса. Скопик вернулся с Н'ашапом, который задержался у ведра, изучая выброшенного в него паразита. Прозвучали новые вопросы, или, вернее, те же самые, но в других формулировках. В третий раз отвечали вдвоем Скопик и Апинг. Н'ашап слушал их только вполуха, пристально изучая Милягу во время пересказа драматических событий, а затем поздравив его с забавной официальностью. Миляга с удовлетворением заметил сгустки спекшейся крови у него в ноздрях.
- Мы должны направить полный отчет об этом случае в Изорддеррекс, - сказал Н'ашап, - Я уверен, что он заинтригует их не меньше, чем меня.
Произнеся эти слова, он направился к двери, приказав Апингу немедленно следовать за ним.
- Наш Командир выглядит не очень хорошо, - обратил внимание Скопик. - Интересно, что тому причиной.
Миляга позволил себе улыбку, но она покинула его лицо когда в дверях появился его последний посетитель, Пай-о-па.
- Вот и прекрасно! - сказал Скопик. - Ты пришел. Я оставляю вас вдвоем.
Он удалился, закрыв за собой дверь. Мистиф не двинулся с места, чтобы обнять Милягу или хотя бы взять его за руку. Вместо этого он подошел к окну и посмотрел на море, все еще освещенное солнцем.
- Теперь мы знаем, почему его называют Колыбелью, - сказал он.
- Что ты имеешь в виду?
- Где еще мужчина может оказаться способным родить?
- Это было мало похоже на рождение, - сказал Миляга.
- Для нас - может быть, и нет, - сказал Пай. - Но кто знает, как рожали здесь детей в древние времена? Может быть, люди погружались в воду, пили ее, давали ей приют, чтобы она могла расти...
- Я видел тебя, - сказал Миляга.
- Я знаю, - ответил Пай, не оборачиваясь от окна. - И ты чуть было не лишил нас союзника.
- Н'ашап? Союзник?
- Он обладает здесь властью.
- Он - Этак. Кроме того, он мерзавец. И я собираюсь доставить себе удовольствие, убив его.
- Ты что, решил вступиться за мою честь? - сказал Пай, наконец обернувшись к Миляге.
- Я видел, что он делал с тобой.
- Это ерунда, - ответил Пай. - Я знал, что делаю. Как ты думаешь, почему с нами так хорошо обращаются? Мне позволили видеться со Скопиком в любое время. Тебя кормили и поили. И Н'ашап не задавал никаких вопросов ни обо мне, ни о тебе. А теперь он задаст их. Теперь он начнет подозревать. Нам надо убираться отсюда поскорее, до тех пор, пока он не получит ответы.
- Это лучше, чем ты будешь его обслуживать.
- Я же тебе говорю, это абсолютная ерунда.
- Но не для меня, - сказал Миляга, чувствуя, как слова царапают его воспаленное горло. Хотя это и потребовало от него определенных усилий, он поднялся на ноги, чтобы встретиться с мистифом лицом к лицу. - Помнишь, как в самом начале ты говорил о том, что нанес мне непоправимую обиду? Ты постоянно вспоминал о случае на станции в Май-Ке и говорил, что мечтаешь о том, чтобы я простил тебя. А я в это время думал о том, что никогда между нами не произойдет ничего такого, что нельзя будет простить или забыть, и когда я вновь обрету дар речи, я обязательно скажу тебе об этом. А теперь я не знаю. Он видел твою наготу, Пай. Почему он, а не я? Мне кажется, я не смогу простить тебе то, что ты открыл тайну ему, а не мне.
- Никакой тайны он не увидел, - ответил Пай. - Когда он смотрел на меня, он видел женщину, которую он любил и потерял в Изорддеррексе. Женщину, которая была похожа на его мать. Собственно, это и сводило его с ума. Эхо эха его матери. И до тех пор, пока я благоразумно снабжал его этой иллюзией, он был уступчив. Это представлялось мне более важным, чем мое достоинство.
- Больше так не будет, - сказал Миляга. - Если мы выберемся отсюда вместе, я хочу, чтобы ты принадлежал мне. Я не буду тебя ни с кем делить, Пай. Ни за какие уступки. Ни даже ради самой жизни.
- Я не знал, что тобой владеют такие чувства. Если б ты сказал мне...
- Я не мог. Даже до того, как мы оказались здесь, я чувствовал это, но не мог найти слов.
- Извини меня, если, конечно, мои извинения чего-нибудь стоят.
- Мне не нужны извинения.
- Что же тогда тебе нужно?
- Обещание. Обет. - Он выдержал паузу. - Брачный обет.
Мистиф улыбнулся:
- Ты серьезно?
- Серьезнее не бывает. Я уже раз делал тебе предложение, и ты согласился. Должен ли я повторять еще раз? Я сделаю это, если ты меня попросишь.
- Нет нужды, - сказал Пай. - Ничто не может оказать мне большую честь. Но здесь? Почему это должно было случиться именно здесь? - Нахмуренное лицо мистифа расплылось в ухмылке. - Скопик рассказал мне о Голодаре, который заперт в подвале. Он может провести церемонию.
- Какого он вероисповедания?
- Он оказался здесь, потому что считает себя Иисусом Христом.
- Тогда он сможет доказать это чудом.
- Каким чудом?
- Он может превратить Джона Фьюри Захарию в честного человека.

* * *

Брак мистифа из народа Эвретемеков и непостоянного Джона Фьюри Захарии, по прозвищу Миляга, состоялся в ту же ночь в глубинах сумасшедшего дома. К счастью, их священник переживал период временного просветления и желал, чтобы к нему обращались по его настоящему имени и называли его отцом Афанасием. Однако были заметны кое-какие внешние признаки его слабоумия: шрамы на лбу от тернового венца, который он постоянно на себя водружал, и струпья на ладонях в тех местах, куда он впивался своими ногтями. Он столь же изощрился в хмурых выражениях лица, как Скопик в усмешках, но вид философа не шел его физиономии, скорее созданной для комедианта: его нос пуговичкой постоянно тек, его зубы были слишком редкими, брови его были похожи на лохматых гусениц, которые превращались в одну, когда он морщил лоб. Его держали вместе примерно с двадцатью другими пленниками, которые считались особо мятежными, в самой нижней части сумасшедшего дома, и его лишенная окон камера охранялась куда строже, чем комнаты пленников на верхних этажах. Так что Скопику пришлось предпринять кое-какие сложные маневры, чтобы получить доступ к нему, а подкупленный охранник, Этак, согласился не смотреть в глазок лишь в течение нескольких минут. Таким образом, церемония оказалась короткой и была проведена на подходящей случаю смеси латыни и английского. Несколько фраз было произнесено на языке ордена Голодарей из Второго Доминиона, к которому принадлежал Афанасий, причем их непонятность более чем компенсировалась их музыкальностью. Сами обеты были по необходимости краткими, что было обусловлено нехваткой времени и тем обстоятельством, что у них была отнята возможность произнести большинство общепринятых формулировок.
- Это свершается не в присутствии Хапексамендиоса, - сказал Афанасий. - И вообще ни один Бог и ни один Божий посланник не имеют к этому никакого отношения. Однако мы молимся о том, чтобы присутствие Нашей Святой Госпожи освятило этот союз ее бесконечным сочувствием и чтобы со временем вы соединились в еще более великом союзе. До этой поры я буду сосудом для вашего таинства, которое свершается в вашем присутствии и по вашему желанию.
Подлинное значение этих слов дошло до Миляги только тогда, когда после свершенной церемонии он лег на постель в камере рядом со своим партнером.
- Я всегда говорил, что никогда не женюсь, - прошептал он мистифу.
- Уже начинаешь жалеть?
- Нисколько. Но это как-то странно, быть женатым и не иметь жены.
- Ты можешь называть меня своей женой. Можешь называть меня, как захочешь. Изобрети меня заново. Для этого я я создан.
- Я не хочу использовать тебя, Пай.
- Однако это неизбежно. Теперь мы должны стать функциями друг друга. Может быть, зеркалами. - Он прикоснулся к лицу Миляги. - Уж я-то использую тебя, можешь мне поверить.
- Для чего?
- Для всего. Для утешения, споров, удовольствия.
- Я хочу многое узнать от тебя.
- О чем?
- О том, как снова вылететь из моей головы, как сегодня. Как путешествовать мысленно.
- Как пылинка, - ответил Пай, использовав то же слово, которое мелькнуло у Миляги, когда он пронесся через череп Н'ашапа. - Я хочу сказать: как частичка мысли, видимая в солнечном луче.
- Это можно сделать только при свете солнца?
- Нет. Просто так легче. Почти все легче делать при солнечном свете.
- Кроме этого... - сказал Миляга, целуя мистифа, - ...я всегда предпочитал заниматься этим ночью...
Он пришел на их брачное ложе с решимостью заняться любовью с мистифом в его подлинном обличье, не позволяя фантазии вклиниться между его восприятием и тем видением, которое ненадолго предстало перед ним в кабинете Н'ашапа.
Брачная церемония сделала его нервным, как жениха-девственника, ведь от него теперь требовалось дважды раздеть свою невесту. После того, как он расстегнет и отбросит прочь одежду, скрывающую тело мистифа, ему придется сорвать со своих глаз удобные иллюзии, которые лежат между зрением и его объектом. Что он ощутит тогда? Легко было испытывать возбуждение при виде существа, которое так преображалось силой желания, что его нельзя было отличить от объекта этого желания. Но что он испытывает, увидев само это существо голым, голыми глазами?
В сумраке его тело выглядело почти женским, гладким и безмятежным, но в его мускулах была жесткость, которую никак нельзя было назвать женственной; ягодицы его не были пухлыми, а грудь - зрелой. Это существо не было его женой и хотя ему было бы приятно вообразить себе это и его ум не раз склонялся к тому, чтобы поддаться этой иллюзии, он сопротивлялся, веля своим пальцам и глазам придерживаться фактов. Теперь ему захотелось, чтобы в камере стало светлее: тогда двусмысленной неопределенности не так легко будет поймать его в ловушку. Когда он положил руку Паю между ног, пальцы его ощутили жар и движение, и он сказал:
- Я хочу видеть.
Пай послушно встал навстречу свету, идущему из окна, чтобы Миляге лучше было видно. Сердце его билось яростно, но ни капли крови не доходило до его паха. Она бросилась ему в голову, заставив пылать его лицо. Он был рад, что сидит в тени, которая отчасти скрывает его смущение, но он прекрасно знал, что темнота может скрыть лишь внешние проявления и что мистифу прекрасно известно о том страхе, который владеет им. Он глубоко вздохнул, встал с постели и подошел к загадке на расстояние вытянутой руки.
- Зачем ты так поступаешь с собой? - мягко спросил Пай. - Почему ты не позволишь прийти мечтам?
- Потому что я не хочу воображать тебя, - сказал он. - Я отправился в это путешествие для того, чтобы понять. А как я могу понять что-нибудь, если перед глазами у меня будут только иллюзии?
- Может быть, только одни иллюзии и существуют?
- Это неправда, - сказал он просто.
- Ну хорошо, отложи это на завтра, - принялся искушать его Пай. - Завтра ты будешь смотреть на мир трезво. А этой ночью расслабься немного. Мы не из-за меня оказались в Имаджике. Я - не та головоломка, ради решения которой ты явился сюда.
- Совсем напротив, - сказал Миляга, и в голосе его послышалось лукавство. - Я-то как раз думаю, что из-за тебя я здесь и оказался. И ты и есть та головоломка. Мне даже кажется, что если бы нас заперли здесь, то мы отсюда смогли бы излечить всю Имаджику с помощью того, что происходит между нами. - На лице его появилась улыбка. - Я понял это только сейчас. Вот поэтому я и хочу видеть тебя ясно, Пай, чтобы между нами не было никакой лжи. - Он положил руку на половой орган мистифа. - Ты можешь трахаться этим и с мужчиной, и с женщиной, верно?
- Да.
- А ты можешь рожать?
- Я ни разу не рожал. Но в принципе могу.
- А оплодотворить кого-нибудь?
- Да.
- А еще что-нибудь ты можешь делать этой штукой?
- Что например?
- Ну, ведь это не просто гибрид члена и влагалища, так ведь? Я знаю, что это так. Это еще и нечто другое.
- Есть.
- Какой-то третий путь.
- Да.
- Покажи мне его.
- Я не могу. Ты мужчина, Миляга. У тебя определенный пол. Это физиологический факт. - Он положил руку на все еще мягкий член Миляги. - Не могу же я оторвать эту штуку. Ты не позволишь мне. - Он нахмурился. - Так ведь?
- Не знаю, может быть, и позволю.

Предыдущая страница 11 Следующая страница


Имаджика 12

- Ты это несерьезно.
- Если это поможет найти путь, то, может быть, и серьезно. Я использовал свой член всеми возможными способами. Может быть, настала пора положить этому конец.
Теперь настал черед Пая улыбнуться, но улыбка оказалась такой хрупкой, словно тревога, владевшая Милягой, теперь передалась ему. Мистиф сузил свои сверкающие глаза.
- О чем ты думаешь? - спросил Миляга.
- О том, как ты меня напугал.
- Чем?
- Болью, которая ждет меня впереди. Болью, которую я испытаю, потеряв тебя.
- Ты не потеряешь меня, - сказал Миляга, обняв мистифа за шею и щелкнув его по затылку большим пальцем. - Я же тебе говорю: мы можем исцелить всю Имаджику прямо отсюда. Мы очень сильны, Пай.
Лицо мистифа по-прежнему выглядело обеспокоенным. Миляга прижался к нему и поцеловал, сначала сдержанно, а потом с жаром, который мистифу, судя по всему, не хотелось разделять. Еще минуту назад, сидя на кровати, он выступал в роли соблазняемого. Теперь все было наоборот. Он положил руку мистифу между ног, надеясь развеять его грустное настроение ласками. Его пальцы встретились с жаркой и переливчатой плотью, струившей в неглубокую чашу его ладони влагу, которую его кожа впитывала, словно бальзам. Он прижал руку сильнее, чувствуя, как от его прикосновения плоть становится все более сложной и утонченной. В этой плоти не было ни колебаний, ни стыда, ни скорби, которые помешали бы ей открыто проявить свое желание, а желание всегда возбуждало его. Как обольстительно было видеть его на лице женщины, но не меньшее сладострастие испытал он и сейчас.
Он оторвался от этой игры и одной рукой расстегнул свой ремень. Но прежде чем он успел извлечь свой член, который стал уже болезненно твердым, за него ухватился мистиф и направил его внутрь себя с поспешной страстностью, которая до сих пор никак не отражалась на его лице. Плоть мистифа исцелила боль, поглотив член целиком вместе с мошонкой. Он испустил долгий-долгий вздох наслаждения. Его нервные окончания, лишенные этого ощущения в течение долгих месяцев, затрепетали.
Мистиф закрыл глаза; рот его приоткрылся. Миляга просунул напряженный язык между его губ, и он откликнулся на это с такой страстностью, которую раньше Миляга никогда за ним не замечал. Руки мистифа обхватили его за плечи. Потом он пошатнулся и, увлекая Милягу за собой, ударился о стену, да так сильно, что вздох сорвался с его уст прямо в рот Миляге. Он втянул его в свои легкие и вновь ощутил жажду, которую мистиф понял без слов. Он стал вдыхать жаркий воздух и наполнять им грудь Миляги, словно тот был только что вытащенным из воды утопленником, которому делали искусственное дыхание. Он ответил на этот подарок мощными толчками, и влага мистифа оросила внутреннюю сторону его бедер. Мистиф вдыхал в него одно дыхание за другим. Он выпивал их, не пропуская ни одного, в промежутках с наслаждением пожирая его лицо. Пронзая его членом, он получал в обмен новое дыхание. Возможно, этот обмен и был намеком на тот третий путь, о котором говорил Пай, - на то соитие между многоликими силами, которое не могло состояться до тех пор, пока при нем оставались признаки его мужского пола. В эти секунды, пока он пронзал своим членом влажные глубины мистифа, мысль о том, чтобы отказаться от него в поисках новых ощущений, казалась ему нелепой. Конечно, могут существовать другие ощущения, но лучше того, что он испытывает сейчас, ничего быть не может.
Он закрыл глаза, но не потому, что он боялся, что его воображение подменит Пая каким-нибудь воспоминанием или вымышленным образом - этот страх уже прошел, а потому, что опасался совсем потерять контроль над собой, если посмотрит на блаженство мистифа еще хотя бы чуть-чуть. Однако то, что предстало пред его мысленным взором, действовало еще более возбуждающе: он видел, как они сцеплены вместе, внутри друг друга, и дыхание и член набухают в их нежных тканях, наполняя собой все их внутреннее существо. Он хотел предупредить Пая, что он больше не может сдерживаться, но тот, похоже, уже это понял. Он ухватил его за волосы и оттащил от своего лица, но боль и вырвавшиеся у него вздохи только подхлестнули его возбуждение. Он открыл глаза, желая видеть перед собой лицо мистифа во время оргазма, и в то мгновение, когда размыкались его ресницы, красота напротив него превратилась в зеркало. Он видел перед собой свое лицо, держал в объятиях свое тело. Иллюзия не охладила его, совсем напротив. Еще прежде чем зеркало опять размягчилось в плоть, а стекло его превратилось в пот на лице Пая, он пересек границу, за которой никакое возвращение уже было немыслимо, и, глядя на черты своего лица, смешавшиеся с чертами мистифа, он кончил. Блаженная пытка оргазма была, как никогда, восхитительна; после короткого приступа священного безумия его охватило чувство утраты, с которой он никогда не сможет примириться.
Не успел он кончить, как мистиф начал смеяться. Сумев наконец-то сделать первый спокойный вдох, он спросил:
- Чего смешного?
- Тишина, - сказал Пай, сдерживая смех, чтобы Миляга смог оценить шутку.
Он пролежал в этой камере много дней не в состоянии издать даже стон, но никогда ему не доводилось слышать такой тишины. Весь сумасшедший дом обратился в слух: от глубин, в которых отец Афанасий плел свои колючие венцы, и до кабинета Н'ашапа, ковер в котором был помечен несмываемыми пятнами крови из его носа. Не было такой бодрствующей души, которая не прислушивалась бы к звукам их совокупления.
- Вот это тишина, - сказал мистиф.
Не успел он произнести эти слова, как молчание было расколото чьим-то воплем из камеры, яростным воплем утраты и одиночества, который не смолкал всю оставшуюся часть ночи, словно для того, чтобы отмыть серые камни от случайно забрызгавшей их радости.

Глава 27

1

Если бы ее попросили, Юдит смогла бы вспомнить около дюжины человек - любовников, поклонников, рабов, - которые предлагали ей заплатить за ее любовь любую цену, которую она сочтет нужным назвать. Нескольких она поймала на слове. Но ее требования, какими бы экстравагантными ни казались некоторые из них, были ничем в сравнении с тем подарком, который она попросила у Оскара Годольфина. «Покажи мне Изорддеррекс», - сказала она и с трепетом стала наблюдать за его лицом. Он не стал отказывать ей сразу же. Если бы он сделал это, он разрушил бы зарождающуюся между ними привязанность, а такой потери он никогда бы себе не простил. Он выслушал ее просьбу и ни разу больше не возвращался к ней, надеясь, без сомнения, что она не будет поднимать этот вопрос. Однако надежды его не сбылись. Расцвет их физической близости исцелил ее от той странной пассивности, которая поразила ее со дня их первой встречи. Теперь она знала его слабое место. Она видела, как он был уязвлен. Она видела, как было ему стыдно из-за того, что он не сумел сдержать себя. Она видела его в любовном акте, ласковым и нежно настойчивым. Хотя ее чувства к нему не стали слабее, эта новая перспектива освободила ее взгляд от пелены бездумного приятия. Теперь, когда она видела, как он вожделеет ее - а в дни, последовавшие за их соитием, он несколько раз проявлял свое вожделение, - она была прежней Юдит, полагающейся на саму себя и бесстрашной, Юдит, которая наблюдала за ним под прикрытием своих улыбок, наблюдала и ждала, зная, что его привязанность к ней делает ее сильнее день ото дня. Напряжение между этими двумя «я» - остатками безвольной содержанки, которая была вызвана к жизни его появлением, и той волевой, целеустремленной женщиной, которой она была в прошлом и теперь становилась снова, - прогнало последние следы сонливости из ее организма, и ее страстное желание посетить Доминионы вернулось с прежней силой. Она не стеснялась напоминать ему о его обещании, но в первые два раза он под вежливым, но фальшивым предлогом отказался обсуждать этот вопрос. В третий раз ее настойчивость была вознаграждена вздохом и взглядом, поднятым к небесам.
- Почему это имеет для тебя такое значение? - спросил он. - Изорддеррекс - это перенаселенная выгребная яма. Я не знаю там ни одного приличного человека, который не мечтал бы оказаться здесь, в Англии.
- Еще неделю назад ты говорил о своем плане исчезнуть там навсегда. Но в конце концов сказал, что не сможешь этого сделать, так как тебе будет недоставать крикета.
- У тебя хорошая память.
- Я помню каждое твое слово, - сказала она слегка кисло.
- Ну, ситуация изменилась. Весьма вероятно, что в недалеком будущем там произойдет революция. Если мы отправимся туда, нас могут просто казнить на месте.
- Ты достаточно часто бывал там в прошлом, - заметила она. - Как и сотни других людей. Разве не так? Ты не единственный. Для этого и нужна магия - чтобы проходить между Доминионами. - Он ничего не ответил. - Я хочу увидеть Изорддеррекс, Оскар, - сказала она. - И если ты не возьмешь меня туда, я найду мага, который сделает это.
- Даже не шути такими вещами.
- Я серьезно, - сказала она яростно. - Ты не можешь быть единственным, кто знает дорогу.
- Судя по всему, могу.
- Есть и другие. Я найду их, если мне это будет необходимо.
- Они все сошли с ума, - сказал он. - Или умерли.
- Убиты? - сказала она. Слово выскользнуло у нее изо рта, прежде чем она успела отдать себе отчет в том, что может за ним скрываться.
Однако выражение его лица (или, точнее, его отсутствие: умышленное пустое место) оказалось достаточно красноречивым, чтобы подтвердить ее подозрения. Трупы, виденные ею в новостях, были не потасканными хиппи или съехавшими на сексуальной почве сатанистами, которых смерть оторвала от их жалких игрищ. Они были обладателями подлинной силы, и, возможно, эти мужчины и женщины бывали там, где она мечтала побывать - в Имаджике.
- Кто сделал это, Оскар? Ты ведь знаешь этих людей, не так ли?
Он встал и приблизился к ней. Движения его были так стремительны, что на мгновение ей показалось, будто он хочет ударить ее. Но вместо этого он рухнул перед ней на колени, крепко сжал ее руки и посмотрел ей в глаза с почти гипнотической напряженностью.
- Слушай меня внимательно, - сказал он. - У меня есть определенные обязанности, перешедшие мне по наследству. Ей-богу, мне хотелось бы, чтобы их не было. Эти обязанности требуют от меня таких вещей, которых я с радостью избежал бы, если б мог...
- Это все связано с этой Башней, я права?
- Я предпочел бы не обсуждать это.
- Но мы обсуждаем это, Оскар.
- Это очень личный и деликатный вопрос. Мне приходится иметь дело с индивидуумами, начисто лишенными моральных представлений. Если б они узнали о том, что я сказал тебе всего лишь то, что я сказал сейчас, то даже этого хватило бы, чтобы наши жизни оказались под угрозой. Я умоляю тебя, никогда никому не говори об этом ни слова. Мне вообще не надо было брать тебя с собой к Башне.
«Если ее обитатели были хотя бы наполовину так грозны, как говорил Оскар, - подумала она, - то что бы они сделали с ней, если б узнали, как много тайн Башни открылось ей?»
- Обещай мне, что ты больше никогда не заговоришь об этом... - продолжил он.
- Я хочу увидеть Изорддеррекс, Оскар.
- Обещай мне: ни слова о Башне ни в этом доме, ни за его пределами. Ну же, Юдит.
- Хорошо. Я не буду говорить о Башне.
- Ни в этом доме...
- ...ни за его пределами. Но Оскар...
- Что, дорогая?
- Я по-прежнему хочу видеть Изорддеррекс.

2

На следующее утро после этого разговора она отправилась в Хайгейт. Снова шел дождь, и, не сумев поймать свободное такси, она решилась отправиться на метро. Это было ошибкой. Даже в лучшие времена ей никогда не нравилось ездить на метро - оно пробуждало в ней скрытую клаустрофобию, - но пока она ехала, ей пришло на ум, что две жертвы разразившейся эпидемии убийств погибли в этих туннелях: одного из них столкнули на пути перед переполненным поездом, выезжающим на станцию Пиккадилли, а другого зарезали в полночь где-то на линии Джубили. Это был не самый безопасный способ передвижения для того, кто имел хотя бы малейшее представление о тех чудесах, что прячутся вокруг них, а она как раз подходила под эту категорию. Так что, выйдя из метро на станции Арчвей и начав взбираться на Хайгейтский холм, она испытала немалое облегчение. Башню она нашла без труда, хотя банальность ее конструкции в сочетании с прикрытием рощи делали ее довольно неприметной для постороннего взгляда.
Несмотря на грозные предостережения Оскара, в этом месте трудно было усмотреть что-нибудь устрашающее. Весеннее солнце светило так ярко, что она сняла жакет; в траве суетились воробьи, ссорясь из-за червей, вылезших после недавно прошедшего дождя. Она оглядела окна в поисках каких-нибудь признаков обитаемости, но ничего не заметила. Избегая парадной двери с ее нацеленной на ступеньки лестницы камерой, она двинулась в обход здания, не наткнувшись по дороге ни на забор, ни на колючую проволоку. Владельцы очевидным образом решили, что лучшая защита Башни - в ее абсолютной обыкновенности, и что, чем меньше они будут принимать мер против непрошеных гостей, тем меньше это место будет привлекать внимание последних. С обратной стороны смотреть также было не на что. Почти все окна были закрыты жалюзи, а те несколько комнат, в которые взгляд мог проникнуть свободно, были пусты. Она полностью обошла Башню в поисках еще одного входа, но такового не оказалось.
Когда она вернулась к фасаду здания, она попыталась воскресить в своей памяти проходы, погребенные у нее под ногами - наваленные в темноте книги и скованная женщина, лежавшая в еще большей темноте, - надеясь на то, что ее ум сможет проникнуть туда, куда не смогло попасть ее тело. Но это упражнение оказалось не более плодотворным, чем наблюдение за окнами. Реальный мир был неуязвим: даже мельчайшая частица земли не подалась бы в сторону, чтобы пропустить ее. Обескураженная своим поражением, она в последний раз обошла вокруг Башни и решила сдаться. Может быть, ей стоит вернуться сюда ночью, подумала она, - когда неколебимая реальность не станет так грубо давить на ее чувства. А может быть, предпринять еще одно путешествие под воздействием голубого глаза? Но такая перспектива тревожила ее. Она не понимала механизм, с помощью которого голубой глаз был способен вызывать такие полеты, и боялась, что он обретет над нею власть. Хватит с нее уже Оскара.
Она снова надела жакет и пошла прочь от Башни. Судя по отсутствию машин на Хорнси Лейн, образовавшаяся в районе Холма автомобильная пробка до сих пор не рассосалась, и водители не могли проехать в этом направлении. Однако улица, над которой обычно стоял адский гул автомобилей, не была пустынна. Позади нее раздались шаги, и чей-то голос спросил:
- Кто ты?
Она оглянулась, не предполагая сначала, что вопрос обращен к ней, но обнаружила, что единственные люди в окрестности - это она сама и обладательница голоса - женщина лет шестидесяти, болезненного вида и плохо одетая. Более того взгляд женщины был устремлен на нее с почти маниакальной напряженностью. И снова из ее брызжущего слюной рта, слегка искривленного, словно от пережитого в прошлом удара, раздался вопрос:
- Кто ты?
Раздраженная своей неудачей у Башни, Юдит не собиралась ублажать какую-то местную шизофреничку и уже развернулась было, собираясь уйти, когда женщина произнесла:
- Разве ты не знаешь, что они могут причинить тебе вред?
- Кто?
- Люди из Башни. Tabula Rasa. Что ты искала там?
- Ничего.
- Ты очень старательно ничего не искала.
- Вы шпионите для них?
Женщина издала отвратительный звук, который, судя по всему, был смешком.
- Они даже не знают, что я жива, - сказала она. И снова, в третий раз: - Кто ты?
- Меня зовут Юдит.
- А меня - Клара Лиш, - сказала женщина. Она бросила взгляд на Башню. - Иди, - сказала она. - На полдороге на Холм стоит церковь. Там я буду тебя ждать.
- А в чем вообще дело?
- В церкви я тебе все объясню.
С этими словами она повернулась к Юдит спиной и направилась прочь. Она была в таком возбужденном состоянии, что у Юдит не возникло желания за ней последовать. Однако в их коротком диалоге прозвучали два слова, которые убедили ее в том, что она должна отправиться в церковь и выяснить, что ей скажет Клара Лиш. Эти слова были: Tabula Rasa. Единственный раз она слышала их от Чарли, во время разговора в Поместье, когда он рассказал ей, как Оскар украл у него право членства. Но он не заострял на этом особого внимания, и почти все его слова были вытеснены из памяти последующим насилием и удивительными открытиями. Теперь она пыталась вспомнить, что же он говорил об этой организации. Что-то насчет осквернения английской земли; а она спросила у него: «чем?»; а Чарли сказал в ответ что-то шутливое. Теперь она знала, в чем заключалась скверна - в магии. В этой неприметной Башне жизни тех мужчин и женщин, тела которых нашли в неглубоких могилах и соскребли с рельсов линии Пиккадилли, были взвешены и найдены недостойными. Ничего удивительного, что Оскар терял вес и всхлипывал во сне. Ведь он являлся членом Общества, созданного для скорейшего искоренения другого, быстро уменьшающегося общества, к которому он также принадлежал. Несмотря на все свое самообладание, он был слугой двух господ - магии и ее искоренителей. Она должна была помочь ему любыми доступными ей средствами. Она была его возлюбленной, и без ее помощи он в конце концов будет раздавлен между направленными друг против друга силами. А он, в свою очередь, является ее билетом в Изорддеррекс, без которого она никогда не увидит великолепие Имаджики. Они нуждаются друг в друге, в живых и здоровых.
Она прождала у церкви полчаса. Наконец появилась Клара Лиш с тревожным выражением на лице.
- Мы не можем разговаривать снаружи, - сказала она. - Внутрь, внутрь.
Они вошли внутрь сумрачного здания и сели неподалеку от алтаря, так чтобы не быть услышанными тремя полуденными посетителями, которые были погружены в свои молитвы в задней части церкви. Это было не лучшее место для разговора шепотом. Их шушуканье, пусть даже и не поддающееся пониманию, разносилось по всему собору и отдавалось эхом от голых стен. Да и доверие между ними еще не установилось. Чтобы защититься от безумного взгляда Клары, начало разговора Юдит провела, наполовину повернувшись к ней спиной. И только когда они покончили с околичностями, и она почувствовала себя достаточно уверенной, чтобы задать более всего интересующий ее вопрос, она повернулась к ней лицом.
- Что вы знаете о Tabula Rasa? - спросила она.
- Все, что только можно о нем знать, - ответила Клара. - Я была членом Общества в течение многих лет.
- Но они думают, что вы мертвы?
- Они не так-то уж и ошибаются. Мне осталось не более нескольких месяцев, поэтому-то мне так важно передать все, что я знаю...
- Мне?
- Это зависит, - сказала она. - Во-первых, я хочу знать, что ты делала у Башни?
- Искала, как пробраться туда.
- Ты была когда-нибудь внутри?
- И да, и нет.
- Что ты хочешь этим сказать?
- Мое сознание было внутри нее, а тело нет, - сказала Юдит, ожидая повторения жутковатого клариного смешка в ответ. Вместо этого женщина сказала:
- Это было ночью тридцать первого декабря.
- Откуда, черт возьми, вы это знаете?
Клара поднесла руку к лицу Юдит. Пальцы ее были холодны, как лед.
- Сначала ты должна узнать, как я покинула Общество.
Хотя она рассказывала свою историю без прикрас, все равно это отняло достаточно много времени, принимая во внимание то обстоятельство, что многое из того, что она говорила, требовало подробных пояснений для Юдит, чтобы она могла толком во всем разобраться. Клара, как и Оскар, была потомком одного из отцов-основателей Общества и воспитывалась в духе его основного принципа: Англия, оскверненная магией, в сущности, едва ли не уничтоженная ею, должна быть защищена от любого культа или индивидуума, которые стремятся привить новым поколениям страсть к порочным магическим практикам. Когда Юдит спросила, что это за едва не свершившееся уничтожение Англии, ответ Клары уже сам по себе составил отдельную историю. Она объяснила, что двести лет назад в середине лета был предпринят ритуал, пошедший вкривь и вкось и приведший к трагическим последствиям. Целью его было примирение земной реальности с реальностью других четырех измерений.
- Доминионы, - сказала Юдит, еще ниже опуская свой и без того едва слышный голос.
- Скажи это громко, - ответила Клара. - Доминионы! Доминионы! - Она повысила голос всего лишь до обычного разговорного тона, но после долгих перешептываний он показался оглушительно громким. - Слишком долго это было тайной, - сказала она. - Это и придавало врагу силу.
- А кто враг?
- Врагов очень много, - сказала она. - В этом Доминионе - это Tabula Rasa и ее прислужники. У Общества их очень много, поверь мне. В самых высоких сферах.
- Как это могло произойти?
- Это не так уж трудно, если учесть, что члены Общества - потомки тех, кто возводил на трон королей. А если влияние не помогает, всегда можно прорваться сквозь тернии демократии с помощью денег. Это происходит постоянно.
- А в других Доминионах?
- Известия оттуда получить трудно, особенно сейчас. Я знала двух женщин, которые регулярно бывали в Примиренных Доминионах. Одну из них нашли мертвой неделю назад, другая исчезла. Возможно, ее тоже убили...
- По приказу Общества.
- Тебе не так мало известно. Откуда?
Юдит предвидела, что рано или поздно Клара задаст этот вопрос, и пыталась решить, как лучше на него ответить. Ее доверие к Кларе Лиш росло стремительно, но не слишком ли неосмотрительно делиться с женщиной, которую она всего лишь два часа назад приняла за местную сумасшедшую, секретом, который без сомнения будет стоить Оскару жизни, если о нем узнает Tabula Rasa?
- Я не могу ответить вам на этот вопрос, - сказала Юдит. - Этот человек сейчас в большой опасности.
- А ты не доверяешь мне. - Взмахом руки она отмела все протесты. - Не заговаривай мне зубы! - сказала она. - Ты не доверяешь мне, и я не могу тебя в этом упрекнуть. Но ответь мне только на один вопрос: этот человек - мужчина?
- Да. А что?
- Ты спрашивала меня до этого, кто наши враги, и я ответила тебе - Tabula Rasa. Но у нас есть и более очевидный враг - противоположный пол.
- Что?
- Мужчины, Юдит. Убийцы.
- Постой-постой, я что-то не понимаю...
- В Доминионах когда-то существовали Богини. Силы, которые представляли наш пол во вселенской драме. Теперь они мертвы, Юдит. Но они умерли не от старости. Их систематически искоренял враг.
- Обычные мужчины не смогут убить Богинь.
- Обычные мужчины служат необычным. Необычные получают видения от Богов. А Боги убивают Богинь.
- Что-то слишком просто. Похоже на школьный урок.
- Тогда выучи его. А если можешь, опровергни. Я бы очень обрадовалась этому, честное слово. Я бы хотела узнать о том, что Богини только скрываются где-то...
- Как женщина под Башней?
Впервые за время их диалога Клара не нашлась, что ответить. Она просто уставилась на Юдит, в ожидании, пока та заполнит чем-нибудь ее изумленное молчание.
- Когда я сказала, что мое сознание побывало в Башне, это было не совсем правдой, - сказала Юдит. - Я была только под Башней. Там есть подвал, похожий на лабиринт. Он весь забит книгами. А за одной из стен лежит женщина. Сначала я думала, что она мертва, но на самом деле это не так. Может, она и близка к этому, но она все еще держится.
Клара была явно потрясена этим рассказом.
- Я думала, что только я знаю об этом, - сказала она.
- Кстати сказать, ты не знаешь, кто она?
- У меня есть кое-какие мысли по этому поводу, - сказала Клара и продолжила рассказывать свою временно прерванную историю о том, как она покинула Общество.
Она объяснила, что спрятанная под Башней библиотека - это самое полное в мире собрание манускриптов по оккультным наукам, а в особенности, по вопросам связанным с Имаджикой. Оно было создано основателями Общества под руководством Роксборо и Годольфина, чтобы уберечь руки и головы невинных англичан от имаджийской гнусности. Однако, вместо того, чтобы составить каталог этих запрещенных книг, поколения Tabula Rasa предоставляли им спокойно гнить в подвале.
- Я взяла на себя эту задачу. Поверишь ты или нет, но когда-то я была очень аккуратной женщиной. К этому приучил меня мой отец. Он был военным. Сначала я работала под присмотром двух других членов Общества. Таковы правила. Ни один из членов Общества не имеет права входить в библиотеку в одиночку, а если один сочтет, что другой проявил не должный интерес к этим книгам или находится под их влиянием, Общество может подвергнуть его пытке и казнить. Не думаю, что нечто подобное когда-нибудь случалось. Половина книг написаны на латыни, а кто умеет читать по латыни? Но я хотела навести порядок, так, как это понравилось бы моему папочке. Чтобы все было аккуратно и чисто. Мои сотоварищи вскоре устали от моей одержимости и предоставили меня самой себе. И посреди ночи я почувствовала, как что-то... или кто-то... вмешивается в мои мысли и выхватывает их у меня из головы, одну за другой, словно волосы. Конечно, сначала я подумала, что виноваты книги. Я решила, что записанные там слова обрели надо мной силу. Я попыталась было уйти, но знаешь, мне по-настоящему этого не хотелось. Я была дочерью своего папочки в течение пятидесяти лет, и мне это стало надоедать. Целестина тоже об этом знала...
- Целестина - это женщина за стеной?
- Да, это она.
- Но кто она, откуда там взялась?
- Я как раз подхожу к этому, - сказала Клара. - Дом Роксборо стоял на том же самом месте, где сейчас стоит Башня. Целестина была - да и до сих пор остается - пленницей Роксборо. Он замуровал ее, потому что не мог осмелиться убить ее. Она видела лицо Хапексамендиоса, Бога Богов. Она была безумна, но к ней прикоснулось божество, и даже Роксборо не осмелился поднять на нее руку.
- Откуда ты все это знаешь?
- Роксборо записал свою исповедь за несколько дней до смерти. Он знал, что женщина, которую он замуровал, переживет его на много столетий, и, как мне кажется, он также знал, что рано или поздно кто-то найдет ее. Так что эта исповедь была также предостережением тому бедненькому, несчастненькому мужчине, который наткнется на нее, чтобы он не вздумал ее трогать. Похорони ее снова, так он писал, я помню это прекрасно, - похорони ее снова в глубочайшей бездне, которую ты сможешь придумать...
- Где ты нашла эту исповедь?
- В стене. В ту ночь я была одна. Я думаю, Целестина привела меня к ней, выхватывая из моей головы одни мысли и помещая на их место другие. Но она действовала слишком энергично. Мой мозг не выдержал. Со мной случился удар. Нашли меня только через три дня.
- Это ужасно...
- Мои страдания - ничто в сравнении с ее. Роксборо или его шпионы отыскали эту женщину в Лондоне. Он знал, что она обладает огромной силой. Может быть, ему это было известно даже лучше, чем ей, потому что он пишет в своей исповеди, что она сама себя не знала. Но она видела такое, что не открывалось ни одному человеку. Ее похитили из Пятого Доминиона, перенесли через всю Имаджику и доставили к Хапексамендиосу.
- Зачем?
- Вот здесь начинается самое интересное. Когда он спросил ее, она ответила, что в Пятый Доминион она вернулась беременной.
- Она забеременела от Бога?
- Так она сказала Роксборо.
- Может быть, она просто выдумала это, чтобы он не причинил ей вреда.
- Не думаю, что у него были такие намерения. Собственно говоря, мне кажется, что он почти влюбился в нее. Он написал в своей исповеди, что чувствует себя, как его друг Годольфин. Меня сломил глаз женщины, - таковы были его слова.
«Странная фраза», - подумала Юдит, вспомнив вдруг о голубом глазе. О его взгляде, о его властности.
- Так вот, Годольфин умер, одержимый мыслями о какой-то своей любовнице, которую он любил и потерял. Он утверждал, что это она погубила его. Видишь, мужчины всегда как невинные овечки. Жертвы женских происков. Я уверена, что Роксборо убедил себя, что замуровывание Целестины - это акт любви. Способ навсегда удержать ее при себе.
- Что случилось с ребенком? - сказала Юдит.
- Может быть, она сама нам об этом скажет? - ответила Клара.
- Стало быть, мы должны ее освободить.
- Ты права.
- Ты не знаешь, как это сделать?
- Пока нет, - сказала Клара. - Пока ты не появилась, я уж совсем было впала в отчаяние. Но вдвоем мы найдем способ ее спасти.
Время шло, и Юдит забеспокоилась о том, как бы ее долгое отсутствие не обратило на себя слишком пристального внимания, так что план действии они набросали в самых общих чертах. Было очевидно, что следующим их шагом должно стать дальнейшее обследование Башни, на этот раз - по предложению Клары - под покровом ночи.
- Сегодня же, - сказала она.
- Нет, это слишком скоро. Дай мне день, чтобы я могла придумать повод для своего ночного отсутствия.
- А кто твой сторожевой пес? - осведомилась Клара.
- Просто мужчина.
- Ревнивый?
- Иногда.
- Ну что ж, Целестина уже долго ждет, пока ее освободят. Может подождать и еще двадцать четыре часа. Но прошу, не больше. Жить мне осталось не так много.
Юдит взяла Клару за руку. Это был их первый телесный контакт, не считая того момента, когда женщина прикоснулась ледяными пальцами к щеке Юдит.
- Ты не умрешь, - сказала она.
- Умру-умру. Это не так уж и трудно. Но перед смертью я хочу увидеть лицо Целестины.
- Мы увидим его, - сказала Юдит. - Пусть даже и не следующей ночью, но очень скоро.

3

Ей не верилось в то, что слова Клары о мужчинах можно отнести и к Оскару. Ни прямо, ни косвенно он не был причастен к убийству Богинь. Вот Дауд - совсем другое дело. Хотя он и выглядел цивилизованно - иногда даже чопорно, - она не могла забыть, с какой безмятежной небрежностью он избавился от тел пустынников, грея руки над погребальным костром, словно это не кости, а сухие ветки трещали в огне. И - вот невезение! - когда она вернулась, Дауд был уже дома, а Оскар - еще нет, так что ей надо было отвечать на его вопросы, если она не хотела возбудить его подозрения своим молчанием. Когда он спросил ее, что она делала весь день, она сказала ему, что долго гуляла по набережной. Тогда он спросил ее, было ли в метро много народа, хотя она ни словом не обмолвилась о том, что была в метро. Она ответила, что да. «В следующий раз вам надо взять такси», - сказал он. А еще лучше позволить ему отвезти ее. «Я уверен, что мистер Годольфин предпочел бы, чтобы вы путешествовали со всеми удобствами», - сказал он. Она поблагодарила его за участие. «Планируете ли вы в ближайшее время новые путешествия?» - спросил он. Она уже заготовила историю для следующего вечера, но Дауду всегда удавалось выбить ее из равновесия, и она была уверена, что стоит ей сейчас сказать какую-нибудь ложь, она будет немедленно распознана. Так что она ответила, что не знает, и он оставил эту тему.
Оскар вернулся домой только после полуночи, скользнув рядом с ней под одеяло так осторожно, насколько позволяла ему его полнота. Она притворилась, что проснулась. Он пробормотал несколько слов извинения за то, что разбудил ее, а потом несколько слов любви. Имитируя сонный тон, она спросила, не будет ли он возражать, если она завтра вечером отправится в гости к своему другу Клему. Он сказал, что она может поступать так, как ей заблагорассудится, лишь бы только ее красивое тело принадлежало ему одному. Потом он поцеловал ее в плечо, в шею и уснул.

* * *

Она договорилась встретиться с Кларой в восемь часов вечера у церкви, но вышла из дома за два часа до этой встречи, чтобы успеть зайти в свою старую квартиру. Она не знала, какое место во всех этих событиях занимал высеченный из камня голубой глаз, но прошлым вечером она решила, что он будет с ней во время их попытки освободить Целестину.
В квартире было холодно и неуютно, и она провела там всего лишь несколько минут, сначала достав глаз из платяного шкафа, а потом быстро пробежав почту (в основном, всякая ерунда), которая накопилась со времени ее последнего визита. Покончив с этим, она отправилась в Хайгейт, воспользовавшись советом Дауда и взяв такси. Оно доставило ее к церкви на двадцать пять минут раньше назначенного срока, но Клара оказалась уже там.
- Ты поела, моя девочка? - осведомилась Клара. Юдит ответила, что поела.
- Хорошо, - сказала Клара. - Этой ночью нам потребуются все наши силы.
- Прежде чем мы приступим, - сказала Юдит, - я хочу показать вам кое-что. Не знаю, какой нам может быть толк от этого, но мне кажется, вы должны это увидеть. - Она достала из сумочки завернутый в ткань глаз. - Помните, как вы говорили о том, что Целестина выхватывала у вас мысли из головы?
- Конечно.
- Так вот, эта вещь сделала со мной то же самое.
Слегка дрожащими пальцами она стала разворачивать глаз. Прошло более трех месяцев с тех пор, как она спрятала его с таким суеверным тщанием, но память о его действии нисколько не потускнела, и она отчасти ожидала, что он как-нибудь проявит свою силу. Однако он просто лежал среди складок ткани и выглядел столь непритязательно, что она чуть ли не застеснялась того, что превратила его извлечение в такой помпезный спектакль. Но Клара впилась в него взглядом, и улыбка появилась у нее на губах.
- Где ты взяла это? - спросила она.
- Я предпочла бы об этом не говорить.
- Сейчас не время для секретов, - отрезала Клара. - Как он попал к тебе?
- Его подарили моему мужу. Моему бывшему мужу.
- Кто подарил?
- Его брат.
- А кто его брат?
Она сделала глубокий вдох, до последнего мгновения не уверенная в том, что она выдохнет - правду или ложь.
- Его зовут Оскар Годольфин, - сказала она.
Услышав этот ответ, Клара отпрянула от Юдит, словно это имя было синонимом чумы.
- Ты знаешь Оскара Годольфина? - ужаснулась она.
- Да.
- Он и есть сторожевой пес?
- Да.
- Заверни это, - сказала она, глядя на камень уже с опаской. - Заверни и убери. - Она повернулась к Юдит спиной, запустив в волосы свои скрюченные пальцы. - Ты и Годольфин, - сказала она, отчасти обращаясь к самой себе. - Что это значит?
- Ничего это не значит, - сказала Юдит. - То, что я чувствую по отношению к нему, и то, что мы делаем сейчас, - никак между собой не связано.
- Не будь такой наивной, - сказала Клара, оглядываясь на Юдит. - Годольфин - член Общества и к тому же мужчина. Ты и Целестина - женщины и его пленницы...
- Я не его пленница, - сказала Юдит, разъяренная снисходительным отношением Клары. - Я делаю то, что я хочу и когда хочу.
- До тех пор, пока ты забываешь историю, - сказала Клара. - А после ты увидишь, до какой степени он считает тебя своей собственностью. - Она снова приблизилась к Юдит, понизив голос до болезненного шепота. - Пойми одно, - сказала она. - Ты не можешь спасти Целестину и сохранить свои отношения с ним. Ты будешь подкапываться под фундамент - в буквальном смысле под фундамент - его рода и его веры, а когда он обнаружит это - а он обнаружит это, когда Tabula Rasa начнет рассыпаться в прах, - то, что было между вами, не остановит его. Мы не другой пол, Юдит, мы - другой вид. То, что происходит в наших телах и в наших головах, даже отдаленно не похоже на то, что происходит у них. У нас разный Ад. У нас разный Рай. Мы - враги, а когда идет война, нельзя воевать сразу на две стороны.
- Это не война, - сказала Юдит. - Если б это было войной, мною владела бы злость, а я никогда еще не чувствовала себя такой спокойной.
- Посмотрим, какой ты будешь спокойной, когда увидишь истинное положение вещей.
Юдит сделала еще один глубокий вдох.
- Может быть, мы перестанем спорить и начнем заниматься тем, ради чего мы пришли сюда? - сказала она. Клара метнула в нее злобный взгляд. - Мне кажется, «упрямая сука» - это как раз та фраза, на которую ты нарываешься, - заметила Юдит.
- Никогда не доверяла тихоням, - сказала Клара, не сумев сдержать восхищения.
- Буду об этом помнить.

* * *

Башня была погружена в темноту. Деревья почти не пропускали свет фонарей, так что площадка перед входом была в тени, а на дорожке вдоль торца здания вообще ничего не было видно. Однако Клара, судя по всему, не раз бывала здесь ночью, так как она уверенно шла вперед, предоставляя Юдит брести за ней, сражаясь с ежевикой и крапивой, которые так невинно выглядели при свете солнца. К тому времени, когда она оказалась у задней стены Башни, глаза ее чуть-чуть привыкли к мраку, и она увидела, что Клара стоит в двадцати ярдах от здания, уставившись в землю.
- Что ты там делаешь? - спросила Юдит. - Мы же знаем, что внутрь есть только один вход.
- За решетками и запорами, - сказала Клара. - Я думаю, под слоем торфа должен быть какой-нибудь ход в подвал, пусть даже вентиляционная труба. Первым делом мы должны определить, где находится камера Целестины.
- Как мы сделаем это?
- С помощью глаза, который отправил тебя в путешествие, - сказала Клара. - Давай, доставай его.
- Я думала, что он слишком осквернен, чтобы ты могла прикоснуться к нему.
- Да нет, отчего же?
- Ну, ты так на него смотрела...
- Воровство, моя девочка, - вот что оттолкнуло меня. Частица женской истории в руках у алчных мужчин.
- Я уверена, что Оскар не знал, что это такое, - сказала она. Но даже защищая его, она не могла избавиться от мысли, что, возможно, это не совсем правда.
- Это камень из великого храма...
- Оскар уж точно не обворовывает храмы, - сказала Юдит, доставая объект спора из своего кармана.
- А я и не говорила этого, - ответила Клара. - Храмы были разрушены задолго до того, как род Годольфинов был основан. Ну что, ты там даешь или нет?
Юдит развернула глаз, неожиданно обнаружив в себе желание не отдавать его в чужие руки. Вид его уже нельзя было счесть непритязательным. Он излучал нежное свечение, голубое и ровное, которое отбрасывало слабый отблеск на их лица.
Их взгляды встретились. Глаз мерцал между ними, словно взгляд третьего заговорщика - женщины, которая была умнее их вместе взятых и чье присутствие - несмотря на глухой шум машин и гудение самолетов в небе за облаками - придавало моменту торжественность и величие. Юдит поймала себя на мысли о том, сколько женщин в течение многих веков собирались вокруг такого света, чтобы молиться, или приносить жертвы, или спрятаться от убийцы. Без сомнения, их было бессчетное множество, мертвых и забытых, но в этот краткий промежуток времени они были отняты у прошлого, извлечены из безвестности, не названы, но по крайней мере признаны этими новыми служительницами. Она перевела взгляд с лица Клары на глаз. Неколебимый мир вокруг нее внезапно показался фальшивым: в лучшем случае, он был игрой видимостей, а в худшем - ловушкой, в которой боролся дух, самой своей борьбой укрепляя ложь. Она не должна больше подчиняться его законам. Она может унестись мыслью за его пределы. Она вновь подняла взгляд, чтобы убедиться, что Клара также готова к этому, но ее подруга смотрела в сторону, в направлении угла Башни.
- В чем дело? - спросила Юдит, пытаясь понять, куда устремлен взгляд Клары.
Наконец она увидела, как кто-то приближается к ним из темноты. Она узнала эту беззаботную походку с первого взгляда.
- Дауд.
- Ты знаешь его? - спросила Клара.
- Немного, - сказал Дауд. Тон его отличался той же беззаботностью, что и походка. - Но есть так много такого, чего она не знает...
Клара отняла руки от Юдит, разрушив их триединый союз.
- Не приближайся, - сказала она.
Как ни странно, Дауд повиновался и замер на месте в нескольких ярдах от женщин. Глаз светился достаточно ярко, чтобы Юдит могла различить его лицо. Что-то мелкое ползло вокруг его губ, словно он только что съел пригоршню муравьев, и нескольким из них удалось сбежать у него изо рта.
- Мне так хотелось бы убить вас обеих, - сказал он. Пока он говорил, еще несколько жучков выскользнули у него изо рта и побежали по щекам и подбородку. - Но твой час еще придет, Юдит. Очень скоро. А пока настала очередь Клары... ведь это Клара, не так ли?
- Отправляйся к дьяволу, Дауд, - сказала Юдит.
- Отойди от старухи, - сказал Дауд.
В ответ на это Юдит взяла Клару за руку.
- Ты никому не причинишь вреда, говнюк, - сказала она.
Она почувствовала, как в ней поднимается ярость, которой ей не приходилось испытывать уже много месяцев. Ее рука ощущала тяжесть глаза, и она готова была размозжить им голову ублюдку, если он сделает хотя бы шаг по направлению к ним.
- Ты что, не поняла меня, шлюха? - сказал он, двинувшись к ней. - Я же сказал тебе: отойди в сторону!
В ярости она пошла ему навстречу, подняв вверх руку с камнем, но стоило ей отпустить Клару, как он ринулся мимо нее к своей жертве. Поняв, что попалась на его удочку, она стремительно развернулась, намереваясь вновь схватить Клару за руку. Но он опередил ее. Она услышала крик ужаса и увидела, как Клара отшатнулась от нападающего. Жучки уже были у нее на лице и впивались в ее глаза. Юдит рванулась, чтобы поддержать ее, прежде чем она упадет, но на этот раз Дауд двинулся к ней, а не от нее, и одним ударом вышиб камень из ее руки. Она не стала поднимать его и бросилась к Кларе на помощь. Стоны женщины были ужасны, как и судороги, которые сотрясали ее тело.
- Что ты сделал с ней? - завопила она Дауду.
- Ей настал конец, моя дорогая, конец. Оставь ее в покое. Ей уже ничем не поможешь.
Тело Клары было легким, но когда ноги ее подкосились, она увлекла Юдит за собой. Теперь ее стоны превратились в завывания. Она вцепилась руками в лицо, словно желая выцарапать себе глаза, поскольку именно там жучки вершили свою смертоносную работу. В отчаянии Юдит попыталась нашарить тварей в темноте, но то ли они были слишком быстры для ее пальцев, то ли они уже забрались туда, где пальцы не могли их достать. Все, что она могла сделать, - это обратиться к Дауду с мольбой о пощаде.
- Останови их, - сказала она Дауду. - Я сделаю все, что ты хочешь, но умоляю тебя, сделай так, чтобы они остановились.
- Прожорливые пидорасы, правда? - сказал он.
Он склонился над глазом, и голубой свет упал на его лицо, на котором застыло выражение холодной жестокости. Она увидела, как он снял с лица нескольких жучков и сбросил их на землю.
- Мне очень жаль, дорогая, но, боюсь, у них нет ушей, так что мне затруднительно приказать им вернуться обратно, - сказал он. - Они умеют только одно - уничтожать. И они уничтожат любого, кроме своего создателя. Которым, в данном случае, являюсь я. Так что на твоем месте я бы оставил ее в покое и отошел подальше. Видишь ли, к моему большому сожалению, они не обладают избирательным действием.
Она вновь обратила свое внимание на женщину, которая лежала у нее на руках. Клара уже не пыталась выцарапать мелких тварей из глаз, а дрожь, сотрясавшая ее тело, стала быстро утихать.
- Поговори со мной... - попросила Юдит. Она протянула руку к лицу Клары, ощущая некоторый стыд от того, какой осторожной сделало ее предостережение Дауда.
Клара не ответила ей, если, конечно, не считать словами ее затихающие стоны. Юдит стала вслушиваться в них, не оставляя надежды на то, что в них обнаружится какой-нибудь исчезающий смысл. Но ее надежда не оправдалась. Она почувствовала, как единственная судорога прошла по позвоночнику Клары, словно что-то оборвалось в ее голове, а потом тело ее замерло и больше не шевелилось. С того момента, как они впервые заметили появление Дауда, прошло, по всей видимости, не более полутора минут. За этот краткий срок те надежды, зарождение которых она ощутила, были превращены в пыль. «Интересно, - подумала Юдит, - донеслись ли до Целестины звуки разыгравшейся здесь трагедии? Добавило ли это новые страдания к тем, что она уже испытала?»
- Все, крошка моя, она мертва, - сказал Дауд. Юдит ослабила руки, и тело Клары соскользнуло на траву.
- Нам пора идти, - продолжил он, и тон его был таким вкрадчивым, словно за спиной у них оставался приятно проведенный пикник, а не холодеющий труп. - Не беспокойся о своей Кларе. Я вернусь сюда позже и прихвачу то, что от нее осталось.
Она услышала у себя за спиной звук его шагов и поскорее встала, опасаясь, что он прикоснется к ней. В облаках гудел новый самолет. Она бросила взгляд на глаз, но и он оказался разрушенным.
- Убийца, - сказала она.

Глава 28

1

Миляга забыл свой короткий диалог с Апингом по поводу их общего пристрастия к живописи, но Апинг не забыл. На следующее утро после свадебной церемонии в камере отца Афанасия сержант зашел за Милягой и провел его в расположенную на другом конце здания комнату, которую он превратил в свою мастерскую. В ней было много окон, так что освещение было настолько хорошим, насколько это вообще было возможно в этом регионе. Кроме того, за месяцы своей службы здесь Апинг собрал завидную коллекцию необходимых принадлежностей. Однако плоды его труда принадлежали кисти самого бездарного дилетанта. Они были задуманы без малейшего признака композиционного чутья и нарисованы без чувства цвета. Единственный их интерес заключался в одержимой приверженности к одной и той же теме. Апинг гордо сообщил Миляге, что нарисовал уже сто пятьдесят три картины. Сюжет их был один и тот же: его дитя по имени Хуззах, малейший намек на существование которого вызвал у портретиста такую тревогу. Теперь, в интимной обстановке этого пристанища вдохновения, он объяснил, почему. Дочь его была молода, сказал он, а мать ее уже умерла, и ему пришлось взять ее с собою, когда приказ из Яхмандхаса предписал ему отправиться в Колыбель.
- Я, конечно, мог бы оставить ее в Л'Имби, - сказал он Миляге. - Но кто знает, какая беда могла бы с ней приключиться, если бы я так поступил? Все-таки она еще дитя.
- Стало быть, она здесь, на острове?
- Да, она здесь. Но она ни за что не выйдет из своей комнаты в дневное время. Говорит, что боится заразиться сумасшествием. Я ее очень люблю. И, как вы можете видеть, - он указал на развешанные вокруг работы, - она очень красива.
Миляга был вынужден поверить на слово.
- Где она сейчас? - спросил он.
- Там же, где и всегда, - сказал Апинг. - В своей комнате. У нее очень странные сны.
- Я знаю, каково ей, - сказал Миляга.
- Вы знаете? - переспросил Апинг с таким жаром в голосе, который наводил на мысль о том, что той темой, ради обсуждения которой Миляга был приведен сюда, было все-таки не искусство. - Вам, значит, тоже снятся сны?
- Всем снятся.
- Моя жена постоянно говорила мне то же самое. - Он понизил голос. - У нее были пророческие сны. Она знала с точностью до часа, когда ей предстоит умереть. Но мне сны вообще не снятся. Так что я не могу разделить с Хуззах то, что она чувствует.
- Вы думаете, что я смогу?
- Это очень деликатное дело, - сказал Апинг. - Изорддеррекский закон запрещает любые пророчества.
- Я не знал об этом.
- В особенности, для женщин, - продолжал Апинг. - Поэтому-то я и держу ее подальше от посторонних глаз. Это правда, что она боится сумасшествия, но боится больше из-за того, что происходит внутри нее, а не вокруг.
- Так почему же вы ее скрываете?
- Я опасаюсь, что если она станет общаться с кем-нибудь, кроме меня, она скажет что-нибудь неуместное, и Н'ашап поймет, что у нее тоже бывают видения, как и у ее матери.
- И это будет...
- Просто катастрофой! Моя карьера рухнет. Не надо мне было привозить ее с собой сюда. - Он посмотрел на Милягу. - Я вам рассказываю все это только потому, что мы оба художники, а художники должны доверять друг другу, как братья, верно?
- Верно, - сказал Миляга. Большие руки Апинга сотрясала дрожь. Он был на грани обморока. - Вы хотите, чтобы я поговорил с вашей дочерью? - спросил он.
- Более того...
- Говорите.
- Я хочу, чтобы вы взяли ее с собой, когда вы с мистифом уедете отсюда. Возьмите ее в Изорддеррекс.
- А почему вы думаете, что мы собираемся отправиться туда или вообще куда бы то ни было, если уж на то пошло?
- У меня есть свои осведомители, есть они и у Н'ашапа. Ваши планы известны гораздо лучше, чем вам того хотелось бы. Возьмите ее с собой, мистер Захария. Родители ее матери до сих пор живы. Они присмотрят за ней.
- Это большая ответственность - взять с собой ребенка в такое долгое путешествие.
Апинг поджал губы.
- Я, разумеется, смог бы облегчить ваш отъезд с острова, если бы вы взяли ее с собой.
- Ну а если она не захочет? - сказал Миляга.
- Вы должны уговорить ее, - сказал он просто, словно знал, что у Миляги большой опыт по уговариванию маленьких девочек.

* * *

Природа сыграла над Хуззах Апинг три жестокие шутки. Во-первых, она подарила ей силы, наличие которых строго каралось режимом Автарха; во-вторых, она подарила ей отца который, несмотря на свои сентиментальные излияния, больше заботился о своей военной карьере, чем о ней; и в-третьих, она подарила ей лицо, которое только ее отец мог принять за красивое. Она была тоненьким обеспокоенным созданием лет девяти-десяти; ее черные волосы были комично подстрижены; ее крошечный рот был плотно сжат. Когда после долгих улещиваний эти губы соблаговолили заговорить, голос ее оказался изнуренным и скорбным. И только тогда, когда Апинг сказал ей, что это тот самый человек, который упал в море и чуть не умер, в ней пробудился какой-то интерес.
- Ты чуть не утонул в Колыбели? - спросила она.
- Да, - ответил Миляга, подходя к постели, на которой она сидела, обняв руками колени.
- А ты видел Колыбельную Леди? - спросила девочка.
- Кого видел? - Апинг стал делать ей знаки, чтобы она замолчала, но Миляга махнул ему рукой, чтобы он перестал. - Кого видел? - спросил он снова.
- Она живет в море, - сказала Хуззах. - Мне она часто снится, а иногда я слышу ее голос, но я ее еще ни разу не видела. Я хотела бы увидеть ее.
- А у нее есть имя? - спросил Миляга.
- Тишалулле, - ответила Хуззах, произнеся эту причудливую последовательность слогов без малейшего колебания. - Это звук, который издали волны, когда она родилась, - объяснила она. - Тишалулле.
- Прекрасное имя.
- Мне тоже так кажется, - сказала девочка с серьезным видом. - Лучше, чем Хуззах.
- Хуззах тоже хорошее имя, - ответил Миляга. - Там, откуда я родом, Хуззах - это звук, который люди издают, когда они счастливы.
Она посмотрела на него таким взглядом, словно любые представления о счастье были ей абсолютно чужды, во что Миляга легко мог поверить. Теперь, видя Апинга в обществе дочери, он лучше понял его отношение к ней. Он боялся девочки. Разумеется, ее противозаконные силы пугали его из-за того, что могли повредить его карьере, но за этим скрывался и страх перед энергией, над которой он был не властен. Возможно, он постоянно рисовал хрупкое лицо Хуззах из-за какой-то изломанной привязанности к ней, но был в этом и момент экзорцизма. Но и самому ребенку ее дар оказал недобрую услугу. Ее сны приговорили ее к этой камере, наполнили смутной тоской. Она была скорее жертвой скрывающихся в ней сил, чем их повелителем.
Миляга приложил все свои усилия, чтобы вытянуть из нее еще какие-нибудь сведения о Тишалулле, но то ли ей было известно очень мало, то ли она была не готова посвятить его в новые таинства в присутствии отца. Миляга подозревал второе. Когда он уходил, она спросила его тихо, придет ли он к ней еще раз, и он сказал, что придет.

* * *

Он обнаружил Пая в их камере, у дверей которой был выставлен охранник. Мистиф выглядел унылым.
- Месть Н'ашапа, - сказал он, кивнув на охранника. - Мне кажется, мы здесь слишком засиделись.
Миляга изложил свой разговор с Апингом и рассказал о встрече с Хуззах.
- Так значит, закон запрещает пророчества? О таких законодательных инициативах мне слышать раньше не приходилось.
- То, как она говорила о Колыбельной Леди...
- Своей предполагаемой матери...
- Почему ты так думаешь?
- Она испугана, и ей нужна мать. Кто упрекнет в этом? А кто же тогда Колыбельная Леди, как не ее мать?
- Эта мысль мне не приходила в голову, - сказал Миляга. - Мне показалось, за ее словами должна скрываться какая-то реальность.
- Сомневаюсь в этом.
- Мы берем ее с собой или нет?
- Конечно, тебе решать, но я заявляю свое решительное «нет».
- Апинг сказал, что поможет нам, если мы возьмем ее с собой.
- Какой нам толк от его помощи, если на шею нам сядет ребенок? Вспомни, мы ведь должны уйти отсюда не одни. Мы должны взять с собой Скопика, а он, как и мы, заперт в своей камере. Н'ашап резко ужесточил режим.
- Он, должно быть, сохнет по тебе.
Пай скорчил кислую рожу.
- Я уверен, что описания наших физиономий уже на пути в его штаб. А когда он получит их, он будет очень счастлив, что у него в камере сидят на запоре два головореза. Когда он узнает, кто мы на самом деле, нам уже отсюда не выбраться.
- Значит, нам надо смыться отсюда до того, как он узнает. Я просто благодарю Бога за то, что телефон как-то не прижился в этом Доминионе.
- Может быть, Автарх запретил его? Чем меньше люди говорят друг с другом, тем меньше у них возможностей для заговоров. Знаешь что, мне, пожалуй, стоит попробовать получить доступ к Н'ашапу. Я уверен, что смогу убедить его предоставить нам кое-какие поблажки, лишь бы только мне удалось поговорить с ним несколько минут.
- Его не интересуют разговоры, Пай, - сказал Миляга. - Он предпочитает использовать твой рот для других целей.
- Стало быть, ты собрался драться с людьми Н'ашапа? - сказал Пай. - Вырваться отсюда с помощью пневмы?
Миляга задумался над такой возможностью.
- Не думаю, что это лучшее решение, - сказал он наконец. - Пока я еще слишком слаб. Может быть, через пару дней мы и смогли бы одолеть их, но не сейчас.
- Таким временем мы не располагаем.
- Я понимаю.
- Даже если б оно у нас и было, все равно лучше избегать открытого конфликта. Конечно, люди Н'ашапа в спячке, но их здесь довольно много.
- Пожалуй, тебе все-таки стоит повидаться с ним и попробовать немного его задобрить. А я поговорю с Апингом и похвалю его картины.
- У него талант?
- Давай сформулируем это так: как художник он является прекрасным отцом. Но он доверяет мне, так как мы с ним братья-художники и все такое прочее.
Мистиф поднялся и позвал стражника, попросив о частной аудиенции с капитаном Н'ашапом. Парень пробормотал что-то непристойное и покинул свой пост, предварительно постучав по засовам прикладом винтовки, чтобы увериться, что с ними все в порядке. Миляга подошел к окну и выглянул наружу. В облаках намечался просвет; скоро могло выглянуть солнце. Пай присоединился к нему, обняв его за шею.
- О чем ты думаешь?
- Помнишь мать Эфрита, в Беатриксе?
- Конечно.
- Она говорила мне, что ей снилось, как я прихожу к ней и сажусь за ее стол. Правда, она была не уверена, мужчина я или женщина.
- Ты, конечно, страшно обиделся.
- Раньше, может, и обиделся бы, - сказал Миляга. - Но когда она говорила, это уже не имело для меня такого значения. После нескольких недель в твоем обществе мне уже было абсолютно наплевать, какого я пола. Видишь, как ты развратил меня?

Предыдущая страница 12 Следующая страница


13 Клайв Баркер

- Всегда к твоим услугам. Ты еще что-нибудь хотел сказать по этому поводу, или это все?
- Нет, это не все. Я помню, как она говорила о Богинях. О том, как они спрятались...
- И ты думаешь, что Хуззах нашла одну из них?
- Мы видели их служительниц в горах, так ведь? Почему же нам не встретиться с Божеством? Может быть, Хуззах и мечтала о матери...
- ...но вместо нее она нашла Богиню.
- Да. Тишалулле здесь, в Колыбели, ждет своего часа чтобы подняться.
- Тебе нравится эта мысль, не так ли?
- О спрятавшихся Богинях? Да, пожалуй. Может быть, во мне просто говорит Дон Жуан. А может быть, я - как Хуззах, жду кого-то, но кого, не могу вспомнить, кто-то придет и заберет меня отсюда...
- Я уже здесь, - сказал Пай, целуя Милягу в затылок. - Я могу стать любым лицом, которое ты захочешь увидеть.
- Даже лицом Богини?
Звук отодвигаемых засовов прервал их разговор. Охранник возвратился с известием, что капитан Н'ашап согласился принять мистифа.
- Увидишь Апинга, - сказал Миляга Паю на прощанье, - скажи ему, что я мечтаю увидеться с ним и поговорить о живописи.
- Хорошо.
Они расстались, и Миляга вернулся к окну. Облака вновь сгустились, и Колыбель неподвижно лежала, укрывшись их одеялом от солнечного света. Миляга вновь произнес имя, которое открыла ему Хуззах, звук которого был похож на шум разбивающейся о берег волны.
- Тишалулле.
Море осталось неподвижным. Богини не откликались на призыв. По крайней мере, на его призыв.

* * *

В тот момент, когда он прикидывал, сколько Пай уже отсутствует (и решил, что уже час или даже больше), в дверях камеры появился Апинг и отослал охранника.
- С каких это пор вы здесь под запором? - спросил он Милягу.
- С сегодняшнего утра.
- Но почему? Я так понял со слов капитана, что вы здесь, некоторым образом, гости?
- Мы и были гостями.
Лицо Апинга беспокойно дернулось.
- Если вы здесь пленники, - сказал он натянутым тоном, - то это в корне меняет дело.
- Вы хотите сказать, что мы не сможем больше разговаривать о живописи?
- Я хочу сказать, что вы не сможете уехать отсюда.
- А как же ваша дочь?
- Уже нет смысла это обсуждать.
- Вы оставите ее чахнуть здесь, ведь так? Вы позволите ей умереть?
- Она не умрет.
- А я думаю, что умрет.
Апинг наступил на горло собственной песне.
- Закон есть закон, - сказал он.
- Я понимаю, - вкрадчиво ответил Миляга. - Наверное, даже художники должны склонять голову перед этим господином.
- Я вижу вашу игру насквозь, - сказал Апинг. - Не думайте, что я так глуп.
- Она ребенок, Апинг.
- Да, я знаю. Но я буду стараться ухаживать за ней как можно лучше.
- Почему бы вам не спросить у нее, видит ли она в будущем свою собственную смерть?
- О, Господи Иисусе, - сказал Апинг абсолютно убитым тоном. - И почему это должно было случиться именно со мной?
- Ничего с вами не случится. Вы можете спасти ее.
- Это не так-то просто, - сказал Апинг, метнув в Милягу затравленный взгляд. - У меня есть мой долг. - Он достал платок из кармана брюк и так тщательно вытер им свой рот, будто он был запачкан следами его вины, и он опасался, что это выдаст его. - Я должен подумать, - сказал он, ретируясь в коридор. - Раньше все казалось таким простым. А теперь... я должен подумать.
Когда дверь открылась, Миляга увидел, что охранник уже вновь занял свой пост, и ему пришлось распрощаться с сержантом, так и не затронув тему Скопика.
Новое разочарование ожидало его, когда вернулся Пай. Н'ашап продержал мистифа в приемной в течение двух часов, в конце концов решив так и не дать ему обещанной аудиенции.
- Пусть я не видел, но я слышал его, - сказал Пай. - Похоже, он был мертвецки пьян.
- Значит, нам обоим не повезло. Не думаю, что Апинг сможет нам как-нибудь помочь. Если ему придется выбирать между дочерью и долгом, он выберет долг.
- Значит, мы застряли.
- До тех пор, пока не придумаем что-нибудь новенькое.
- Проклятье.

2

Солнце так и не показалось, и наступила ночь. Единственным звуком во всем здании были шаги охранников по коридору, которые разносили еду по камерам. Потом они захлопывали двери и запирали их до утра. Ни один голос не запротестовал против того, что вечерние удовольствия - игры в Лошадиную Косточку, декларирование сцен из Квексоса и «Нумбубо» Малбейкера (эти произведения многим здесь известны были наизусть) - оказались отмененными. Все вокруг затаили дыхание, словно каждый человек, укрывшись в своей камере, решил отказать себе во всех удовольствиях (даже в удовольствии молиться вслух), лишь бы не обращать лишний раз на себя внимание.
- Должно быть, Н'ашап опасен, когда пьян, - заметил Пай, чтобы как-то оправдать свое затаенное молчание.
- Может быть, ему нравится зрелище полночных казней.
- Готов держать пари на то, кто первым стоит в списке претендентов.
- Жаль, что я так слаб. Если они придут за нами, мы будем драться, верно?
- Конечно, - сказал Пай. - Но пока они не появились, почему бы тебе немного не поспать?
- Ты, наверное, шутишь?
- Во всяком случае, ты хоть перестанешь болтать о...
- Меня раньше никогда никто не запирал. У меня от этого начинается клаустрофобия.
- Одна пневма - и путь открыт, - напомнил Пай.
- Может быть, так нам и надо поступить.
- Когда нас вынудят к этому. Но этого пока не случилось. Ложись ты, ради Христа.
Миляга неохотно лег, и, несмотря на то, что рядом с ним улеглось его беспокойство и принялось нашептывать ему в ухо, его тело было больше заинтересовано в отдыхе, чем в этих речах, и он вскоре уснул. Разбудил его Пай.
- У тебя посетитель, - пробормотал мистиф.
Электричество в камерах на ночь отрубали, и только по запаху масляной краски он смог определить, кто стоит у двери.
- Захария, мне нужна ваша помощь.
- В чем дело?
- Хуззах... По-моему, она сошла с ума. Вы должны прийти к ней. - Его тихий голос дрожал. Дрожала и его рука, которую он положил Миляге на плечо. - Мне кажется, она умирает, - сказал он.
- Я пойду только вместе с Паем.
- Нет, я не могу взять на себя этот риск.
- А я не могу взять на себя риск оставить своего друга здесь, - сказал Миляга.
- Но все может раскрыться. Если во время обхода охранник увидит, что в камере никого нет...
- Он прав, - сказал Пай. - Иди, помоги девочке.
- Ты думаешь, это разумно?
- Сострадание - это всегда разумно.
- Хорошо. Но не ложись спать. Мы еще не произнесли наших вечерних молитв. А для этого нам потребуется и мое, и твое дыхание.
- Понимаю.
Миляга выскользнул в коридор вслед за Апингом, который запер дверь камеры, дергаясь при каждом щелчке ключа в замочной скважине. Нервничал и Миляга. Мысль о том, что он оставил Пая одного в камере, причиняла ему боль. Но, видимо, другого выбора не было.
- Нам может понадобиться помощь доктора, - шепнул Миляга, пока они крались по погруженным в сумрак коридорам. - Я предлагаю взять с собой Скопика.
- Он доктор?
- Без сомнения.
- Она требует именно вас, - сказал Апинг. - Уж не знаю, почему. Она проснулась вся в слезах и стала умолять меня привести вас. Она такая холодная.
Благодаря Апингу, который прекрасно знал, как часто проходят патрули по этажам и коридорам, они добрались до комнаты Хуззах, не столкнувшись ни с одним охранником.
Миляга ожидал увидеть девочку на кровати, но оказалось, что она скорчилась на полу, прижимаясь ухом и рукой к одной из стен. Единственный фитиль горел в чашке в центре камеры. Хотя она и бросила на них взгляд, когда они вошли, она не оторвалась от стены, и Миляга подошел и встал на колени рядом с ней. Ее тело бил озноб, хотя челка ее прилипла ко лбу от пота.
- Что ты там слышишь? - спросил ее Миляга.
- Она уже больше не в моих снах, мистер Захария, - сказала она, тщательно произнося его имя, словно думая, что если она правильно назовет окружающие ее силы, ей удастся приобрести над ними хоть какой-то контроль.
- Где же она? - спросил Миляга.
- Она снаружи. Я слышу ее. Прислушайтесь сами.
Он прислонился ухом к стене. Из камня действительно доносилось какое-то бормотание, хотя, по его предположению это был скорее электрогенератор сумасшедшего дома или его система отопления, а не Колыбельная Леди.
- Вы слышите?
- Да, я слышу.
- Она хочет войти, - сказала Хуззах. - Она хотела войти через мои сны, но ей это не удалось, и теперь она хочет войти через стену.
- Может быть... тогда нам лучше отойти, - сказал Миляга, притрагиваясь к плечу девочки. Она была холодна, как лед. - Пошли, позволь мне уложить тебя в постель. Ты замерзла.
- Я была в Море, - сказала она, позволяя Миляге обнять себя и поставить на ноги.
Он оглянулся на Апинга и одними губами произнес имя Скопика. Видя тяжелое состояние своей дочери, сержант отправился за дверь послушнее самой преданной собаки, оставив Хуззах в объятиях Миляги. Миляга уложил ее на кровать и укрыл одеялом.
- Колыбельная Леди знает, что ты здесь, - сказала Хуззах.
- Знает?
- Она сказала мне, что почти утопила тебя, но ты не позволил ей.
- Почему она хотела это сделать?
- Не знаю. Тебе надо будет у нее спросить, когда она придет.
- Ты не боишься ее?
- Нет, конечно. А ты?
- Видишь ли, она хотела меня утопить...
- Она не станет больше этого делать, если ты останешься со мной. Она любит меня, и, если она узнает, что я хорошо к тебе отношусь, она ничего тебе не сделает.
- Приятно слышать, - сказал Миляга. - А что она скажет, если мы сегодня уйдем отсюда?
- Мы не сможем.
- Почему?
- Я не хочу выходить из своей комнаты, - сказала она. - Мне не нравится это место.
- Все спят, - сказал он. - Мы просто уйдем на цыпочках - ты, я и мои друзья. Ведь это будет не так плохо, правда? - Судя по выражению ее липа, она не была в этом уверена. - По-моему, твой папа хочет, чтобы мы отправились в Изорддеррекс. Ты была там когда-нибудь?
- Когда я была очень маленькой.
- Ну вот, теперь ты побываешь там снова.
Хуззах покачала головой.
- Колыбельная Леди не позволит нам, - сказала она.
- Может быть, и позволит, если узнает, что ты этого хочешь. Давай встанем и посмотрим?
Хуззах бросила взгляд на стену, словно ожидая, что она вот-вот треснет, и оттуда появится Тишалулле. Когда этого не произошло, она сказала:
- Изорддеррекс - это очень далеко, ведь правда?
- Да, нам предстоит долгое путешествие.
- Я читала об этом в книгах.
- Почему бы тебе не одеться потеплее? - сказал Миляга.
Избавившись от сомнений благодаря молчаливому одобрению Богини, Хуззах встала и пошла выбирать одежду из своего скудного гардероба, который висел на крючках на противоположной стене. Миляга воспользовался паузой, чтобы проглядеть небольшую стопку брошенных на кровать книжек. Среди них ему попалось несколько детских, возможно, оставшихся от лучших времен; был там и увесистый том энциклопедии, написанной кем-то по фамилии Мэйбеллоум. Возможно, при других обстоятельствах он и мог оказаться интересным чтением, но шрифт был слишком убористым для беглого просматривания, а сам том - слишком тяжелым, для того чтобы унести его с собой. Также ему попался в руки томик стихов, показавшихся ему рифмованной чепухой, и нечто вроде романа, заложенного обрывком бумаги. Пока она стояла к нему спиной, он прихватил эти две книги не только для нее, но и для себя, - а потом подошел к двери, надеясь, что Скопик и Апинг уже показались в коридоре, но их не было. Хуззах тем временем уже оделась.
- Я готова, - сказала она. - Может быть, пойдем? Папа догонит нас.
- Надеюсь, - сказал Миляга.
Безусловно, оставаться в камере - значило терять драгоценное время. Хуззах спросила, можно ли взять его за руку, на что он ответил безусловным согласием, и они двинулись вместе по коридорам, которые в темноте выглядели удивительно похожими. Продвижение их было несколько раз прервано звуками шагов, возвещающими о близости стражников, но Хуззах не меньше Миляги понимала, какая опасность им угрожает, и дважды спасала их от обнаружения.
Когда они пробирались по последнему лестничному пролету, который должен был вывести их на открытый воздух, где-то недалеко раздался громкий шум. Они оба застыли, спрятавшись в тени, но не они были причиной поднявшегося переполоха. В коридорах эхом отдавался голос Н'ашапа, сопровождаемый ужасным стуком. Первая мысль Миляги была о Пае, и, прежде чем здравый смысл успел предостеречь его, он уже покинул свое убежище и направился к источнику звука, оглянувшись лишь для того, чтобы жестом велеть Хуззах оставаться на месте, увидев, что она уже следует за ним по пятам. Он узнал открывшийся перед ним коридор. Распахнутая дверь в двадцати ярдах от того места, где он стоял, была дверью той самой камеры, в которой он оставил Пая. И именно оттуда раздавался голос Н'ашапа - нескончаемый поток оскорблений и обвинений, на который уже начали сбегаться охранники. Миляга сделал глубокий вдох, готовясь к насилию, которого теперь уж точно было не миновать.
- Стой здесь, - сказал он Хуззах, а потом бросился к открытой двери.
Три охранника, двое из которых были Этаками, приближались с противоположной стороны, но только один из них заметил Милягу. Он прокричал какой-то приказ, смысл которого не дошел до Миляги из-за Н'ашапской какофонии, но Миляга на всякий случай поднял руки, опасаясь, что охранник будет просто счастлив спустить курок без всякого повода, и перешел на шаг. До двери оставалось не более десяти шагов, но охранники опередили его. Состоялся короткий обмен репликами с Н'ашапом, во время которого Миляга успел в два раза сократить дистанцию между собой и дверью, но второй приказ - на этот раз явное требование остановиться, подкрепленное нацеленным в сердце оружием, - заставил его замереть на месте.
Немедленно после этого из двери камеры появился Н'ашап, одной рукой держа мистифа за его роскошные кудри, а второй приставляя меч - полоску блестящей стали - к его животу. Шрамы на огромной голове Н'ашапа были воспламенены алкоголем в его крови, а остальная кожа была смертельно бледной, чуть ли не восковой. Стоя на пороге, он покачивался туда-сюда, представляя тем большую опасность для Пая. Конечно, мистиф доказал в Нью-Йорке, что способен пережить травмы, уложившие бы любого человека в могилу, но клинок Н'ашапа был готов выпотрошить его, словно рыбу, а такое пережить будет трудновато. Крошечные глаза капитана сфокусировались, насколько это оказалось возможным, на лице Миляги.
- Твой мистиф неожиданно превратился в верную женушку, - сказал он, тяжело дыша. - С чего бы это? Сначала сам просит встречи со мной, а потом не позволяет мне к нему приблизиться. Может, ему нужно твое разрешение? Так дай его. - Он дотронулся кончиком лезвия до живота Пая. - Ну же. Скажи ему, чтобы он был со мной поласковее, а то ему не жить.
Миляга очень медленно стал опускать руки, словно взывая к Паю.
- Не думаю, что у нас есть выбор, - сказал он, переводя взгляд с бесстрастного лица мистифа на упершийся в него клинок, прикидывая, успеет ли пневма снести Н'ашапу голову, до того как тот пустит в ход свой клинок. Н'ашап, разумеется, не был единственным актером на этой сцене. Рядом с ним стояло уже три охранника. Все они были вооружены и уж конечно лучше владели собой.
- Придется тебе делать, что он хочет, - сказал Миляга и сделал глубокий вдох.
Н'ашап заметил это. Увидел он и то, как рука Миляги приблизилась ко рту. Даже пьяный, он почувствовал опасность и что-то проорал охранникам в коридоре у него за спиной, отступая в сторону с линии огня.
Лишенный одной цели, Миляга направил свое дыхание на другую. В тот самый момент, когда пальцы охранников напряглись на курках, пневма устремилась им навстречу, ударив первого с такой силой, что грудь его взорвалась. Сила удара швырнула тело на его товарищей. Один из них тут же упал, и оружие вылетело у него из рук. Второй был на мгновение ослеплен кровью и шрапнелью внутренностей, но быстро сумел восстановить равновесие и непременно снес бы Миляге голову, если бы его цель не пришла в движение, ринувшись в направлении трупа. Охранник дал один яростный залп, но прежде чем он успел выстрелить во второй раз, Миляга подхватил упавшее оружие и открыл ответный огонь. В жилах охранника текло достаточно этакской крови, чтобы стойко сносить летящие в него пули до тех пор, пока одна из них не попала ему в глаз. Он завизжал и рухнул на спину, уронив оружие и зажимая рану обеими руками.
Проигнорировав третьего охранника, который до сих пол стонал на полу, Миляга подошел к двери камеры. Внутри капитан Н'ашап стоял лицом к лицу с Пай-о-па. Мистиф держался рукой за клинок. Кровь текла из его рассеченной ладони, но капитан больше не пытался причинить ему вред. Он в замешательстве уставился Паю в лицо.
Миляга замер, зная, что любое вмешательство может вывести Н'ашапа из его озадаченного состояния. Кого бы он ни видел на лице Пая - может быть, шлюху, которая была похожа на его мать? еще одно эхо Тишалулле в этом месте утраченных мамочек? - зрелища этого было достаточно, чтобы удержать его от намерения отсечь Паю пальцы.
Слезы полились из глаз Н'ашапа. Мистиф не двигался. Взгляд его не отрывался ни на секунду от лица капитана. Похоже, он одерживал победу в битве между желанием Н'ашапа и его смертоубийственными намерениями. Его рука, сжимавшая меч, разжалась. Пальцы мистифа также отпустили меч, и он упал на пол. Звук меча, ударившегося о камень, оказался слишком громким, чтобы Н'ашап, пусть и в трансе, не обратил на него внимания. Он яростно замотал головой, и взгляд его немедленно метнулся с лица Пая на упавшее между ними оружие.
Мистиф действовал быстро; в два шага он достиг двери. Миляга сделал вдох, но в тот момент, когда рука его поднималась ко рту, он услышал вопль Хуззах. Он бросил взгляд в коридор и увидел, как девочка убегает от двух новых охранников (оба были Этаками), один из которых пытался схватить ее, а другой явно имел виды на Милягу. Пай дернул его за руку и потянул от двери в тот момент, когда Н'ашап, так до конца и не очухавшись, ринулся на них со своим мечом. Момент, когда Миляга мог его уничтожить с помощью пневмы, уже миновал. Все, что Миляга успел сделать, - это нашарить ручку и захлопнуть дверь камеры. Ключ был в замке, и он повернул его в тот самый миг, когда туша Н'ашапа сотрясла дверь с другой стороны.
Хуззах бежала по коридору, а ее преследователь перекрывал путь между вторым охранником и его целью. Швырнув оружие Паю, Миляга устремился, чтобы подхватить ее прежде, чем она окажется в руках Этака. Она бросилась к нему в объятия, опередив преследователя на шаг, и, увлекая ее за собой, Миляга упал в сторону, освобождая Паю линию огня. Этак осознал угрозу и взялся за свое собственное оружие. Миляга бросил взгляд на Пая.
- Убей эту суку! - завопил он, но мистиф уставился на оружие у себя в руках так, словно это был кусок дерьма.
- Пай! Ради Христа! Убей их!
Теперь мистиф поднял оружие, но, судя по всему, по-прежнему был не в состоянии опустить курок.
- Давай же! - вопил Миляга.
Мистиф, однако, замотал головой и стал бы причиной смерти всех троих, если бы два точных выстрела в затылок не уложили охранников на пол.
- Папа! - воскликнула Хуззах.
Это действительно оказался сержант. Вместе со Скопиком он появился из облака дыма. Но взгляд его был обращен не к дочери, которую он только что спас от верной смерти. Он был устремлен на двух солдат, которых ему пришлось ради этого убить. Судя по виду, он был крайне потрясен своим поступком. Даже когда Хуззах, всхлипывая от облегчения и страха, подбежала к нему, он едва обратил на нее внимание. Только когда Миляга встряхнул его и сказал, что они должны двигаться, пока у них есть такая возможность, он вышел из транса, обусловленного комплексом вины, и сказал:
- Это были мои люди.
- А это - ваша дочь, - ответил Миляга. - Вы сделали правильный выбор.
Н'ашап продолжал барабанить в дверь камеры и звать на помощь. Помощь должна была скоро подоспеть.
- Как быстрее всего выбраться отсюда? - спросил Миляга у Скопика.
- Я хочу сначала выпустить остальных, - ответил Скопик. - Отец Афанасий, Исаак, Скволинг...
- Нет времени, - сказал Миляга. - Объясни ему, Пай! Либо мы выберемся отсюда сейчас, либо никогда. Пай? Ты с нами?
- Да...
- Тогда просыпайся и в путь.
По-прежнему возмущаясь тем, что они оставляют всех остальных узников под запором, Скопик повел пятерку вверх по черной лестнице. Вскоре они вышли под ночное небо, но не на бруствер, а на голую скалу.
- Куда теперь? - спросил Миляга. Снизу уже доносился нестройный хор криков. Вне всяких сомнений, Н'ашап был уже освобожден и сейчас, наверное, приказывал объявить общую тревогу. - Мы должны выйти по кратчайшему пути на побережье.
- Вон там полуостров, - сказал Скопик, указывая Миляге на низкую полоску земли за Колыбелью, едва ли различимую во мраке ночи.
Этот мрак был их лучшим союзником. Если они будут двигаться достаточно быстро, он скроет их еще до того, как их преследователи смогут узнать, в каком направлении они удалились. К берегу острова спускалась утоптанная дорожка, а Миляга двинулся туда, отдавая себе отчет в том, что каждый из той четверки, которую он ведет за собой, ненадежен. Хуззах - еще ребенок, ее отец до сих пор изнемогает под бременем вины, Скопик косится назад, Пай никак не может оправиться от зрелища кровопролития. Последнее было довольно странно для существа, которого он впервые встретил в обличье убийцы, но это путешествие изменило их обоих.
Когда они подошли к берегу, Скопик сказал:
- Извините. Я не могу идти. Вы все идите вперед, а я вернусь и попробую освободить остальных.
Миляга не стал пытаться переубедить его.
- Раз ты так решил, удачи тебе, - сказал он. - А нам надо идти.
- Конечно, конечно! Пай, извини, дружок, но я просто не смогу жить в мире с собой, если повернусь спиной к другим. Слишком мы долго страдали вместе. - Он взял мистифа за руку. - До того как ты произнесешь это, я буду жить. Я знаю свой долг, и я буду готов, когда настанет час.
- Я не сомневаюсь в тебе, - сказал мистиф, превращая рукопожатие в объятие.
- Это случится скоро, - сказал Скопик.
- Скорее, чем мне хотелось бы, - ответил Пай. Скопик полез обратно на вершину утеса, а Пай присоединился к Миляге, Хуззах и Апингу, которые были уже в десяти ярдах от берега.
Диалог Пая и Скопика, подразумевающий наличие какой-то известной им обоим тайны, не прошел незамеченным для Миляги. Он еще задаст мистифу свои вопросы. Но не сейчас. До полуострова им идти еще по крайней мере миль шесть, а за ними уже слышался шум погони. Появились первые подчиненные Н'ашапа, готовые к травле, и остров стали прочесывать лучи фонариков. Из стен сумасшедшего дома донеслись крики пленников, которые наконец-то дали волю своей ярости. Шум, как и мрак, мог запутать преследователей, но ненадолго.
Лучи обнаружили Скопика и опустились на берег, постепенно расширяя сферу поиска. Апинг взял Хуззах на руки, что позволило им двигаться немного быстрее, и Миляга как раз было подумал, что у них появился шанс уцелеть, когда один из фонариков нашарил их. Свет его был слабым на таком расстоянии, но его вполне хватило, чтобы их заметили. Немедленно был открыт огонь. Однако попасть в них было довольно трудно, и ни одна из пуль не пролетела близко.
- Теперь они нас поймают, - выдохнул Апинг. - Мы должны сдаться. - Он опустил дочку и бросил оружие, повернувшись, чтобы выплюнуть в лицо Миляге обвиняющие слова. - Как я мог послушать вас? Я был безумцем.
- Если мы будем продолжать так стоять, они пристрелят нас на месте, - ответил Миляга. - И Хуззах тоже. Вы хотите этого?
- Они не будут стрелять в нас, - сказал он, обняв одной рукой Хуззах и подняв другую руку навстречу лучу. - Не стреляйте! - завопил он. - Капитан? Капитан! Сэр! Мы сдаемся!
- Мудак! - сказал Миляга и вырвал у него Хуззах.
Она с готовностью упала в объятия Миляги, но Апинг не собирался ее так легко отпускать. Он обернулся, чтобы отнять ее, но в этот момент пуля щелкнула по льду у их ног. Он оставил Хуззах в покое и повернулся обратно, чтобы предпринять новую попытку обращения. Две пули оборвали его на полуслове: одна попала в ногу, другая - в грудь. Хуззах испустила пронзительный крик и, вырвавшись из рук Миляги, упала на землю перед телом отца.
Секунды, которые они потеряли на попытку капитуляции и смерть Апинга, отделяли малейшую надежду на спасение от полного ее отсутствия. Любой из примерно двадцати преследователей мог теперь спокойно подстрелить их. Даже возглавляющий погоню Н'ашап, который до сих пор не слишком твердо держался на ногах, едва ли мог промахнуться с такого расстояния.
- Что теперь? - сказал Пай.
- Будем обороняться на этом самом месте, - ответил Миляга. - У нас нет другого выбора.
Однако место, на котором они собрались обороняться, становилось таким же неустойчивым, как походка Н'ашапа. Хотя солнца этого Доминиона находились в другом полушарии и от горизонта до горизонта на небе царила ночь, замерзшее Море сотрясала дрожь, которую Пай и Миляга узнали по своему фатальному опыту. Хуззах также ее почувствовала. Она подняла голову, и рыдания ее затихли.
- Леди... - пробормотала она.
- Что такое? - сказал Миляга.
- Она рядом с нами.
Миляга протянул ей руку, и Хуззах ухватилась за нее. Поднявшись на ноги, она стала изучать поверхность Моря. Миляга последовал ее примеру. Его сердце яростно забилось, когда на него нахлынули воспоминания о разжижении Колыбели.
- Ты можешь остановить ее? - пробормотал он Хуззах.
- Она пришла не за нами, - сказала девочка и перевела взгляд со все еще твердой почвы у них под ногами на группу преследователей, которых Н'ашап все еще вел за ними.
- О Богиня... - прошептал Миляга.
В середине приближающейся группы раздался чей-то тревожный крик. Сошел с ума один луч фонарика, потом другой, потом еще один: солдаты, один за другим, понимали, какая опасность им угрожает. Испустил крик и Н'ашап, пытаясь призвать своих подчиненных к порядку, но они не повиновались. Трудно было разглядеть, что там происходит, но Миляга достаточно хорошо мог это себе представить. Почва размягчилась, и серебряные воды Колыбели забурлили у них под ногами. Один из солдат выстрелил в воздух, когда панцирь Моря раскололся под ним, двое или трое других побежали обратно к острову, но их паника только ускорила процесс растворения. Они ушли под воду с такой быстротой, словно их утащили акулы, и только фонтаны серебряной пены поднялись там, где они были еще мгновение назад. Н'ашап по-прежнему пытался добиться хоть какого-то понимания, но все было напрасно. Поняв это, он принялся палить по троице беглецов, но земля уходила у него из-под ног, а лучи фонариков уже не были устремлены на его цели, так что он фактически стрелял наугад.
- Нам надо уходить отсюда, - сказал Миляга. Но у Хуззах был совет получше.
- Она не причинит нам вреда, если мы не будем бояться, - сказала она.
Милягу подмывало ответить, что он действительно боится, но он удержался, несмотря на то, что его собственные глаза говорили о том, что Богине не хватает терпения заниматься отделением злых от заблуждающихся и нераскаявшихся от исполненных молитвенного пыла. Все их преследователи, кроме четырех человек, среди которых был и Н'ашап, оказались в море. Некоторые уже окончательно ушли под воду, другие еще боролись в поисках какой-нибудь опоры. Миляга видел, как один человек почти выкарабкался из воды, но почва под ним растворилась с такой стремительностью, что он даже не успел вскрикнуть перед тем, как воды Колыбели сомкнулись над ним. Другой тонул, проклиная на чем свет стоит бурлящую вокруг воду. Последним исчезло его ружье, которое он держал высоко над головой, до последней секунды нажимая на курок.
Все обладатели фонариков из числа преследователей погибли, и единственное освещение исходило с вершины утеса, где солдаты, которым, к счастью для них, не пришлось участвовать в погоне, нацеливали свои фонарики на последних оставшихся в живых жертв этой бойни. Один из уцелевшей четверки попробовал было добежать до твердой почвы, где стояли Миляга, Пай и Хуззах. Его паника подвела его. Не успел он пробежать и пяти шагов, как перед ним забурлила серебряная пена. Он попробовал вернуться обратно, но дорога уже превратилась в кипящее серебро. В отчаянии он бросил оружие и попытался в прыжке достигнуть твердого участка, но не допрыгнул и исчез под водой в одно мгновение.
Один из оставшейся троицы, Этак, в молитвенном порыве упал на колени, что только приблизило его к его палачу, который расступился под ним и поглотил свою жертву вместе с ее предсмертными проклятиями, дав ей время только на то, чтобы успеть схватить за ногу и увлечь за собой своего товарища. Бурлящие воды, в которых они исчезли, не успокоились, а, напротив, удвоили свою ярость. Н'ашап, последний оставшийся в живых участник погони, повернулся им навстречу, и из Моря поднялся фонтан в половину его роста.
- Леди... - сказала Хуззах.
Это была она. Изваянный из воды женский торс, и над ним - искрящееся и переливающееся лицо: Богиня или ее образ, созданный из ее собственной стихии. В следующее мгновение фигура распалась, и вода хлынула на Н'ашапа. Его утащило на дно так быстро, и поверхность моря, сомкнувшаяся над ним, обрела в тот же миг такой безмятежный вид, словно мать никогда не рождала его на свет.
Очень медленно Хуззах повернулась к Миляге. Хотя труп ее отца лежал у ее ног, во мраке светилась ее улыбка - первая открытая улыбка, которую Миляга видел на ее лице.
- Колыбельная Леди пришла, - сказала она.

* * *

Они подождали еще немного, но больше Богиня не появлялась. Какова бы ни была цель ее деяния - спасение ребенка, который никогда не сомневался в том, что Она придет к нему на помощь, или просто обстоятельства сложились так, что в пределах Ее досягаемости оказались силы, запятнавшие Ее Колыбель своей жестокостью, и Она решила отомстить им, - оно свершилось с экономией, которую Она не собиралась портить злорадством или сентиментальностью. Она сомкнула воды Моря с той же легкостью и быстротой, с которой они разверзлись несколько минут назад. Ничто вокруг не напоминало больше о свершившемся.
Оставшиеся на утесе охранники не предприняли повторной попытки преследования. Однако они продолжали стоять на своих местах, пронзая мрак лучами своих фонариков.
- До рассвета нам предстоит еще большой путь по Морю, - сказал Пай. - Лично я не хотел бы, чтобы солнце вышло до того, как мы достигнем полуострова.
Хуззах взяла Милягу за руку.
- А папа никогда не говорил тебе, где наш дом в Изорддеррексе?
- Нет, - ответил он. - Но не беспокойся, мы найдем твой дом.
Она не стала оглядываться на труп своего отца. Сосредоточив взгляд на серой массе далекой земли, она шла вперед без жалоб, иногда улыбаясь самой себе, словно вспоминая о том что эта ночь подарила образ матери, который теперь никогда не покинет ее.

Глава 29

1

Территория, простирающаяся от берегов Колыбели до границ Третьего Доминиона, до вмешательства Автарха была местом расположения природного чуда, которое, по всеобщему признанию, было вехой, помечавшей центр всей Имаджики. Этим чудом была идеально выточенная и отполированная скала, которой приписывали столько же имен и сил, сколько шаманов, поэтов и сказителей она вдохновила своим необычайным видом. Не существовало ни одного сообщества в Примиренных Доминионах, которое не вплело бы эту скалу в ткань своей мифологии и не подобрало бы ей своего эпитета. Но ее самое верное имя было, возможно, и самым банальным: Ось. В течение многих столетий велась яростная полемика о том, Незримый ли это водрузил скалу среди мрачных пустынь Квема, чтобы обозначить центр Имаджики, или в далеком прошлом в этих местах возвышался целый лес таких колонн, и лишь позднее чья-то рука (которой, возможно, руководила мудрость Хапексамендиоса) уничтожила их все, кроме одной.
Но какие бы споры ни велись о ее происхождении, никто и никогда не оспаривал той силы, которой она обладала, возвышаясь в самом центре Доминионов. Силовые линии мысли проходили через Квем веками, черпая энергию, которую Ось концентрировала вокруг себя с неодолимым магнетизмом.
К тому времени, когда в Третьем Доминионе появился Автарх, уже успевший установить диктаторский режим в Изорддеррексе, Ось была единственным предметом в Имаджике, обладающим сильной магической энергией. Он нашел для нее прекрасное применение. Вернувшись во дворец, который еще строился в Изорддеррексе, он внес в его конструкцию несколько изменений, цель которых прояснилась только через почти два года, когда, действуя со стремительностью, которая обычно отличает перевороты, его верные слуги повалили, перевезли и вновь установили Ось в башне дворца. Все это случилось еще до того, как успела высохнуть кровь тех, кто осмелился возражать против такого святотатства.
За одну ночь география Имаджики изменилась. Изорддеррекс стал сердцем Доминионов. Отныне все силы - и политические, и духовные - исходили только из этого города. Отныне в Примиренных Доминионах не было ни одного перекрестка, на котором бы не стоял указатель с его именем, и не было ни одной дороги, по которой бы не шел какой-нибудь проситель или кающийся грешник, обращающий свой взор к Изорддеррексу в ожидании помощи и прощения. Молитвы по-прежнему произносились во имя Незримого, а благословения шептались во имя находящихся под запретом Богинь, но настоящим господином был теперь Изорддеррекс, умом которого был Автарх, а фаллосом - Ось.

* * *

Сто семьдесят девять лет прошло с тех пор, как Квем потерял свое чудо, но Автарх до сих пор совершал паломничества в эти пустынные места, когда ощущал тоску по одиночеству. Через несколько лет после перемещения Оси рядом с тем местом, на котором она стояла, он построил себе небольшой дворец, выглядевший просто спартански в сравнении с архитектурными излишествами безумства, увенчавшего Изорддеррекс. Этот дворец служил ему убежищем в смутные времена. Там он мог размышлять о горечи абсолютной власти, предоставляя своему Высшему Военному Командованию, которое управляло Доминионами от его имени, делать это под присмотром его некогда возлюбленной королевы Кезуар. Со временем у нее развился вкус к репрессиям, который уже почти истощился в Автархе, и он несколько раз подумывал о том, не удалиться ли ему в свой Квемский дворец на постоянное жительство, поручив ей править вместо него, тем более что она получала от этого гораздо больше удовольствия, чем он. Но такие мысли были проявлением слабости, и он знал об этом. Хотя он правил Имаджикой, оставаясь невидимым, и ни одна живая душа за пределами круга из двадцати примерно человек, ежедневно имевших с ним дело, не смогла бы отличить его от любого другого человека со вкусом к хорошей одежде, именно его видение придало зримые формы подъему Изорддеррекса, и вряд ли кто-нибудь другой смог бы занять его место.
Однако в такие дни, как сегодня, когда холодный ветер с Постного Пути завывал в шпилях Квемского дворца, он мечтал отослать в Изорддеррекс зеркало, в которое он смотрелся утром, чтобы его отражение правило там вместо него. Тогда он сможет остаться здесь и вспоминать о далеком прошлом. Англия в разгар лета. Омытые дождем улицы Лондона, которые увидел он проснувшись. Мирные поля в окрестностях города, наполненные жужжанием пчел. Именно такие сцены воображал он себе с тоской, когда пребывал в элегическом настроении. Однако такие настроения редко владели им долго. Он был слишком большим реалистом и требовал правды от своих воспоминаний. Да, действительно шел дождь, но он хлестал с такой исступленной злобой, что побил все фрукты в садах. А тишина этих полей была затишьем перед боем. А нежный шепот исходил не от деревьев, а от мух, прилетевших, чтобы отложить свои яйца.
В то лето началась его жизнь, и ее первые дни были наполнены знамениями Апокалипсиса, а не знаками любви и плодородия. Не было такого проповедника в парке, который не знал бы наизусть Откровение Иоанна Богослова, и не было такой шлюхи на Друри-Лейн, которая не утверждала бы, что видела танец Дьявола на полночных крышах. Разве могли эти дни не повлиять на него: не наполнить его ужасом перед надвигающейся катастрофой, не внушить ему любовь к порядку, к закону, к Империи? Он был дитя своего времени, и если в своем стремлении к порядку он зачастую бывал жестоким, то была ли это его вина или вина века?
Но трагедия была не в страдании, которое было неизбежным следствием любой социальной деятельности, а в том факте, что его достижениям теперь угрожали силы, которые - позволь им только прийти к власти - вновь ввергнут Имаджику в тот хаос, из которого он спас ее, и разрушат его труд за ничтожную часть времени, потребовавшегося для того, чтобы его совершить. Для подавления этих подрывных сил у него существовал ограниченный набор возможностей, и после событий в Паташоке и раскрытия заговора против него он удалился в покой Квемского дворца, для того, чтобы решить, какую из этих возможностей выбрать. Он мог продолжать рассматривать бунты, забастовки и восстания как мелкие неприятности, ограничивая ответные меры малыми по масштабу, но красноречивыми репрессиями, вроде сожжения деревушки Беатрикс или судов и казней в Ванаэфе. Однако у этого пути было два значительных недостатка. Самое последнее покушение на его жизнь хотя и не имело успеха, все же было довольно близко к этому, и до тех пор, пока последний радикал и революционер не будут уничтожены, он вряд ли сможет чувствовать себя в безопасности. Кроме того, когда по всей его Империи то тут, то там происходят эпизоды, требующие соответствующих ответных мер, то будет ли иметь нужный эффект новая волна чисток и репрессий? Возможно, настало время для осуществления более честолюбивого замысла? В городах ввести военное положение, арестовать тетрархов, чтобы их злоупотребления могли быть разоблачены именем справедливого Изорддеррекса, сменить правительства, а малейшие признаки сопротивления подавить силой всей армии Второго Доминиона. Может быть, стоит сжечь Паташоку вслед за Беатриксом. Или Л'Имби вместе с его жалкими храмами.
Если этот план осуществится успешно, доска будет вытерта начисто. Если же нет - если его советники недооценили масштабы смуты и ее лидеров, тогда может случиться так, что он окажется в ловушке, и Апокалипсис, в который он был рожден в то далекое лето, наступит снова, здесь, в самом сердце его обетованной земли. Что будет, если вместо Паташоки сгорит Изорддеррекс? Куда отправится он за утешением? Может быть, обратно в Англию? Интересно, сохранился ли еще его небольшой дом в Клеркенуэлле, а если и сохранился, то благоприятны ли до сих пор его стены для дел страсти, или происки Маэстро выскоблили их до последней доски и гвоздя? Вопросы эти мучили его. Размышляя над ними, он обнаружил любопытство - нет, не просто любопытство, а страстное желание выяснить, как выглядит Непримиренный Доминион спустя почти два столетия после его сотворения.
Его размышления были прерваны Розенгартеном (этим именем он наградил его в минуту иронии, ибо более бесплодного существа никогда не существовало). Кожа его была покрыта пятнами, оставшимися после болезни, подхваченной в болотах Ликвиота, в муках которой он оскопил сам себя. Главным в жизни Розенгартена был долг. Среди генералов он был единственным, кто не осквернял аскетическую атмосферу этих комнат каким-нибудь греховным излишеством. Двигался и говорил он очень тихо, духами от него не пахло, он никогда не пил и не ел криучи. Он был абсолютным ничто и единственным человеком, которому Автарх безоговорочно доверял.
Он пришел с известиями и изложил их коротко и ясно. В сумасшедшем доме на острове в Море Жерцемита произошел бунт. Почти весь гарнизон был уничтожен при обстоятельствах, которые до сих пор выясняются, и пленники сбежали под предводительством человека по имени Скопик.
- Сколько их там было? - спросил Автарх.
- У меня есть список, сэр, - ответил Розенгартен, открывая принесенную с собой папку. - Не досчитались пятидесяти одного человека. Большинство из них - религиозные диссиденты.
- Женщины?
- Ни одной.
- Когда они будут пойманы, их следует казнить.
- Многим из них роль мучеников придется по вкусу, сэр. Решение поместить их в сумасшедший дом было принято, исходя из этого соображения.
- Стало быть, они вернутся к своей пастве и вновь будут проповедовать революцию. Мы должны положить этому конец. Сколько из них действовали в Изорддеррексе?
- Девять. В том числе и отец Афанасий.
- Афанасий? А это кто такой?
- Голодарь, который объявил себя Христом. У него была церковная община рядом с гаванью.
- Тогда он может вернуться туда.
- Это весьма вероятно.
- Все они рано или поздно вернутся к своим приверженцам. Мы должны быть готовы к этому. Никаких арестов. Никаких судов. Тихая и быстрая смерть.
- Да, сэр.
- Я не хочу, чтобы Кезуар об этом знала.
- Я полагаю, она уже знает, сэр.
- Тогда ей надо помешать принять меры, которые могут привлечь к себе внимание.
- Понимаю.
- Все должно быть сделано без огласки.
- И еще кое-что, сэр.
- В чем дело?
- Перед бунтом на острове было еще два человека...
- И что?
- Трудно сказать что-нибудь определенное на основе полученного сообщения. Похоже, один из них - мистиф. Описание другого может заинтересовать вас...
Он передал сообщение Автарху, который сначала бегло пробежал его, а потом углубился более внимательно.
- Насколько надежна эта информация?
- В настоящий момент я не могу сказать с уверенностью. Описания подтвердились, но я не допрашивал людей лично.
- Сделай это.
- Да, сэр.
Он отдал сообщение Розенгартену.
- Сколько людей видели это?
- Я уничтожил все копии, как только ознакомился с информацией. Думаю, только офицеры, принимавшие участие в расследовании, их начальник и я.
- Я хочу, чтобы все оставшиеся в живых из гарнизона умолкли. Предайте их военному суду. Офицерам и их начальнику сообщите, что они будут отвечать за утечку этой информации головой.
- Да, сэр.
- Что касается мистифа и незнакомца, то, судя по всему, они направляются во Второй Доминион. Сначала Беатрикс, теперь Колыбель. Должно быть, конечная цель их путешествия - Изорддеррекс. Сколько дней прошло после этого восстания?
- Одиннадцать, сэр.
- Тогда они должны прибыть в Изорддеррекс через несколько дней, даже если они идут пешком. Выследите их. Я хочу узнать о них как можно больше. - Он посмотрел из окна на пустынные земли Квема. - Возможно, они пошли по Постному Пути. Возможно, они были всего лишь в нескольких милях отсюда. - В голосе его послышалось легкое волнение. - Уже во второй раз наши пути чуть не пересеклись. И эти описания свидетелей, такие точные. Что это означает, Розенгартен? Что это может означать?
Когда генералу нечего было ответить, как в данном случае, он хранил молчание: замечательная черта.
- И я тоже не знаю, - сказал Автарх. - Может быть, я пойду подышу свежим воздухом. Что-то я чувствую себя сегодня слишком старым.

* * *

Яма, из которой выкорчевали Ось, была до сих пор заметна, хотя дующие в этом районе сильные ветры почти залечили шрам. Автарх уже давно открыл, что края этой ямы были подходящим местом для размышлений о пустоте. Он попытался погрузиться в эти размышления и сейчас - лицо его было закрыто шелковой повязкой, чтобы уберечь его рот и ноздри от жалящих порывов ветра, его длинная шуба была застегнута на все пуговицы, а руки в перчатках были засунуты в карманы, - но покой, который они обычно приносили вместе с собой, не появлялся. Хорошо было размышлять о пустоте, когда на расстоянии одного шага находился безграничный, щедрый мир. Теперь все было иначе. Теперь пустота ямы напоминала ему о той пустоте, которую он всегда ощущал рядом с собой. Он боялся ее, но еще больше он боялся того, что она заполнится. Это было что-то вроде зловещего места у плеча человека, который лишился своего брата-близнеца во время родов. Как бы высоко ни возвел он стены своей крепости, как бы прочно ни замуровал он свою душу, существует тот, другой, который всегда мог проникнуть сквозь все преграды. При мысли о нем сердце Автарха всегда начинало биться быстрее. Этот другой знал его так же хорошо, как он сам знал себя: все его слабости, желания и мечты. Их отношения - в основном кровавые - были окутаны тайной в течение двух веков, но ему так и не удалось убедить себя в том, что так будет всегда. Наконец, будет подведен итог, и произойдет это очень скоро.
И хотя холод не мог проникнуть сквозь шубу, Автарх поежился - при мысли о неизбежном. Слишком долго он прожил под вечным полуденным солнцем - тень не сопровождала его ни спереди, ни сзади. Пророки не могли предсказать ему его будущее, обвинители не могли бросить ему в лицо его преступления. Он был неуязвим. Но теперь все могло измениться. Когда он и его тень встретятся, а это неизбежно произойдет, тысячи пророчеств и обвинений обрушатся на них обоих.
Он сдернул шелк со своего лица и позволил разъедающему ветру наброситься на него. Не было смысла здесь стоять. Все равно к тому времени, когда ветер успеет изменить его черты, Изорддеррекс будет потерян, и хотя теперь это казалось не слишком тяжелой жертвой, вполне возможно, что в самом ближайшем будущем этот город будет единственным местом, которое ему удастся спасти от хаоса.

2

Если бы божественные строители, воздвигшие Джокалайлау, отвлеклись на одну ночь, чтобы водрузить свой самый величественный пик между пустыней и океаном, а потом вернулись бы еще на одну ночь и на целое столетие ночей, чтобы высечь на его склонах - от подножий до заоблачных высот - скромные обиталища и великолепные площади, улицы, бастионы и дворцы, и, покончив с этой работой, разожгли бы в сердце этой горы огонь, который бы постоянно тлел, никогда не разгораясь, тогда их творение, когда его с преизбытком бы заселили всевозможные формы жизни, могло бы заслужить сравнение с Изорддеррексом. Но, принимая во внимание тот факт, что подобная работа не была никогда совершена, в Имаджике не было ничего, с чем можно было бы сравнить этот город.
Путешественники впервые увидели его, пересекая дамбу, которая, словно умело пущенный плоский камень, перескакивала через дельту реки Ной, разделившейся на двенадцать бурных потоков, несущих свои воды к морю. Они прибыли рано утром, и поднимающийся над рекой туман сговорился с еще не разгоревшимся светом зари как можно дольше скрывать от них город, так что когда туман был унесен ветром, небо было едва заметно, моря и пустыня оказались где-то в стороне, и весь мир неожиданно превратился в Изорддеррекс.
Пока они шли по Постному Пути из Третьего Доминиона во Второй, Хуззах пересказывала им все то, что она вычитала о городе в папиных книгах. «Один из писателей называл Изорддеррекс Богом», - сообщила она, что показалось Миляге крайней нелепостью. Но когда он увидел город воочию, он понял, что имел в виду теолог-урбанист, обожествивший этот муравейник. Изорддеррекс действительно стоил того, чтобы ему молиться, и миллионы существ ежедневно свершали высший акт поклонения, продолжая жить в теле своего Господа. Их жилища лепились на утесах над гаванью и возвышались на плато, которые ярус за ярусом поднимались к самой вершине. Некоторые плато были так перенаселены, что ближайшие к краю дома чуть ли не висели в воздухе, в свою очередь, также были облеплены гнездами живых существ, надо полагать, крылатых. Гора кишмя кишела различными формами жизни, ее ступенчатые улицы, убийственно крутые, вели от одного переполненного уступа к другому: от бульваров с голыми деревьями, на которых стояли роскошные особняки, до ворот, которые вели под сумрачные арки и дальше - к шести вершинам города, на самой высокой из которых стоял дворец Автарха Имаджики. Во дворце было больше куполов и башен, чем в самом Риме, и их тщательнейшая отделка была заметна даже издали. Выше всех возносилась Башня Оси, отличавшаяся от своих барочных собратьев простотой отделки. А еще выше, в небе над городом, висела Комета, которая принесла в этот Доминион долгие дни и светлые сумерки: Изорддеррекское светило по имени Джиесс, Несущая Смерть.
Восхищаться видом им пришлось не более минуты. Рабочие, не нашедшие себе жилья на спине или во внутренностях Изорддеррекса, двинулись в город, и когда новоприбывшие достигли другого конца дамбы, они уже затерялись в пыльном сонмище машин, велосипедов, рикш и пешеходов. Трое среди сотен тысяч. Худенькая девочка с широкой улыбкой на лице, человек с белой кожей, который, возможно, был красив, но сейчас выглядел измученным болезнью, а его бледное лицо было наполовину скрыто под клочковатой темной бородой, и мистиф из племени Эвретемек, глаза которого, как у стольких его сородичей, с трудом скрывали их общее горе. Толпа несла их вперед, и они, не сопротивляясь, двигались туда, где уже побывали бесчисленные множества живых существ - в живот города-бога Изорддеррекса.

Глава 30

1

Когда Дауд привез Юдит обратно в дом Годольфина после убийства Клары Лиш, она оказалась там на положении пленницы. Запертая в спальне, которая раньше была ее комнатой, она ожидала возвращения Оскара. Потом он появился (после получасового разговора с Даудом, смысл которого ей не удалось уловить) и немедленно заявил ей, что у него нет никакого желания обсуждать то, что случилось. Она действовала против его интересов, что в конце концов означает - неужели она до сих пор этого не поняла? - и против своих интересов тоже, и ему нужно время, чтобы обдумать последствия этого для них обоих.
- Я доверял тебе, - сказал он. - Больше, чем любой другой женщине за всю свою жизнь. И ты предала меня именно так, как и предсказывал это Дауд. Я чувствую себя дураком, и мне очень больно.
- Дай я тебе объясню... - сказала она.
Он поднял руки, чтобы остановить ее.
- Не хочу ничего слышать, - сказал он. - Может быть, через несколько дней мы и поговорим, но не сейчас.
После его ухода горестное чувство потери было почти вытеснено в ней гневом, вызванным его обращением. Неужели он думал, что ее чувства к нему настолько примитивны, что она не задумывается о последствиях своих действий для них обоих? Или еще хуже: Дауд убедил его, что она с самого начала намеревалась предать его и подстроила все - соблазнение, изъявления любви и нежности, - для того чтобы усыпить его бдительность? Этот последний сценарий выглядел достаточно правдоподобно, но это не снимало с Оскара вины. Ведь он не дал ей возможности оправдать себя.
Она не видела его три дня. Дауд приносил ей еду прямо в комнату, и там она ждала, слушая, как Оскар приходит и уходит, и ловя реплики, которые он бросал Дауду на лестнице. По отдельным намекам, содержащимся в его словах, у нее сложилось впечатление, что чистка Tabula Rasa приближалась к критической точке. Не раз ей приходила мысль о том, что их совместное предприятие с Кларой Лиш могло сделать ее потенциальной жертвой и что день за днем Дауд преодолевает нежелание Оскара покончить с ней. Может быть, все это были лишь параноидальные фантазии, но если он испытывает к ней хоть капельку чувств, то почему он не может прийти к ней? Стало быть, она была нужна ему в постели только как удобная грелка? Несколько раз она просила Дауда передать Оскару, что она хочет поговорить с ним, и Дауд, игравший роль бесстрастного тюремщика, которому ежедневно приходится иметь дело с тысячью других таких же пленников, сказал ей, что сделает все от него зависящее, но сомневается, что мистер Годольфин захочет иметь с ней какое-нибудь дело. Неизвестно, была ли передана ее просьба, но так или иначе Оскар не появлялся, и она поняла, что если не предпримет каких-нибудь радикальных действий, то может никогда больше не увидеть солнечного света.
План ее побега был очень прост. Она взломала замок на двери спальни с помощью ножа, утаенного после одной из трапез (в комнате ее удерживал вовсе не замок, а предупреждения Дауда, сказавшего ей, что жучки, которые убили Клару, доберутся и до нее, если она попробует сбежать), и выскользнула на лестничную площадку. Она намеренно выбрала момент, когда Оскар был дома, веря (возможно, несколько наивно), что, несмотря на охлаждение его чувств, он все-таки защитит ее от Дауда, если ее жизни будет угрожать опасность. Ей очень хотелось отправиться прямо к нему, но, возможно, ей будет легче встретиться с ним после того, как она выберется из этого дома и будет в большей степени чувствовать себя хозяйкой своей судьбы. Если же, когда она будет на свободе, он не пожелает увидеться с ней, тогда ее подозрение в том, что Дауд настроил Оскара против нее, подтвердится, и она займется поисками другого пути, ведущего в Изорддеррекс.
Она спустилась по лестнице с максимальной осторожностью и, услышав голоса у парадной двери, решила выйти через кухню. Как всегда, свет был включен повсюду. Она быстро оказалась у двери, запертой на два засова, вверху и внизу, и, опустившись на колени, отодвинула нижний засов. Когда она поднялась на ноги, Дауд сказал:
- Этим путем ты не выйдешь.
Она обернулась и увидела, что он стоит рядом с кухонным столом, держа в руках поднос с ужином. То обстоятельство, что руки у него были заняты, оставляло надежду, что ей удастся увернуться от него, и она ринулась в направлении прихожей. Но он оказался проворней, чем она предполагала, и, поставив свою ношу на стол, перекрыл ей путь. Ей пришлось ретироваться. В процессе отступления она задела один из стаканов на столе. Он упал и разбился с музыкальным звоном.
- Посмотри, что ты наделала, - сказал он с, по-видимому, неподдельной скорбью. Опустившись перед россыпью осколков, он принялся собирать их. - Этот стакан принадлежал семье в течение многих поколений. Бедняжки, наверное, сейчас в гробу переворачиваются.
Хотя у нее и не было настроения говорить о разбитых стаканах, она все-таки ответила ему, зная, что ее единственная надежда - привлечь внимание Годольфина.
- Какое дело мне до этого проклятого стакана? - крикнула она.
Дауд подобрал кусочек хрусталя и посмотрел сквозь него на свет.
- У вас так много общего, радость моя, - сказал он. - Вы оба не помните самих себя. Красивые, но хрупкие. - Он встал. - Ты всегда была красивой. Моды приходят и уходят, но Юдит - красива всегда.
- Ты ничего не знаешь обо мне, черт тебя побери, - сказала она.
Он положил осколки на стол рядом с грязной посудой.
- Как же не знаю - знаю, - сказал он. - У нас гораздо больше общего, чем ты думаешь.
Пока он говорил, он вновь взял в руку сверкающий осколок и поднес его к запястью. Едва она успела сообразить, что он собирается сделать, как он вонзил его в свою плоть. Она отвернулась, но, услышав, как осколок звякнул среди мусора, вновь перевела взгляд на Дауда. Рана зияла, но крови не было - только струйка мутноватой жидкости. Не было и боли: лицо Дауда оставалось спокойным, взгляд был пристально устремлен на Юдит.
- Ты почти ничего не помнишь о прошлом, - сказал он. - Я помню слишком много. В тебе есть страсть. Во мне ее нет. Ты любишь. Я этого слова никогда не понимал. И все-таки, Юдит, мы с тобой одного поля ягоды. Оба - рабы.
Она перевела взгляд с его лица на порез, на лицо, на порез, на лицо, и с каждой секундой паника все больше охватывала ее. Она больше не желала его слушать. Она презирала его. Она закрыла глаза и представила его у погребального костра пустынников, потом в тени Башни с жучками на лице. Но сколько ужасных видений она ни громоздила между ними, слова его все равно пробивались к ней. Она давным-давно прекратила попытки разрешить загадку самой себе, но вот он произнес слова, которых она не могла не услышать.
- Кто ты? - спросила она.
- Давай лучше выясним: кто ты?
- У нас нет ничего общего, - сказала она. - Ни на чуточку. Во мне течет кровь. В тебе - нет. Я человек. Ты - нет.
- Но твоя ли это кровь? - возразил он. - Ты никогда об этом не задумывалась?
- Она течет в моих жилах. Конечно, она моя.
- Так кто же ты тогда?
Вопрос был задан вполне невинным тоном, но она ни на секунду не сомневалась в его коварной цели. Дауд откуда-то узнал, что она быстро забывает свое прошлое, и подталкивает ее к этому признанию.
- Я знаю, кем я не являюсь, - сказала она, выигрывая время, чтобы изобрести ответ. - Я - не кусок стекла, который не знает, кто он. Я не хрупкая. И я не...
Что он еще говорил о ней, кроме того, что она красивая и хрупкая? Он наклонился, подбирая осколки, и что-то говорил о ней. Но что?
- Ты не кто? - сказал он, наблюдая, как она борется со своим собственным нежеланием вспомнить.
Она мысленно представила себе, как он пересекает кухню. «Посмотри, что ты наделала», - сказал он. А потом он нагнулся и начал подбирать осколки. И произнес слова. Она начинала припоминать.
- Этот стакан принадлежал семье в течение нескольких поколений, - сказал он. - Бедняжки, наверное, сейчас в гробу переворачиваются.
- Нет, - сказала она вслух, замотав головой, чтобы не дать себе застрять на этой фразе. Но движение вызвало другие воспоминания: ее путешествие в Поместье вместе с Чарли, когда ее охватило приятное чувство, что она принадлежит этому дому, и голос из прошлого назвал ее ласковым именем, ее встреча с Оскаром, появившимся на пороге Убежища, когда она в тот же миг, не задавая никаких вопросов, ощутила себя его собственностью, портрет над кроватью Оскара, который смотрел вниз с таким властным видом, что Оскар выключил свет, прежде чем они занялись любовью.
Мысли эти нахлынули на нее, и она трясла головой все сильнее и сильнее, словно одержимая припадком. Слезы брызнули у нее из глаз. Не в силах позвать на помощь, она умоляюще вытянула руки. Ее мечущийся взгляд упал на Дауда, который стоял у стола, рукой прикрывая порезанное запястье и бесстрастно наблюдая за ней. Она отвернулась от него, испугавшись, что может упасть и подавиться своим собственным языком или раскроить себе череп, и зная, что он не придет ей на помощь. Она хотела позвать Оскара, но смогла издать лишь жалкий булькающий звук. Она шагнула вперед, по-прежнему не в силах остановить припадок, и увидела Оскара, идущего по коридору к ней навстречу. Она стала падать, вытянув руки вперед, и ощутила прикосновение его рук, пытавшихся удержать ее. Ему это не удалось.

2

Когда она очнулась, он был рядом с ней. Лежала она не на узкой кровати, на которой она была вынуждена провести несколько последних ночей, а на широкой кровати с пологом на четырех столбиках в комнате Оскара, о которой она уже привыкла думать как об их совместном ложе. Но, разумеется, это было не так. Ее подлинным владельцем был человек, чей написанный маслом образ вернулся к ней во время припадка, - Безумный Лорд Годольфин, висящий над ее подушками и сидящий рядом с ней в своей более поздней версии, гладящий ее руку и говорящий ей, как он ее любит. Придя в сознание и ощутив его прикосновение, она немедленно убрала руку.
- Я не... твоя собачка, - с трудом выговорила она. - Ты не можешь... просто побить меня... когда тебе этого захочется.
Вид у него был очень испуганный.
- Я прошу у тебя прощения, - сказал он серьезным тоном. - Мне нет никаких оправданий. Я позволил делам Общества взять верх над моей любовью к тебе. Это непростительно. Ну и, конечно Дауд, который постоянно нашептывал мне на ухо... Он был очень жесток с тобой?
- Только ты один был жесток.
- Это было ненамеренно. Пожалуйста, поверь хоть этому.
- Ты постоянно лгал мне, - сказала она, с трудом приподнимаясь на постели, чтобы сесть. - Ты знаешь обо мне то, чего я сама о себе не знаю. Почему ты не рассказал мне ничего? Я уже не ребенок.
- У тебя только что был припадок, - сказал Оскар. - У тебя бывали раньше припадки?
- Нет.
- Видишь, некоторые вещи лучше не трогать.
- Слишком поздно. У меня был припадок, и я осталась в живых. Я готова услышать тайну, какова бы она ни была. - Она подняла взгляд на Джошуа. - Это как-то связано с ним? Он обладает над тобой какой-то властью?
- Не надо мной...
- Ты лжец! Лжец! - воскликнула она, сбрасывая с себя простыни и становясь на колени, чтобы быть лицом к лицу с обманщиком. - Почему ты говоришь мне, что любишь меня и в следующий момент начинаешь лгать? Почему ты не доверяешь мне?
- Я и так уже сказал тебе больше, чем кому-либо. Но когда я узнал, что ты плетешь заговоры против Общества...
- Я совершила нечто большее, чем заговор, - сказала она думая о своем путешествии в подвалы Башни.
И вновь она чуть не рассказала ему о том, что ей довелось увидеть, но совет Клары помог ей удержаться. «Ты не можешь спасти Целестину и сохранить свои отношения с ним, - сказала она, - ты подкапываешься под фундамент его рода и веры». И это было правдой. Теперь она понимала это яснее, чем когда бы то ни было. И если она расскажет ему все, что знает, то (как бы ни было приятно облегчить душу) сможет ли она быть уверенной в том, что он, следуя своему фамильному долгу, не использует эту информацию против нее? Чего тогда будут стоить смерть Клары и страдания Целестины? Теперь она была их единственным представителем в мире живых, и у нее не было права ставить на кон их жертвы.
- Что ты сделала? - сказал Оскар. - Кроме заговора. Скажи, что?
- Ты не был честен со мной, - сказала она. - Так почему же я должна тебе что-то говорить?
- Потому что я все еще могу взять тебя с собой в Изорддеррекс.
- Уже и взятки пошли в ход?
- А разве тебе туда уже не хочется?
- Еще больше мне хочется узнать правду о себе.
Лицо его слегка омрачилось.
- Ох... - вздохнул он. - Я лгал уже так долго, что не уверен, смогу ли отличить правду от лжи, даже если она будет у меня под носом... Вот разве что...

Предыдущая страница 13 Следующая страница


Имаджика 14

- Что?
- То, что мы чувствовали друг к другу... - пробормотал он. - Во всяком случае, то, что я чувствовал к тебе... это было правдой, так ведь?
- Не очень-то большой, - сказала Юдит. - Ты запер меня. Ты отдал меня на растерзание Дауду...
- Я же уже объяснил...
- Да, что ты был занят другими делами. Вот и забыл меня.
- Нет, - запротестовал он. - Я никогда не забывал тебя. Ни на секунду.
- Что же тогда?
- Я боялся.
- Меня?
- Всех. Тебя, Дауда, Общества. Я повсюду начал видеть заговоры. Неожиданно то, что ты спишь со мной в одной постели, показалось мне очень подозрительным. Я стал бояться, что ты задушишь меня или...
- Какой бред.
- Бред? А как я мог знать, чью волю ты исполняешь?
- Свою собственную, разумеется.
Он покачал головой, переводя взгляд с ее лица на портрет Джошуа Годольфина.
- Откуда ты это знаешь? - спросил он. - Как ты можешь быть уверена в том, что то, что ты чувствуешь ко мне, исходит из твоего сердца?
- Какая разница, откуда это исходит? Главное, что я чувствую это. Посмотри на меня.
Он не откликнулся на ее просьбу, продолжая смотреть на Безумного Лорда.
- Он мертв, - сказала она.
- Но его наследие...
- В жопу его наследие! - сказала она и, неожиданно поднявшись, схватила портрет за его тяжелую позолоченную раму и оторвала его от стены.
Оскар вскочил, пытаясь помешать ей, но ее ярость взяла верх. Ей удалось сдернуть картину с крючков с первой попытки, и она тут же швырнула ее через комнату. Потом она рухнула на кровать перед Оскаром.
- Он умер и давно сгнил, - сказала она. - Он нам не судья. Он не имеет над нами никакой власти. То, что мы чувствуем друг к другу - а я не собираюсь притворяться, будто знаю, что это такое, - принадлежит нам. - Она протянула руки к его лицу, пропустила его бороду между пальцами. - Давай покончим с этими страхами, - сказала она. - Лучше обними меня.
Он заключил ее в свои объятия.
- И ты возьмешь меня в Изорддеррекс, Оскар. Не через неделю, не через несколько дней - завтра. Я хочу отправиться завтра. Или... - Она отняла руки он его лица. - Отпусти меня, не откладывая. Я хочу уйти из этого места. Из твоего Дома. Я не хочу быть твоей пленницей, Оскар. Может быть, его любовницы и примирились бы с этим, но не я. Я лучше убью себя, чем позволю тебе меня снова запереть.
Все это она произнесла с сухими глазами. Простые чувства, просто выраженные. Он взял ее руки и снова поднял их к своему лицу, словно отдавая себя в ее владения. Лицо его было изрезано крошечными морщинками, которых она раньше не замечала, и глядя на них, она заплакала.
- Мы отправимся туда, - сказал он.

3

Когда на следующий день они выезжали из Лондона, шел мелкий дождичек, но к тому времени, когда они добрались до Поместья и вошли в парк, солнце уже пробилось сквозь тучи, и все вокруг засияло. Они не стали заходить в дом, а отправились сразу к роще, в которой скрывалось Убежище. На ветвях, покачивающихся от легкого ветерка, уже распустились клейкие листочки. Повсюду был запах жизни, будораживший ее кровь для предстоящего путешествия.
Оскар посоветовал ей одеться попрактичнее и потеплее. Он сказал, что в городе, в который они направляются, происходят резкие смены температуры, в зависимости от направления ветра. Если ветер будет дуть со стороны пустыни, то жара пропечет их тела, словно мацу. А если он переменится и подует с океана, то принесет с собой пробирающие до костей туманы и неожиданные морозы. Ни то, ни другое, однако, не могло ее обескуражить. Она была готова к этому путешествию больше, чем к любому другому за всю свою жизнь.
- Знаю, я уже прожужжал тебе все уши о том, каким опасным стал этот город, - сказал Оскар, когда они нырнули под полог низко нависших веток, и ты уже устала об этом слушать, но это нецивилизованный город, Юдит. Единственный человек, которому я доверяю там, - это Греховодник. Если по какой-нибудь причине мы окажемся разделены - или что-нибудь случится со мной, - ты можешь рассчитывать на его помощь.
- Понимаю.
Оскар остановился, чтобы полюбоваться открывшейся впереди очаровательной сценой: купол Убежища и его поблекшие стены были испещрены пятнами солнечного света.
- Знаешь, я обычно приходил сюда только ночью, - сказал он. - Я думал, это священное время, когда магическая энергия становится сильнее. Но это не так. Конечно, полночная месса и лунный свет - все это очень красиво, но чудеса не исчезают отсюда и днем, такие же сильные, такие же загадочные. - Он посмотрел вверх на лесной полог. - Иногда, чтобы по-настоящему увидеть мир, надо на время покинуть его, - сказал он. - Несколько лет назад я отправился в Изорддеррекс. Я оставался там - ну, не знаю, может, два месяца, может, два с половиной, - и когда я вернулся назад в Пятый Доминион, я увидел его глазами ребенка. Клянусь, совсем как ребенок. Так что это путешествие покажет тебе не только другие Доминионы. Если мы вернемся целыми и невредимыми...
- Вернемся, конечно.
- Завидую твоей уверенности. Так вот, если это произойдет, этот мир тоже покажется тебе другим. Все изменится вокруг тебя, потому что ты сама изменишься.
- Да будет так, - сказала она.
Она взяла его за руку, и они двинулись к Убежищу. Что-то тревожило ее. Не его слова - рассказ об изменении только радостно взволновал ее, но, может быть, молчание между ними, которое внезапно стало слишком глубоким.
- Что-то не так? - спросил он, чувствуя, что она крепче ухватилась за его руку.
- Молчание...
- Здесь всегда странная атмосфера. Я ощущал ее и раньше. Множество прекрасных душ погибли здесь, разумеется.
- Во время Примирения?
- Тебе уже все об этом известно?
- От Клары. Это случилось двести лет назад, в середине лета, - так она мне сказала. Может быть, духи возвращаются, чтобы посмотреть, не совершит ли кто новую попытку.
Он остановился и тронул ее за руку.
- Никогда не говори об этом, даже в шутку. Пожалуйста. Не будет никакого Примирения, ни в это лето, ни в какое другое. Все Маэстро мертвы. Все уже давно...
- Хорошо, - сказала она. - Успокойся, я больше не буду об этом говорить.
- В любом случае, после этого лета все это отойдет в область теории, - сказал он с фальшивой легкостью, - по крайней мере, еще на пару столетий. Я буду уже давно мертв и похоронен, когда эта кутерьма поднимется снова. Знаешь, я уже выбрал себе место для могилы. Выбирал вместе с Греховодником. Это на краю пустыни, и оттуда открывается прекрасный вид на Изорддеррекс.
Его нервное бормотание нарушало тишину, пока они не подошли к двери. Там он замолчал. Она обрадовалась этому. Место заслуживало большего почтения. Стоя на ступеньках, нетрудно было поверить в то, что здесь собираются призраки: мертвецы прошлых столетий смешались с теми, кого она в последний раз видела живыми на этом месте. Чарли, манящий ее внутрь, говорящий, что в этом месте нет ничего особенного - камни, и все. И пустынники, один из которых сгорел, а второй был освежеван, и теперь тени обоих стояли на этом пороге.
- Если ты не видишь никаких препятствий, - сказал Оскар, - то, думаю, нам пора.
Он ввел ее внутрь, и они встали в центре мозаики.
- Когда начнется, - сказал он, - мы должны будем держаться друг за друга. Даже если тебе будет казаться, что держаться не за что, все равно держись, просто наши тела изменятся на время. Я не хочу потерять тебя между здесь и там. Ин Ово - это не место для приятных прогулок.
- Ты не потеряешь меня, - сказала она.
Он опустился на корточки и вытащил из мозаики около двенадцати камней пирамидальной формы размером с два кулака каждый, которые так были обточены, что, когда их ставили на место, ничего не было заметно.
- Я не вполне понимаю механизм путешествия, - сказал он, вынимая камни. - Не уверен, что кто-нибудь понимает его во всех подробностях. Но, по мнению Греховодника, существует что-то вроде общего языка, на который можно перевести любого человека. И все магические процессы сводятся к такому переводу. - Он говорил, выкладывая камни по краю круга в порядке, который казался произвольным. - И когда дух и тело переведены на один и тот же язык, первое получает возможность влиять на второе. Плоть и кости могут быть преобразованы, покинуты духом или...
- ...или переброшены в другую точку пространства?
- Совершенно верно.
Юдит вспомнила, как перемещение путешественника из одного мира в другой выглядело со стороны: плоть выворачивалась наизнанку, складывалась, тело неузнаваемо искажалось.
- А это больно? - сказала она.
- В самом начале, но не очень.
- Когда это начнется?
Он поднялся на ноги.
- Это уже началось, - сказал он.
Не успел он произнести свой ответ, как она уже ощутила это. Низ живота налился свинцом, грудь сжалась, у нее перехватило дыхание.
- Дыши медленно, - сказал он, положив руку ей на грудь. - Не сопротивляйся. Просто позволь этому случиться. Ничего тебе не угрожает.
Она опустила взгляд на его руку, потом оглядела круг, в котором они стояли, и сквозь открытую дверь убежища посмотрела на освещенную солнцем траву, от которой ее отделяло всего лишь несколько шагов. Но как бы это ни было близко, она уже не могла туда вернуться. Поезд, на который она села, набирал скорость. Было уже слишком поздно для сомнений и задних мыслей. Она была в ловушке.
- Все в порядке, - услышала она голос Оскара, но ощущения говорили ей совершенно другое.
В животе у нее была такая острая боль, словно она выпила яд, голова раскалывалась, глубоко в кожу въелся сильный зуд. Она посмотрела на Оскара. Чувствует ли он то же самое? Если да, то он переносил неприятные ощущения с замечательной стойкостью, улыбаясь ей, словно анестезиолог больному перед операцией.
- Все скоро кончится, - говорил он. - Только держись... все скоро кончится.
Он крепче прижал ее к себе, и в тот же самый момент она ощутила, как покалывающая волна прошла по ее телу, смывая всю боль.
- Лучше? - спросил он. Слово она скорее прочла по губам, чем услышала.
- Да, - ответила она ему и, улыбаясь, поцеловала его, прикрыв глаза от наслаждения, когда соприкоснулись их языки.
Темнота на внутренней стороне ее век внезапно просияла сверкающими линиями, словно перед ее мысленным взором стал падать метеоритный дождь. Она открыла глаза, но источник зрелища был внутри нее, и лицо Оскара оказалось испещрено яркими полосками. Дюжина ярких красок заиграла на морщинках и складках его кожи, еще дюжина проникла внутрь и окрасила кости, еще дюжина - хитросплетения нервов, вен и кровеносных сосудов, до мельчайших деталей. Потом, словно переводящий их ум покончил с подстрочником и поднялся до уровня поэзии, слоистые карты его плоти упростились. Избыточности и повторения были отброшены, и появившиеся формы были такими простыми и такими абсолютными, что плоть, которую они отображали, казалась рядом с ними жалкой и ничтожной. Наблюдая это зрелище, она вспомнила о том иероглифе, который предстал перед ней, когда они с Оскаром впервые занимались любовью, вспомнила спирали и изгибы наслаждения на фоне черного бархата ее век. Теперь перед ней предстал тот же самый процесс, только сознание, которое воображало все эти узоры, принадлежало теперь кругу и было усилено камнями и желанием путешественников.
И в этот момент краем глаза она заметила какое-то движение у двери. Воздух вокруг них был близок к тому, чтобы полностью отказаться от обмана внешних видимостей, и все, находившееся за пределами круга, выглядело очень расплывчато. Но цвет костюма человека, появившегося на пороге, был достаточно хорошо виден, чтобы она поняла, кто это такой, даже не видя его лица. Кто еще, кроме Дауда, мог носить этот абсурдный оттенок абрикосового? Она произнесла его имя, и хотя никакого звука не было слышно, Оскар понял ее тревогу и обернулся к двери.
Дауд быстро приближался к кругу, и намерение его было предельно ясным: он стремился поймать попутку до Второго Доминиона. Ей уже приходилось видеть ужасные последствия подобного вмешательства на том же самом месте, и в страхе она еще сильнее прижалась к Оскару. Однако, вместо того, чтобы доверить кругу дело уничтожения непрошеного попутчика, Оскар высвободился из ее объятий, шагнул навстречу Дауду и ударил его. Проходящий сквозь круг поток удесятерил его ярость, и иероглиф его тела превратился в неразборчивые каракули, а цвета мгновенно замутнились. На нее вновь нахлынула боль. Из носа ее потекла кровь, струйка попадала прямо в открытый рот. В коже ее появился такой зуд, что она расцарапала бы ее до крови, если бы не помешала боль в суставах.
Она не могла извлечь никакого смысла из пляшущих перед ней каракулей, как вдруг ее взгляд уловил лицо Оскара, расплывчатое и бесформенное. Рот его был раскрыт в безмолвном крике о помощи: тело его пошатнулось и падало за пределы круга. Она рванулась вперед, чтобы втащить его обратно, не обращая внимания на адскую боль, которая охватила ее тело при этом движении. Вцепившись в его руку, она сказала себе, что, какова бы ни была конечная цель их путешествия - Изорддеррекс или смерть, они отправятся туда вместе. Он также ухватился за ее протянутые руки и впрыгнул на подножку уходящего экспресса. Когда лицо его появилось из месива неясных очертаний, она осознала свою ошибку. Человек, которого она втащила в круг, был Даудом.
Она разжала руки, скорее от отвращения, чем от ярости. Лицо его было ужасающе искажено, кровь текла из глаз, ушей и носа. Но круг уже начал работу над новым текстом, готовясь перевести и его. Тормоза не были предусмотрены конструкцией, а выйти из потока сейчас было бы явным самоубийством. Пространство же за пределами круга расплывалось и темнело, но ей удалось уловить силуэт Оскара, поднимающегося с пола, и она возблагодарила тех божеств, которые охраняли этот круг, за то, что он, по крайней мере, остался в живых. Она увидела, как он вновь приближается к кругу, по всей видимости, намереваясь дважды войти в одну и ту же реку, но, похоже, в последний момент он решил, что поезд движется уже слишком быстро, и отшатнулся назад, закрывая лицо руками. Через несколько секунд все исчезло: солнечный свет на пороге помедлил на мгновение дольше, чем все остальное, но потом и он затерялся в темноте.
Теперь единственным оставшимся перед ней зрелищем был сделанный наспех перевод ее спутника, и хотя она презирала его сверх меры, ей пришлось устремить на него свой взгляд, чтобы не остаться без ориентиров в наступившем мраке. Все телесные ощущения исчезли. Она не знала, парит ли она в воздухе, падает ли и дышит ли вообще, но подозревала, что ни то, ни другое, ни третье. Она превратилась в знак, закодированный в сознании круга и пересылаемый через Доминионы. То, что она видела перед собой, мерцающий иероглиф Дауда, - она видела не зрением, а мыслью, ибо только эта последняя валюта была действительна во время путешествия. И вот, словно ее покупательная способность увеличилась по мере понимания того, что с ней происходит, очертания пустоты вокруг нее стали обретать подробности. Ин Ово - так называл Оскар это место. Его темнота набухала миллионами пузырьков, которые в какой-то момент начинали светиться и лопаться, высвобождая клейкие массы, в свою очередь набухавшие и лопавшиеся, словно плоды, таившие в себе семена других плодов, которые питались и росли до нового взрыва за счет гибели своих предшественников. Но каким отталкивающим ни было бы это зрелище, то, что последовало за ним, было еще хуже. Появились новые существа - какие-то объедки каннибальской трапезы, высосанные и обглоданные, недоразвитые ошметки жизни, неспособные воплотиться в какую-то материальную форму. Но несмотря на их примитивность, они все-таки почуяли присутствие более совершенных форм жизни и окружили путешественников, словно проклятые души проносящихся мимо ангелов. Но они опоздали. Путешественники летели дальше и дальше, и темнота вновь поглотила своих обитателей и стала понемногу отступать.
Юдит уже могла различать тело Дауда в центре сияющего иероглифа. Оно было все еще нематериально, но проявлялось с каждой секундой. Одновременно она почувствовала, как возобновляются муки - плата за переправу, - хотя уже и не такие сильные, как в начале путешествия. Но она приветствовала их с радостью, ведь они возвещали о том, что ее нервы - вновь на месте, и путешествие подходит к концу. Ужасы Ин Ово уже почти исчезли, когда в лицо ее пахнул теплый воздух. Не его жар, а тот запах, которым он был насыщен, послужил ей верным указанием на то, что город близок. Это был тот самый пряный запах, который донесся до нее из Убежища несколькими месяцами раньше.
Она увидела, как лицо Дауда растянулось в улыбке (от этого уже полностью высохшая кровь покрылась трещинками), которая через секунду-другую превратилась в смех, отдающийся от проступающих вокруг них стен подвала в доме торговца Греховодника. После всех его злобных происков ей не хотелось разделять с ним его радость, но она ничего не могла с собой поделать. Облегчение от того, что путешествие не убило ее, да и просто радостное возбуждение, вызванное тем, что она наконец-то здесь, вынудили ее засмеяться, и каждый вдох между смешками наполнял ее легкие воздухом Второго Доминиона.

Глава 31

1

В пяти милях вверх по склону горы от того дома, где Юдит и Дауд впервые вдыхали изорддеррекский воздух, Автарх Примиренных Доминионов сидел в одной из своих наблюдательных башен и озирал город, который он возвысил до таких безмерных пределов. Прошло три дня с момента его возвращения из Квемского дворца, и почти каждый час кто-то - обычно это был Розенгартен - приносил ему новости о новых актах гражданского неповиновения, некоторые из которых произошли в таких отдаленных районах Имаджики, что новости о мятежах шли сюда долгие недели, а некоторые - и это было более тревожно - случались едва ли не у стен дворца. Размышляя, он жевал криучи, наркотик, к которому он пристрастился за последние семьдесят лет. Для непривычного человека его побочные эффекты могли оказаться непредсказуемыми и очень опасными. Периоды летаргии сменялись припадками полового возбуждения и галлюцинациями. Иногда пальцы на руках и ногах гротескно распухали. Но организм Автарха так долго впитывал в себя криучи, что наркотик больше не оказывал отрицательного воздействия ни на его физиологию, ни на умственные способности, и он мог наслаждаться его способностью прогонять скорбь без всяких неприятных последствий.
По крайней мере, так было до последнего времени. Теперь же, словно вступив в заговор с теми силами, которые уничтожили его распростершуюся внизу мечту, наркотик отказывал ему в облегчении. Он приказал доставить себе свежую партию еще в дни своих размышлений у места, где стояла Ось, но когда он вернулся в Изорддеррекс, его там ждали вести о том, что его поставщики в Кеспарате Скориа были убиты. По слухам, их убийцы принадлежали к Ордену Голодарей - группке умственно отсталых обманщиков, поклоняющихся Мадонне, как он слышал, и сеющих смуту уже в течение многих лет. Однако они представляли столь малую угрозу для сложившегося положения вещей, что он позволил им существовать, просто ради развлечения. Их памфлеты - смесь кастрационных фантазий и плохой теологии - представляли собой забавное чтение, а после того как их предводитель Афанасий был заключен в тюрьму, многие из них удалились молиться в пустыню на окраинах Первого Доминиона, так называемую Немочь, где неколебимая реальность Второго Доминиона бледнела и растворялась. Но Афанасий сбежал из заточения и вернулся в Изорддеррекс с новыми призывами к борьбе. Судя по всему, убийство поставщиков криучи и было его первым после возвращения актом неповиновения. Дело вроде бы и не очень значительное, но он был достаточно хитер, чтобы знать, какое неудобство он причинил Автарху. Не приходилось сомневаться в том, что он представил это своим сторонникам как акт гражданского оздоровления, свершенный во имя Мадонны.
Автарх выплюнул жвачку криучи и покинул наблюдательную башню, направившись по монументальному лабиринту дворца к покоям Кезуар, надеясь, что у нее остался небольшой запас, который ему удастся стянуть. Налево и направо уходили такие огромные коридоры, что ни один человеческий голос не смог бы донестись от одного конца до другого. Вдоль коридоров располагались многие дюжины комнат - все безукоризненно обставленные и все безукоризненно пустые - с такими высокими потолками, что наверху впору было плавать маленьким облачкам. И хотя его архитектурные усилия некогда служили предметом удивления всех Примиренных Доминионов, теперь безмерность его честолюбия и того, что было им достигнуто (а достигнуто действительно было немало), показалась ему только насмешкой. Он потратил свои силы на все эти безумства, когда ему следовало бы больше позаботиться о тех волнах возмущения, которые расходились от его дворца-империи по всей Имаджике. Его аналитики проинформировали его, что вовсе не провоцируемые им погромы служат причиной нынешней смуты. Она является следствием более медленных изменений в жизни Доминионов, едва ли не самым значительным из которых был подъем Изорддеррекса и соседних с ним городов. Все глаза были обращены к мишурному великолепию этих городов, и вскоре сформировался новый пантеон для племен и сообществ, которые давно уже утратили веру в божеств скал и деревьев. Сотнями и тысячами крестьяне покидали свои пыльные норы, чтобы урвать себе кусочек этого чуда, и кончили тем, что оказались в таких дырах, как Ванаэф, где год за годом накапливалось их разочарование и их ярость. Кроме того, появились те, кто готов был воспользоваться выгодами анархии, как например, новая разновидность кочевников, из-за которых отдельные участки Постного Пути делались фактически непроходимыми. Это были полупомешанные и безжалостные бандиты, которые гордились своей собственной дурной славой. А ко всему прочему добавились еще и новые богатые - династии, возникшие в результате потребительского бума, который сопутствовал подъему Изорддеррекса. В прошлом они не раз просили режим защитить их от алчных бедняков, но Автарх был слишком занят строительством своего дворца. Не дождавшись помощи, династии сформировали свои частные армии для защиты своих владений и клялись в вечной преданности Империи, не переставая плести против нее интриги. Теперь эти интриги перешли из области теории в область практики. Под прикрытием хорошо натасканных армий новоявленные магнаты объявили свою независимость от Изорддеррекса и его налоговой службы.
Аналитики утверждали, что между этими группами нет ничего общего. Да и могло ли быть иначе? Ведь взгляды их совершенно разнились. Неофеодалы, неокоммунисты и неоанархисты - все они были врагами друг друга. Они начали сеять смуту одновременно по чистому совпадению. Или же неблагоприятное положение звезд было тому виной.
Автарх почти не прислушивался к подобным утверждениям. То небольшое удовольствие, которое он получал от политики в начале своего правления, быстро свелось на нет. Не для этого ремесла был он рожден, и оно казалось ему утомительным и скучным. Он назначил своих Тетрархов править четырьмя Примиренными Доминионами - Тетрарх Первого Доминиона свершал свои обязанности, разумеется, in absentia, чтобы они предоставили ему возможность отдавать все свое время и силы величайшему из городов - Изорддеррексу - и его великолепной короне - дворцу. Но то, что он в действительности создал, было памятником абсурду, на который он, находясь под воздействием криучи, обрушивал ярость словно на живого врага.
Однажды, например, находясь в подобном визионерском настроении, он приказал разбить все окна в комнатах, выходящих на пустыню, и вывалить на мозаики огромное количество тухлого мяса. В тот же день целые стаи питающихся падалью птиц оставили высокие и горячие воздушные потоки над песками и принялись питаться и размножаться на столах и кроватях, предназначенных для королевского величия. В другой раз он приказал наловить рыб в дельте и запустить их в ванны. Вода была теплой, еды было в изобилии, и рыбы оказались такими плодородными, что уже через несколько недель он мог бы ходить по их спинам, если б захотел. Потом их стало слишком много, и он проводил долгие часы, созерцая последствия: отцеубийства, братоубийства, детоубийства. Но жесточайшая месть, которую он выносил против своего безумного творения, была также и самой тайной. Одну за другой он использовал свои величественные залы с облачками под потолком для постановки драм, в которых все - включая и смерть - было настоящим, а после того, как был разыгран последний акт, он запечатывал каждый театр с таким тщанием, будто это была гробница фараона, и перемещался в следующую комнату. Постепенно величайший дворец Изорддеррекса превратился в мавзолей.
Однако покои, в которые он сейчас входил, были избавлены от этой участи. Ванные комнаты, спальни, гостиные и часовня Кезуар сами по себе представляли маленькое государство, и он давным-давно поклялся ей, что не осквернит его территорию. Она украшала свои комнаты всеми возможными предметами роскоши, на которые падал ее эклектичный взгляд. До его теперешней меланхолии он и сам придерживался сходных эклектических принципов. Он заполнил спальни, в которых теперь гнездились стервятники, безупречными экземплярами мебели в стиле барокко и рококо, велел сделать зеркальные стены, как в Версале, и позолотить туалеты. Но с тех пор он давно уже утратил вкус в подобной экстравагантности, и теперь при одном виде комнат Кезуар к горлу его подступила тошнота, и если бы не необходимость, приведшая его сюда, он немедленно ретировался бы, устрашенный их излишествами.
Проходя через покои, он несколько раз позвал свою жену. Сначала в гостиных, которые были усеяны остатками по крайней мере двенадцати трапез. Все они были пусты. Потом в приемной зале, которая была убрана еще роскошнее, чем гостиные, но тоже была пуста. И наконец в спальне. На ее пороге он услышал шлепанье босых ног по мраморному полу, и ему на глаза показалась служанка Кезуар Конкуписцентия. Как обычно, она была голой. На спине у нее волновалось целое море разноцветных конечностей, подвижных, словно обезьяньи хвосты. Ее передние конечности были тонкими и бескостными: потребовалось много поколений, чтобы довести их до такого исчезающего состояния. Ее большие зеленые глаза постоянно слезились, и растущие по обе стороны ее лица опахала из перьев постоянно смахивали слезы с ее нарумяненных щек.
- Где Кезуар? - спросил он.
Она прикрыла кокетливым веером своего оперения нижнюю часть лица и захихикала, словно гейша. Автарх однажды переспал с ней, находясь под действием криучи, и она никогда не упускала случая пококетничать с ним.
- Только не сейчас, - сказал он, с омерзением глядя на ее ужимки. - Мне нужна моя жена! Где она?
Конкуписцентия замотала головой, подаваясь назад, устрашенная его грозным голосом и поднятым кулаком. Он прошел мимо нее в спальню. Если можно отыскать хотя бы крохотный комочек криучи, то это случится здесь, в ее будуаре, где она столько дней лениво провалялась на постели, слушая, как Конкуписцентия поет свои гимны и колыбельные. Комната пахла как портовый бордель. Около дюжины тошнотворных ароматов туманили воздух, не хуже полупрозрачных покрывал, развешанных над кроватью.
- Мне нужен криучи, - сказал он. - Где он?
И вновь Конкуписцентия затрясла головой, теперь еще вдобавок и захныкав.
- Где? - закричал он. - Где?
От запаха духов и развешанных повсюду покрывал его стало тошнить, и в ярости он начал рвать шелк и кружева. Служанка не вмешивалась до тех пор, пока он не схватил Библию, лежавшую раскрытой на подушке, и не вознамерился разорвать ее в клочки.
- Пжалста, ампират! - взвизгнула она. - Пжалста, ампират! Я буду есть бита, если ты рвать Книга! Кезуар любита Книга.
Не так уж часто приходилось ему слышать глосс, островной гибрид английского, и его звучание - такое же уродливое, как и его источник - только разъярило его еще больше. Он вырвал полдюжины страниц из Библии, просто для того, чтобы заставить ее вновь перейти на крик. Это ему удалось.
- Мне нужен криучи! - сказал он.
- У меня еста! У меня еста! - воскликнула она и повела его из спальни в огромную туалетную комнату, которая располагалась за дверью, и там начала поиски среди множества позолоченных коробочек на столике Кезуар. Увидев отражение Автарха в зеркале, она улыбнулась, словно провинившийся ребенок, и достала сверток из самой маленькой коробочки. Не успела она протянуть его Автарху, как он выхватил его у нее из рук. По запаху, уколовшему его ноздри, он понял, что качество хорошее, и, не раздумывая, развернул сверток и отправил все его содержимое себе в рот.
- Хорошая девочка, - сказал он Конкуписцентии. - Хорошая девочка. А теперь скажи мне, ты знаешь, где твоя госпожа взяла это?
Конкуписцентия замотала головой.
- Она много раз ходита в Кеспараты, много ночи. Иногда она одета нищенка, иногда...
- Шлюха.
- Не, не. Кезуар не есть шлюха.
- Так где она сейчас? - спросил Автарх. - Пошла на блядки? Немножко рановато для этого, не правда ли? Или она днем берет дешевле?
Криучи оказался даже лучше, чем он ожидал. Пока он говорил, он почувствовал, как наркотик начал действовать и вытеснил его меланхолию неистовой эйфорией. Хотя он не спал с Кезуар уже лет сорок (и не имел никакого желания менять это обыкновение), при определенных обстоятельствах известия о ее изменах еще оказывали на него угнетающее действие. Но наркотик сделал его невосприимчивым к страданиям. Она может спать хоть с пятьюдесятью мужчинами в день, но это не отдалит ее от него ни на один дюйм. Неважно, что они чувствуют друг к другу - страсть или презрение. История сделала их неразлучными, и такими они и останутся до наступления Апокалипсиса.
- Госпожа не блядка, - сказала Конкуписцентия, с похвальным намерением защитить честь королевы. - Госпожа пошла до Скориа.
- В Скориа? Зачем?
- Казни, - ответила Конкуписцентия, произнося это слово, выученное от своей госпожи, без акцента.
- Казни? - переспросил Автарх, и смутное беспокойство всплыло над обволакивающими волнами криучи. - Какие такие казни?
- Не зната, - сказала она. - Казни и все. Она молитаса про нех...
- Не сомневался...
- Мы всигада молитаса по душам, штопа они предстата пред Незримый омыта...
Последовало еще несколько подобных фраз, затверженных наизусть и тупо повторяемых при каждом удобном случае. Это христианское плаксивое нытье оказывало на него такое тошнотворное действие, как и убранство комнат. И, как и убранство, все это было делом рук Кезуар. Она упала в объятия Скорбящего всего несколько месяцев назад, но это не помешало ей заявить, что она - Его невеста. Еще одна неверность, хотя и менее сифилитичная, чем сотни предыдущих, но не менее патетическая.
Автарх предоставил Конкуписцентии возможность продолжать свое нытье и отправил своего телохранителя на поиски Розенгартена. Появились вопросы, на которые надо было найти ответы, и поскорее, а то головы полетят с плеч не только в Скориа.

2

Во время путешествия по Постному Пути Миляга пришел к мысли о том, что Хуззах была им не обузой, как он вначале предполагал, а благословением. Он был уверен, что не окажись ее вместе с ними на поверхности Колыбели, Богиня Тишалулле не стала бы за них вступаться, да и ловить попутки было бы не так-то просто, если б этим не занимался обаятельный ребенок. Несмотря на месяцы, проведенные в недрах сумасшедшего дома (а может быть, и благодаря им), Хуззах была очень общительна и всех стремилась вовлечь в разговоры, и из ответов на ее невинные вопросы Миляга и Пай почерпнули немало информации, которую они едва ли смогли бы узнать другим путем. Даже пока они пересекали дамбу по пути к городу, она успела завязать разговор с какой-то женщиной, которая с радостью представила им список Кеспаратов и даже показала те из них, которые были видны с того места, где они находились. Для Миляги в ее речи оказалось слишком много названий и инструкций, но, взглянув на Пая, он убедился, что мистиф слушает очень внимательно и наверняка выучит все наизусть еще до того, как они окажутся на другом берегу.
- Восхитительно, - сказал Пай Хуззах, когда женщина ушла. - Я не был уверен, что смогу найти дорогу к Кеспарату моих сородичей. Теперь я знаю, куда идти.
- Вверх по Оке Ти-Нун, к Карамессу, где делают засахаренные фрукты для Автарха, - сказала Хуззах, словно перед глазами у нее был путеводитель. - Идти вдоль стены Карамесса до тех пор, пока не упрешься в Смуки-стрит, а потом наверх к Виатикуму, и оттуда уже будут видны ворота.
- Как ты можешь все это помнить? - спросил Миляга, в ответ на что Хуззах слегка презрительно спросила у него, как он мог позволить себе забыть все это.
- Мы не должны потеряться, - сказала она.
- Мы не потеряемся, - ответил Пай. - В моем Кеспарате найдутся люди, которые помогут нам отыскать твоих дедушку и бабушку.
- Даже если и не помогут, это не страшно, - сказала Хуззах, переводя серьезный взгляд с Пая на Милягу. - Я пойду с вами в Первый Доминион. Мне тоже хотелось бы посмотреть на Незримого.
- Откуда ты знаешь, что мы направляемся именно туда? - сказал Миляга.
- Я слышала, как вы об этом говорили, - ответила она. - Вы ведь не передумали? Не беспокойтесь, я не испугаюсь. Мы же видели Богиню? Он будет таким же, только не такой красивый.
Это нелестное мнение о Незримом немало позабавило Милягу.
- Ты просто ангел, тебе известно об этом? - сказал он, присаживаясь на корточки и обнимая ее. С тех пор как они отправились в путешествие, она прибавила несколько фунтов веса, и ее ответное объятие было довольно крепким.
- Я хочу есть, - прошептала она ему на ухо.
- Тогда мы найдем чего-нибудь поесть, - ответил он. - Мы не можем позволить нашему ангелу разгуливать голодным.
Они пошли по крутым улицам Оке Ти-Нун и скоро избавились от толпы попутчиков. Вокруг было много мест, где можно было перекусить, начиная от лотков с жареной на углях рыбой и кончая кафе, которые вполне могли находиться и на улицах Парижа, вот только посетители их отличались несколько большей экстравагантностью, чем даже та, которой мог похвастаться город европейской экзотики. Многие из них принадлежали к видам, чьи странности Миляга уже воспринимал как должное: Этаки, Хератэа, отдаленные родственники Мамаши Сплендид и двоюродные братья Хаммеръока. Было даже несколько таких, кто был похож на одноглазого крупье из Аттабоя. Но на одного представителя более или менее знакомого ему племени приходилось два или три экземпляра совершенно неизвестных ему пород. Как и в Ванаэфе, Пай предупредил его, что лучше не приглядываться слишком внимательно, и он изо всех сил старался с максимальной бесстрастностью наблюдать за разнообразием манер поведения, нравов, причуд, походок, лиц и голосов, которые заполняли улицы. Но это было не так-то просто. Через некоторое время они нашли небольшое кафе, из которого исходили особенно соблазнительные ароматы, и Миляга устроился у окна, из которого можно было созерцать парад, не привлекая особого внимания.
- У меня был друг по имени Клейн, - сказал он, когда они приступили к трапезе. - В Пятом Доминионе. Он любил спрашивать у людей, что бы они сделали, если б знали, что жить им осталось только три дня.
- Почему три? - спросила Хуззах.
- Не знаю. Почему вообще всего бывает по три? Просто такое число.
- В любом художественном замысле есть место только для трех действующих лиц, - заметил мистиф. - Остальные же являются... - Он запнулся на половине цитаты. - ...помощниками, кем-то таким... и кем-то еще. Это из Плутеро Квексоса.
- Кто такой?
- А-а-а, неважно.
- Так о чем я говорил?
- Клейн, - сказала Хуззах.
- Когда он задал мне этот вопрос, я сказал ему: если б у меня остались три дня, я бы поехал в Нью-Йорк, потому что там больше всего шансов на то, что даже самые дикие твои мечты обретут реальность. Но теперь я увидел Изорддеррекс...
- Малую его часть, - заметила Хуззах.
- Этого вполне достаточно, ангел мой. Так вот, если он когда-нибудь спросит меня снова, я отвечу: хочу умереть в Изорддеррексе.
- Поедая завтрак вместе с Паем и Хуззах, - сказала девочка.
- Вот именно.
- Вот именно, - повторила она, в точности копируя его интонацию.
- Интересно, найдется ли что-нибудь такое, что здесь нельзя найти, если хорошенько поискать?
- Немного тишины и покоя, - сказал Пай.
На улицах действительно стоял жуткий гам, который проникал даже в кафе.
- Я уверен, что во дворце мы найдем уютные внутренние дворики, - сказал Миляга.
- А мы идем во дворец? - спросила Хуззах.
- А теперь послушай меня, - сказал Пай. - Во-первых, мистер Захария сам не знает, что говорит...
- Слова, Пай, слова... - вставил Миляга.
- А во-вторых, мы привезли тебя с собой, чтобы найти твоих дедушку с бабушкой, и сейчас это наша главная задача. Так, мистер Захария?
- А что если мы не сможем их найти? - сказала Хуззах.
- Найдем, - ответил Пай. - Мои люди знают этот город сверху донизу.
- А такое вообще возможно? - сказал Миляга. - Что-то у меня есть определенные сомнения.
- Когда ты кончишь пить кофе, - сказал Пай, - я позволю им доказать тебе, что ты не прав.

* * *

Наполнив желудки, они отправились по городу, следуя запланированному маршруту: от Оке Ти-Нун к Карамессу, потом вдоль стены до Смуки-стрит. Оказалось, что инструкции были не вполне надежны. Смуки-стрит, узкая и оживленная улица, хотя и куда более спокойная, чем та, по которой они только что шли, привела их не к Виатикуму, как им было обещано, а в лабиринт уродливых бараков. Дети играли в грязи, а между ними расхаживали рагемаи - неудачный гибрид между собакой и свиньей, который как-то в присутствии Миляги зажарили на вертели в Май-Ке, но здесь, судя по всему, считали домашним животным. Грязь, дети и рагемаи воняли невыносимо, и их запах привлекал зарзи в больших количествах.
- Мы, наверное, пропустили поворот, - сказал мистиф. - Нам надо было...
Его прервали огласившие окрестность крики, заслышав которые, дети вылезли из грязи и ринулись на поиски их источника. В общем гаме выделялся пронзительный неприятный вопль, который делался то громче, то тише, словно боевой клич. Не успели Пай с Милягой как-то отреагировать на это событие, как Хуззах бросилась вслед за остальными детьми, обегая лужи и рагемаев, роющих рылом землю. Миляга посмотрел на Пая, который вместо ответа пожал плечами, а потом оба они направились вслед за Хуззах. След привел их через переулок на широкую и оживленную улицу, которая с удивительной скоростью начала пустеть, когда пешеходы и водители кинулись искать убежище от того, что надвигалось на них с вершины холма.
Сначала появился обладатель пронзительного голоса - вооруженный мужчина ростом почти в два раза выше Миляги. В каждой руке у него было по развевающемуся алому флагу. Скорость, с которой он несся, никак не отражалась на громкости и высоте его воплей. За ним появился батальон примерно так же вооруженных солдат - ни один из них не был ниже восьми футов. И наконец показался экипаж, который явно был специально сконструирован для того, чтобы подниматься и опускаться по крутым склонам города с минимальными неудобствами для пассажиров. Колеса были ростом с обладателя пронзительного голоса; посадка самого экипажа была довольно низкой. Корпус его был темным и блестящим, окна - еще темнее. Между спицами колеса попалась чайка. Она истекала кровью и билась, но не могла высвободиться. Ее предсмертные крики были скорбным, но вполне уместным дополнением к какофонии воплей и шума двигателей.
Миляга схватил Хуззах за плечо и держал ее до тех пор, пока монстр на колесах не скрылся из виду, хотя ей и не угрожала никакая опасность. Она подняла на него глаза - на лице ее сияла широкая улыбка - и спросила:
- Кто это был?
- Я не знаю.
Женщина, стоявшая в дверях у них за спиной, объяснила:
- Это Кезуар, жена Автарха. В Скориа произведены аресты. Снова Голодари.
Она сделала незаметный жест рукой, сначала проведя черту на уровне глаз, а потом поднеся пальцы ко рту и прижав костяшки мизинца и среднего к ноздрям, а безымянным оттопырив нижнюю губу. Все это было проделано со скоростью, говорившей о том, что она проделывает этот жест сотни раз на дню. Потом она пошла вниз по улице, держась поближе к домам.
- Афанасий ведь был Голодарем? - сказал Миляга. - Надо пойти и посмотреть, что там происходит.
- Мы окажемся у всех на виду, - сказал Пай.
- Будем стоять позади, - сказал Миляга. - Я хочу посмотреть, как действует враг.
Не оставив Паю времени на возражения, Миляга взял Хуззах за руку и повел ее вслед за эскортом Кезуар. Идти по такому следу было нетрудно. Повсюду, где прошли войска, лица снова высовывались из окон и дверей, словно морские анемоны, вновь показывающиеся после того, как их задела своим брюхом акула - осторожные, готовые спрятаться обратно при малейшем признаке опасности. Только пара малышей, еще не обученных науке страха, и троица чужаков находились на самой середине улицы, где свет Кометы был ярче всего. Детей быстро призвали под относительную безопасность домашнего крова, а троица продолжила свой спуск с холма.
Вскоре перед ними открылся океан. Между домами, которые были в этом районе гораздо древнее, чем в Оке Ти-Нун или Карамессе, виднелась гавань. Воздух был чистым и свежим, и они пошли быстрее. Через некоторое время жилые дома уступили место портовым сооружениям: повсюду возвышались склады, краны и башни. Местность никак нельзя было назвать пустынной. Здешних рабочих было не так-то легко запугать, как обитателей верхнего Кеспарата, и многие из них оторвались от своих дел, чтобы поглядеть, что там за суматоха. Они были наиболее однородной группой из тех, что приходилось встречать Миляге. Большинство из них были потомками смешанных браков Этаков и людей - массивные, грубоватые люди, которые в достаточном количестве с легкостью смогли бы разгромить батальон Кезуар. Когда они вступили в этот район, Миляга поднял Хуззах и посадил ее себе на плечи из опасения, что ее могут просто затоптать. Несколько докеров улыбнулись ей, а несколько заботливо отошли в сторону, чтобы дать ей возможность оседлать Милягу посреди толпы. К тому времени, когда они вновь увидели войска, людская масса надежно скрыла их.
Небольшому контингенту солдат поручили удерживать зевак, и они честно пытались выполнить поставленное задание. Но число их было слишком мало, и разбухающая толпа постепенно оттесняла кордон все ближе и ближе к месту военных действий - складу в тридцати ярдах вниз по улице, который явно был недавно взят штурмом. Стены его были щербатыми от пуль, а из окон нижнего этажа валил дым. Принимавшие участие в засаде войска, одетые в отличие от щегольского эскорта Кезуар в однотонную форму, которую Миляга уже видел в Л'Имби, в настоящий момент вытаскивали трупы из здания. Некоторые находились на втором этаже и выбрасывали мертвецов из окон (а за компанию и парочку тех, кто еще подавал признаки жизни) на быстро растущую внизу кровавую груду. Миляга вспомнил Беатрикс. Какой смысл в этих погребальных пирамидах? Что это - нечто вроде подписи Автарха?
- Тебе не надо на это смотреть, ангел, - сказал Миляга Хуззах и попытался снять ее с плеч. Но она держалась крепко, для надежности ухватив его обеими руками за волосы.
- Я хочу смотреть, - сказала она. - Я видела это вместе с папой уже много раз.
- Ладно, только постарайся, чтобы тебя не стошнило на мою голову, - предупредил Миляга.
- Глупости какие, - ответила она, до глубины души оскорбленная тем, что Миляга допускает подобную возможность.
Впереди разворачивались новые зверства. Из здания вытащили оставшегося в живых человека и швырнули его на землю перед экипажем Кезуар, двери и окна которого по-прежнему были закрыты. Еще одна жертва, испуская яростные крики, пыталась защититься от штыковых уколов окруживших ее солдат. Но все внезапно замерло, когда на крыше склада появился человек в оборванных лохмотьях. Он широко развел руки, словно приветствуя свой мученический удел, и заговорил.
- Это Афанасий! - удивленно пробормотал Пай.
Зрение мистифа было острее, чем у Миляги, который, только очень внимательно приглядевшись, убедился в его правоте. Это действительно был отец Афанасий. Его борода и волосы были длиннее, чем когда-либо. Руки, лоб и бок были в крови.
- Какого черта он там делает? - сказал Миляга. - Читает проповедь?
Афанасий обращался не только к войскам и их жертвам внизу на мостовой. Он постоянно поворачивался и к толпе. Но что бы он там ни выкрикивал - обвинения, молитвы или призывы к оружию, - его слова все равно уносил ветер. Его беззвучное выступление выглядело несколько абсурдным и уж без сомнения самоубийственным. Снизу на него уже были нацелены винтовки.
Но еще до того, как прозвучал хоть один выстрел, первый пленник, которого поставили на колени перед экипажем Кезуар, сумел ускользнуть из-под стражи. Захватившие его в плен солдаты, отвлеченные спектаклем отца Афанасия, среагировали недостаточно быстро, а когда это все-таки случилось, их жертва, презрев более краткие пути бегства, уже бежала навстречу толпе. При его приближении толпа начала расступаться, но солдаты уже взяли его на мушку. Поняв, что они собираются стрелять в направлении толпы, Миляга рухнул на колени, умоляя Хуззах поскорее слезть. На этот раз она не заставила себя упрашивать. В тот момент, когда она соскользнула с его плеч, раздалось несколько выстрелов. Он поднял глаза и сквозь мешанину тел увидел, как отец Афанасий упал, словно от удара, и тело его исчезло за парапетом вдоль края крыши.
- Проклятый дурак, - сказал он самому себе и собрался было уже подхватить Хуззах и унести ее подальше, когда второй залп заставил его замереть на месте.
Пуля попала в докера, стоявшего в ярде от того места, где Миляга, припав к земле, прикрывал Хуззах. Докер рухнул, как срубленное дерево. Поднимаясь, Миляга огляделся в поисках Пая. В сбежавшего Голодаря также попала пуля, но он по-прежнему двигался вперед, с трудом ковыляя навстречу толпе, пришедшей в полное смятение. Некоторые разбегались кто куда, некоторые, бросая вызов войскам, остались стоять на месте. Кое-кто бросился на помощь поверженному докеру.
Вряд ли Голодарь мог все это видеть. Хотя энергия все еще несла его вперед, его лицо, еще не знавшее бритвы, обмякло и было лишено всякого выражения, а его светлые глаза подернулись поволокой. Еще одна пуля попала ему в заднюю часть шеи и вылетела с другой стороны, где на горле у него были вытатуированы три тонкие линии, средняя из которых рассекала пополам адамово яблоко. Сила выстрела швырнула его вперед, и когда он упал, несколько людей, стоявших между ним и Милягой, разбежались в разные стороны. Тело его упало на землю лицом вниз в ярде от Миляги, его сотрясали предсмертные судороги, но руки все еще продолжали двигаться вперед, целенаправленно пробираясь сквозь грязь к ногам Миляги. Левая рука его обессилела, так и не достигнув цели, но правая сумела-таки нашарить стертый носок туфли Миляги.
Он услышал где-то рядом шепот Пая, который уговаривал его отойти в сторону, но он не мог оставить этого человека в последние секунды его жизни. Он начал нагибаться, намереваясь сжать умирающие пальцы в своей руке, но опоздал на пару секунд. Рука обессилела и безжизненно упала на землю.
- Ну а теперь ты идешь? - сказал Пай.
Миляга оторвал взгляд от трупа и огляделся. Эта сцена собрала ему несколько зрителей, и лица их были исполнены тревожного предчувствия, удивления и уважения, смешанных с явным ожиданием от него каких-то слов, какого-то напутствия. Ничего подобного Миляга не мог им предложить и только развел руками. Зрители продолжали смотреть на него, не мигая, и он подумал было, что они могут напасть на него, если он не заговорит, но в районе склада снова раздалась пальба, и этот момент оказался в прошлом: люди отвернулись от Миляги, а некоторые даже помотали головой, словно только что очнувшись от транса. Второго пленного уже расстреляли у стены склада, и теперь огонь велся по груде тел, чтобы добить затесавшегося туда раненого. Несколько солдат появились на крыше, по-видимому, намереваясь сбросить вниз тело отца Афанасия. Но этого удовольствия они были лишены. То ли он притворился, что в него попала пуля, то ли действительно был ранен, он сумел уползти в безопасное место, пока разыгрывалась драма внизу, но так или иначе преследователи оказались с пустыми руками.
Трое солдат из кордона, который весь разбежался в поисках укрытия, когда войска начали стрелять в толпу, теперь появились снова, чтобы забрать тело неудачливого беглеца. Однако они столкнулись с сильным пассивным сопротивлением: между ними и мертвым юношей тут же образовалась толпа, принявшаяся оттирать солдат в сторону. Солдаты проложили себе путь силой, раздавая по сторонам меткие удары штыком и прикладом, но за это время Миляга успел отойти от трупа.
Успел он и оглянуться на усеянную трупами сцену, видимую над головами толпы. Дверь экипажа Кезуар была открыта, и, окруженная плотным кольцом своих гвардейцев, она наконец-то вышла на свет божий. Это была супруга самого гнусного тирана Имаджики, и Миляга помедлил одно опасное мгновение, чтобы посмотреть, какой след оставил на ней такой интимный контакт со злом.
Когда она показалась, то одного только вида ее (даже для такого плохого зрения, как у него) оказалось достаточным, чтобы у него захватило дух. Она принадлежала человеческому роду и была красавицей. И не просто красавицей. Она была Юдит.
Пай схватил его за руку, пытаясь оттащить его в сторону, но он не поддавался.
- Посмотри на нее. Господи. Посмотри на нее, Пай. Да посмотри же ты!
Мистиф бросил взгляд на женщину.
- Это Юдит, - сказал Миляга.
- Это невозможно.
- Говорю тебе, это она! Она! Куда смотрят твои ебаные глаза? Это Юдит!
Его крик словно послужил искрой для сухого хвороста ярости, накопившейся в толпе. Было совершено внезапное нападение на трех солдат, которые по-прежнему пытались унести с собой тело мертвого юноши. Одного из них ударили палкой по голове, и он упал, а другой принялся отступать, стреляя в толпу. Пламя мгновенно разгорелось. Кинжалы были вынуты из ножен, мачете сняты с поясов. Через пять секунд толпа превратилась в армию, а еще через пять уничтожила первых трех жертв. За разыгравшейся битвой Миляге больше не было видно Юдит, и ему ничего не оставалось делать, как последовать вслед за Паем, скорее ради безопасности Хуззах, чем своей собственной. Он чувствовал себя странно неуязвимым, словно круг выжидающих взглядов был заклятьем против пули.
- Это была Юдит, Пай, - сказал он, как только они отошли достаточно далеко, чтобы слышать друг друга сквозь шум криков и выстрелов.
Хуззах держала его за руку и возбужденно повисла на ней.
- Кто такая Юдит? - спросила она.
- Одна женщина, которую мы знаем, - сказал Миляга.
- Ну как это может оказаться она? - В голосе мистифа слышались злость и раздражение. - Ну спроси себя: как это может оказаться она? Если у тебя есть ответ на этот вопрос, я рад за тебя. Действительно рад. Скажи мне его.
- Я не знаю, - сказал Миляга. - Но я привык доверять своим глазам.
- Мы оставили ее в Пятом Доминионе, Миляга.
- Если я сумел попасть сюда, то почему она не могла?
- И за два месяца успела стать женой Автарха? Неплохая карьера, как ты считаешь?
За спиной у них вновь послышалась стрельба, а вслед за ней раздался такой мощный рев людских голосов, что он отдался в камнях у них под ногами. Миляга остановился, сделал несколько шагов назад и посмотрел вниз в сторону гавани.
- Будет революция, - сказал он просто.
- Я думаю, она уже началась, - ответил Пай.
- Они убьют ее, - сказал он, начиная спускаться вниз.
- Куда это ты отправился, мать твою? - сказал Пай.
- Я с тобой, - пропищала Хуззах, но мистиф успел перехватить ее.
- Никуда ты не пойдешь, - сказал Пай. - Только домой, к бабуле и дедуле. Миляга, послушай меня. Это не Юдит.
Миляга обернулся к мистифу и заговорил, пытаясь призвать на помощь логику.
- Ну если это не она, то тогда это ее двойник, ее эхо. Какая-то часть ее здесь, в Изорддеррексе.
Пай ничего не ответил. Он только стоял, изучая Милягу и словно поощряя его своим молчанием изложить теорию более полно.
- Может быть, люди могут одновременно находиться в двух разных местах, - сказал он. Лицо его исказила недовольная гримаса. - Я знаю, что это была она, и что бы ты ни говорил, ты не сможешь меня переубедить. Вы вдвоем пойдете в Кеспарат. Подождите меня там. А я...
Прежде чем он успел закончить свои инструкции, пронзительный вопль, который ранее возвестил спуск Кезуар с высот города, раздался снова. На этот раз он был еще более пронзительным, но тут же утонул в торжественных криках толпы.
- Такое чувство, что она возвращается, - сказал Пай. Правота его слов была подтверждена через несколько секунд, когда внизу показался экипаж Кезуар в окружении жалких остатков ее свиты. У троицы было предостаточно времени, чтобы уйти с дороги грохочущих сапог и колес, ибо скорость отступления была значительно меньше скорости продвижения вперед. И дело было не только в крутом склоне: многие гвардейцы получили ранения, защищая экипаж от штурма, и истекали кровью на бегу.
- Последуют жестокие репрессии, - сказал Пай.
Миляга согласно замычал, глядя в том направлении, куда исчез экипаж.
- Я должен снова ее увидеть, - сказал он.
- Это будет трудновато, - ответил Пай.
- Она согласится встретиться со мной, - сказал Миляга. - Если я знаю, кто она, то она должна знать, кто я. Готов поставить целое состояние.
Пай не принял пари. Он просто сказал:
- И что теперь?
- Идем в твой Кеспарат и отправляем поисковый отряд за стариками Хуззах. Потом поднимемся - он кивнул в направлении дворца - и посмотрим поближе на Кезуар. У меня есть к ней несколько вопросов. Кем бы она ни была.

3

После того как троица вновь пустилась в путь, ветер стал изменять направление. Свежий морской бриз сменился жарким штурмом пустыни. Жители были хорошо готовы к подобным климатическим переменам, и при первом же намеке на смену ветра почти механические - и, следовательно, комические - приготовления стали разворачиваться по всему городу. С подоконников убирали сохнущее белье и горшки с цветами; рагемаи и кошки покинули насиженные места под солнцем и направились внутрь; навесы и тенты были скатаны, а окна закрыты жалюзи. За пару минут улица опустела.
- Мне приходилось попадать в эти проклятые бури, - сказал Пай. - По-моему, нам лучше где-нибудь укрыться.
Миляга сказал, чтобы он не волновался, и, посадив Хуззах на плечи, ускорил шаг. Они уточнили дорогу за несколько минут до того, как переменился ветер; торговец, снабдивший их необходимой информацией, оказался знатоком города. Его инструкции были просто великолепны, хотя об условиях ходьбы этого сказать было нельзя. Ветер пах, как кишечные газы, и нес с собой ослепляющий груз песка и ошеломляющую жару. Но во всяком случае, улицы были свободны. Существа, встречавшиеся им по дороге, были либо преступниками, либо сумасшедшими, либо бездомными. Сами они подходили под все три категории. Они достигли Виатикума без приключений, а оттуда мистиф и сам помнил дорогу. Примерно через два часа или чуть больше после того, как они покинули поле битвы у гавани, они достигли Эвретемекского Кеспарата. Буря стала выказывать признаки усталости, как, впрочем, и сами путешественники, но голос Пая звучал твердо и ясно:
- Вот здесь. Это то место, где я родился на свет.
Кеспарат был обнесен стеной, но ворота были открыты и качались на ветру.
- Веди нас, - сказал Миляга, опуская Хуззах на землю.
Мистиф настежь распахнул ворота и повел их по улицам, которые выступали из песчаных туч по мере того, как стихал ветер. Улица, по которой они шли, поднималась по направлению к дворцу, как и все почти улицы в Изорддеррексе, но дома, стоявшие на ней, сильно отличались от остальных зданий города. Они стояли отдельно друг от друга - высокие, с гладкими стенами и единственным окном на всю высоту, от дверей до нависающего ската четырехгранной крыши, которая придавала рядом стоящим домам вид окаменелого леса. А напротив домов вдоль улицы росли настоящие деревья, которые еще покачивались под умирающими порывами бури, словно водоросли в волнах прилива. Ветви их были такими гибкими, а маленькие белые цветочки - такими жесткими, что буря не причинила им никакого вреда.
Только заметив трепетное выражение на лице Пая, Миляга понял, какую тяжкую ношу чувств нес с собой мистиф, ступая на родную землю после стольких лет отсутствия. С такой короткой памятью, как у него, ему никогда не приходилось испытывать тяжесть этой ноши. У него не было никаких лелеемых воспоминаний о детских ритуалах, о рождественских праздниках и о нежных колыбельных. Его представления о том, что чувствует Пай, поневоле были лишь теоретической конструкцией, которая - он был уверен в этом - была просто несопоставима с реальным переживанием.
- Дом моих родителей, - сказал Пай, - находился между чианкули - он указал направо, туда, где последние песчаные порывы еще закрывали даль - и богадельней. - Он указал на белое здание слева.
- Значит, где-то близко, - сказал Миляга.
- Мне так кажется, - сказал Пай, явно огорченный шутками, которые сыграла с ним память.
- Может, спросим у кого-нибудь? - предложила Хуззах.
Пай немедленно отреагировал на это предложение: двинулся к ближайшему дому и постучал в дверь. Ответа не последовало. Тогда он подошел к следующей двери и попробовал снова. И этот дом оказался пустым. Чувствуя, что Паю становится не по себе, Миляга взял Хуззах за руку и вместе с ней поднялся с мистифом на третье крыльцо. Здесь их ждал все тот же ответ: молчание стало даже еще более ощутимым, так как ветер почти стих.
- Здесь никого нет, - сказал Пай, говоря это (Миляга понял) не только о трех пустующих домах, а обо всем погруженном в молчание Кеспарате. Буря истощила почти все свои силы. Люди уже должны были бы появиться, чтобы смести песок со ступенек и убедиться в том, что их крыши целы. Но никого не было. Изящные, аккуратные улицы были пусты от начала и до конца.
- Может быть, они все собрались в одном и том же месте, - предположил Миляга. - Здесь есть какое-нибудь место для общих собраний? Церковь или местный совет?
- Чианкули - самое ближайшее, - сказал Пай, указывая в сторону квартала желтых куполов, возвышающихся среди деревьев, по форме напоминающих кипарисы, но цвета берлинской лазури. Птицы взлетали с них в проясняющееся небо, и их тени на улицах внизу были единственным проявлением движения во всей округе.
- А что происходит в чианкули? - спросил Миляга, когда они направились к куполам.
- Ах! В дни моей молодости, - сказал Пай, имитируя легкость тона, - в дни моей молодости там мы устраивали цирки.
- Я не знал, что ты из цирковой семьи.
- Это не было похоже ни на один цирк в Пятом Доминионе, - ответил Пай. - Это был способ воскресить в своей памяти Доминион, из которого мы были изгнаны.
- Не было клоунов и пони? - сказал Миляга слегка разочарованно.
- Не было ни клоунов, ни пони, - ответил Пай и больше на эту тему говорить не пожелал.
Теперь, когда они приблизились к чианкули, масштаб сооружения и окружающие его деревья стал очевиден. От земли до верхушки самого высокого купола целых пять этажей. Птицы, совершившие один круг почета над Кеспаратом, теперь снова усаживались на деревья, болтая словно птицы минах, которые научились говорить по-японски. Внимание Миляги, ненадолго привлеченное к этому зрелищу, снова вернулось на землю, когда он услышал, как Пай сказал:
- Они не все умерли.
Между деревьями цвета берлинской лазури появились четверо сородичей мистифа. Это были чернокожие люди в балахонах из некрашеной ткани, похожие на пустынных кочевников. Часть складок своих одеяний они зажимали в зубах, прикрывая нижнюю половину лица. Ни в их походке, ни в их одежде не было ни одной детали, которая помогла бы угадать их пол. Но цель их была очевидна. Они явно собирались прогнать непрошеных гостей и для этой цели несли с собой тонкие серебряные прутья каждый около трех футов в длину.
- Ни под каким видом не двигайся и даже не говори, - сказал мистиф Миляге, когда квартет приблизился на расстояние десяти футов.
- Почему?
- Это не почетная депутация.
- А что же это тогда?
- Взвод палачей.
Сообщив это, мистиф поднял руки на уровне груди, ладонями вперед, шагнул вперед и заговорил. Говорил он не на английском, а на языке, в звуках которого Миляга уловил тот же восточный оттенок, что и в щебетании местных птиц. Может быть, они действительно говорили на языке своих хозяев?
Один из квартета разжал зубы, и вуаль упала, открыв женщину лет тридцати. Выражение лица ее было скорее удивленным, чем агрессивным. Послушав какое-то время Пая, она прошептала что-то человеку справа от нее, но в ответ он только покачал головой. Пока Пай говорил, взвод продолжал мерным шагом приближаться к нему, но когда Миляга услышал, как в монологе мистифа промелькнуло имя Пай-о-па, женщина приказала им остановиться. Еще две закутанные вуали упали вниз, открыв мужчин со столь же тонкими лицами, как и у их предводительницы. У одного были небольшие усики, но семена сексуальной неоднозначности, которые дали столь обильный урожай в Пае, были заметны и здесь. Без какого бы то ни было приказа со стороны женщины ее спутник продемонстрировал и второе проявление неоднозначности, на этот раз куда менее привлекательное. Он разжал одну из рук, державших серебряную удочку, и его оружие затрепетало на ветру, словно было сделано из шелка, а не из металла. Тогда он поднес ее ко рту и принялся обматывать вокруг языка. Она никак не хотела умещаться во рту и выпадала оттуда мягкими петлями, при этом продолжая сверкать, как настоящий стальной клинок.
Миляга не знал, представляет ли этот жест угрозу или нет, но в ответ на него Пай упал на колени и жестом указал Миляге и Хуззах, что им надо сделать то же самое. Девочка бросила жалостливый взгляд на Милягу, ожидая от него подтверждения. Он пожал плечами и кивнул. Они оба встали на колени, хотя, с точки зрения Миляги, это было самое последнее положение, которое стоило принимать перед взводом палачей.
- Приготовься бежать... - прошептал он Хуззах, и она нервно кивнула в ответ.
Человек с усиками обратился к Паю на том же языке, который использовал мистиф. В его тоне и позе не было ничего угрожающего, хотя ничто не указывало и на доброжелательное отношение. Однако в самом факте диалога уже заключалось некоторое утешение, и в какой-то момент разговора упала и четвертая вуаль. Еще одна женщина, моложе предводительницы, но куда менее любезная, вступила в разговор. Тон ее был резким и недовольным, и она рассекла своим клинком воздух в нескольких дюймах от склоненной головы Пая. Смертельная угроза, исходящая от этого оружия, не подлежала никакому сомнению. Оно издало свистящий звук во время удара и загудело после, его движение, несмотря на рябь, пробегающую по поверхности, было под абсолютным контролем владельца. Когда она кончила говорить, предводительница квартета жестом велела им встать. Пай повиновался, взглядом давая понять Миляге и Хуззах, что они должны сделать то же самое.
- Они собираются убить нас? - прошептала Хуззах.
Миляга взял ее за руку.
- Нет, - сказал он. - А если они попытаются, у меня заготовлены для них один-два фокуса в легких.
- Прошу тебя, Миляга, - сказал Пай. - Даже не...
Одного слова от предводительницы было достаточно, чтобы он осекся. Потом, отвечая на вопрос, он назвал двух своих спутников: Хуззах Апинг и Джон Фьюри Захария. Последовал еще один короткий обмен репликами между членами квартета, во время которого Пай выбрал момент для пояснения.
- Это очень деликатная ситуация, - сказал он.
- Я думаю, это нам и так ясно.
- Большинство моих людей покинули Кеспарат.
- И где они?
- Некоторых замучили и убили. Некоторых используют вместо рабов.
- Но вот возвращается их блудный сын. Так почему же они не рады?
- Они думают, что, возможно, я шпион или просто сумасшедший. В обоих случаях я представляю для них опасность. Они собираются допросить меня. Это единственная альтернатива немедленной казни.
- Возвращение домой...
- Во всяком случае, хоть несколько остались в живых. Когда мы пришли сюда, я уж было подумал...
- Я знаю, что ты подумал. Я подумал то же самое. Они говорят по-английски?
- Конечно. Но для них говорить на родном языке - это вопрос чести.
- Но они поймут меня?
- Не надо, Миляга...
- Я хочу, чтобы они знали, что мы не враги им, - сказал Миляга и обратился к взводу. - Вы уже знаете мое имя, - сказал он. - Мы пришли сюда с Пай-о-па, потому что думали, что найдем здесь друзей. Мы не шпионы. Мы не убийцы.
- Брось, Миляга, - сказал Пай.
- Вместе с Паем мы проделали долгий путь, чтобы оказаться здесь. Из самого Пятого Доминиона. И с самого начала нашего путешествия Пай мечтал о том, как он вновь увидит свой народ. Вы понимаете? Вы и есть та самая мечта, навстречу которой Пай так долго шел.
- Им нет до этого дела, Миляга, - сказал Пай.
- Им должно быть до этого дело.
- Это их Кеспарат. Пусть они поступают так, как у них тут заведено.
- Пай прав, - сказал Миляга после секундного размышления. - Это ваш Кеспарат, и мы здесь только посетители. Но я хочу, чтобы вы поняли одну очень важную вещь. - Он перевел взгляд на женщину, клинок которой чуть не снес Паю голову. - Пай - мой друг, - сказал он. - И я буду защищать моего друга до последней капли крови.
- Ты приносишь больше вреда, чем пользы, - сказал мистиф. - Пожалуйста, прекрати.
- Я думал, они встретят тебя с распростертыми объятиями, - сказал Миляга, оглядывая абсолютно бесстрастные лица четверки. - Что с ними такое приключилось?
- Они защищают то малое, что у них осталось, - сказал Пай. - Автарх уже засылал сюда шпионов. Репрессии. Похищения. Забирали детей, а отдавали головы.
- О, Господи. - С извиняющимся видом Миляга пожал плечами. - Простите меня, - сказал он, обращаясь ко всем Эвретемекам. - Я просто хотел высказать свое мнение.
- Ну, ты его высказал. Может быть, теперь ты предоставишь дело мне? Дай мне несколько часов, и я смогу убедить их в нашей искренности.
- Ну разумеется, если ты думаешь, что этого времени хватит. Мы с Хуззах можем подождать тут, пока ты выяснишь все проблемы.
- Не здесь, - сказал Пай. - Мне не кажется, что это было бы благоразумным.
- Почему?
- Просто не кажется, - сказал Пай с легкой настойчивостью в голосе.
- Ты боишься, что они собираются убить нас, так ведь?
- Ну... у меня... есть некоторые сомнения, скажем так.
- Тогда мы все сейчас уйдем.
- Такой возможности у нас нет. Я остаюсь, а вы уйдете. Вот, что они предлагают. И это не предмет для обсуждения.
- Понятно.
- Со мной все будет хорошо, Миляга, - сказал Пай. - Почему бы вам не вернуться в кафе, где мы ели завтрак? Ты сможешь его найти?
- Я могу, - сказала Хуззах. Во время этого разговора она стояла, опустив глаза вниз. Теперь она подняла их, и они были полны слез.
- Подожди меня там, ангел, - сказал Пай, впервые назвав ее милягиным прозвищем. - Оба вы ангелы.
- Если ты не присоединишься к нам до захода солнца, мы вернемся и найдем тебя, - сказал Миляга. Сказав это, он грозно расширил глаза. Улыбка была у него на губах, угроза - во взгляде.
Мистиф протянул руку для рукопожатия. Миляга взял ее и привлек мистифа к себе.
- Я не шучу, - сказал он. - Я говорю это совершенно серьезно.
- Мы поступили правильно, - сказал Пай. - Все остальное было бы неблагоразумным. Прошу тебя, Миляга, доверяй мне.
- Я всегда доверял тебе, - сказал Миляга, - и всегда буду доверять.
- Нам повезло, Миляга, - сказал Пай.
- В чем?
- В том, что мы провели все это время вместе.
Миляга встретился взглядом с Паем и понял, что мистиф прощается с ним всерьез. Несмотря на все свои оптимистические заверения, Пай, судя по всему, совершенно не был уверен в том, что они встретятся вновь.
- Я увижу тебя через несколько часов, Пай, - сказал Миляга. - Моя жизнь зависит и от этого. Ты понимаешь? Мы давали друг другу обеты.
Пай кивнул и высвободил руку из милягиного пожатия. Маленькие, теплые пальчики Хуззах уже ждали своей очереди.
- Давай-ка пойдем, ангел мой, - сказал Миляга и повел Хуззах обратно к воротам Кеспарата, оставляя Пая под охраной взвода.
Пока они шли, она оглянулась на мистифа дважды, но Миляга сопротивлялся искушению. В такой ситуации Паю будет только хуже, если он расчувствуется. Лучше вести себя так, как если б все они были уверены, что встретятся через несколько часов и будут попивать кофе в Оке Ти-Нун. В воротах, однако, он не смог удержаться от того, чтобы оглянуться на цветущую улицу и бросить последний взгляд на существо, которое он любил. Но взвод уже исчез внутри чианкули, забрав с собой блудного сына.

Глава 32

1

Наступили долгие изорддеррекские сумерки, но до полной темноты оставалось еще несколько часов. Автарх находился в комнате неподалеку от Башни Оси, куда доступ дню был закрыт. Здесь утешение, приносимое криучи, не было испорчено светом. Было так легко поверить, что все вокруг - только сон, а значит, не стоит никакого сожаления, если - или, вернее, когда - этот сон рассеется. Однако, как обычно, Розенгартен безошибочно отыскал его нишу и принес известия не менее сокрушительные, чем самый яркий свет. Попытка незаметно уничтожить оплот Голодарей, предводительствуемых отцом Афанасием, благодаря прибытию Кезуар превратилась в публичный спектакль. Вспыхнуло и быстро распространилось насилие. Судя по всему, войска, первоначально направленные для штурма оплота Голодарей, были вырезаны до последнего солдата, но проверить эту информацию не было никакой возможности, потому что путь в портовый район преграждали самодельные баррикады.

Предыдущая страница 14 Следующая страница


15 Клайв Баркер

- Только этого момента и ждали все секты, - высказал свое мнение Розенгартен. - Если мы не растопчем очаг сопротивления немедленно, то все религиозные фанатики Доминионов заявят своим последователям, что День настал.
- День Страшного Суда, что ли?
- Так они скажут.
- Может быть, они и правы, - сказал Автарх. - Почему бы не дать им побунтовать немного? Они все ненавидят друг друга. Мерцатели - Голодарей, Голодари - Зенетиков. Пусть перережут друг другу глотки.
- Но город, сэр...
- Город! Город! Что ты говоришь мне об этом трахнутом городе? Это наша жертва, Розенгартен. Неужели ты этого не понимаешь? Я сидел здесь и думал: если б я только мог заставить Комету упасть на него, я бы сделал это. Пусть он умрет так же, как жил: красиво. Что ты так опечален, Розенгартен? Будут и другие города. Я смогу построить еще один Изорддеррекс.
- Тогда, может быть, нам лучше вывезти вас сейчас, пока смута не распространилась.
- Мы здесь в безопасности или нет? - спросил Автарх. Последовало молчание. - Значит, ты не уверен.
- Там идет такая битва.
- И ты говоришь: она начала все это?
- Это носилось в воздухе.
- Но она послужила искрой? - Он вздохнул. - Черт бы ее побрал, черт бы ее побрал. Знаешь, созови-ка ты генералов.
- Всех?
- Матталауса и Расидио. Они могут превратить этот дворец в неприступную крепость. - Он поднялся на ноги. - А я намереваюсь пойти поговорить с моей ненаглядной супругой.
- Нам прийти туда к вам?
- Разве что, если вы пожелаете стать свидетелями убийства.

* * *

Как и в прошлый раз, покои Кезуар оказались пусты. Но Конкуписцентия (утратившая все свое кокетливое настроение, дрожащая и с сухими глазами, что для ее постоянно плачущего племени было эквивалентом слез) знала, где находится его супруга: в своей часовне. Он ворвался внутрь в тот момент, когда Кезуар зажигала свечи у алтаря.
- Я звал тебя, - сказал он.
- Да, я слышала, - сказала она. Ее голос, некогда выпевавший каждое слово, теперь был тусклым и невзрачным, как и весь ее вид.
- И почему же ты не ответила?
- Я молилась, - сказала она. Задев небольшой факел, с помощью которого она зажигала свечи, Кезуар повернулась к алтарю. Подобно ее покоям, он был коллекцией всевозможных излишеств. Вырезанный из дерева и расписанный Христос висел на позолоченном кресте, в окружении херувимов и серафимов.
- И за кого же ты молилась? - спросил он.
- За себя, - ответила она просто.
Он схватил ее за плечо и развернул к себе лицом.
- А как насчет людей, которых разорвала толпа? За них ты не молилась?
- За них есть кому помолиться. У них есть люди, которые любили их. А у меня никого нет.
- Сердце мое истекает кровью, - сказал он.
- Нет, это неправда, - сказала она. - Но Скорбящий истекает кровью ради меня.
- Сомневаюсь в этом, леди, - сказал он, более позабавленный ее благочестием, нежели раздраженный.
- Я видела Его сегодня, - сказала она.
Новое проявление самомнения. Он поспособствовал ему.
- Где это было? - спросил он, сама искренность.
- У гавани. Он появился на крыше, прямо надо мной. Они попытались застрелить Его, и Он был ранен. Я сама видела, как Его ранило. Но когда они принялись искать тело, оно исчезло.
- Знаешь, тебе надо отправиться в Бастион к остальным сумасшедшим женщинам, - сказал он ей. - Там ты сможешь ожидать Второе Пришествие. Если хочешь, можешь все это забрать с собой.
- Он придет ко мне сюда, - сказала она. - Он не боится. Это ты боишься.
Автарх опустил взгляд на свою ладонь.
- Разве я обливаюсь потом? Нет. Разве я стою на коленях, умоляя Его о снисхождении? Нет. Обвини меня в каких угодно преступлениях, и, возможно, я окажусь виновным. Но страха во мне не будет. Ты должна это знать.
- Он здесь, в Изорддеррексе.
- Так пусть Он придет. Я буду здесь. Он найдет меня, раз уж я Ему так нужен. Но, сама понимаешь, он найдет меня не за молитвой. Может быть, я буду писать. Интересно, способен ли Он вынести это зрелище? - Автарх схватил руку Кезуар и зажал ее у себя между ног. - Может быть, именно Ему придется проявить смирение. - Он рассмеялся. - Ты когда-то молилась на этого паренька, леди. Помнишь? Скажи, что помнишь?
- Я сознаюсь в этом.
- Это не преступление, чтобы в нем сознаваться. Так уж мы созданы. Нам остается только нести это бремя. - Он неожиданно придвинулся совсем близко. - Не думай, что ты можешь бросить меня ради Него. Мы принадлежим друг другу. Если ты причинишь вред мне, то этим самым ты навредишь и себе. Подумай об этом хорошенько. Если наша мечта сгорит, мы поджаримся вместе.
Его слова начали доходить до нее. Она уже не пыталась высвободиться из его объятий и вся дрожала от ужаса.
- Я не хочу отнимать у тебя твои утешения. Оставь при себе своего Скорбящего, если он помогает тебе хорошо спать по ночам. Но помни, что наша плоть едина. Каким бы заклинаниям ты ни научилась в Бастионе, ты осталась тем же, кем и была.
- Одних молитв недостаточно... - сказала она, отчасти обращаясь к самой себе.
- Да от них вообще нет никакого толку.
- Тогда мне надо найти Его. Приблизиться к Нему. Показать Ему свою любовь.
- Никуда ты не пойдешь.
- Я должна. Другого выхода нет. Он в городе и ожидает меня.
Она оттолкнула его от себя.
- Я пойду к Нему в лохмотьях, - сказала она, начиная рвать свои платья. - Или нет, обнаженной! Лучше всего обнаженной!
Автарх больше не пытался привлечь ее к себе, а наоборот отстранился, словно ее безумие было заразным. Она продолжала раздирать свои одежды, расцарапывая в кровь кожу, и начала громко молиться. Молитва ее была полна обещаний прийти к Нему, встать на колени и взмолиться о Его прощении. Когда она повернулась, чтобы излить все эти разглагольствования на алтарь, Автарху надоела ее истерика. Обеими руками он схватил ее за волосы и вновь привлек ее к себе.
- Ты плохо меня слушала, - произнес он голосом, в котором и сочувствие, и отвращение были сметены волной ярости, неподвластной даже криучи. - В Изорддеррексе есть только один Бог!
Он отшвырнул ее в сторону и поднялся по ступенькам алтаря, сшибив все свечки одним широким взмахом руки. Потом он полез на сам алтарь, чтобы скинуть вниз распятие. Кезуар бросилась вслед за ним, чтобы помешать ему, но ни ее призывы, ни ее кулаки не могли остановить его. Первым настал черед позолоченных серафимов, которых он оторвал от деревянных облачков и бросил вниз на землю. Потом он взялся за голову Спасителя и потянул. Терновый венец Его был изготовлен со всей тщательностью, и колючки впились в пальцы и ладони Автарха. Но уколы только добавили ярости его мышцам, и треск ломающегося дерева возвестил его победу. Распятие оторвалось от стены, и ему надо было только сделать шаг в сторону, чтобы дать силе тяжести увлечь его к земле. На мгновение он подумал, что Кезуар решила броситься под него, но в самый последний миг она отшатнулась назад. Распятие упало посреди останков расчлененных серафимов. В тот момент, когда оно коснулось каменного пола, раздался сильный треск.
Шумная сцена, разумеется, привлекла свидетелей. Со своего места на алтаре он увидел, как в часовню вбежал Розенгартен с оружием в руках.
- Все в порядке, Розенгартен! - выдохнул он. - Самая тяжелая часть работы уже сделана.
- У вас идет кровь, сэр.
Автарх принялся высасывать кровь из ранок на руках.
- Прошу тебя, распорядись о том, чтобы мою жену препроводили в ее комнату, - сказал он, выплевывая кровь, смешанную с чешуйками позолоты. - У нее необходимо изъять все острые инструменты и вообще все предметы, которыми она может нанести себе вред. Боюсь, что она очень больна. Отныне нам придется наблюдать за ней круглые сутки.
Кезуар стояла на коленях среди обломков распятия и рыдала.
- Прошу тебя, леди, - сказал Автарх, спрыгивая с алтаря, чтобы заставить ее подняться. - К чему зря тратить слезы на мертвеца? Не молись ничему, леди, кроме... - Он запнулся на мгновение, удивленный своими собственными словами, и произнес: - ...кроме своего Подлинного «Я».
Она подняла голову и утерла слезы, чтобы устремить на него озадаченный взгляд.
- У меня есть для тебя немного криучи, - сказал он. - Чтобы ты чуть-чуть успокоилась.
- Я не хочу криучи, - пробормотала она бесцветным голосом. - Я хочу только прощения.
- Тогда я прощаю тебя, - сказал он с безупречной искренностью.
- Не от тебя.
Он некоторое время понаблюдал за ее горем.
- Мы же собирались любить и жить вечно, - сказал он тихо. - Почему же ты стала такой старой?
Она не ответила, и он оставил ее среди обломков. Подчиненный Розенгартена Сеидукс уже появился, чтобы заняться ей.
- Будь с ней почтителен, - сказал он Сеидуксу, пока они шли к двери. - Когда-то она была великой леди.
Он не стал наблюдать за процедурой выдворения и отправился вместе с Розенгартеном на встречу с генералами Матталаусом и Расидио. После физических усилий он чувствовал себя лучше. Хотя, как всякий великий Маэстро, он был не подвержен бегу времени, все же иногда организм его становился вялым и нуждался в хорошей встряске. А какое занятие подходит для этого лучше, чем сокрушение идолов?
Однако, когда они проходили мимо окна, выходящего за город, шаг его утратил пружинистость, ибо сверху были видны признаки значительных разрушений. Несмотря на все его самоуверенные речи о строительстве нового Изорддеррекса, все же ему больно будет созерцать, как распадается этот, Кеспарат за Кеспаратом. Уже с полдюжины столбов дыма поднимались над вспыхнувшими по городу пожарами. В гавани горели корабли, также были объяты пламенем бордели в районе Ликериш-стрит. Как и предсказывал Розенгартен, каждый проповедник в городе исполняет свои собственные пророчества. Те, кто утверждал, что зараза приходит с моря, жгут корабли. Те, кто порицал секс, швыряют факелы в бордели. Он оглянулся назад, услышав возобновившиеся рыдания своей супруги.
- Наверное, не надо мешать ей плакать, - сказал он. - У нее есть для этого подходящий повод.

2

Масштабы того ущерба, который Дауд причинил себе своим опозданием на Изорддеррекский Экспресс, стали очевидны только после их окончательного прибытия в забитый иконами подвал под домом торговца. Хотя он и избежал горькой участи вывернутого наизнанку, его вторжение серьезно отразилось на его внешнем виде. Он выглядел так, словно его протащили лицом вниз по недавно посыпанной гравием дороге. Кожа на его лице и руках превратилась в рваные лоскуты, из-под которых струилась жидкая слизь, которая текла в его жилах. В последний раз, когда Юдит видела его раненым, он сам разрезал себе запястье и, судя по всему, вообще не испытывал никакой боли. Теперь все было иначе. Хотя он сжимал ее запястье так, что вырваться было невозможно, и угрожал ей смертью, рядом с которой гибель Клары показалась бы благословенным избавлением, если она вздумает попытаться сбежать от него, он был и сам уязвим, и лицо его скривилось от боли, когда он тащил ее по лесенке в дом над ними.
Не так представляла она себе свои первые шаги в Изорддеррексе. Но и то зрелище, которое ожидало ее наверху, также показалось ей невероятным. Или наоборот, слишком вероятным. Дом, который оказался пустым, был большим и светлым. Его конструкция и внутреннее убранство были тоскливо узнаваемыми. Она напомнила себе, что ведь это дом Греховодника, делового партнера Оскара, и влияние эстетики Пятого Доминиона неизбежно должно оказаться довольно сильным в доме, одна из дверей которого выводит прямо на Землю. Но представления о домашнем уюте, которые вызывал у нее этот интерьер, были удручающе обыденными. Единственной уступкой экзотике был надутый попугай на насесте у окна. В остальном же это был типичный пригородный домик, начиная с ряда семейных фотографий у часов на каминной доске и кончая увядающими тюльпанами в вазе на хорошо отполированном обеденном столе. Она была уверена, что на улице ее ждут более необычные зрелища, но Дауд был не в настроении - и, собственно говоря, не в состоянии - исследовать окрестности. Он сказал ей, что они подождут, пока ему не станет лучше, и если кто-нибудь из обитателей покажется за это время, то она должна хранить молчание. Разговаривать будет он, иначе она подвергнет опасности не только свою собственную жизнь, но и жизнь всей семьи Греховодника.
Она ни на секунду не усомнилась в его способности устроить массовое убийство, тем более в таком состоянии. Он потребовал, чтобы она помогла ему унять боль. Она послушно омыла его лицо с помощью воды и кухонных полотенец. К сожалению, ущерб носил более поверхностный характер, чем ей показалось вначале, и как только раны были промыты, он быстро начал выказывать признаки выздоровления. Перед ней возникла дилемма. Учитывая то обстоятельство, что он исцелялся с нечеловеческой быстротой, если она собиралась использовать его уязвимое состояние для побега, то надо было сделать это быстро. Но если она сделает это - убежит прямо сейчас, - то она окажется без своего единственного проводника в этом городе. И, что еще более важно, она удалится от места, в которое, как она надеялась, может вскоре прибыть Оскар, последовав за ней через Ин Ово. Она не могла позволить себе такой риск и разминуться с ним в городе, который, судя по всему, был настолько велик, что они могут бродить по нему десять жизней и так ни разу и не встретиться.

* * *

Вскоре начал подниматься ветер, принесший одного из членов семьи Греховодника домой. Долговязая девушка лет около двадцати, одетая в длинный жакет и цветастое платье, приветствовала двух незнакомцев, один из которых, к тому же, явно оправлялся от серьезных телесных повреждений, с деланным оживлением.
- Вы друзья Папы? - спросила она, снимая очки со своих сильно косивших глаз.
Дауд ответил утвердительно и стал объяснять, как они здесь оказались, но она вежливо попросила его отложить свою историю до того момента, как она закроет окно, чтобы защититься от приближающейся бури. Она попросила Юдит помочь ей, и Дауд не стал возражать, правильно предположив, что его пленница не отважится убежать в незнакомый город в преддверии бури. Первые порывы уже забарабанили в дверь, и Юдит последовала за Хои-Поллои по дому, закрывая на задвижки даже те окна, которые были открыты хотя бы на дюйм, и опуская жалюзи на тот случай, если стекла выбьет порывами ветра. Хотя песчаный ветер уже затмил даль, Юдит все же удалось немного разглядеть город. Увидела она удручающе мало, но этого было достаточно, чтобы она убедилась в том, что когда наконец она пройдет по улицам Изорддеррекса, месяцы ее ожиданий будут с лихвой вознаграждены.
Мириады улиц покрывали возвышающиеся над домом склоны, увенчанные величественными стенами и башнями того, что Хои-Поллои назвала дворцом Автарха, а прямо из окна мансарды открывался вид на океан, блистающий сквозь усиливающуюся бурю. Но эти зрелища - океан, крыши и башни - были доступны ей и в Пятом Доминионе. О том, что это место находится в другом Доминионе, говорил вид находившихся на улице существ. Среди них некоторые были людьми, многие - нет, все они спешили укрыться от ветра. Некое создание с огромной головой ковыляло вверх по улице, таща под мышками нечто вроде двух остроносых свиней, издающих яростный лай. Несколько молодых людей, лысых и одетых в балахоны, пронеслись в другом направлении, размахивая над головами дымящими кадилами, словно пращами. Раненого, яростно вопящего человека с канареечно-желтой бородой и фарфорово-белой кожей вносили в дом напротив.
- Повсюду восстания, - сказала Хои-Поллои. - Надеюсь, что папа скоро придет.
- Где он? - спросила Юдит.
- Он в порту. Ожидает прибытия товара с островов.
- А вы не можете позвонить ему?
- Позвонить? - переспросила Хои-Поллои.
- Ну, вы знаете, это такая...
- Я знаю, что это такое, - раздраженно сказала Хои-Поллои. - Но они запрещены законом.
- Почему?
Хои-Поллои пожала плечами.
- Закон есть закон, - сказала она. Прежде чем опустить жалюзи на последнем окне, она устремила взгляд в бурю. - Папа будет благоразумен, - сказала она. - Я всегда говорю ему: будь благоразумен, и он всегда меня слушается.
Они спустились вниз и обнаружили, что Дауд стоит на крыльце, а дверь у него за спиной распахнута настежь. В дом задувал жаркий песчаный ветер, пахнущий пряностями и дальними странами. Хои-Поллои крикнула Дауду, чтобы он немедленно зашел в дом. Тон ее был таким пронзительным, что Юдит испугалась за ее голосовые связки, но Дауд, похоже, был рад играть роль непутевого гостя и незамедлительно выполнил ее распоряжение. Она захлопнула дверь, заперла ее на засов и спросила, не хочет ли кто-нибудь чаю. В ситуации, когда лампы в комнатах бешено раскачивались, и ветер завывал в каждой щели, было трудно делать вид, что все идет, как обычно, и, однако, Хои-Поллои удалось ни на шаг не отступить от самых банальных тем, занимая гостей, пока они ожидали порцию чая «Дарджилинг» и сдобных бисквитов. Полная абсурдность ситуации стала немного забавлять Юдит. Вот они сидят и пьют чай, в то время как город несказанных чудес сотрясается в непосредственной близости от бурь и революций. Если Оскар появится сейчас, - подумала она, - он будет очень доволен. Сядет на стул, будет макать бисквит в чай и рассуждать о крикете, как и положено идеальному англичанину.
- А где все остальные члены вашей семьи? - спросил Дауд у Хои-Поллои, когда разговор снова вернулся к ее отсутствующему отцу.
- Мама и братья уехали за город, - сказала она, - туда, где поспокойнее.
- А вы не хотели поехать вместе с ними?
- Но ведь папа здесь. Кто-то должен за ним присматривать. Конечно, он в основном ведет себя благоразумно, но мне надо ему постоянно напоминать.
Особенно злобный порыв ветра оторвал несколько черепиц, загремевших по крыше, словно ружейная канонада. Хои-Поллои подскочила на стуле.
- Если бы папа был здесь, - сказала она, - думаю, он предложил бы чем-нибудь успокоить нервы.
- А что у тебя есть, дорогуша? - спросил Дауд. - Может быть, немножко коньяка? Ведь Оскар всегда привозит с собой коньяк, не так ли?
Она ответила утвердительно, достала бутылку и разлила коньяк по крошечным рюмочкам.
- Доттерела тоже он привез, - сказала она.
- Кто такой Доттерел? - поинтересовалась Юдит.
- Попугай. Он подарил мне его, когда я была маленькая. У попугая была подружка, но ее съел соседский рагемай. Скотина! Теперь Доттерел один, и он несчастлив. Но Оскар собирается скоро привезти мне нового попугая. Он обещал. Как-то он привез маме жемчужное ожерелье. А папе от всегда привозит газеты. Папа любит газеты.
Она продолжала говорить в том же духе, почти не прерываясь. Тем временем рюмочки были уже несколько раз осушены и вновь наполнены, и Юдит почувствовала легкое опьянение. Звук непрекращающегося монолога и легкое покачивание света над головой оказали на нее сильное снотворное действие, и она в конце концов спросила, нельзя ли ей где-нибудь ненадолго прилечь. И вновь Дауд не стал возражать, позволив Хои-Поллои отвести Юдит в гостевую комнату и сказать вслед: «Спокойной ночи, дорогуша».
Она благодарно положила на подушку свою гудящую голову, подумав о том, что имеет смысл немного поспать, пока буря все равно не позволяет выйти на улицу. Когда она закончится, ее экспедиция начнется - с Даудом или без него. Оскар не отправился сразу вслед за ней, это точно. Либо он слишком сильно пострадал, либо запоздавшая посадка Дауда повредила сам экспресс. Но что бы ни произошло, она не может откладывать свое путешествие. Когда она проснется, она оставит далеко позади силы, барабанящие в окна, и бурей ринется в Изорддеррекс.

* * *

Ей снилось, что она оказалась в месте великой скорби. Темные покои со ставнями, закрытыми для защиты от той же бури, которая бушевала за стенами комнаты, где она спала, видела сон и знала, что спит и видит сон. И в этих покоях раздавался звук женских рыданий. Горе было таким осязаемым, что она почувствовала, как сжалась ее грудь, и она захотела утешить женщину, как ради нее, так и ради себя самой. Она двинулась через мрак по направлению к звуку, натыкаясь на покрывало за покрывалом. Все они были тонкими, как паутина, словно приданное сотни невест было развешано в этой комнате. Однако, прежде чем она смогла добраться до плачущей женщины, чья-то фигура приблизилась к кровати, в которой она лежала, и прошептала ей: «...криучи...»
Сквозь покрывала Юдит мельком увидела обладателя шепелявого голоса.
Более странной фигуры ей никогда не приходилось видеть даже во сне. Существо было бледным, даже во мраке, и обнаженным, со спины его свисал целый сад хвостов. Юдит подалась вперед, чтобы разглядеть его получше, и существо также заметило ее - или, во всяком случае, вызванное ею движение покрывал, - потому что оно окинуло взглядом комнату, словно в ней был призрак. Его голос вновь зазвучал, и в нем послышалась тревога.
- Здесь еста ктот, гожа, - сказало оно.
- Я никого не замечаю. В особенности, Сеидукса.
- Я не говорита Сеидукса. Я видета никтот, но я чуята ктот здесь еста.
Рыдания стали тише. Женщина подняла глаза. Между ней и Юдит висели покрывала, и комната действительно была темной, но Юдит безошибочно узнала свои черты, хотя волосы ее были влажными от пота и прилипли к голове, а глаза распухли от слез. Она не отпрянула при виде самой себя, постаралась замереть, насколько это доступно духам, окруженным паутиной, и смотрела, как женщина приподняла голову на кровати. На лице ее отразилось блаженство.
- Он послал ангела, - сказала она существу, стоявшему рядом с ней. - Конкуписцентия... Он послал ангела, чтобы вызвать меня.
- Да?
- Да, абсолютно точно. Это знамение. Я удостоюсь прощения.
Шум у двери привлек внимание женщины. Человек в военной форме, лицо которого было освещено только сигаретой, которой он затягивался, стоял и наблюдал за ней.
- Убирайся, - сказала женщина.
- Я пришел только для того, чтобы посмотреть, в порядке ли вы, мадам Кезуар.
- Я же сказала, Сеидукс, убирайся.
- Если вам что-нибудь понадобится...
Кезуар внезапно вскочила и бросилась сквозь покрывала в направлении Сеидукса. Нападение застало врасплох как Юдит, так и саму жертву. Хотя Кезуар была на голову ниже своего тюремщика, страха в ней не было. Она выбила сигарету из его губ.
- Я не хочу, чтобы ты наблюдал за мной, - сказала она. - Убирайся. Слышишь? Или мне закричать, что меня насилуют?
- Как вам будет угодно! - сказал он, выходя из комнаты. - Как вам будет угодно!
Кезуар захлопнула за ним дверь и стала внимательно оглядывать комнату.
- Где ты, дух? - спросила она, идя назад сквозь покрывала. - Ты ушел? Нет, не ушел, - она повернулась к Конкуписцентии. - Ты чувствуешь его присутствие? - Существо казалось слишком испуганным, чтобы вымолвить хотя бы слово. - Я ничего не чувствую, - сказала Кезуар, неподвижно стоя среди колышущихся покрывал. - Проклятый Сеидукс! Он прогнал духа!
За неимением способов опровергнуть это, все, что оставалось делать Юдит, это ждать рядом с кроватью, надеясь, что после изгнания Сеидукса их способности воспринимать ее присутствие вскоре восстановятся. Она вспомнила, как Клара говорила о склонности мужчин к разрушению. Разве ей сейчас не довелось видеть пример этого? Одного присутствия Сеидукса оказалось достаточно, чтобы прервать контакт между спящим и бодрствующим духами. Конечно, он сделал это, сам того не ведая, не подозревая о своей силе, но это не могло быть оправданием для него. Сколько раз на дню он и его собратья - разве Клара не говорила, что они принадлежат к другому виду? - тупо препятствовали соединению более тонких и нежных существ?
Кезуар села на кровать, давая Юдит возможность поразмыслить над загадкой, которую представляло ее лицо. С того момента, как она оказалась здесь, она не сомневалась, что ее теперешнее путешествие имеет ту же природу, что и ее путешествие в Башню. И в том и в другом случае ее дух использовал свободу сна, чтобы невидимым передвигаться по реальному миру. Загадку того, что теперь ей не понадобился для этого голубой глаз, она отложит на потом. Сейчас ее волновал другой вопрос: каким образом у этой женщины могло оказаться ее лицо? Может быть, этот Доминион является чем-то вроде зеркала того мира, который она оставила? А если нет - если она единственная женщина Пятого Доминиона, у которой есть абсолютный двойник, - то что этот факт может означать?
Ветер начал стихать, и Кезуар велела служанке открыть ставни. В атмосфере по-прежнему висела красная пыль, но, подлетев к подоконнику рядом со служанкой, Юдит увидела такое зрелище, от которого, будь у нее дыхание в теперешнем состоянии, его бы обязательно перехватило. Они находились высоко над городом, в одной из тех башен, которые она мельком видела, проходя по дому Греховодника вместе с Хои-Поллои. Перед ней открывался не просто Изорддеррекс - это было зрелище его разрушения. В дюжине мест за пределами стен дворца Автарха пылали пожары, а в пределах этих стен, во внутренних двориках, строились войска. Вновь обернувшись к Кезуар, Юдит впервые обратила внимание на роскошное убранство комнаты, в которой она обнаружила женщину. Стены были покрыты гобеленами, мебель была позолоченной. Если это и была тюрьма, то достойная королевского величия.
Кезуар подошла к окну и окинула взглядом горящий город.
- Я должна найти Его, - сказала она. - Он послал ангела, для того чтобы он привел меня к Нему, а Сеидукс прогнал его. Значит, я должна сама найти Его. Этой ночью...
Юдит слушала, но довольно рассеянно. Ум ее отвлекся на мысли о царившей в комнате роскоши и о том, что это могло ей сообщить о ее двойняшке. Судя по всему, она делила лицо с женщиной, обладающей большой властью, но теперь лишенной ее и собирающейся разорвать сковавшие ее цепи. Судя по всему, ею двигала в этом любовь. Где-то в городе скрывался мужчина, с которым она страстно жаждала воссоединиться: любовник, который посылал ангелов нашептывать ей в ухо нежные глупости. Интересно, что же это был за человек? Может быть, Маэстро, маг?
Оглядев город, Кезуар отошла от окна и направилась в туалетную комнату.
- Я не могу отправиться к Нему в таком виде, - сказала она, начиная раздеваться. - Это было бы постыдно.
Женщина поймала взглядом свое отражение в одном из зеркал и села напротив него, с отвращением изучая свое лицо. От слез тушь у нее на ресницах превратилась в жидкую грязь, и ее щеки и шея были все в черных пятнышках. Она достала из туалетного столика кусок ткани, смочила его каким-то ароматным маслом и стала отчищать кожу.
- Я пойду к Нему обнаженной, - сказала она, улыбаясь в предвкушении этого удовольствия. - Такой Он примет меня с большей благосклонностью.
Загадочный возлюбленный интриговал Юдит все больше и больше. Слыша свой собственный голос, возбужденный мыслями о наготе, Юдит почувствовала искушение. Разве не здорово будет посмотреть на их половой акт? Наблюдение за своим собственным совокуплением с изорддеррекским Маэстро не входило в число тех чудес, которые она ожидала найти в этом городе, но мысль об этом вызвала в ней такое эротическое томление, что она не могла от нее отказаться. Она изучала отражение отражения. Хотя между ними и существовали некоторые различия косметической природы, черты были ее, до последней морщинки и родинки. Это не было лицо, похожее на нее, это была она сама, и это наблюдение вызвало у нее странное волнение. Ей надо как-то суметь поговорить с этой женщиной сегодня ночью. Даже если их абсолютное сходство - всего лишь каприз природы, они, безусловно, смогут пролить свет на жизнь друг друга, обменявшись своими историями. Лично ей был нужен только намек: в каком районе города ее двойник намеревается искать своего любовника - Маэстро.
Очистив лицо, Кезуар поднялась и вернулась обратно в спальню. Конкуписцентия сидела у окна, и Кезуар подошла к ней. Юдит приблизилась к служанке на расстояние нескольких дюймов, но все равно слова Кезуар были едва слышны.
- Нам понадобится нож, - сказала она.
Служанка покачала головой.
- Все взята, - сказала она. - Ты зната как следить за нам.
- Тогда мы должны сами его сделать, - сказала Кезуар. - Сеидукс попытается помешать нам уйти отсюда.
- Ты хоч его убита?
- Да, хочу.
Этот разговор напугал Юдит. Хотя Сеидукс и отступил, когда Кезуар пригрозила ему закричать, Юдит сомневалась, что он проявит ту же уступчивость в случае физического нападения. Наоборот, какой более удобный повод может представиться ему для восстановления своего мужского превосходства, если она двинется на него с ножом? Если б она могла, она повторила бы Кезуар слова Клары о мужчине-разрушителе, в надежде удержать Кезуар от необдуманных действий. Это было бы проявлением невыносимой иронии - потерять эту женщину сейчас, оказавшись (безусловно, неслучайно, хотя в настоящий момент казалось именно так) после путешествия через пол-Имаджики не где-нибудь, а именно в ее комнате.
- Я знаю делать ножи, - сказала Конкуписцентия.
- Так сделай, - ответила Кезуар, придвигаясь еще ближе к своей сообщнице.
Юдит пропустила их следующие реплики, потому что кто-то позвал ее по имени. В удивлении она стала оглядывать комнату, но на полпути узнала голос. Это была Хои-Поллои, решившая разбудить спящую после окончания бури.
- Папа пришел! - услышала Юдит ее голос. - Проснитесь, папа пришел.
У нее не было времени попрощаться с Кезуар. Вот перед ней была ее комната - и вот, в следующее мгновение, вместо нее возникло лицо дочери Греховодника, которая трясла ее за плечо.
- Папа... - сказала она снова.
- Да-да, хорошо, - резко ответила Юдит, надеясь, что девушка уйдет, не громоздя дальнейших разглагольствований между ней и ее сном. Она знала, что у нее есть считанные секунды на то, чтобы захватить сон с собой в явь, а иначе он погрузится в глубины ее памяти и там уже не разглядеть его подробностей. Но ей повезло. Хои-Поллои заторопилась обратно к своему папочке, предоставив Юдит возможность повторить вслух все то, что она видела и слышала. Кезуар и ее служанка Конкуписцентия, Сеидукс и заговор против него. И, конечно, любовник. Нельзя забывать любовника, который, наверное, в этот самый момент сидит где-нибудь в городе и тоскует по своей возлюбленной, запертой в позолоченной тюрьме. Зафиксировав все это в своей голове, она зашла сначала в ванную, а потом спустилась вниз к Греховоднику.
У хорошо одетого и раскормленного Греховодника было лицо, которому явно не шло исказившее его гневное выражение. В своей ярости он выглядел слегка абсурдно: черты его были слишком округлыми, а рот - слишком маленьким для тех гневных речей, которые из него изливались. Их представили, но для обмена любезностями времени не было. Ярость Греховодника нуждалась в выходе, и, похоже, ему было не очень-то важно, кто его слушает, лишь бы на лицах отражалось сочувствие. У него была для ярости серьезная причина. Его склад рядом с гаванью был спален дотла, а сам он с трудом избежал гибели от рук толпы, которая захватила уже три Кеспарата и объявила их независимыми городами-государствами, тем самым бросив вызов Автарху. «До этого момента, - сказал он, - дворец сделал не так много. Небольшие военные отряды были посланы в Карамесс, в Оке Ти-Нун и семь Кеспаратов на другой стороне холма, чтобы подавлять там все признаки бунта. Но никаких ответных мер пока не было предпринято против восставших, захвативших гавань».
- Это самая обыкновенная чернь, - сказал торговец. - У них нет уважения ни к собственности, ни к человеческой личности. Уничтожать все без разбору - вот все, на что они годны! Я не большой любитель Автарха, но он должен стать выразителем интересов порядочных людей, вроде меня, в такие дни, как эти! Мне надо было продать свое дело еще год назад. Я говорил с Оскаром об этом. Мы собирались уехать из этого проклятого города. Но я держался до конца, потому что верил в людей. Это было моей ошибкой, - сказал он, устремив взор к потолку, словно человек, пострадавший из-за своей собственной порядочности. - Моя вера была слишком сильна. - Он посмотрел на Хои-Поллои. - Разве не так?
- Так, папа, так.
- Ну что ж, теперь все будет иначе. Пойди упакуй наши вещи, радость моя, этим вечером мы уезжаем.
- А как же дом? - сказал Дауд. - И коллекция внизу в подвале?
Греховодник метнул взгляд на Хои-Поллои.
- Почему бы тебе не начать упаковывать вещи прямо сейчас? - сказал он, явно стесняясь обсуждать свою контрабандную деятельность в присутствии дочери. Он бросил такой же взгляд и на Юдит, но она притворилась, что не поняла его значения, и осталась сидеть. Примирившись с ее присутствием, он начал говорить.
- Когда мы покинем этот дом, мы покинем его навсегда, - сказал он. - Я совершенно уверен, что в самом скором времени здесь не останется ничего. Все будет сметено с лица земли. - Обиженный буржуа, взывающий к гражданской стабильности, неожиданно превратился в проповедника, вещающего о конце света. - Рано или поздно это должно было случиться. Не могли же они вечно держать под контролем эти секты.
- Они? - спросила Юдит.
- Автарх. И Кезуар.
Звук этого имени прозвучал, как удар колокола у нее над ухом.
- Кезуар? - переспросила она.
- Его жена. Наша Изорддеррекская Леди - мадам Кезуар. Если хотите знать мое мнение, это она погубила его. Он всегда прятался от посторонних глаз, что было весьма мудро. Никто и не вспоминал о нем, пока торговля шла хорошо, и на улицах горели фонари. Налоги, конечно, были для нас всех тяжким бременем, в особенности, для людей семейных, вроде меня, но, доложу я вам, у нас здесь дела обстоят еще получше, чем в Паташоке или Яхмандхасе. Нет, я бы не сказал, чтобы мы его сильно обманывали. А вы только послушайте, какие рассказывают истории о том времени, когда он начал править: хаос, да и только! Половина Кеспаратов воевала с другой половиной. Он принес стабильность. Люди начали процветать. Нет, политика его тут не при чем, это все она, она его погубила. Все было прекрасно до тех пор, пока она не начала вмешиваться. Я думаю, она воображает, что оказывает нам величайшую честь, удостаивая нас своими публичными появлениями.
- А вы... видели ее? - спросила Юдит.
- Нет, в лицо нет. Она не показывается на глаза, даже когда посещает казни. Хотя я слышал, что сегодня она показалась открыто. Кое-кто даже утверждает, что видел ее лицо. Отвратительное, говорят. Зверское, тупое. Я не удивлен. Все эти казни - это ее выдумка. Явно ей все это нравится. Ну а людям это не по вкусу. Налоги - согласны. Небольшая чистка, несколько политических процессов - и это тоже, да, мы можем согласиться с этим. Но нельзя превращать закон в спектакль для публики. Это издевательство, а мы в Изорддеррексе никогда не издеваемся над законом.
Он продолжал и дальше в том же духе, но Юдит не слушала его. Она пыталась скрыть овладевшую ей взрывоопасную смесь чувств. Кезуар, женщина с ее лицом, оказалась одним из двух властителей Изорддеррекса, а стало быть, и всей Имаджики. Могла ли она теперь сомневаться в том, что попала в этот город неслучайно? Ее лицо обладало властью. Ее лицо было скрыто от всего мира, но способно было сделать уступчивым самого Автарха Изорддеррекса. Вопрос был в одном: что все это значило? Может быть, после столь непримечательной жизни на земле судьба забросила ее в Доминион, чтобы она хотя бы чуть-чуть узнала вкус власти, столь привычной для ее двойника? Или она была подставным лицом, призванным сюда, чтобы понести наказания за преступления, совершенные Кезуар? А если и так, то кем она была призвана? Совершенно ясно, что здесь должен быть замешан Маэстро, имеющий прямой доступ к Пятому Доминиону, в котором у него есть свои агенты. Является ли Годольфин составной частью этого заговора? Или, возможно, Дауд? Это больше похоже на правду. А Кезуар? Знает ли она об этом заговоре и принимает ли в нем непосредственное участие?
Этой ночью она все узнает, пообещала Юдит себе. Этой ночью она найдет способ перехватить Кезуар на пути к ее любовнику, рассылающему ангелов, и еще до того, как наступит новый день, ей уже будет известно, какая роль предназначена ей в этом Доминионе - сестры или козла отпущения.

Глава 33

Миляга поступил так, как и обещал Паю: он оставался вместе с Хуззах в кафе, где утром они завтракали, до тех пор, пока Комета не исчезла за горой и дневной свет не уступил место сумеркам. Это было испытанием не только для его терпения, но и для нервов, потому что по мере того, как день подходил к концу, смута на нижних Кеспаратах распространялась вверх по улицам, и становилось все более очевидным, что к вечеру кафе будет находиться в центре военных действий. Группка за группкой посетители освобождали столы, и рев восставшей толпы и шум выстрелов становились все слышнее. На улицу начал падать редкий дождь сажи и пепла. Небо было местами закопчено дымом, поднимающимся из объятых пламенем Кеспаратов.
Когда по улице пронесли первого раненого, а следовательно, поле битвы придвинулось уже очень близко, владельцы близлежащих магазинов собрались в кафе на краткий совет, чтобы обсудить, по всей видимости, наилучший способ защиты своей собственности. Закончился он взаимными обвинениями, из которых Миляга и Хуззах почерпнули немало местных ругательств. Через несколько минут двое владельцев вернулись с оружием, и в этот момент управляющий кафе, представившийся Банианом Блю, спросил у Миляги, нет ли у него и его дочки дома, в который они могли бы отправиться. Миляга ответил, что они сговорились о встрече здесь с одним человеком, и они будут очень обязаны, если им разрешат остаться здесь до тех пор, пока не появится их друг.
- Я помню вас, - ответил Блю. - Вы заходили этим утром, точно? С вами еще была женщина.
- Вот ее-то мы и ждем.
- Она напомнила мне кого-то, кого я знаю, - сказал Блю. - Надеюсь, с ней ничего не случится.
- Мы тоже, - сказал Миляга.
- Раз так, вам лучше остаться. Но вам придется помочь мне забаррикадировать помещение.
Баниан объяснил, что он всегда был уверен, что рано или поздно это произойдет, и поэтому подготовился заранее. У него был запас досок для того, чтобы заколотить окна, и небольшой оружейный арсенал на тот случай, если толпа вздумает мародерствовать. Но его предосторожности оказались ни к чему. Улица превратилась в проход, по которому проносили раненых солдат из зоны боевых действий, а само поле битвы перемещалось вверх по другой улице, к востоку от кафе. Однако им пришлось провести два мучительных часа, когда крики и выстрелы доносились со всех сторон, а бутылки на полках Блю позвякивали каждый раз, когда сотрясалась земля, а было это довольно часто. Владелец одного из магазинов, покинувший ранее кафе в глубокой обиде, вновь постучал к ним в дверь во время этой осады и, шатаясь, ввалился внутрь. Из раны на голове у него текла кровь, а изо рта - рассказы об ужасающих разрушениях. Он сообщил, что за последний час на подмогу армии подошла тяжелая артиллерия, которая практически сравняла портовый район с землей и разрушила отдельные участки дамбы, так что город теперь был отрезан от внешнего мира. Все это, сказал он, является частью плана Автарха. Иначе почему бы это целым кварталам беспрепятственно позволили сгореть? Автарх явно предоставлял городу возможность уничтожить своих собственных обитателей, зная, что пожар не сможет проникнуть за стены дворца.
- Он хочет, чтобы толпа уничтожила саму себя, - продолжал хозяин магазина, - и ему нет никакого дела до того, что тем временем произойдет с нами. Эгоистичный ублюдок! Мы все горим, а он и пальцем не пошевелит, чтобы нам помочь.
Этот сценарий явно соответствовал фактам. Когда по предложению Миляги они поднялись на крышу, чтобы воочию ознакомиться с ситуацией, она вполне совпала с только что слышанным описаниям. Океан был закрыт огромным облаком дыма, поднимающегося от сгоревшего дотла портового района, огненно-дымные колоны поднимались и над дюжиной кварталов в разных частях города, сквозь темный жар, исходящий от погребального костра Оке Ти-Нун, были видны развалины дамбы, перегородившие дельту. Окутанная дымом Комета освещала город тусклым светом, но и он постепенно ослабел по мере того, как сгущались сумерки.
- Время уходит, - сказал Миляга Хуззах.
- А куда мы пойдем?
- Обратно за Пай-о-па, - ответил он, - пока у нас еще есть возможность его найти.

* * *

Уже с крыши стало ясно, что безопасного пути до Кеспарата мистифа не существует. Различные группировки, воюющие друг с другом, перемещались непредсказуемо. Пустынная улица в следующую секунду могла оказаться заполненной яростными толпами, а еще через секунду превратиться в руины. Им надо было идти, полагаясь на инстинкт и волю божью, стараясь, насколько позволяли обстоятельства, выбирать самый короткий путь к тому месту, где они оставили Пай-о-па. Сумерки в этом Доминионе обычно длились примерно столько же, как и зимний английский день, - пять-шесть часов, и хвост Кометы еще долго подсвечивал небо после того, как ее огненная голова уже скрывалась за горизонтом. Но дым во время их путешествия становился все гуще и гуще, затмевая и без того тусклый свет и погружая город в дымный мрак. Конечно, пожары могли служить определенной компенсацией, но между ними, на улицах, где не горели фонари, а владельцы домов закрыли ставни и заделали свои замочные скважины, уничтожая все видимые признаки обитаемости, темнота была почти непроглядной. На таких улицах Миляга сажал Хуззах на плечи. С высоты ей удавалось кое-что разглядеть, и она правила им, как послушной лошадью.
Продвигались они медленно, подолгу вычисляя самый безопасный маршрут на перекрестках и прячась в укрытие при появлении как правительственных, так и революционных войск. Но на каждого солдата в этой войне приходилось около полдюжины зевак, которые бросали вызов прибою войны, отступая перед каждой волной только для того, чтобы вновь вернуться на свой наблюдательный пост, когда она спадет, - опасная и иногда смертельная игра. Сходный танец должны были выделывать Миляга и Хуззах. Вновь и вновь сбиваясь с курса, они двигались, как подсказывал им инстинкт, и рано или поздно этот инстинкт должен был покинуть их.
Во время необычной паузы между криками и разрывами снарядов Миляга сказал:
- Ангел? Я больше не представляю себе, где мы находимся.
Мощный обстрел почти сравнял с землей тот Кеспарат, в котором они сейчас находились, и среди развалин едва ли можно было отыскать какое-нибудь убежище, но Хуззах настаивала - зов природы, который не терпит отлагательства, - и Миляге пришлось отпустить ее под сомнительное прикрытие полуразрушенного дома в нескольких ярдах вверх по улице. Сам он встал на стражу у двери и крикнул ей, чтобы не забиралась слишком далеко. Не успел он произнести это благое пожелание, как появление небольшой банды вооруженных мужчин загнало его в темную дыру дверного проема. Но со своим оружием, судя по всему, отнятым у мертвецов, они мало подходили для роли революционеров. На старшем из них - толстом, как бочка, мужчине лет за пятьдесят - до сих пор были надеты шляпа и галстук, в которых он, скорее всего, отправился утром на работу. Двое его сообщников были едва ли старше Хуззах. Из оставшихся двух членов банды одна была женщина из племени Этаков, а другой принадлежал к тому же племени, что и палач из Ванаэфа: это был Нуллианак с головой, похожей на сложенные в молитве руки.
Миляга оглянулся в темноту, надеясь предупредить Хуззах об опасности, прежде чем она выйдет на улицу, но ее нигде не было видно. Он направился внутрь руин. Пол внизу был липким, хотя ему и не было видно, чем он залит. Однако ему удалось увидеть силуэт Хуззах в тот момент, когда она поднималась с корточек. Она тоже увидела его и издала протестующий возглас, в ответ на который он произнес «Тсс!» так громко, как только осмелился. Где-то неподалеку начали рваться снаряды. Их убежище сотрясалось от ударных волн и озарялось краткими яркими вспышками, при свете которых Миляге удалось разглядеть, где они находятся: домашний интерьер со столом, накрытым для вечерней трапезы, под которым лежал труп хозяйки. Ее кровь и делала пол липким. Поманив Хуззах к себе и крепко обхватив ее за плечи, он отважился направиться к двери, и в этот момент снова начался обстрел. Банда подбежала к двери в поисках укрытия, и женщина-Этак увидела Милягу, прежде чем он успел отступить в тень. Она испустила крик, и один из юнцов выстрелил в темноту, туда, где стояли Миляга и Хуззах. Их осыпало дождем штукатурки и щепок. Пятясь от двери, перед которой стояли члены банды, Миляга завел Хуззах в самый темный угол и сделал вдох. Едва он успел сделать это, как юнец, радуясь тому, что есть возможность пострелять, ворвался внутрь и принялся палить во всех направлениях. Миляга выдул пневму в темноту, и они устремились к двери. Он недооценил ее силу. Юнец был уничтожен в одно мгновение, но вместе с ним исчезла и часть противоположной стены.
Пока пыль не рассеялась, и оставшиеся в живых не возобновили преследование, он двинулся к Хуззах, но стена, у которой она пряталась, треснула и стала загибаться, словно каменная волна. Он выкрикнул ее имя, и ее крик, слева от него, раздался в ответ. Ее подхватил Нуллианак, и на одно кошмарное мгновение Миляге показалось, что сейчас он убьет ее, но вместо этого он прижал ее к себе, словно куклу, и исчез в облаке пыли.
Он пустился в погоню, не оглядываясь, и в результате этой ошибки оказался на коленях, не пробежав и двух ярдов, после того как женщина-Этак вонзила что-то острое ему в поясницу. Рана была неглубокой, но от шока у него перехватило дыхание, и ее второй удар пробил бы ему затылок, если б он не успел откатиться в сторону. Небольшое долото, влажное от крови, впилось в землю, и прежде чем она успела снова вытащить его, он вскочил на ноги и бросился за Хуззах и ее похитителем. Второй юнец бежал вслед за Нуллианаком, вопя в припадке пьяной (или наркотической) радости, и, потеряв похитителя из виду, Миляга бежал, ориентируясь по звуку. Преследование привело его из района руин в Кеспарат, который оставался сравнительно нетронутым.
И на то была причина. Здесь торговали сексуальными услугами, и бизнес явно процветал. Хотя улицы были уже, чем в тех районах, где Миляге довелось побывать, из открытых дверей и окон лились потоки яркого света. Лампы и свечи были поставлены так, чтобы лучше всего осветить выставленный товар. Здесь продавались такие разнообразные удовольствия с такой причудливой анатомией, что самые развратные притоны Бангкока и Танжера не шли ни в какое сравнение. Не было недостатка и в покупателях. Похоже, угроза приближающейся смерти подхлестнула общее либидо. Даже если торговцы плотью и наркотиками, мимо которых проталкивался Миляга, не доживут до утра, они умрут богатыми, в этом можно было не сомневаться. Стоит ли говорить о том, что вид Нуллианака, сжимающего в объятиях отбивающуюся девочку, едва ли мог обратить на себя внимание в этом святилище разврата, и призывы Миляги остановить похитителя были проигнорированы.
Чем ниже по улице он спускался, тем гуще становилась толпа, и в конце концов он не только потерял из виду своих преследователей, но и перестал слышать звук. От главной улицы (ее название - Ликериш-стрит - было написано на стене одного из борделей) отходили узкие переулки, и темнота любого из них могла скрыть Нуллианака. Он стал выкрикивать имя Хуззах, но два этих слога тонули в гомоне зазываний и споров о цене. Он уже хотел было бежать обратно, когда на глаза ему попался мужчина, который пятился из переулка с выражением отвращения на лице. Миляга протолкался сквозь толпу к этому человеку и положил руку ему на плечо, но тот стряхнул ее с себя и пустился в бегство, так и не дав Миляге выяснить, что он увидел в этом переулке. Вместо того чтобы снова выкрикивать имя Хуззах, Миляга решил поберечь дыхание и направился по переулку.
В двадцати ярдах впереди женщина в маске жгла матрасы. В них завелись насекомые, которые теперь вынуждены были покинуть свои пылающие жилища. Некоторые из них пытались лететь на горящих крыльях, но их ожидала смерть от руки женщины, следивший за костром. Уворачиваясь от ее неистовых взмахов, Миляга спросил о Нуллианаке, и она кивком головы направила его дальше вглубь переулка. Земля кишела матрасными беженцами, и каждым шагом он давил сотни телец, до тех пор, пока костер дезинсектора не остался далеко за спиной. Ликериш-стрит была уже слишком далеко, и ее свет не проникал в глубины переулка, но обстрелы, к которым здешняя толпа проявляла такое равнодушие, до сих пор продолжались повсюду, и разрывы снарядов на верхних склонах города освещали путь кратко, но ослепительно. Переулок был узким и грязным, окна зданий были либо заложены кирпичом, либо заколочены; проход между ними больше напоминал сточную канаву, заваленную мусором и гнилыми овощами. Вонь была тошнотворная, но он вдыхал воздух полной грудью, надеясь, что пневма, родившаяся из такого зловония, будет обладать тем большей силой. Кража Хуззах уже обеспечила ее похитителям смерть, но, если они причинили ей хоть малейший вред, он поклялся, что отомстит им стократно, прежде чем казнит их.
Переулок изгибался и поворачивал, местами сдавливая его с боков, но ощущение того, что он на правильном пути, не покидало его. Оно получило свое подтверждение, когда спереди до него донеслись возгласы юнца. Он немного замедлил шаг, пробираясь вперед по голень в отбросах, пока впереди не показался свет. Переулок кончался в нескольких ярдах от того места, где он остановился, и там, привалившись спиной к стене, сидел на корточках Нуллианак. Источником света была не лампа и не костер, а его голова, между половинками которой пробегали электрические разряды.
В их мерцании Миляга увидел своего ангела, лежавшего на земле перед похитителем. Она была абсолютно неподвижна, тело ее обмякло, а глаза были закрыты. За это последнее обстоятельство Миляга возблагодарил судьбу, что было легко объяснимо, принимая во внимание действия Нуллианака. Он раздел всю нижнюю половину ее тела и трогал ее своими длинными и бледными руками. Крикун стоял немного в стороне. Молния у него была расстегнута: в одной руке он держал револьвер, а в другой - частично возбужденный член. Время от времени он направлял револьвер на голову девочки и испускал новый вопль. Ничто не доставило бы Миляге большего удовлетворения, чем возможность немедленно поразить обоих пневмой, но он по-прежнему не научился контролировать свою силу и боялся причинить вред Хуззах. Он подкрался немного ближе, и новый разрыв на холме осветил сцену своим резким светом. Миляга получше разглядел Нуллианака за работой, а потом услышал тяжелое дыхание Хуззах. Свет померк, и теперь только голова Нуллианака освещала ее страдания. Крикун замолк, уставившись на девочку. Взглянув на него, Нуллианак произнес несколько слов, которые исходили из пространства между половинками его головы, и юнец неохотно подчинился его приказанию, отодвинувшись немного подальше. Приближалась какая-то развязка. Молнии в голове Нуллианака засверкали с новой силой, а руки его словно готовили тело Хуззах к казни, обнажая ее, чтобы сделать ее более уязвимой для разряда. Миляга сделал вдох, сознавая, что ему придется рискнуть и подвергнуть Хуззах опасности, если еще более серьезная опасность неминуемо нависнет над ней. Крикун услышал его вдох и уставился в темноту. В этот самый момент другая смертельно опасная молния поразила их с высоты. Она осветила Милягу с головы до ног.
Юнец выстрелил в тот же миг, но то ли неумение, то ли возбуждение сбило ему прицел. Пули просвистели мимо. Второго шанса Миляга ему не дал. Приберегая пневму для Нуллианака, он бросился на юнца, выбил револьвер у него из рук и сбил его с ног. Крикун рухнул на землю в нескольких дюймах от своего револьвера, но прежде чем он успел снова схватить его, Миляга вдавил в землю ногой его вытянутые пальцы, заставив его издать совсем другую разновидность крика.
Потом он повернулся к Нуллианаку, как раз в тот момент, когда тот поднимал свою огненную голову, разряды в которой трещали, как хлопушки. Миляга поднес кулак ко рту и уже выдыхал пневму, когда крикун дернул его за ногу. Смертельное дыхание вылетело из руки Миляги, но попало Нуллианаку в бок, а не в голову, всего лишь ранив его, вместо того, чтобы убить на месте. Юнец снова потянул его за ногу, и на этот раз Миляга упал в то же самое дерьмо, куда несколько секунд назад отправил крикуна, и сильно грохнулся о землю раненой поясницей. Боль ослепила его, а когда зрение вернулось к нему, юнец уже был на нем и рылся в небольшом оружейном арсенале у себя на поясе. Миляга бросил взгляд на Нуллианака. Он привалился к стене. Голова его была откинута назад и искрилась огненными молниями. Света они давали мало, но Миляге этого хватило, чтобы заметить отблеск на упавшем рядом с ним револьвере. Он дотянулся до него в тот момент, когда рука малолетнего преступника нашарила новое оружие, и навел его на цель, прежде чем юнец успел прикоснуться своим дрожащим пальцем к курку. В качестве цели он избрал не голову или сердце юнца, а его пах. Вроде бы такая незначительная цель, но юнец выронил револьвер немедленно.
- Не делайте этого, сэр! - сказал он.
- Ремень... - сказал Миляга, поднимаясь на ноги. Юнец расстегнул ремень и сбросил с себя ношу своего награбленного арсенала.
При новой вспышке, он увидел, что парень весь дрожит с головы до ног. Вид его был жалким и беспомощным. В каких бы преступлениях ни был повинен этот юнец, пристрелив его, он не завоюет себе никакой славы.
- Отправляйся домой, - сказал он. - И если я еще хоть раз увижу твою рожу...
- Не увидите, сэр! - воскликнул парень. - Клянусь! Клянусь, что не увидите!
Он пустился в бегство, не давая Миляге времени передумать, и исчез одновременно со вспышкой света, которая выдала его жалкое состояние. Миляга перевел револьвер и свой взгляд на Нуллианака. Опираясь на стену, он сумел подняться с земли и встать на ноги. Его пальцы, кончики которых были в крови его жертвы, прижимались к месту, где в него попала пневма. Миляга искренне надеялся, что он страдает, но не мог убедиться в этом до тех пор, пока Нуллианак не заговорил. Слова, с трудом выходившие из его гнусной башки, едва можно было разобрать.
- Кого? - сказал он. - Тебя или ее? Перед тем как я умру, я убью одного из вас. Так кого мне убить?
- Сначала я убью тебя, - сказал Миляга, сжимая револьвер, нацеленный в голову Нуллианака.
- Ты можешь, - сказал он. - Я знаю. Ты убил моего брата в пригороде Паташоки.
- Брата твоего, говоришь?
- Мы очень редкий вид и знаем все о жизни друг друга, - сказал он.
- Тогда не стоит делать свой вид еще более редким, - посоветовал Миляга, делая шаг по направлению к Хуззах, но не сводя глаз с насильника.
- Она жива, - сказал он. - Я бы не стал убивать такое молодое создание. Быстро не стал бы. Молодость заслуживает медленной смерти.
Миляга рискнул ненадолго отвести взгляд от Нуллианака. Глаза Хуззах были широко раскрыты и смотрели на него с ужасом.
- Все в порядке, ангел, - сказал он. - С тобой ничего не случится. Ты можешь двигаться?
Он вновь посмотрел на Нуллианака, пожалев, что не может истолковать движения его маленьких молний. Был ли он ранен более серьезно, чем Миляге показалось вначале, или накапливал энергию для выздоровления? Или он просто выжидал удобного момента, чтобы нанести удар?
Хуззах с трудом приподнялась и села, постанывая от боли. Миляге не терпелось обнять и успокоить ее, но все, на что он решился, - это сесть на корточки, не спуская глаз с насильника, и дотянуться до одежды, которую он с нее сорвал.
- Ты можешь ходить, ангел?
- Я не знаю, - всхлипнула она.
- Прошу тебя, попытайся. Я помогу тебе.
Он протянул руку, чтобы помочь ей, но она оттолкнула ее и сама встала на ноги.
- Очень хорошо, радость моя, - сказал он. Голова Нуллианака вновь оживилась: разряды заплясали в ней с прежней силой. - Я хочу, чтобы ты пошла, ангел, - сказал Миляга. - Обо мне не беспокойся. Я пойду за тобой.
Она повиновалась и медленно двинулась по переулку, все еще всхлипывая. Когда она отошла на некоторое расстояние, Нуллианак снова заговорил.
- Боже мой, видеть ее в таком состоянии... У меня просто душа болит. - Разряды вновь затрещали, как далекий фейерверк. - Чтобы ты сделал, чтобы спасти эту маленькую душу? - сказал он.
- Наверное, все, - ответил Миляга.
- Ты обманываешь себя, - сказал Нуллианак. - Когда ты убил моего брата, мы навели о тебе справки, я и моя родня. Мы знаем, какой скверный спаситель из тебя получился. Что мое преступление по сравнению с твоим? Ничтожный проступок, сделанный исключительно по велению моего аппетита. Но ты - ты - ты обманул надежды многих поколений. Ты уничтожил плоды свершений великих людей. И при всем при этом ты утверждаешь, что готов пожертвовать собой ради спасения ее маленькой души?
Это красноречивое излияние удивило Милягу, но еще больше его удивил смысл того, что сказал Нуллианак. Откуда тварь набралась всей этой чепухи? Все это, конечно, были выдумки, но они тем не менее сбили его с толку, и на один жизненно важный момент он забыл об опасности. Тварь увидела, что он отвлекся, и немедленно воспользовалась этим. Хотя их разделяло не более двух ярдов, он уловил мгновенную паузу между светом и звуком, небольшую частицу пустоты, которая подтвердила, каким скверным спасителем он является. Не успел он набрать в легкие воздуха для предупредительного крика, как смерть уже полетела в сторону ребенка.
Он повернулся и увидел, что ангел остановился в переулке на некотором расстоянии от него. Может быть, она обернулась, предчувствуя опасность, а может быть, слушала разглагольствования Нуллианака, но так или иначе она стояла лицом к летящей молнии. И все-таки время текло медленно, и за несколько мучительных мгновений Миляга еще успел встретиться с ее пристальным, немигающим взглядом и заметить, что слезы ее уже высохли. Хватило времени и на предупредительный крик, в ответ на который она закрыла глаза, и лицо ее превратилось в белый лист, на котором он мог бы написать любое обвинение, которое способно было измыслить его чувство вины.
Потом молния Нуллианака настигла ее. Разряд ударил ее тело с огромной силой, но не разорвал ее плоть, и на мгновение в нем встрепенулась надежда, что каким-то образом ей удалось уцелеть. Но действие разряда было более коварным, чем действие пули или удара. Его свечение распространялось от точки попадания - вверх, к ее лицу, и вниз, туда, где уже побывали пальцы ее убийцы.
Он испустил еще один крик, на этот раз - крик ненависти, повернулся к Нуллианаку, сжимая в руке револьвер, о котором его заставили забыть разглагольствования твари, и выстрелил ему в сердце. Нуллианака отбросило на стену, руки его безвольно повисли, а голова заискрилась последним предсмертным светом. Потом Миляга вновь оглянулся на Хуззах и увидел, что разряд выедает ее изнутри, и плоть ее перетекает по линии взгляда ее убийцы в то самое пространство, из которого вылетел смертоносный разряд. Он видел, как лицо ее исчезло, а ее члены, которые и так не отличались особенной крепостью, растворяются и следуют тем же путем. Однако, прежде чем она оказалась полностью поглощенной Нуллианаком, пуля Миляги сделала свое дело. Поток энергии нарушился и распался. Когда это случилось, наступила полная темнота, в которой Миляга не мог различить даже тело твари. Потом на холме вновь стали рваться снаряды, и в их кратких вспышках Миляга увидел лежащий в грязи труп Нуллианака.
Он понаблюдал за ним в ожидании какого-нибудь последнего акта мести со стороны твари, но ничего не произошло. Свет померк, и Миляга пошел по переулку, угнетенный не только тем, что не сумел спасти Хуззах, но и своей неспособностью понять, что же все-таки произошло. В двух словах, девочка была убита насильником, а он не сумел спасти ее от гибели. Но он уже слишком долго блуждал по Доминионам, чтобы удовлетвориться таким простым отчетом. За всем этим скрывалась нечто большее, чем неудовлетворенная похоть и внезапная смерть. Прозвучали слова, более подходящие для церковной кафедры, чем для сточной канавы. Разве сам он не назвал Хуззах своим ангелом? Разве не видел, какой серафический облик приняла она перед смертью, зная, что должна умереть и смиряясь со своей судьбой? И разве его в свою очередь не назвали скверным спасителем, и не доказал ли он справедливость этого обвинения, не сумев уберечь ее? Все это были высокие слова, но ему было до смерти необходимо верить в их уместность, не для того, чтобы предаваться мессианским фантазиям, а для того, чтобы скорбь его смягчилась надеждой на то, что за всем этим скрывается какая-то более высокая цель, которую со временем ему предстоит узнать и понять.
Новая вспышка осветила переулок, и тень Миляги упала на нечто, копошащееся в нечистотах. Ему потребовалось несколько мгновений, чтобы понять, что он видит перед собой. Когда это произошло, он испустил крик. Хуззах была поглощена Нуллианаком не полностью. Какие-то лохмотья ее кожи и мышц, упавшие в грязь, после того как пуля прервала каннибальскую трапезу твари, все еще дергались среди гнилых отбросов. Очертания были неузнаваемо обезображены. Собственно говоря, если бы они не двигались в складках ее окровавленной одежды, он бы никогда не подумал, что это останки ее плоти. Он наклонился, чтобы притронуться к ним, но прежде чем он успел сделать это, теплившаяся в них жизнь угасла.
Он поднялся, переполненный ярости, переполненный отвращением перед нечистотами у него под ногами и мертвыми, опустевшими домами, среди которых они текут, переполненный презрением к самому себе за то, что остался в живых, когда его ангел погиб. Обратив взгляд к ближайшей стене, он поднес к губам не одну, а обе руки, намереваясь сделать то немногое, что он мог, чтобы похоронить останки.
Но ненависть и отвращение усилили его пневму, и когда она вылетела из него, она разрушила не одну стену, а несколько, пролетев сквозь содрогнувшиеся дома, словно пуля сквозь колоду карт. Падение одного тянуло за собой следующий, и облако пыли все росло и росло, по мере того как новые дома превращались в руины.
Он побежал по переулку вслед за пневмой, опасаясь, что его отвращение может повлечь за собой более тяжелые последствия, чем он предполагал. Пневма направлялась к Ликериш-стрит, где по-прежнему кружили толпы, не подозревающие о ее приближении. Разумеется, то были не невинные овечки, но это не означало, что они заслужили смерть. Он пожалел, что не может вдохнуть пневму с той же легкостью, с которой выдохнул ее. Она уже действовала независимо от него, и все, что ему оставалось, - это бежать за ней, пока она крушила дом за домом, и надеяться, что она израсходует свою силу, не добравшись до уличных толп. Сквозь дождь обломков он мог уже различить огни Ликериш-стрит. Он побежал быстрее, надеясь обогнать пневму, и в тот момент, когда глазам его открылась толпа, ставшая за время его отсутствия еще гуще, он был уже чуть-чуть впереди ее. Некоторые оторвались от осмотра товара, чтобы понаблюдать за зрелищем разрушений. Он видел их тупые взгляды, видел их глупые улыбки, видел, как они покачивают головой, видел, что они ни на мгновение не способны понять, какая опасность приближается к ним. Понимая, что любая попытка устного предупреждения утонет в окружающем гаме, он выбежал из переулка и бросился в самую гущу толпы, намереваясь разогнать ее, но его безумства только привлекли к себе новых зрителей, которые в свою очередь заинтересовались катастрофой в переулке. Один или двое все-таки уловили надвигающуюся угрозу, и любопытство сменилось на их лицах страхом. И наконец, слишком поздно, их тревога передалась окружающим, и началось общее бегство.
Однако пневма действовала очень быстро. Она пробила последнюю стену, обрушив на улицу дождь камней и деревянных обломков, и поразила толпу в том месте, где она была гуще всего. Если бы Хапексамендиос в припадке очистительного гнева решил бы покарать Ликериш-стрит, едва ли он мог добиться лучших результатов. То, что еще несколько секунд назад было толпой озадаченных зевак, за одно мгновение превратилось в месиво мяса и костей.
Хотя Миляга стоял в центре этой катастрофы, никакого вреда пневма ему не причинила, и он мог наблюдать, как его ужасное оружие вершит свой суд. Было очевидно, что уничтожение целого ряда домов ничуть не уменьшило ее силы. Ясно было и то, что врезавшись в толпу пневма вовсе не следовала той траектории, по которой направили ее губы Миляги. Она отыскала живую плоть и явно не собиралась успокаиваться до тех пор, пока не истребит всех.
Эта перспектива его ужаснула. Ничего подобного не входило в его намерения. Судя по всему, из этой ситуации был только один выход, и он немедленно испробовал его, встав на пути у пневмы. К этому моменту он уже много раз использовал силу, таящуюся в его легких, - в первый раз против брата Нуллианака в Ванаэфе, затем дважды в горах, и наконец на острове, когда они убегали из сумасшедшего дома Вигора Н'ашапа, - но за все это время он не получил ни малейшего представления о том, как эта сила выглядит со стороны. Что это - отрыжка ярмарочного огнеглотателя или пуля, отлитая из воли и воздуха, почти незаметная до момента, когда она свершит свое дело? Возможно, раньше она так и выглядела, но сейчас, когда он встал у нее на пути, он увидел, что пневма собрала по дороге пыль и кровь и из этих основных стихий слепила обличье своего создателя. Именно его лицо, хотя и довольно грубо сработанное, двигалось ему навстречу - его лоб, его глаза, его открытый рот, выдыхающий то же дыхание, которое дало ему жизнь. Приблизившись к своему создателю, пневма не стала замедлять полет и ударила его в грудь точно так же, как и всех остальных жертв. Он почувствовал удар, но не был повержен им. Сила, распознавшая свой источник, разрядилась в его организме, растекаясь по его телу до самых кончиков пальцев. В следующее мгновение шок уже прошел, и он остался стоять посреди разрушений, с широко разведенными руками, в облаке пыли, которая медленно опускалась вокруг него.
Последовало молчание. Словно издалека, до него доносились стоны раненых и грохот обваливающихся стен, не до конца разрушенных пневмой, но вокруг него царило затишье, которое было едва ли не благоговейным. Кто-то неподалеку упал на колени - как показалось Миляге, для того чтобы помочь раненому. Но потом он услышал благословения, которые бормотал этот человек, и увидел, как он протягивает ему руки. Потом к нему присоединился еще один человек из толпы и еще один, словно их спасение от пневмы было тем знаком, которого они давно ждали, и теперь поток накопившегося благоговения хлынул из их сердец.
С отвращением Миляга отвел взгляд от этих благодарных лиц и посмотрел вверх, на пыльную даль Ликериш-стрит. Теперь у него было только одно желание: отыскать Пая и найти утешение в его объятиях после всего этого кошмара. Он покинул круг почитателей и пошел вверх по улице, не обращая внимания на тянущиеся к нему руки и крики обожания. Ему хотелось бы отругать их за их наивность, но был бы в этом хоть какой-нибудь толк? Что бы он сейчас ни сказал, как бы ни попытался свергнуть себя с только что созданного пьедестала, любые его слова скорее всего оказались бы черновиком для какого-нибудь нового Евангелия. Чтобы этого не случилось, он не произнес ни слова и продолжил свой путь, пробираясь между трупов и обломков, низко опустив голову. Вслед ему летели восторженные благословения, но он никак не реагировал на них, понимая уже сейчас, что даже его сдержанность может быть истолкована скорее как божественное смирение, но ничего не в силах с этим поделать.
Ожидавшая его за Ликериш-стрит пустыня представляла еще более обескураживающее зрелище, чем раньше, но он двинулся в путь, нимало не беспокоясь об опасности. Все ужасы пожаров - ничто в сравнении с воспоминанием о том, как останки Хуззах корчились в нечистотах, или с благодарственными криками (он до сих пор мог слышать их за спиной), возносившими его в блаженном неведении о том, что он - Спаситель Ликериш-стрит - был также и ее разрушителем. Но это обстоятельство не делало их менее искусительными.

Глава 34

1

Все следы тех радостей, которые некогда видели просторные залы чианкули (клоунов и пони, правда, здесь никогда не было, но цирк Эвретемеков заставил бы умереть от зависти любого продюсера Пятого Доминиона), давно исчезли. Залы, в которых отдавалось гулкое эхо, превратились в место скорбного траура - и скорого суда. На этот раз обвиняемым был мистиф Пай-о-па, а обвинителем - один из немногих юристов, оставшихся в живых после автарховских чисток, астматичный и сухопарый индивидуум по имени Тез-рех-от. Аудитория состояла из двух человек - Пай-о-па и судьи, но он произносил свою речь так, словно зал был переполнен. Первым делом он заявил, что преступлений мистифа хватит на дюжину смертных приговоров. Уж не забыл ли он в своем высокомерии, что мистиф - священное существо и что проституировать себя в другом мире (причем в Пятом Доминионе, этом болоте пошлых и мелких душонок, незнакомых с чудом!) это не просто грех сам по себе, это еще и преступление против своего народа? Он покинул свою родину чистым и непорочным, а вернулся испорченным и развращенным. Мало того, он притащил с собой из Пятого Доминиона какую-то тварь, а потом еще имел наглость открыто заявить, что эта тварь - его муж.
Пай ожидал упреков и обвинений от своих сородичей - они всегда отличались долгой памятью и преданностью традиции, ибо это была их единственная связь с Первым Доминионом, - но все же ярость этого перечисления удивила его. Судья по имени Кулус-су-ераи была иссохшей маленькой женщиной в преклонных годах. Она сидела, закутавшись в балахон, такой же бесцветный, как и ее кожа, и слушала нескончаемый список обвинений, ни разу не посмотрев ни на обвиняемого, ни на обвинителя. Когда Тез-рех-от закончил свою речь, она предоставила мистифу возможность выступить в свою защиту, и Пай постарался оправдаться.
- Я признаю, что совершил много ошибок, - сказал он. - И одной из этих ошибок было то, что я покинул свою семью - а мой народ это и есть моя семья, - никому не сказав о том, куда я направляюсь и зачем. Но объяснить это очень просто: я и сам этого не знал. Я намеревался вернуться примерно через год. Думал, что будет неплохо привезти назад разные истории о своих путешествиях. Теперь, когда я вернулся, я вижу, что мне их некому рассказывать.
- Какой бес попутал тебя отправиться в Пятый Доминион? - спросила Кулус.
- Еще одна ошибка, - сказал Пай. - Я приехал в Паташоку и встретился там с магом, который сказал, что может взять меня с собой в Пятый Доминион. Просто на экскурсию. Мы вернемся через денек, - так он сказал. Денек! Я подумал, что это неплохая идея, что я вернусь домой, погуляв по Пятому Доминиону. Ну, и я заплатил ему...
- В какой валюте? - спросил Тез-рех-от.
- Наличными. И оказал ему несколько небольших услуг. Я не спал с ним, если вы это имеете в виду. Может быть, если б я это сделал, он сдержал бы свои обещания. Вместо этого его ритуал доставил меня прямиком в Ин Ово.
- И сколько ты там пробыл? - поинтересовалась Кулус-су-ераи.
- Я не знаю, - ответил мистиф. - Тамошние страдания казались бесконечными и невыносимыми, но, возможно, прошли всего лишь дни.
На это Тез-рех-от презрительно фыркнул.
- Он сам был повинен в своих страданиях, мадам. Так имеют ли они отношение к делу?
- Может быть, и нет, - уступила Кулус. - Но я так понимаю, тебя вызвал оттуда Маэстро из Пятого Доминиона?
- Да, мадам. Его звали Сартори. Он был представителем Пятого Доминиона в Синоде и участвовал в подготовке Примирения.
- И ты служил ему?
- Да.
- В каком качестве?
- Я исполнял все его поручения, ведь я был под заклятьем.
Тез-рех-от хмыкнул, выражая свое отвращение. Пай понял, что оно было неподдельным. Он действительно пришел в ужас при одной мысли о том, что один из его сородичей - в особенности, такое благословенное существо, как мистиф - мог находиться на службе у человека.
- Каково твое мнение - Сартори был хорошим человеком? - спросила у Пая Кулус.
- Он был ходячим парадоксом. Проявлял сочувствие, когда этого меньше всего можно было ожидать. То же самое и с жестокостью. Он был крайним эгоистом, но тогда я думал, что иначе он просто не мог бы взвалить на себя такую ответственность и принять участие в Примирении.
- Проявлял ли он к тебе жестокость?
- Мадам?
- Ты понимаешь вопрос?
- Да. Но я не понимаю, зачем вы его задаете.
Кулус недовольно заворчала.
- Может быть, теперь наш суд проводится не с такой помпой, как раньше, - сказала она, - да и служители его поиссохлись с возрастом, но от этого ни то ни другое не утратило своей власти. Понимаешь меня, мистиф? Когда я задаю вопрос, я ожидаю быстрого и правдивого ответа.
Пай пробормотал свои извинения.
- Итак... - сказала Кулус. - Я повторю вопрос. Проявлял ли Сартори к тебе жестокость?
- Иногда, - ответил Пай.
- И тем не менее, когда Примирение провалилось, ты не оставил его и не вернулся в этот Доминион?
- Он вызвал меня из Ин Ово. Он связал меня заклятьем. У меня просто не было такой возможности.
- Плохо в это верится, - заметил Тез-рех-от. - Неужели ты хочешь, чтобы мы поверили...
- Вы спросили у меня разрешения задать подсудимому вопрос? - прервала его Кулус.
- Нет, мадам.
- Теперь вы просите у меня такое разрешение?
- Да, мадам.
- Вам отказано, - сказала Кулус и вновь устремила внимание на Пая. - Я думаю, мистиф, ты многому научился в Пятом Доминионе, - сказала она. - Но тем более ты испорчен. Ты высокомерен. Ты коварен. И, возможно, ты так же жесток, как и твой Маэстро. Но я не думаю, что ты шпион. Ты гораздо хуже. Ты дурак. Ты повернулся спиной к людям, которые любили тебя, и позволил поработить себя человеку, на котором лежит ответственность за смерть многих благородных душ Имаджики. У меня такое чувство, что ты хочешь что-то сказать, Тез-рех-от. Давай, говори, прежде чем я вынесу вердикт.
- Я хотел только отметить, что мистифа обвиняют не только в шпионаже, мадам. Отказавшись разделить со своим народом доставшийся ему при рождении великий дар, он совершил тягчайшее преступление против всех нас.
- Ни секунды в этом не сомневаюсь, - сказала Кулус. - И честно говоря, меня тошнит, когда я вижу, каким позором запятнало себя существо, которому было рукой подать до абсолютного совершенства. Но могу ли я напомнить тебе, Тез-рех-от, как нас мало? Наш народ почти исчез с лица земли. А этот мистиф, чья порода всегда встречалась редко, - последний из оставшихся в живых.
- Последний? - переспросил Пай.
- Да, последний! - ответила Кулус. Стоило ей повысить тон, и голос ее задрожал. - Пока ты там развлекался в Пятом Доминионе, наш народ систематически истребляли. Здесь, в городе, нас осталось меньше пятидесяти человек. Остальные либо мертвы, либо рассеяны по всему миру. Таких, как ты, больше нет. Все члены твоего клана либо убиты, либо умерли от горя. - Мистиф закрыл лицо руками, но Кулус продолжала говорить. - Двое других мистифов оставались в живых до прошлого года, - продолжала она. - Один из них был убит здесь, в чианкули, в тот момент, когда помогал раненому ребенку. Другой отправился в пустыню - к Голодарям, на окраину Первого Доминиона. Войска Автарха не любят подходить слишком близко к Немочи. Но они поймали его раньше, чем он успел добраться до палаток. Они притащили его тело обратно и повесили его на воротах. - Она встала со своего кресла и приблизилась к рыдающему Паю. - Так что, может быть, твои преступления сослужили нам хорошую службу. Если б ты остался, тебя бы уже не было в живых...
- Мадам, я протестую, - сказал Тез-рех-от.
- А что, по-твоему, я должна сделать? - сказала Кулус. - Добавить кровь этого дурака к морю уже пролитой крови? Нет. Лучше мы попытаемся извлечь выгоду из его развращенности.
Пай недоуменно поднял на нее взгляд.
- Возможно, мы были слишком чисты. Слишком предсказуемы. Наши замыслы угадывали, наши заговоры раскрывали. Но ты из другого мира, мистиф, и, возможно, это придает тебе силу. - Она остановилась и сделала глубокий вдох. Потом она сказала: - Вот мое решение: возьми себе в помощь кого-нибудь из нас и используй свои порочные склонности, чтобы убить нашего врага. Если никто с тобой не пойдет, иди один. Но не возвращайся сюда, мистиф, до тех пор, пока Автарх дышит.
Тез-рех-от рассмеялся. Эхо подхватило его смех и разнесло по всей зале.
- Идеальный приговор! - сказал он. - Идеальный!
- Я рада, что мое решение позабавило тебя, - сказала Кулус. - Ты свободен, Тез-рех-от. - Он попытался было возражать, но она так закричала на него, что он вздрогнул, словно его ударили. - Я же сказала: ты свободен!
Радостная улыбка сползла с его лица. Он отвесил официальный поклон, пробормотал несколько холодных слов прощания и покинул зал суда. Пока он не исчез за дверью, она не отрывала от него глаз.
- Мы все стали жестокими, - сказала она. - Ты - по-своему. Мы - по-своему. - Она посмотрела на Пай-о-па. - Знаешь, почему он рассмеялся, мистиф?
- Потому что он думает, что ваш приговор равносилен смертной казни?
- Да, именно так он и думает. И кто знает, может быть, так оно и есть. Но, возможно, наступает самая последняя ночь этого Доминиона, и самые последние создания обретут этой ночью силы, которых раньше у них не было.
- А я и есть самое последнее создание.
- Да, это так.
Мистиф кивнул.
- Я понимаю, - сказал он. - Я думаю, это справедливо.
- Хорошо, - сказала она. Хотя суд был закончен, никто из них не двинулся с места. - Ты хочешь задать мне вопрос? - спросила Кулус.
- Да.
- Тогда лучше спрашивай сейчас.
- Вы не знаете, шаман по имени Арае-ке-геи все еще жив?
Кулус слегка улыбнулась.
- Я все ждала, когда ты о нем спросишь, - сказала она. - Он ведь был одним из тех, кто пережил Примирение, так?
- Да.
- Я его не очень хорошо знала, но я слышала, как он говорил о тебе. Он держался за жизнь очень долго, когда большинство людей уже давно бы сдались, и говорил, что в конце концов ты должен вернуться. Конечно, он не знал, что ты привязан к своему Маэстро. - Говорила она с деланным равнодушием, но все это время взгляд ее слезящихся глаз пристально изучал мистифа. - Почему ты не вернулся, мистиф? - спросила она. - И не пытайся мне вешать лапшу на уши своими историями о заклятии. Ты мог бы ускользнуть, если бы хотел этого, особенно во время смятения после неудавшегося Примирения. И однако ты решил остаться со своим проклятым Сартори, хотя твои собственные сородичи стали жертвой его глупости.
- Он был так несчастен, сломлен. А я был не просто его слугой, я был его другом. Как же я мог оставить его?
- Это не все, - сказала Кулус. Она была судьей слишком долго, чтобы удовлетвориться такими упрощенными объяснениями. - Что еще, мистиф? Ведь это ночь последних вещей, помнишь? Если ты не скажешь сейчас, то рискуешь не сказать об этом никому и никогда.
- Хорошо, - сказал Пай. - Я никогда не расставался с надеждой на то, что будет предпринята новая попытка Примирения. И не один я.
- Арае-ке-геи тоже был этому подвержен, а?
- Да.
- Так вот почему он все время вспоминал о тебе. И не хотел умирать, ожидая, что ты вернешься. - Она покачала головой. - И почему вы тешите себя этими фантазиями? Никакого Примирения не будет. Если что и произойдет, то как раз обратное. Имаджика разойдется по швам, и каждый Доминион будет замурован в своей собственной горе.
- Мрачный взгляд на вещи.
- Но зато честный, логичный.
- В каждом Доминионе еще есть люди, которые хотят попробовать снова. Они ждали две сотни лет и не собираются отказываться от своих надежд теперь.
- Арае-ке-геи не дождался, - сказала Кулус. - Он умер два года назад.
- Я был... готов к такой возможности, - сказал Пай. - Он был уже очень стар, когда я видел его в последний раз.
- Если это может послужить тебе утешением, твое имя было у него на устах до самого конца. Он так и не перестал верить.
- Есть и другие, кто сможет свершить церемонии вместо него.
- Я была права, мистиф, - сказала Кулус. - Ты - полный дурак, мистиф. - Она направилась к двери. - Ты делаешь это в память о своем Маэстро?
- С чего бы это? - сказал Пай.
- Потому что ты любил его, - сказала Кулус, с укором глядя ему в глаза. - Ты любил его больше, чем свой собственный народ.
- Может быть, это и правда, - сказал Пай. - Но с чего бы мне делать что-нибудь в память о живом человеке?
- Живом человеке?

Предыдущая страница 15 Следующая страница


Имаджика 16

Мистиф улыбнулся, поклонившись судье и отступая в сумрак коридора, растворяясь там, словно призрак.
- Я сказал вам, что Сартори был несчастен, разбит, но я не сказал, что он умер. Мечта по-прежнему жива, Кулус-су-ераи. А вместе с ней и мой Маэстро.

2

Когда Сеидукс вошел, Кезуар поджидала его за покрывалами. Окна были открыты, и в теплом вечернем воздухе слышался шум, горячивший кровь такому солдату, как Сеидукс. Он попытался рассмотреть фигуру за покрывалами. Была ли она обнаженной? Похоже на то.
- Я должна извиниться перед вами, - сказала она ему.
- В этом нет необходимости.
- Такая необходимость есть. Вы исполняли свой долг, наблюдая за мной.
Она выдержала паузу. Когда она снова заговорила, голос ее был певучим и нежным:
- Мне нравится, когда за мной наблюдают, Сеидукс...
- Вот как, - пробормотал он.
- Разумеется. Если, конечно, мои зрители способны оценить то, что они видят.
- Я способен, - сказал он, украдкой бросив сигарету на пол и затушив ее каблуком.
- Тогда почему бы тебе не закрыть дверь? - сказала она ему. - На тот случай, если здесь будет немного шумно. Может быть, скажешь охранникам, чтобы они пошли и напились.
Он так и сделал. Когда он вернулся к покрывалам, он увидел, что она стоит на коленях на постели, а рука ее зажата у нее между ног. Да, она была обнаженной. Когда она двигалась, покрывала двигались вместе с ней. Некоторые из них на мгновение прилипали к умащенной маслом блестящей коже. Он видел, как встрепенулась ее грудь, когда она закинула руки за голову, приглашая его поцеловать ее тело. Он протянул руку, чтобы раздвинуть покрывала, но их было слишком много, и он никак не мог отыскать лазейку среди них. Тогда он напролом двинулся ей навстречу, наполовину ослепленный тонким шелком.
Ее рука снова оказалась у нее между ног, и он не смог сдержать сладострастного стона при мысли о том, как его рука заменит ее. Пальцы ее что-то сжимали, - подумал он, - какую-то штучку, с помощью которой она ублажала себя в предвкушении его появления, готовила себя, чтобы принять каждый дюйм его возбужденной плоти. Какая умная, услужливая женщина. Она даже протягивает ему эту вещь, словно признаваясь в своем маленьком грехе и, может быть, думая, что ему будет приятно ощутить ее теплоту и влагу. Она просовывала ее сквозь покрывала, и он в свою очередь устремился к ней навстречу, бормоча по дороге обещания, которые нравится слушать женщинам.
Между этими обещаниями он уловил звук рвущейся ткани, и, решив, что она раздирает покрывала от нетерпения, последовал ее примеру. Неожиданно он почувствовал острую боль в животе. Он посмотрел вниз сквозь прилипшие к его лицу ткани и увидел, как на узоре расползается темное пятно. Он испустил крик и стал выпутываться, пытаясь отодвинуться от нее подальше, и краем глаза увидев ее ублажающее устройство, глубоко вонзившееся в его плоть. Она вытащила лезвие, но лишь для того, чтобы вонзить его во второй раз, и в третий. С ножом в сердце он упал на спину, цепляясь за покрывала и стаскивая их за собой.

* * *

Стоя у одного из окон верхнего этажа дома Греховодника и наблюдая за бушевавшими повсюду пожарами, Юдит вздрогнула и, опустив глаза на свои руки, увидела, что они залиты кровью. Видение продлилось всего лишь долю секунды, но у нее не было никаких сомнений ни в том, что оно действительно было, ни в том, что оно означало. Кезуар свершила задуманное.
- Ничего себе зрелище, да? - услышала она голос Дауда и в смятении повернулась к нему. Неужели он тоже видел кровь? Нет, нет. Он говорил о пожарах.
- Да, действительно, - сказала она.
Он встал с ней рядом у окна, стекла которого дребезжали всякий раз, когда взрывался снаряд.
- Греховодники уже собрались уезжать. Я предлагаю сделать то же самое. Я уже почти обновился. - Он действительно исцелился с удивительной быстротой. Следы ран на его лице были едва заметны.
- Куда мы направимся? - спросила она.
- В другую часть города, - сказал он. - Туда, где я впервые вышел на сцену. Греховодник сказал, что театр до сих пор стоит. Его построил сам Плутеро Квексос. Я очень хотел бы увидеть его снова.
- Ты собираешься осматривать достопримечательности в такую ночь?
- Завтра театра уже может не оказаться. Собственно говоря, весь Изорддеррекс может превратиться в руины еще до восхода Кометы. Я-то думал, что тебе хочется на него посмотреть.
- Но если это сентиментальное путешествие, - сказала она, - то, может быть, тебе лучше пойти одному?
- Почему? У тебя что, другие планы? - спросил он. - Ведь я не ошибся?
- Какие у меня могут быть планы? - запротестовала она. - Ведь я здесь раньше никогда не была.
Он подозрительно изучал ее взглядом.
- Но ты ведь всегда хотела здесь оказаться, не так ли? С самого начала. Годольфин еще удивлялся, откуда в тебе этот бес. Теперь и я удивляюсь. - Он проследил направление ее взгляда. - Что там, Юдит?
- Тебе и самому видно, - ответила она. - Нас убьют, не успеем мы добраться до конца улицы.
- Нет, - сказал он. - Только не нас. На нас заклятье против любой опасности.
- Ты уверен?
- Мы же с тобой два сапога пара, помнишь? Идеальные партнеры.
- Помню.
- Десять минут. Потом мы отправляемся.
- Я буду готова.
Она услышала звук закрываемой двери и снова опустила глаза на свои руки. Видение исчезло без следа. Она оглянулась на дверь, проверяя, ушел ли Дауд, потом прижала руки к стеклу и закрыла глаза. У нее было десять минут на то, чтобы найти женщину с таким же как у нее лицом, десять минут, прежде чем она окажется в хаосе улиц вместе с Даудом, и все надежды на контакт будут перечеркнуты.
- Кезуар... - прошептала она.
Она почувствовала, как стекло завибрировало под ее пальцами, и услышала чей-то предсмертный крик, разнесшийся над крышами. Она второй раз произнесла имя своего двойника и подумала о башнях, которые были бы видны из этого окна, если бы весь город не заволокло дымом. Видение этого дыма возникло у нее в голове, хотя она сознательно не вызывала его, и она почувствовала, как ее мысли поднимаются вверх вместе с его клубами, уносимые жаром разрушения.

* * *

Кезуар было нелегко отыскать что-нибудь неприметное среди одежд, приобретенных в основном из-за их нескромного вида, но оборвав все украшения с одного из самых скромных своих платьев, она достигла некоторой пристойности. Она покинула свои покои и приготовилась к долгому путешествию по дворцу. Ее маршрут после того, как она окажется за воротами, был для нее ясен: назад к гавани, туда, где она впервые узрела Скорбящего на крыше. Если там Его не окажется, она найдет кого-нибудь, кто будет знать, где он. Он появился в Изорддеррексе не для того, чтобы просто так исчезнуть. Он оставит за собой следы, чтобы по ним последовали Его приверженцы, и, конечно же, суды, которые им предстоит вынести, чтобы доказать своей стойкостью, насколько горячо их желание оказаться рядом с Ним. Но сначала ей надо было выбраться из дворца, и она пошла по коридорам и лестницам, которыми не пользовались уже долгие десятилетия и о которых знала только она, Автарх, и те каменщики, которые выложили эти холодные камни и сами давно уже превратились в хладный прах. Только Маэстро и их возлюбленные сохраняли свою молодость, но теперь это уже не казалось ей таким счастьем. Она хотела бы, чтобы следы долгих прожитых лет были заметны на ее лице, когда она приклонит колени пред Назореем, чтобы Он понял, что она много страдала и заслужила Его прощения. Но ей придется положиться на Него и верить, что под покровом совершенства Он сумеет разглядеть боль.
Ноги ее были босы, и холод постепенно поднимался по ее телу, так что когда она вышла в сырую прохладу сумерек, зубы ее стучали. Она остановилась на несколько секунд, чтобы сориентироваться в лабиринте двориков, которые окружали дворец. И в тот момент, когда ее мысли обратились от конкретного к абстрактному, в голове ее всплыла еще одна мысль, дожидавшаяся в глубинах ее сознания как раз такого поворота событий. Ни на мгновение она не усомнилась в ее источнике. Ангел, которого Сеидукс прогнал сегодня днем из ее комнаты, ждал ее все это время на пороге, зная, что в конце концов она появится и будет нуждаться в руководстве. Слезы навернулись у нее на глаза, когда она поняла, что не покинута. Сын Давида знал о ее муках и послал этого ангела, чтобы он прошептал в ее голове свою весть.
- Ипсе, - сказал ангел. - Ипсе.
Она знала, что означает это слово. Она посещала Ипсе много раз, всегда в маске, как и все дамы высшего света во время посещения сомнительных с моральной точки зрения мест. Она видела там все пьесы Плутеро Квексоса, переложения Флоттера, а иногда даже и грубоватые фарсы Коппокови. Тот факт, что Скорбящий выбрал это место, показалось ей странным, но кто она такая, чтобы судить о его целях?
- Я слышу, - сказала она вслух.
Не успел еще стихнуть голос в ее голове, как она уже отправилась в путь по внутренним дворикам в направлении ворот, из которых можно было быстрее всего добраться до Кеспарата Деликвиум, где Плутеро соорудил свой памятник искусственности, которому вскоре предстояло быть перепосвященным Истине.

* * *

Юдит отняла руки от окна и открыла глаза. Этот контакт был лишен той ясности и отчетливости, которые она ощущала во сне. По правде говоря, она вообще не была уверена, что он состоялся, но теперь уже было слишком поздно предпринимать повторную попытку. Дауд ожидал ее, и не только Дауд, но и пылающие улицы Изорддеррекса. Из окна она много раз видела, как проливается кровь, видела многочисленные драки и нападения, атаки и наступления войск, видела мирных жителей, бегущих толпами, и тех, кто маршировал в отрядах, вооруженных и дисциплинированных. В этом хаосе воюющих сторон ей трудно разобраться, за что они борются, да, честно говоря, ей и не было до этого дела. Ее задача - это поиски сестры в этом мальстреме и надежда на то, что та в свою очередь будет искать ее.
Кезуар, разумеется, будет ждать огромное разочарование, когда они встретятся (если, конечно, это случится). Ведь Юдит была вовсе не вестником Бога, которого она жаждала разыскать. Но к тому дню боги небесные и земные уже перестали быть теми искупителями и спасителями, которыми их сделала легенда. Они были разрушителями и убийцами. И доказательство этого было здесь, на тех самых улицах, по которым Юдит собиралась отправиться в путь. И если она бы только могла разделить с Кезуар это зрелище и объяснить ей его значение, то тогда, возможно, встреча с сестрой оказалась бы не таким нежеланным даром, - встреча, о которой Юдит не могла не думать, как о воссоединении.

Глава 35

1

Справляясь о дороге у людей - как правило, раненых, - Миляга проделал свой путь от триумфа Ликериш-стрит до Кеспарата мистифа за несколько часов, в течение которых процесс превращения города в хаос резко убыстрился, так что по дороге его не оставляла мысль о том, что, когда он достигнет цели, на месте стройных рядов домов и цветущих деревьев окажутся пепел и руины. Но, оказавшись, наконец, в этом городе внутри города, он обнаружил, что ни мародеры, ни разрушители здесь не побывали - то ли потому, что знали, что здесь ничем особым не поживишься, то ли потому - и это было больше похоже на правду, - что давнишние суеверия, связанные с народом, некогда населявшим Доминион Незримого, удержали их от бесчинств.
Первым делом он направился в сторону чианкули, готовый к чему угодно - угрозам, мольбам, лести, - лишь бы вновь оказаться рядом с мистифом. Однако в чианкули и прилегающих к нему зданиях никого не оказалось, и он принялся за систематическое исследование улиц. Но на них также никого не было, и по мере того, как росло его отчаяние, он утрачивал всякую осторожность и в конце концов принялся выкрикивать имя Пая в пустоту улиц, словно полуночный пьяница.
В итоге, однако, эта тактика привела к определенному успеху. Перед ним появился один из членов того квартета, который столь неблагожелательно встретил их во время первого посещения, - молодой человек с усиками. На этот раз складки балахона не были зажаты у него в зубах, и он снизошел до того, чтобы заговорить с Милягой по-английски, но смертельная лента по-прежнему трепетала у него в руках с нескрываемой угрозой.
- Ты вернулся, - спросил он.
- Где Пай?
- Где девочка?
- Мертва. Где Пай?
- Не здесь.
- Где же?
- Мистиф отправился во дворец, - ответил молодой человек.
- Почему?
- Таков был приговор.
- Просто пойти во дворец? - сказал Миляга, подходя ближе на один шаг. За этим должно еще что-то скрываться.
Хотя молодой человек и был под защитой шелкового меча, он ощутил в Миляге присутствие силы, которой невозможно противостоять, и его следующий ответ оказался менее уклончивым.
- По приговору он должен убить Автарха, - сказал он.
- Так значит, его послали туда одного?
- Нет. Он взял с собой несколько наших сородичей, а еще несколько остались охранять Кеспарат.
- Они давно ушли?
- Не очень. Но ты не сможешь попасть во дворец. Как, впрочем, и они. Это самоубийство.
Миляга не стал терять времени на споры и направился обратно к воротам, оставив молодого человека нести свою службу по охране цветущих деревьев и пустынных улиц. Но, приблизившись к воротам, он заметил двух человек, мужчину и женщину, которые только что вошли и смотрели в его сторону. Оба были обнажены выше пояса, а на горле у них были нарисованы те самые три полоски, которые он видел у Голодарей во время карательной операции в гавани. Оба приветствовали его приближение, сложив ладони и склонив головы. Женщина была в полтора раза больше своего спутника. Тело ее представляло великолепное зрелище: голова, полностью обритая, за исключением небольшой косицы сзади, располагалась на шее, которая была шире черепа и обладала (наравне с руками и животом) такой мощной и развитой мускулатурой, что при малейшем движении бугры мышц начинали перекатываться у нее под кожей.
- Я же говорила, что он окажется здесь! - оповестила она окрестности.
- Я не знаю, что вам надо, но я вряд ли смогу вам помочь, - сказал Миляга.
- Ведь вы - Джон Фьюри Захария?
- Да.
- По прозвищу Миляга?
- Да. Но...
- Тогда вы должны пойти с нами. Пожалуйста. Отец Афанасий послал нас за вами. Мы слышали о том, что случилось на Ликериш-стрит, и поняли, что это вы. Меня зовут Никетомаас, - сказала женщина. - А это - Флоккус Дадо. Мы ждем вас с тех самых пор, как появился Эстабрук.
- Эстабрук? - переспросил Миляга. Об этом человеке он ни разу не вспомнил за последние несколько месяцев. - А откуда вы его знаете?
- Мы нашли его на улице. Мы думали, что он и есть тот самый. Но оказалось, что нет. Он не знал ничего.
- А вы думаете, я знаю? - раздраженно отозвался Миляга. - Катитесь вы к чертовой матери со своими знаниями! Я понятия не имею, кем вы меня считаете, но к вам я не имею никакого отношения.
- Именно это и говорил отец Афанасий. Он сказал, что вы пребываете в неведении...
- Что ж, он был прав.
- Но вы женились на мистифе.
- Ну и что с того? - сказал Миляга. - Я люблю его, и пусть хоть весь мир об этом узнает.
- Нам это понятно, - сказала Никетомаас, как о самом обычном деле. - Именно поэтому мы и смогли найти вас.
- Мы знали, что мистиф придет сюда, - сказал Флоккус. - А там, где будет он, будешь и ты.
- Его здесь нет, - сказал Миляга, - он пошел наверх, во дворец...
- Во дворец? - переспросила Никетомаас, подняв взгляд на темные стены. - И вы собираетесь отправиться туда вслед за ним?
- Да.
- Тогда я пойду с вами, - сказала она. - Мистер Дадо, возвращайтесь к Афанасию. Скажите ему, кого мы нашли и куда мы отправились.
- Я не нуждаюсь в чужом обществе, - сказал Миляга. - Я не доверяю даже себе самому.
- А как вы сможете попасть во дворец без проводника? - сказала Никетомаас. - Я знаю расположение ворот. И внутренних двориков тоже.
Миляга взвесил в уме все «за» и «против». С одной стороны, ему хотелось продолжить странствие одинокого бродяги, за спиной у которого тянулся шлейф хаоса Ликериш-стрит. Но из-за незнания внутреннего устройства дворца он может потерять время, а ведь какие-нибудь несколько минут могут решить, найдет ли он мистифа живым или мертвым. Он кивнул в знак согласия, и у ворот они разошлись: Флоккус Дадо отправился обратно к отцу Афанасию, а Миляга и Никетомаас стали подниматься к твердыне Автарха.

* * *

Единственная тема, которую поднял по дороге Миляга, была связана с Эстабруком.
- Как он там? - спросил он. - Все такой же чокнутый?
- Когда мы нашли его, он был на волосок от смерти, - сказала Никетомаас. - Его брат бросил его здесь, думая, что он мертв. Но мы отнесли его в наши палатки в Просвете и вылечили. Или, точнее, его вылечило пребывание там.
- Вы сделали все это, думая, что он - это я?
- Нам было известно, что кто-то должен появиться из Пятого Доминиона, чтобы начать Примирение снова. И конечно, мы знали, что это вот-вот должно случиться. Но мы не знали, как должен выглядеть этот человек.
- Ну, мне жаль вас разочаровывать, но вы совершаете уже вторую ошибку подряд. От меня толку вам будет не больше, чем от Эстабрука.
- Зачем же вы тогда пришли сюда? - сказала она.
Этот вопрос заслуживал серьезного ответа, если не ради того, кто его задал, то, по крайней мере, ради него самого.
- Были вопросы, на которые я хотел получить ответы, но не мог этого добиться на Земле, - сказал он. - Умер мой друг, умер очень молодым. Женщину, которую я знал, чуть не убили...
- Юдит.
- Да, Юдит.
- Мы много говорили о ней, - сказала Никетомаас. - Эстабрук был от нее просто без ума.
- А сейчас?
- Я давно с ним не разговаривала. Но знаете, он ведь пытался взять ее с собой в Изорддеррекс, когда вмешался его брат.
- Она попала сюда?
- Похоже, нет, - сказала Никетомаас. - Но Афанасий считает, что в конце концов это произойдет. Он говорит, что она также замешана во всю эту историю с Примирением.
- С чего это он взял?
- Мне кажется, тут дело в одержимости Эстабрука. Он говорил о ней так, словно она святая, а Афанасий любит святых женщин.
- Ну, знаете, мы с Юдит были в довольно близких отношениях, и могу вам поручиться - она не Дева Мария.
- Нашему полу известны и другие виды святости, - слегка обиженно парировала Никетомаас.
- Прошу прощения. Я не хотел никого обидеть. Просто Юдит всю свою жизнь терпеть не могла, когда ее водружали на пьедестал.
- Тогда, может быть, нам стоит обратить внимание не на идола, а на его поклонника. Афанасий говорит, что одержимость - это огонь для нашей крепости.
- Что это значит?
- Что мы должны сжечь стены вокруг нас, но для этого потребуется очень яркое пламя.
- Иными словами, одержимость.
- Да, это один из языков этого пламени.
- Но, собственно говоря, зачем вообще сжигать эти стены? Разве они не защищают нас?
- Потому что, если мы этого не сделаем, мы умрем в плену, целуясь с собственными отражениями, - сказала Никетомаас, и Миляга подумал о том, что фраза слишком отточена, чтобы сойти за импровизацию.
- Снова Афанасий? - спросил он.
- Нет, - сказала Никетомаас. - Так говорила моя тетя. Ее заключили в Бастион много лет назад, но здесь, внутри, - Никетомаас поднесла палец к виску, - она свободна.
- А что вы скажете насчет Автарха? - спросил Миляга, поднимая глаза на крепость.
- Что вы имеете в виду?
- Он там, наверху? Целуется со своим отражением?
- Кто знает? Может быть, он уже много лет как мертв, а государство управляется само по себе.
- Вы серьезно так считаете?
Никетомаас покачала головой.
- Нет. Скорее всего, он все-таки жив и прячется там, за своими стенами.
- Интересно, от кого?
- Кто знает? В любом случае, тот, кого он боится, вряд ли дышит тем же воздухом, что и мы с вами.
Перед тем, как они покинули усеянные обломками улицы Кеспарата Хиттахитте, расположенного между воротами Кеспарата Эвретемеков и широкими, прямыми улицами района правительственных учреждений, Никетомаас принялась рыться в развалинах какой-то мансарды в поисках средств маскировки. Она откопала ворох грязной одежды и заставила Милягу облачиться в нее, а потом отыскала нечто не менее отвратительное и для себя самой. Она объяснила, что их лица и тела должны быть скрыты, чтобы они могли свободно смешаться с толпой бедняг, которая ожидает их у ворот. Потом они снова двинулись вперед, и подъем привел их на улицы, где стояли величественные, классически строгие здания, до сих пор не опаленные факельной эстафетой, охватившей почти весь нижний Кеспарат.
- Но это ненадолго, - предрекла Никетомаас.
Когда мятежный огонь доберется до этих сооружений - Налоговых Судов и Комитетов Правосудия, - ни одна колонна не сохранит своей девственной белизны. Но пока что их окружали дома, безмолвные как мавзолеи.
На другом конце этого района причина, по которой они облачились в вонючую и вшивую одежду, стала очевидной. Никетомаас привела их не к одним из основных ворот, ведущих во дворец, а к небольшому проходу, вокруг которого столпилась группа людей в лохмотьях, по виду ничем не отличавшихся от их собственных одеяний. У некоторых в руках были свечи. При их прерывистом свете Миляга увидел, что среди собравшихся нет ни одного неувечного.
- Они ждут, когда смогут войти? - спросил он у своего проводника.
- Нет. Это ворота святых Криз и Ивендаун. Разве ты не слышал о них в Пятом Доминионе? Я думала, они погибли именно там.
- Вполне возможно.
- В Изорддеррексе они встречаются повсюду. В детских стишках, кукольных представлениях...
- Так что все-таки здесь происходит? Самих-то их можно встретить, этих святых?
- В некотором роде, да.
- И на что надеются все эти люди? - спросил Миляга, окинув взглядом толпу калек. - На исцеление?
Вид этих людей не оставлял никаких сомнений в том, что помочь им может только чудо. В этой больной, покрытой гнойными язвами, изувеченной массе некоторые выглядели такими слабыми, что, казалось, им не протянуть до утра.
- Нет, - ответила Никетомаас. - Они пришли сюда за пропитанием. Надеюсь, революция не настолько отвлекла святых, чтоб это помешало им явиться.
Не успела она произнести эти слова, как с той стороны ворот раздался звук заработавшего двигателя, приведший толпу в неистовство. Превратив костыли в оружие и брызгая зараженной слюной, инвалиды боролись за то, чтобы оказаться поближе к благодати, которая вскоре должна была на них излиться. Никетомаас толкнула Милягу вперед, в гущу битвы, где ему пришлось драться, несмотря на стыд, который он при этом испытывал, а иначе ему поотрывали бы руки и ноги те, у кого конечностей было меньше, чем у него. Пригнув голову и раздавая удары направо и налево, он стал пробиваться вперед, к открывающимся воротам.
То, что появилось на той стороне, исторгло повсеместные восторженные возгласы у присутствующих и один недоверчивый возглас у Миляги. Заполняя собой весь проход, вперед выкатывалось пятнадцатифутовое произведение искусств в стиле кич - скульптурное воплощение святых Криз и Ивендаун, руки которых были протянуты навстречу алчущей толпе, а глаза перекатывались в вырезанных глазницах, как у карнавальных чучел, то опускаясь на паству, то, словно в испуге, поднимаясь к небесам. Но больше всего привлекло внимание Миляги их облачение. Они утопали в своей собственной щедрости: с ног до головы одеждой им служила еда. Мантии из мяса, еще не остывшего после жаровен, покрывали их торсы, дымящиеся гирлянды сосисок были намотаны на их шеи и запястья, в паху у них висели мешки, набитые хлебом, а их многослойные юбки состояли из фруктов и рыбы. Толпа немедленно ринулась раздевать их. Безжалостные в своем голоде калеки лупили друг друга, карабкаясь за своей долей.
Однако святые не были беззащитны: для обжор существовали и наказания. Среди изобильных складок юбок и мантий торчали крюки и шипы, явно предназначенные для того, чтобы ранить нападающих. Но, похоже, приверженцев культа это совершенно не беспокоило, и они ползли вверх по юбкам, пренебрегая фруктами и рыбой и стремясь заполучить висевшие повыше мясо и сосиски. Некоторые падали вниз, раздирая свою плоть о крюки и шипы, другие, карабкаясь по телам жертв, достигали цели с криками ликования и принимались набивать мешки у себя за спиной. Но и тогда, в момент своего триумфа, они не были в безопасности. Те, кто полз вслед за ними, либо стаскивали их с облюбованных насестов, либо вырывали у них мешки и швыряли своим сообщникам в толпе, где те в свою очередь становились жертвами грабежа.
Никетомаас держалась за ремень Миляги, чтобы не потеряться в суматохе, и после долгого маневрирования им все-таки удалось благополучно достигнуть основания статуй. Устройство полностью перегораживало ворота, но Никетомаас присела на корточки у пьедестала (охранникам, наблюдавшим за толпой с крепостного вала над воротами, ее видно не было) и рванула прикрывавшую колеса обшивку. Она была сделана из кованого металла, но под ее натиском поддалась, словно картон. Брызнул дождь заклепок, и Никетомаас нырнула в образовавшуюся дыру. Миляга последовал за ней. Когда они оказались под святыми, шум толпы стал гораздо тише, и лишь глухой стук падающих тел выделялся на фоне общего гула. Темнота была почти полной, но они поползли вперед по-пластунски, под мелким дождем машинного масла и топлива, которым обдавал их сверху огромный, раскаленный двигатель. Когда они добрались до противоположной стороны, и Никетомаас снова принялась за обшивку, звуки криков стали громче. Миляга оглянулся. Калеки обнаружили дыру и, судя по всему, решив, что под их идолами скрываются новые сокровища, устремились следом. И уже не двое-трое, а целая толпа. Миляга принялся помогать Никетомаас, а в это время пространство заполнялось все новыми телами, и новые драки разгорались за право первому пролезть в дыру. При всей своей громоздкости сооружение задрожало: битва велась уже не только наверху, но и внизу, и над святыми нависла угроза низвержения. С каждым мгновением тряска становилась все сильнее, и в это время перед ними открылся путь к бегству. По другую сторону от святых находился довольно большой внутренний двор, изрезанный глубокими колеями от колес платформы, на которой стояли святые, и усыпанный остатками выброшенной пищи.
Неустойчивость сооружения не прошла незамеченной, и два охранника, оставив на тарелках недоеденные первосортные бифштексы, с паническими воплями кинулись поднимать тревогу. Их бегство позволило Никетомаас незамеченной протиснуться сквозь дыру, а потом и обернуться, чтобы вытащить Милягу. Джаггернаут был уже близок к тому, чтобы опрокинуться. С другой стороны раздались выстрелы охранников - тех, что над воротами, - которые пытались отучить толпу от дурной привычки лазать по норам. Вылезая, Миляга почувствовал, как чьи-то руки хватают его за ноги, но с помощью яростных пинков ему удалось высвободиться, и Никетомаас вытащила его наружу. В этот момент раздался внезапный оглушительный треск, возвестивший о том, что святые устали качаться на качелях и вот-вот рухнут. Миляга и Никетомаас ринулись через усыпанный корками и очистками двор под укрытие теней, и в следующую секунду со страшным шумом святые опрокинулись на спину, словно пьяницы из забавной комедии, увлекая за собой своих приверженцев, которые все еще цеплялись за их руки, мантии и юбки. Ударившись о землю, сооружение распалось, разметав во все стороны куски вырезанной из дерева, зажаренной и изувеченной плоти.
Охранники начали спускаться с крепостного вала, чтобы усмирить наплыв толпы с помощью пуль. Миляга и Никетомаас не стали медлить, чтобы стать свидетелями этих новых ужасов, и побежали вверх, подальше от ворот. Мольбы и завывания тех, кто был придавлен упавшими святыми, неслись им вслед сквозь темноту.

2

- Что там за шум, Розенгартен?
- Небольшой инцидент у Ворот Святых, сэр.
- Мы в осаде?
- Нет. Просто несчастный случай.
- Жертвы?
- Незначительные. В настоящий момент ворота закрыты наглухо.
- А Кезуар? Как она?
- Я не говорил с Сеидуксом с начала вечера.
- Тогда выясни и доложи.
- Непременно.
Розенгартен удалился, и Автарх вновь обратил свое внимание на человека, сидевшего, не в силах пошевелиться, на соседнем стуле.
- Эти изорддеррекские ночи... - сказал он пленнику, - ...они такие длинные. Знаешь, в Пятом они короче раза в два, и я часто сетовал на то, что они кончаются слишком быстро. Но теперь... - Он вздохнул. - ...теперь я думаю, не лучше ли вернуться туда и основать там Новый Изорддеррекс. Что ты на это скажешь?
Человек не ответил. Крики его давно уже прекратились, но их эхо, еще более драгоценное, чем сам звук, все еще дрожало в воздухе, поднимаясь до самого потолка этой комнаты, где иногда сгущались облачка, роняя нежные, очищающие дожди.
Автарх пододвинул свой стул поближе к пленнику. Мешок живой влаги размером с его голову прилепился к груди жертвы, а его тонкие, словно нити, щупальца впились в тело и проникли к сердцу, легким, печени. Автарх вызвал эту тварь, представляющую собой останки куда более сказочного зверя, из Ин Ово, выбрав ее, подобно хирургу, который находит на подносе инструмент, необходимый для осуществления деликатной и чрезвычайно специфической операции. Десятилетия подобных ритуалов познакомили его со всеми видами, населяющими Ин Ово, и хотя среди них были и такие, которых он никогда не осмелился бы вызвать в мир живых, большинству из них хватало инстинктов, чтобы узнавать голос хозяина и выполнять его приказы, насколько им позволяли это их скудные умственные способности. Это существо он назвал Эбилавом в честь юриста, которого он некогда знал в Пятом Доминионе и который был столь же похож на пиявку, как и этот ошметок злобы, и почти так же дурно пах.
- Ну и как ты себя чувствуешь? - спросил Автарх, напрягая слух, чтобы уловить даже самый тихий шепот. - Уже не больно, ведь правда? Я же говорил тебе, а ты не верил.
Глаза человека открылись, и он облизал губы, на которых появилось нечто, очень похожее на улыбку.
- Ты вступил в тесный союз с Эбилавом, не правда ли? Он проник в самые удаленные уголки твоего тела. Пожалуйста, отвечай, или я заберу его от тебя. Кровь твоя хлынет изо всех дыр, которые он в тебе пробуравил, но даже эта боль покажется тебе ничтожной по сравнению с той потерей, которую ты ощутишь.
- Не надо... - сказал человек.
- Тогда поговори со мной, - заметил Автарх, весь благоразумие. - Ты знаешь, как трудно отыскать такую вот пиявку? Это вымирающий вид. Но я подарил тебе этот экземпляр, не так ли? И теперь я прошу, чтобы ты рассказал мне, что ты чувствуешь.
- Я чувствую... счастье.
- Это говорит Эбилав или ты?
- Мы с ним - одно, - раздалось в ответ.
- Как секс, верно?
- Нет.
- Тогда как любовь?
- Нет. Как будто я еще не родился.
- И лежишь в утробе?
- И лежу в утробе.
- Боже, как я тебе завидую. У меня таких воспоминаний нет. Мне не пришлось побывать внутри матери.
Автарх поднялся со стула, прикрывая рукой рот. Когда по его венам блуждали остатки криучи, он становился невыносимо чувствительным и мог впадать в скорбь или ярость по совершенно ничтожным поводам.
- Соединиться с другой душой, - сказал он, - неразделимо. Быть пожранным и в то же время составлять с ней одно целое. Какая драгоценная радость! - Он повернулся к пленнику, чьи глаза вновь начинали слипаться. Автарх не обратил на это внимания. - Временами это случается, - сказал он. - Как жаль, что я не поэт. Как жаль, что у меня нет слов, чтобы выразить мое нетерпение, мою тоску. Мне кажется, что если бы я знал, что однажды - неважно, сколько лет еще должно пройти, или даже столетий, мне плевать на это! - так вот, если бы я знал, что однажды я сольюсь, неразделимо сольюсь с другой душой, то я смог бы стать хорошим человеком.
Он вновь присел рядом с пленником, глаза которого окончательно закрылись.
- Но этого не случится, - сказал он, и слезы навернулись ему на глаза. - Мы слишком закупорены внутри самих себя. Мы так крепко держимся за свое я, что теряем все остальное. - Слезы потекли по его щекам. - Ты слушаешь меня? - спросил он. Он встряхнул сидевшего на стуле человека так, что у того приоткрылся рот, и из уголка потекла тонкая струйка слюны. - Слушай! - взъярился Автарх. - Я изливаю перед тобой свою боль!
Не услышав ответа, он встал и так сильно ударил пленника по лицу, что тот упал на пол вместе со стулом, к которому был привязан. Впившееся в его грудь существо скорчилось, отозвавшись на боль своего хозяина.
- Ты здесь не для того, чтобы спать! - закричал Автарх. - Я хочу, чтобы ты разделил со мной мою боль.
Он схватил пиявку и принялся отдирать ее от груди пленника. Паника твари немедленно передалась и ее хозяину, и он забился на стуле, пытаясь помешать Автарху. Из-под веревок, глубоко врезавшихся в его тело, потекла кровь. Меньше часа назад, когда Эбилава вынесли на свет божий и продемонстрировали пленнику, он молил избавить его от прикосновения этой твари. Теперь же, вновь обретя дар речи, он взмолился с удвоенной силой о том, чтобы их не разлучали. Мольбы его перешли в крик, когда щупальца паразита, снабженные шипами специально для того, чтобы затруднить их извлечение из плоти, были вырваны из пронзенных внутренних органов. Стоило им оказаться в воздухе, как они тут же яростно заметались, стремясь вернуться к своему хозяину или, на худой конец, найти себе нового. Но на Автарха паника ни того ни другого любовника не произвела никакого впечатления. Он разлучил их, словно сама смерть, швырнул Эбилава через всю комнату и сдавил лицо пленника рукой, липкой от крови его возлюбленного.
- Ну а теперь, - сказал он. - Что ты чувствуешь теперь?
- Верните его... прошу вас... верните его.
- Похоже, как будто ты родился? - поинтересовался Автарх.
- Все так, как вы говорите! Да! Да! Только верните его!
Автарх покинул пленника и приблизился к месту, где он произвел заклятье. Он осторожно прошел между спиралями человеческих внутренностей, которые он разложил на полу в качестве приманки, поднял нож, до сих пор лежащий в крови у головы с завязанными глазами, и быстро вернулся к поверженной жертве. Здесь он перерезал веревки и выпрямился, чтобы понаблюдать за последним актом спектакля. Несмотря на серьезные раны, несмотря на то, что его пронзенные легкие едва могли качать воздух, человек остановил взгляд на объекте своей страсти и пополз. Автарх не мешал ему, зная, что расстояние слишком велико, и сцена должна закончиться трагедией.
Не успел влюбленный продвинуться и на пару ярдов, как в дверь постучали.
- Пошли вон! - сказал Автарх, но стук возобновился, на этот раз сопровождаемый голосом Розенгартена.
- Кезуар исчезла, сэр, - сказал он.
Автарх наблюдал за отчаянием ползущего человека и отчаивался сам. Несмотря на все его уступки и поблажки, эта женщина оставила его ради Скорбящего.
- Войди! - позвал он.
Розенгартен вошел и сделал доклад. Сеидукс мертв. Он был заколот и выброшен из окна. Покои Кезуар пусты. Служанка ее исчезла. Ее туалетная комната в полном разгроме. Поиск похитителей уже ведется.
- Похитителей? - сказал Автарх. - Нет, Розенгартен. Никаких похитителей не было. Она ушла по своей воле.
Ни разу за время этого краткого обмена репликами не оторвал он глаз от влюбленного, который преодолел уже треть расстояния между стулом и своей возлюбленной, но слабел с каждой секундой.
- Все кончено, - сказал Автарх. - Она отправилась на поиски своего Искупителя, жалкая сука.
- Может быть, тогда вы прикажете мне послать войска за ней? - сказал Розенгартен. - В городе сейчас небезопасно находиться.
- А рядом с ней - тем более. Женщины из Бастиона научили ее разным дьявольским штучкам.
- Я искренне надеюсь, что эта выгребная яма сгорела дотла, - сказал Розенгартен, и в его обычно бесстрастном голосе послышались непривычные нотки чувства.
- Сомневаюсь, - ответил Автарх. - У них есть способы защиты.
- Но не от меня, - похвастался Розенгартен.
- Даже от тебя, - сказал ему Автарх. - Даже от меня. Силу женщин невозможно уничтожить до конца, сколько ни старайся. Незримый попытался сделать это, но у Него не получилось. Всегда существует какой-то потайной уголок...
- Скажите только одно слово, - перебил Розенгартен, - и я отправлюсь туда прямо сейчас. Перевешаю этих сук на фонарных столбах.
- Нет, ты не понимаешь, - сказал Автарх. Голос его звучал почти монотонно, но тем больше слышалось в нем скорби. - Этот потайной уголок не где-то там, он здесь. - Он приставил палец к виску. - Он в нашем сознании. Их тайны преследуют нас, даже если мы прячем их от самих себя. Это касается даже меня. Бог знает, почему, ведь я не был рожден, как вы. Как я могу тосковать по тому, чего у меня никогда не было? И все-таки я тоскую.
Он вздохнул.
- О-о-о, да. - Он оглянулся на Розенгартена, на лице которого застыло непонимающее выражение. - Взгляни на него. - Автарх вновь устремил взгляд на пленника. - Ему осталось жить несколько секунд. Но пиявка дала ему попробовать, и ему хочется еще.
- Попробовать что?
- Каково быть в утробе, Розенгартен. Он сказал, что чувствует себя так, как будто он снова в утробе. Мы все выброшены оттуда. Что бы мы ни строили, где бы мы ни прятались, мы - выброшены.
Не успел Автарх замолчать, как из горла пленника вырвался последний изможденный стон, и он обмяк на полу. Некоторое время Автарх наблюдал за телом. Единственным звуком в огромном просторе комнаты был затихающий шум пиявки, которая все еще барахталась на холодном полу.
- Запри двери и опечатай комнату, - сказал Автарх, направляясь к выходу, не глядя на Розенгартена. - Я иду в Башню Оси.
- Слушаюсь, сэр.
- Разыщи меня, когда начнет светать. Эти ночи, слишком уж они длинные. Слишком длинные. Я иногда думаю...
Но то, о чем он думал, испарилось из его головы прежде чем сумело достичь языка, и он покинул гробницу влюбленных в молчании.

Глава 36

1

Мысли Миляги не часто обращались к Тэйлору за время их с Паем путешествия, но когда на улице перед дворцом Никетомаас спросила его, зачем он отправился в Имаджику, сначала он упомянул именно о смерти Тэйлора и лишь потом - о Юдит и покушении на ее жизнь. Теперь, пока они с Никетомаас шли по погруженным во мрак благоухающим внутренним дворикам, он снова подумал о нем - о том, как он лежал на своей смертной подушке и поручил Миляге разгадать тайны, на которые у него самого уже не осталось времени.
- У меня был друг в Пятом Доминионе, которому бы понравилось бы это место, - сказал Миляга. - Он любил запустение.
А запустение царило повсюду, в каждом дворике. Во многих были разбиты сады, которые потом были предоставлены самим себе. Разрастись они не могли из-за неблагоприятного климата, и, пустив несколько побегов, растения начинали душить друг друга, а потом съеживались и склонялись к земле цвета пепла. Когда они попали внутрь, картина не изменилась. Наугад они двигались по галереям, где слой пыли был таким же толстым, как и слой погибших растений в мертвых садах, забредали в пристройки и покои, убранные для гостей, которых давным-давно уже не было в живых. Ни в покоях, ни в коридорах почти не было голых стен: на некоторых висели гобелены, другие были покрыты огромными фресками, и хотя среди них были сцены, знакомые Миляге по его путешествию, - Паташока под зелено-золотым небом, у стен которой взлетают в небо воздушные шары, празднество в храмах Л'Имби, - в душе у него зародилось подозрение, что самые прекрасные из этих образов имеют своим происхождением Землю, а точнее Англию. Без сомнения, пастораль встречалась чаще всего, и пастухи вспугивали нимф в Примиренных Доминионах точно так же, как об этом сообщалось в сонетах Пятого, но были и детали, однозначно указывающие на Англию: ласточки, носящиеся в теплом летнем небе, скот, утоляющий жажду у водопоя пока пастухи спят, шпиль Солсбери, поднимающийся за дубовой рощей, башни и купола далекого Лондона, виднеющиеся со склона холма, на котором флиртуют пастухи и пастушки, и даже Стоунхендж, из соображений художественной выразительности перенесенный на холм, под грозовые облака.
- Англия, - произнес Миляга по дороге. - Кто-то здесь помнит Англию.
Они проходили мимо этих пейзажей слишком быстро, чтобы суметь внимательно рассмотреть их, и все же Миляга успел заметить, что ни на одной работе не видно подписи. Художники, сделавшие наброски с натуры и вернувшиеся сюда, чтобы с такой любовью изобразить Англию, явно желали сохранить инкогнито.
- По-моему, пора подниматься вверх, - предложила Никетомаас, когда блуждания случайно вывели их к подножию монументальной лестницы. - Чем выше мы окажемся, тем легче нам будет понять, где что находится.
Им пришлось подняться по пяти пролетам - на каждом этаже уходили вдаль все новые и новые пустынные галереи, - и в конце концов они оказались на крыше, с которой можно было оценить масштаб поглотившего их лабиринта. Над ними нависали башни, в два-три раза выше той, на которую они забрались. Внизу во все стороны расходились клетки внутренних двориков: по некоторым маршировали военные батальоны, но большинство были так же пусты, как и внутренние покои. Дальше виднелись крепостные стены дворца, а за ними - окутанный дымным саваном город, звуки агонии которого были отсюда едва слышны. Убаюканные удаленностью своего ласточкина гнезда, Миляга и Никетомаас вздрогнули, услышав какой-то шум совсем неподалеку. Едва ли не преисполненные благодарности за признаки жизни в этом мавзолее, пусть даже это и предвещало скорую встречу с врагом, они кинулись в погоню за теми, кем этот шум был вызван, - вниз на один пролет и через мост между двумя башнями.
- Прикрой голову! - сказала Никетомаас, заправив свою косицу за воротник рубашки и натянув капюшон из грубой ткани. Миляга последовал ее примеру, хотя и усомнился в том, сослужит ли службу им эта маскировка, если их обнаружат.
В коридоре за углом кто-то отдавал приказы, и Миляга затащил Никетомаас в укрытие, откуда им было слышно, как офицер произносил перед взводом зажигательную речь, обещая тому, кто пристрелит Эвретемека, месячный оплачиваемый отпуск. Кто-то спросил, а сколько их всего, на что офицер ответил, что он слышал, будто шесть, но в это трудно поверить, так как они уже успели уложить в десять раз больше. «Но сколько бы их ни было, - сказал он, - шесть, шестьдесят, шестьсот - их все равно меньше, и они в ловушке. Живыми они отсюда не выйдут». Закончив речь, он разделил своих солдат на несколько групп и велел им стрелять без предупреждения.
Трех солдат послали как раз в том направлении, где прятались Никетомаас и Миляга. Не успели они пройти мимо, как Никетомаас выступила из тени и уложила двух из троих двумя ударами. Третий обернулся, намереваясь защищаться, но Миляга, не обладая той мускульной силой, которую с такой эффективностью использовала Никетомаас, решил использовать силу инерции и прыгнул на солдата, увлекая его вместе с собой на пол. Солдат нацелил винтовку Миляге в голову, но Никетомаас зажала в своем огромном кулаке и оружие, и держащую его руку и вздернула мужчину вверх так, что он оказался с ней лицом к лицу. Винтовка его была нацелена в потолок, а пальцы были слишком изуродованы, чтобы спустить курок. Потом свободной рукой она одернула с него шлем и посмотрела ему в глаза.
- Где Автарх?
Боль и страх парня были настолько велики, что он и не пробовал отпираться.
- В Башни Оси, - сказал он.
- Где это?
- Это самая высокая башня, - всхлипнул он, царапая ногтями свою стиснутую руку, по которой стекали струйки крови.
- Отведи нас туда, - сказала Никетомаас. - Пожалуйста.
Скрипя зубами от боли, человек кивнул. Она разжала хватку и поманила его пальцем, чтобы он поскорее поднимался.
- Как тебя зовут? - спросила она его.
- Йарк Лазаревич, - ответил он, убаюкивая свою кисть, словно маленького ребенка.
- Так вот, Йарк Лазаревич, если ты предпримешь хоть малейшую попытку позвать на помощь или мне покажется, что ты собрался это сделать, я вышибу мозги из твоего котелка с такой скоростью, что они окажутся в Паташоке еще раньше, чем промокнут твои штаны. Это ясно?
- Ясно.
- У тебя есть дети?
- Есть. Двое.
- Подумай о том, каково им будет без папы, и веди себя смирно. Вопросы есть?
- Нет, я только хотел объяснить, что Башня довольно далеко отсюда... ну, чтобы вы не подумали, будто я пытаюсь вас сбить с пути.
- Тогда поторопись, - сказала она, и Лазаревич повел их обратно через мост к лестнице, объясняя по дороге, что ближе всего добраться к Башне через Цесскордиум, а это двумя этажами ниже.
Когда примерно дюжина ступенек оказалась позади, у них за спиной раздались выстрелы, и в поле зрения возник, шатаясь, соратник Лазаревича. Теперь к выстрелам добавились вопли тревоги. Стой он покрепче на ногах, он вполне мог бы всадить пулю в Никетомаас или Милягу, но когда он достиг верхней ступеньки, они уже сбежали на этаж ниже под аккомпанемент заверений Лазаревича, что он ни в чем не виноват, что он любит своих детей и что его единственная мечта - это увидеть их снова.
Из нижнего коридора донесся топот бегущих ног и ответные крики. Никетомаас разразилась серией ругательств, которые Миляга непременно признал бы непревзойденным образцом жанра, сумей он их понять, и погналась за Лазаревичем, который опрометью кинулся вниз по лестнице навстречу взводу своих товарищей у подножия. Преследуя Лазаревича, Никетомаас обогнала Милягу и оказалась прямо на линии огня. Солдаты действовали без колебаний. Четыре дула вспыхнули, четыре пули нашли свою цель. Она рухнула, как подкошенная, тело ее покатилось вниз по лестнице и замерло за несколько ступенек до конца. Пока Миляга наблюдал за ее падением, ему в голову пришло три мысли. Первая - что он как следует отымеет этих ублюдков за то, что они сделали. Вторая - что действовать украдкой уже не имеет смысла. И третья - что если он обрушит крышу на головы этих мясников и даст понять всем, что во дворце действует еще одна могущественная сила, помимо Автарха, то это будет совсем неплохо. Он сожалел о смерти тех, кто погиб на Ликериш-стрит; об этих он сожалеть не будет. Все, что ему надо было сделать, - это успеть поднести руку к лицу и сорвать капюшон, прежде чем полетят новые пули. Со всех сторон подтягивались вооруженные отряды. «Давайте, давайте, - подумал он, поднимая руки в жесте мнимой капитуляции, навстречу новым солдатам. - Идите сюда, присоединяйтесь к праздничному столу».
Один из прибежавших военных был явно важной шишкой. При его появлении щелкали каблуки и взлетали в приветственном жесте руки. Он посмотрел снизу на укрывшегося под капюшоном пленника.
- Генерал Расидио, - сказал один из капитанов, - у нас здесь двое бунтовщиков.
- Но это не Эвретемеки. - Он перевел взгляд с Миляги на тело Никетомаас, а потом вновь взглянул на Милягу. - Я думаю, что двое - Голодари.
Он стал подниматься по лестнице к Миляге, который исподтишка, сквозь неплотную ткань, закрывающую его лицо, набирал полные легкие воздуха, готовясь к предстоящему разоблачению. В лучшем случае, у него будет две или три секунды. Возможно, этого хватит, чтобы схватить Расидио и использовать его как заложника, если пневме не удастся убить всех солдат сразу.
- Давай-ка посмотрим на твою рожу, - сказал генерал и сорвал капюшон с лица Миляги.
Мгновению, которому предстояло увидеть высвобождение пневмы, вместо этого пришлось довольствоваться зрелищем того, как Расидио в крайнем потрясении отпрянул от открывшихся перед ним черт. Что бы он ни высмотрел в лице Миляги, для солдат, судя по всему, это так и осталось загадкой, и они не сводили своих винтовок с Миляги до тех пор, пока Расидио не выплюнул короткий приказ. Миляга находился в не меньшем смятении, чем они, но желания выяснить причину такого неожиданного избавления у него не было. Он опустил руки и, перешагнув через тело Никетомаас, спустился к подножию лестницы. Расидио пятился от него задом, мотая головой и облизывая губы, явно не в состоянии вымолвить ни слова. Он выглядел так, словно ожидал, что каждую секунду земля под ним может разверзнуться; собственно говоря, в этом и состояло его самое горячее желание. Опасаясь, что, заговорив, он может вывести генерала из заблуждения (в чем бы оно ни состояло), Миляга подозвал своего проводника Лазаревича, поманив его пальцем точно так же, как Никетомаас за несколько минут до этого. Парень уже успел спрятаться за спинами своих товарищей и покинул свое убежище неохотно, бросая взгляды на своего капитана и на Расидио в надежде на то, что приказ Миляги будет опротестован. Этого, однако, не произошло. Миляга двинулся ему навстречу, и в этот момент Расидио отыскал наконец свои первые слова с того момента, как взгляд его упал на лицо непрошеного гостя.
- Простите меня, - сказал он. - Я так виноват...
Миляга не снизошел до ответа и в сопровождении Лазаревича направился к группе солдат, столпившихся на самом верху следующего пролета. Они безмолвно расступились, и он двинулся между рядов, подавляя в себе искушение ускорить шаги. Пожалел он и о том, что не может как следует попрощаться с Никетомаас. Но ни от нетерпения, ни от чувствительности ему сейчас не будет никакой пользы. На него снизошла благодать, и, может быть, со временем он поймет, почему это произошло. А пока первым делом ему надо пробраться к Автарху, не теряя надежды на скорую встречу с мистифом.
- Вы по-прежнему хотите отправиться в Башню Оси? - спросил Лазаревич.
- Да.
- А когда я доведу вас туда, вы меня отпустите?
- Да.
Последовала пауза, во время которой Лазаревич, стоя на лестничной площадке, пытался сориентироваться, куда идти дальше. Потом он спросил:
- Кто вы?
- Лучше тебе об этом не знать, - ответил Миляга, обращая эти слова не только к своему проводнику, но и к самому себе.

2

Вначале их было шестеро. Теперь осталось двое. Одним из погибших был Тез-рех-от, которого подстрелили в тот момент, когда он помечал крестом очередной поворот в лабиринте внутренних двориков. Это была его идея пометить маршрут, для того, чтобы ускорить возвращение после того, как дело будет сделано.
- Эти стены держатся только по воле Автарха, - сказал он, когда они проникли на территорию дворца. - Стоит ему пасть, рухнут и они. Надо будет покинуть дворец очень быстро, если мы не хотим быть похоронены заживо.
Сам факт того, что Тез-рех-от добровольно вызвался участвовать в миссии, которую сам же своим хохотом в зале суда признал смертельной, был уже достаточно странным, но это дальнейшее проявление оптимизма уже граничило с шизофренией. Его внезапная гибель отняла у Пая не только неожиданного союзника, но и возможность когда-нибудь спросить у него, почему он решил участвовать в покушении. Но это была далеко не единственная загадка, связанная с этим предприятием. Странным казалось и то ощущение предопределенности, которое слышалось в каждой фразе, словно приговор был вынесен задолго до того, как Пай и Миляга появились в Изорддеррексе, и любая попытка пренебречь им могла вызвать гнев судей, более могущественных, чем Кулус. Подобное ощущение склоняло к фатализму, и хотя мистиф и поддержал Тез-рех-ота в его намерении пометить маршрут, у него было очень мало иллюзий по поводу их возвращения. Он гнал от себя мысли о тех утратах, которые принесет с собой смерть, пока его оставшийся товарищ по имени Лу-чур-чем - чистокровный Эвретемек с иссиня-черной кожей и двумя зрачками в каждом глазу - не заговорил на эту тему первым. Они шли по коридору, расписанному фресками с изображением города, который Пай некогда называл домом. Улицы Лондона были представлены такими, какими они были в тот век, когда мистиф родился на свет: они были заполнены торговцами голубями, уличными актерами и щеголями.
Перехватив взгляд Пая, Лу-чур-чем сказал:
- Никогда больше, а?
- Что никогда больше?
- Не выйти на улицу и не увидеть, как будет выглядеть мир однажды утром.
- Ты так думаешь?
- Да, - сказал Лу-чур-чем. - Мы оба знаем, что не вернемся назад.
- Я не возражаю, - сказал Пай в ответ. - Я многое увидел, а почувствовал еще больше. Я ни о чем не жалею.
- У тебя была долгая жизнь?
- Да.
- А у твоего Маэстро?
- Тоже, - ответил Пай, вновь обращая взгляд на фрески. Хотя изображения были выполнены не особенно искушенной рукой, они пробудили воспоминания мистифа, и он вновь представил суету и шум тех улиц, по которым бродили они с Маэстро в те ясные, многообещающие дни перед Примирением. Вот фешенебельные улицы Мейфера, вдоль которых тянутся ряды прекрасных магазинов, посещаемых еще более прекрасными женщинами, вышедшими из дома за лавандой, мантуанским шелком и белоснежным муслином. А вот - столпотворение Оксфорд-стрит, на которой с полсотни продавцов шумно расписывают достоинства своих товаров - тапочек, дичи, вишен и имбирных пряников, - ведя непрерывную борьбу за место на мостовой и в воздухе - для своих криков. И здесь тоже была ярмарка - скорее всего святого Варфоломея, где и при свете дня греха было больше, чем в Вавилоне под покровом ночи.
- Кто все это создал? - спросил Пай по дороге.
- Судя по виду, здесь работали разные руки, - ответил Лу-чур-чем. - Можно заметить, где один стиль кончается и начинается другой.
- Но кто-то же руководил этими художниками - описывал детали, называл цвета? Разве что Автарх просто выкрадывал художников из Пятого Доминиона.
- Весьма возможно, - сказал Лу-чур-чем. - Он похищал архитекторов. Он заковал в цепи целые народы, чтобы построить этот дворец.
- И никто никогда не попытался помешать ему?
- Люди время от времени пытались поднять восстания, но он жестоко подавлял их. Сжигал университеты, вешал теологов и радикалов. У него была мертвая хватка. И у него была Ось, а большинство людей верит, что это означает поддержку и одобрение со стороны Незримого. Если бы Хапексамендиос не хотел, чтобы Автарх правил в Изорддеррексе, то разве позволил бы Он перевезти туда Ось? Так они говорят. И я не... - Лу-чур-чем запнулся, увидев, что Паи остановился.
- В чем дело? - спросил он.
Мистиф стоял, уставившись на одну из фресок и глотая ртом воздух.
- Что-то не так? - спросил Лу-чур-чем.
Паю потребовалось несколько секунд, чтобы подобрать слова для ответа.
- По-моему, дальше нам идти не стоит, - сказал он.
- Почему?
- Во всяком случае, не вместе. Приговор относился ко мне, и я должен выполнить его в одиночку.
- Что это с тобой? С какой это стати я должен отступать на полпути? Я хочу получить удовлетворение.
- Что важнее? - спросил у него мистиф, отвернувшись от приковавшей его взгляд картины. - Твое удовлетворение или успех в том деле, ради которого мы здесь?
- Ты знаешь мой ответ.
- Тогда верь мне. Я должен пойти один. Если хочешь, подожди меня здесь...
Лу-чур-чем издал харкающий рык, похожий на звук, который Пай слышал от Кулус, только грубее.
- Я пришел сюда, чтобы убить Автарха, - сказал он.
- Нет. Ты пришел сюда, чтобы помочь мне, и ты уже сделал это. Я должен убить его своей рукой. Таков был приговор суда.
- Что ты все мне: приговор, приговор! Срал я на твой приговор! Я хочу увидеть труп Автарха. Я хочу посмотреть ему в лицо.
- Я принесу тебе его глаза, - пообещал Пай. - Это все, что я могу для тебя сделать. Я говорю серьезно, Лу-чур-чем. На этом месте мы с тобой должны расстаться.
Лу-чур-чем плюнул на землю между ними.
- Ты ведь не доверяешь мне, так? - сказал он.
- Если тебе удобней придерживаться такой точки зрения, то пожалуйста.
- Мудацкий мистиф, так твою мать! - взорвался он. - Если ты выберешься отсюда живым, я сам убью тебя, клянусь, я убью тебя!
На этом спор прекратился. Он просто плюнул еще раз, повернулся к мистифу спиной и гордо отправился назад по коридору, оставив Пая наедине с фреской, от которой сердце его забилось быстрее и дыхание участилось.
Хотя и странно было видеть изображения Оксфорд-стрит и ярмарки святого Варфоломея в такой обстановке, так далеко во времени и в пространстве от тех мест, которые послужили им натурой, Паю, возможно, и удалось бы подавить подозрение (оно принялось подтачивать его изнутри в тот момент, когда Лу-чур-чем заговорил о восстании) о том, что все это - не просто случайное совпадение, если бы последняя работа этого цикла не оказалась бы такой непохожей на всю предыдущие. Все они представляли собой бытовые сценки, бесчисленное множество раз воспроизводившиеся в сатирических гравюрах и на картинах. О последней работе этого никак нельзя было сказать. На всех остальных были изображены общеизвестные места и улицы, слава о которых давно разнеслась по всему миру. К последней работе это не относилось. На ней была изображена ничем не примечательная улица в Клеркенуэлле - чуть ли не захолустье, которое, как предположил Пай, едва ли хоть раз вдохновило перо или кисть какого-нибудь художника из Пятого Доминиона. Но вот она была перед ним, эта улица, воспроизведенная в самых мельчайших подробностях. Гамут-стрит, с точностью до кирпичика, до самого последнего листочка. А на ней, гордясь своим местом в центре картины, стоял дом №28, дом Маэстро Сартори.
Он был воссоздан любовно и тщательно. Птицы вели свои брачные игры на его крыше, на его крыльце грызлись собаки. А между драчунами и влюбленными возвышался и сам дом, благословленный пятнами солнечного света, в которых было отказано его соседям. Парадная дверь была закрыта, но окна верхнего этажа были распахнуты настежь, и художник изобразил в одном из них смотревшего на улицу человека. Тень, падающая на его лицо, была слишком густой, чтобы разглядеть его черты, но объект его пристального рассматривания не вызывал сомнений. Им была девушка в окне дома напротив, сидевшая у зеркала с собачонкой на коленях. Пальцы ее выискивали в банте ленту, которая стягивала ее корсаж. На улице между красавицей и влюбленным вуайеристом было изображено несколько деталей, которые художник мог почерпнуть только из первых рук. По тротуару прямо под окном девушки шествовала небольшая процессия детей из приюта, который содержался на деньги местного церковного прихода. Они были одеты во все белое и несли свои прутики. Шли они неровным шагом под присмотром церковного старосты - грубого верзилы по имени Уиллис, которого Сартори как-то раз избил до бесчувствия за жестокость по отношению к своим подопечным. Из-за дальнего угла выезжал экипаж Роксборо, в который был запряжен его любимый гнедой конь Белламар, названный так в честь графа Сен-Жермена, который обманул половину всех женщин Венеции, действуя под этим псевдонимом. Хозяйка выпроваживала драгуна из дома №32, в который частенько захаживали офицеры Десятого (и никакого иного!) Полка Принца Уэльского, когда мужа не было дома. Жившая напротив вдова завистливо наблюдала за этой сценой.
Все это, и еще дюжина других маленьких драм разыгрывались на картине, и среди них не было ни одной, которую Пай не наблюдал бы бесчисленное множество раз. Но кто был тот невидимый зритель, который водил рукой художников так, чтобы экипаж, девушка, солдат, вдова, собаки, птицы, похотливый наблюдатель и все остальное были изображены без малейшего отступления от оригиналов?
Не зная, как разрешить эту загадку, Пай оторвал взгляд от картины и оглянулся назад, в уходящую даль нескончаемого коридора. Лу-чур-чем скрылся из виду. Мистиф остался один. Все дороги - и впереди, и позади него - были пустынны. Он ощутил, как ему будет недоставать Лу-чур-чем, и пожалел о том, что ему не хватило ума убедить своего товарища оставить его в одиночестве, не нанеся ему при этом непоправимую обиду. Но изображение на стене было доказательством того, что здесь скрываются такие тайны, о которых он даже не подозревал. А когда они начнут приоткрываться, свидетели ему не нужны. Слишком легко они превращаются в обвинителей, а на него и так уже навешали всех собак. Если изорддеррекская тирания каким-то образом связана с домом на Гамут-стрит и, стало быть, Пай является ее невольным пособником, то лучше узнать о мере своей вины в одиночку.
Приготовившись, насколько это было возможно, к подобным откровениям, Пай двинулся прочь от картины, напомнив себе по дороге о данном Лу-чур-чем обещании. Если после всего он останется в живых, ему надо будет вернуться с глазами Автарха. Глазами, которые (теперь у него уже не было в этом никаких сомнений) некогда взирали на Гамут-стрит, изучая ее с той же одержимостью, с которой наблюдатель следил из нарисованного окна за предметом своей страсти, в плену у ее отражения.

Глава 37

Подобно театральным районам стольких великих городов Имаджики, как в Примиренных Доминионах, так и в Пятом, квартал, где был расположен Ипсе, пользовался дурной славой в прежние времена, когда актеры обоих полов в дополнение к своим гонорарам разыгрывали старую пятиактную пьеску - знакомство, уединение, соблазнение, соитие и передача денежных средств. Пьеска эта постоянно была в репертуаре и ставилась и днем, и ночью. Однако позднее центр подобной деятельности переместился в другую часть города, где клиенты из нарождающегося среднего класса чувствовали себя в большей безопасности от взглядов своих собратьев, предпочитающих более респектабельные развлечения. Ликериш-стрит и ее окрестности расцвели буквально за несколько месяцев и превратились в третий по богатству Кеспарат города, предоставив театральному району прозябать в рамках разрешенных законом промыслов.
Возможно, именно потому, что люди находили в нем так мало интересного, этот Кеспарат пережил потрясения последних нескольких часов значительно лучше, чем другие Кеспараты его размера. Кое-что здесь все-таки происходило. Батальоны генерала Матталауса прошли по его улицам на юг, в направлении дамбы, где восставшие пытались построить через дельту временные мостики. Позже целая группа семей из Карамесса нашла себе убежище в Риальто Коппокови. Но баррикад никто не воздвигал, и ни одно здание не сгорело. Деликвиуму предстояло встретить утро нетронутым. Но это обстоятельство впоследствии объясняли не общим безразличием, а тем, что на его территории располагался Бледный Холм - место, которое не отличалось ни бледностью, ни холмистостью, но представляло собой памятный круг, в центре которого находился колодец, в который с незапамятных времен сбрасывали трупы казненных, самоубийц, нищих и, порою, романтиков, которых вдохновила мысль о том, что они будут гнить в подобной компании. Уже утром люди шептали друг другу на ухо, что призраки этих отверженных поднялись на защиту своей земли и помешали вандалам и строителям баррикад уничтожить Кеспарат, разгуливая по ступенькам Ипсе и Риальто и завывая на улицах, словно собаки, что взбесились, гоняясь за хвостом Кометы.

* * *

В испорченной одежде, бормоча одну и ту же нескончаемую молитву, Кезуар миновала несколько очагов боевых действий без малейшего для себя ущерба. В эту ночь по улицам Изорддеррекса бродило много таких убитых горем женщин, и все они умоляли Хапексамендиоса вернуть им детей или мужей. Обычно их пропускали все воюющие стороны: рыдания служили достаточно надежным паролем.
Сами битвы не могли причинить ей страдания - ведь в свое время ей приходилось устраивать массовые казни и наблюдать за ними. Но когда головы катились в пыль, она всегда незамедлительно удалялась, предоставляя другим сгребать в кучу последствия. Теперь же ей пришлось босой идти по улицам, напоминающим скотобойни, и ее легендарное безразличие к зрелищу смерти было сметено таким глубоким ужасом, что она несколько раз меняла направление, чтобы избежать улицы, с которой доносился слишком сильный запах внутренностей и горелой крови. Она знала, что должна будет исповедоваться в этой трусости, когда, наконец, отыщет Скорбящего, но она и так несла на себе такое бремя вины, что один лишний проступок едва ли сыграет какую-нибудь роль.
Когда она подошла к углу улицы, в конце которой стоял театр Плутеро, кто-то позвал ее по имени. Она остановилась и увидела человека в синем, встающего со ступеньки крыльца. В одной руке у него был какой-то плод, с которого он счищал кожицу, а в другой - ножик. Похоже, он прекрасно знал, кто она такая.
- Ты его женщина, - сказал он.
«Может быть, это Господь?» - подумала она. Человек, которого она видела на крыше у гавани, стоял на фоне яркого неба, и ей не удалось подробно разглядеть его силуэт. Так, может быть, это он?
Он позвал кого-то из дома, на ступеньках которого он сидел до ее появления. Судя по непристойному орнаменту на портике, это был бордель. Появился апостол-Этак, одной рукой сжимающий бутылку вина, а другой - ерошащий волосы малолетнего идиотика, абсолютно голого и с лоснящейся кожей. Она засомневалась было в своем первом предположении, но не могла уйти до тех пор, пока ее надежды не будут окончательно подтверждены или перечеркнуты.

Предыдущая страница 16 Следующая страница


17 Клайв Баркер

- Вы - Скорбящий? - спросила она.
Человек с ножиком пожал плечами.
- Этой ночью все мы скорбящие, - сказал он, отбрасывая так и не съеденный плод. Идиотик соскочил со ступенек, подхватил его и запихал себе в рот, так что щеки у него надулись, а по подбородку потекли струйки сока.
- Ты - причина всего этого, - сказал человек с ножиком, тыкая им в направлении Кезуар. Он оглянулся на Этака. - Это она была в гавани. Я видел ее.
- Кто она? - сказал Этак.
- Женщина Автарха, - раздалось в ответ. - Кезуар. - Он приблизился к ней на шаг. - Ведь это правда?
Ей было легче умереть, чем отречься от своего имени. Ведь если этот человек действительно Иисус, то как она может начать свою покаянную молитву со лжи?
- Да, - ответила она. - Я Кезуар. Я - женщина Автарха.
- Красивая, так ее мать, - сказал Этак.
- Неважно, как она выглядит, - сказал человек с ножиком. - Важно то, что она сделала.
- Да... - сказала Кезуар, отважившись поверить в то, что перед ней действительно Сын Давида, - ...именно это и важно. То, что я сделала.
- ...казни...
- Да.
- ...чистки...
- Да.
- Я потерял множество друзей, а ты - свой разум...
- О, Господь, прости меня, - сказала она и рухнула на колени.
- Я видел тебя этим утром в гавани, - сказал Иисус, приближаясь к ней, коленопреклоненной. - И ты улыбалась...
- Прости меня.
- ...смотрела вокруг и улыбалась. И я подумал, когда увидел тебя...
Их разделяло уже только три шага.
- ...увидел твои сверкающие глаза...
Липкой рукой он схватил ее за волосы.
- ...и я подумал, эти глаза...
Он занес нож...
- ...должны закрыться.
...и снова опустил его, быстро и резко, резко и быстро, утопив в крови зримый образ своего апостола еще до того, как она успела закричать.

* * *

Слезы, неожиданно переполнившие глаза Юдит, были жгучими, как никогда в жизни. Она громко всхлипнула, скорее от боли, чем от скорби, и прижала ладони к лицу, чтобы приостановить поток, но безуспешно. Жаркие слезы продолжали жечь ей кожу, голова ее гудела. Она ощутила, как Дауд взял ее под руку, и была рада этому. Без поддержки она наверняка упала бы.
- В чем дело? - спросил он.
Вряд ли стоило объяснять Дауду, что вместе с Кезуар она переживает какую-то муку.
- Это из-за дыма, наверное, - ответила она. - Почти ничего не видно вокруг.
- Мы уже почти у Ипсе, - сказал он в ответ. - Но придется пойти в обход. На открытых местах небезопасно.
Это было правдой. Ее глаза, перед которыми в настоящий момент была лишь пульсирующая красная пелена, за последний час насмотрелись столько зверств, что хватило бы на целую жизнь кошмаров. Изорддеррекс ее мечтаний, город, чей благоухающий ветер несколько месяцев назад донесся до нее из Убежища, словно голос любовника, призывающего ее на ложе, - этот Изорддеррекс почти полностью превратился в руины. Может быть, именно об этом плакала Кезуар своими жгучими слезами.
Через некоторое время они высохли, но боль не проходила. Хотя она и презирала человека, о которого опиралась, без его поддержки она бы рухнула на землю и не сумела встать. Он упрашивал ее двигаться дальше: шаг, еще шаг. Он сказал, что Ипсе уже рядом, осталось пройти одну-две улицы. Она сможет отдохнуть, пока он будет впитывать в себя эхо былой славы.
Она почти не слышала его монолога. Ее сестра - вот что занимало ее мысли, но теперь радостное ожидание встречи было отравлено тревогой. Она представляла себе, как Кезуар явится на эти улицы под защитой, и при виде ее Дауд просто сбежит, не в силах помешать их воссоединению. Но что если Дауд не поддастся суеверному страху, что если вместо этого он нападет на одну из них или на обеих? Будет ли у Кезуар защита от его жучков? Продолжая ковылять рядом с Даудом, она принялась протирать заплаканные глаза, намереваясь встретить опасность с ясным взором и подготовиться наилучшим образом к бегству от даудовской своры.
Его монолог внезапно прервался. Он замер и притянул Юдит к себе. Она подняла голову. Улица впереди была почти не освещена, но свет пламени отдаленных пожаров пробивался между домами и ложился на мостовую, и в одной из таких мерцающих колонн она увидела свою сестру. Юдит застонала. У Кезуар были выколоты глаза, а ее мучители преследовали ее. Один из них - ребенок, другой - Этак. Третий, больше всех забрызганный кровью, был также и наиболее человекоподобным из них, но черты лица его искажало то удовольствие, которое он получал от страданий Кезуар. Нож ослепителя по-прежнему был у него в руке, и теперь он занес его над голой спиной своей жертвы.
Прежде чем Дауд успел помешать ей, Юдит вскрикнула:
- Стойте!
Нож замер на полпути, и все трое преследователей Кезуар оглянулись на Юдит. На тупом лице ребенка не отразилось ничего. Человек с ножом также молчал, но на лице его появилось выражение недоверчивого удивления. Первым заговорил Этак. Слова его звучали неразборчиво, но в них отчетливо слышалась паника.
- Эй, вы... не подходите, - сказал он, переводя свой испуганный взгляд то на ослепленную женщину, то на ее эхо, лишенное признаков физического ущерба. Ослепитель наконец-то обрел голос и попытался заставить Этака замолчать, но тот продолжал трещать языком.
- Посмотрите на нее! - повторил он. - Что это за ерунда, так вашу мать? Да посмотрите же вы!
- Заткни хлебало, - сказал ослепитель. - Она нас не тронет.
- Откуда ты знаешь? - сказал Этак, подхватывая ребенка одной рукой и перебрасывая его через плечо. - Я здесь не при чем, - продолжал он, пятясь назад. - Я до нее даже пальцем не дотронулся. Клянусь. Клянусь своими шрамами.
Юдит проигнорировала его улещивания и сделала шаг по направлению к Кезуар. Не успела она сдвинуться с места, как Этак пустился в бегство. Ослепитель, однако, удерживал свои позиции, черпая мужество в обладании ножом.
- Я с тобой сделаю то же самое, - предупредил он. - Мне плевать, кто ты такая, мать твою, я тебя прикончу!
У себя за спиной Юдит услышала голос Дауда, в котором послышалась неожиданная властность.
- На твоем месте я бы оставил ее в покое, - сказал он.
Его реплика вызвала ответную реакцию у Кезуар: она подняла голову и повернулась в направлении Дауда. Глаза ее были не просто выколоты, а фактически выдраны из глазниц. Видя эти зияющие дыры, Юдит устыдилась, что придала такое внимание той незначительной боли, которой отозвались в ней страдания Кезуар. Но, как ни странно, голос ее оказался почти радостным.
- Господь? - сказала она. - Возлюбленный Господь! Достаточно ли это наказание? Простишь ли ты меня теперь?
Ни природа заблуждения Кезуар, ни его глубокая ирония не ускользнули от внимания Юдит. Спасителем Дауд не был. Но, похоже, он был счастлив принять на себя эту роль. Он ответил Кезуар с нежностью в голосе, которая была такой же поддельной, как и властность, которую он имитировал несколько секунд назад.
- Разумеется, я прощу тебя, - сказал он. - За этим я и пришел сюда.
Юдит была уже готова вывести Кезуар из заблуждения, но заметила, что спектакль Дауда отвлекает ослепителя от его жертвы.
- Скажи мне, кто ты, дитя мое? - сказал Дауд.
- Не делай вид, что ты не знаешь, кто она, твою мать! - рявкнул ослепитель. - Кезуар! Это же Кезуар, едрит ее налево!
Дауд оглянулся на Юдит. На лице его отразилось не столько потрясение, сколько прозрение. Потом он снова перевел взгляд на ослепителя.
- Так оно и есть, - сказал он.
- Ты не хуже меня знаешь, что она сделала, - сказал ослепитель. - Она заслужила наказание и покруче.
- Покруче, ты думаешь? - переспросил Дауд, продолжая двигаться навстречу ослепителю, который нервно перекладывал нож из одной руки в другую, словно почувствовав, что жестокость Дауда превосходит его собственную раз в сто.
- И что бы такое сделал покруче? - спросил Дауд.
- То же самое, что она делала с другими, много-много раз.
- Ты думаешь, она делала это сама?
- Но ведь и она отвечает за это? Кому какое дело, что там происходит у них наверху? Но исчезают люди, а потом находят их расчлененные трупы... - Он выдавил слабую, нервную улыбку. - ...вы же знаете, что она заслужила это.
- А ты? - спросил Дауд. - Что ты заслужил?
- Я не говорю, что я герой, - сказал ослепитель. - Я просто считаю, что она заслужила это.
- Понятно, - сказал Дауд.
С того места, где находилась Юдит, о том, что случилось дальше, можно было судить скорее по косвенным предположениям. Она видела, как мучитель Кезуар попятился от Дауда с выражением отвращения и испуга на лице; потом она увидела, как он бросился вперед, судя по всему намереваясь вонзить Дауду в сердце нож. Во время своего выпада он оказался в сфере досягаемости жучков, и прежде чем его клинок коснулся плоти Дауда, они, видимо, прыгнули на него, так как он отпрянул с воплем ужаса, зажимая свободной рукой лицо. То, что за этим последовало, Юдит уже приходилось видеть. Ослепитель стал скрести пальцами глаза, ноздри и губы. Жучки начали свою разрушительную работу внутри его организма, и ноги отказали ему. Упав у ног Дауда, он забился на земле в припадке ярости и боли и в конце концов засунул нож себе в рот, пытаясь выковырять пожирающих его тварей. За этим занятием смерть и застигла его. Рука упала вниз, а лезвие осталось во рту, словно он поперхнулся им.
- Все кончено, - сказал Дауд Кезуар, которая лежала на земле в нескольких ярдах от трупа своего мучителя, обхватив руками свои дрожащие плечи. - Больше он не причинит тебе никакого вреда.
- Благодарю тебя, Господь.
- Эти обвинения, которые он предъявил тебе, дитя мое?..
- Да.
- Эти ужасные обвинения...
- Да.
- Они справедливы?
- Да, - сказала Кезуар. - Я хочу исповедовать все свои грехи, прежде чем умру. Вы выслушаете меня?
- Выслушаю, - сказал Дауд, источая великодушие.
Юдит уже устала от роли простой свидетельницы происходящих событий и теперь направилась к Кезуар и ее исповеднику, но Дауд услышал ее шаги, обернулся и покачал головой.
- Я согрешила, мой Господь Иисус, - сказала Кезуар. - На совести моей столько грехов. Я умоляю тебя о прощении.
Не столько отпор Дауда, сколько отчаяние, которое слышалось в голосе ее сестры, удержало Юдит от того, чтобы обнаружить перед ней свое присутствие. Страдания Кезуар достигли высшей точки, и какое право имела Юдит отказать ей в общении с неким милостивым духом, которого она себе вообразила? Конечно, Дауд вовсе не был Христом, как это представлялось Кезуар, но имело ли это какое-нибудь значение? К чему может привести разоблачение отца-исповедника, кроме как к новым страданиям несчастной?
Дауд опустился на колени перед Кезуар и взял ее на руки, продемонстрировав такую способность к нежности или, во всяком случае, к ее имитации, которой Юдит за ним никогда не подозревала. Что же касается Кезуар, то ею, несмотря на раны, овладело блаженство. Она вцепилась в пиджак Дауда и продолжала благодарить его снова и снова за его безмерную доброту. Он мягко сказал ей, что нет никакой необходимости перечислять свои преступления вслух.
- Они в твоем сердце, и я вижу их там, - сказал он. - И я прощаю тебя. Расскажи мне лучше теперь о своем муже. Где он? Почему он не пришел вместе с тобой, чтобы просить прощения?
- Он не верил в то, что ты здесь, - сказала Кезуар. - Я говорила ему, что видела тебя в гавани, но у него нет веры.
- Совсем?
- Только в себя самого, - горько сказала она.
Задавая ей все новые вопросы, Дауд принялся покачиваться взад и вперед, внимание его было настолько сосредоточено на его жертве, что он не заметил приближения Юдит. Она позавидовала Дауду, держащему Кезуар в своих объятиях. Хотелось бы ей быть на его месте.
- А кто твой муж? - спрашивал у нее Дауд.
- Ты знаешь, кто он, - отвечала Кезуар. - Он - Автарх. Он управляет Имаджикой.
- Но ведь он не всегда был Автархом?
- Да.
- Так кем же он был раньше? - поинтересовался Дауд. - Обычным человеком?
- Нет, - сказала она. - Не думаю, чтобы он когда-нибудь был обычным человеком. Но я не помню точно.
Он перестал покачивать ее.
- Я думаю, ты помнишь, - сказал он слегка изменившимся тоном. - Расскажи мне, кем он был до того, как начал править Изорддеррексом? И кем была ты?
- Я была никем, - ответила она просто.
- Так как же тебе удалось подняться так высоко?
- Он любил меня. С самого начала он любил меня.
- А ты не совершила никакого нечестивого поступка для того, чтобы возвыситься? - сказал Дауд. Она заколебалась, и он стал настойчивее. - Что ты сделала? - спросил он. - Что? Что?
Его голос отдаленно напоминал голос Оскара: слуга говорил тоном своего хозяина. Оробевшая от этого натиска, Кезуар ответила:
- Я много раз бывала в Бастионе Бану, - призналась она. - И даже во Флигеле. Туда я тоже заходила.
- И что там?
- Сумасшедшие женщины. Те, которые убили своих мужей, или детей...
- А почему ты стремилась в общество таких жалких созданий?
- Среди них... прячутся... силы.
Юдит напрягла свое внимание еще сильнее.
- Какие силы? - спросил Дауд, произнося вслух вопрос, который Юдит уже задала про себя.
- Я не совершила ничего нечестивого, - запротестовала Кезуар. - Я просто стремилась очиститься. Ось наполняла мои сны. Каждую ночь на меня ложилась ее тень, ее тяжесть ломала мне хребет. Я только хотела избавиться от этого.
- И ты очистилась? - спросил ее Дауд. И снова она ответила не сразу, только после того как он надавил на нее, почти грубо. - Ты очистилась?
- Я не очистилась, но я изменилась, - сказала она. - Женщины загрязнили меня. В моей плоти - отрава, и я хочу избавиться от нее. - Она принялась рвать на себе одежды, добираясь пальцами до груди и живота. - Я хочу избавиться от нее! - закричала она. - Из-за нее у меня появились другие сны, еще хуже, чем раньше.
- Успокойся, - сказал Дауд.
- Но я хочу избавиться от нее! Хочу избавиться. - Неожиданно с ней случилось нечто вроде припадка, и она так яростно забилась в его руках, что он не сумел удержать ее, и она скатилась на землю. - Я чувствую, как она сгущается во мне, - сказал она, ногтями царапая грудь.
Юдит посмотрела на Дауда, надеясь, что он вмешается, но он просто стоял, наблюдая за страданиями женщины и явно получая от этого удовольствие. В припадке Кезуар не было ничего театрального. Она царапала свою кожу до крови, продолжая кричать, что хочет избавиться от заразы. Во время этих мучений с ее плотью происходила незаметная перемена, словно зараза, о которой она говорила, выходила из нее вместе с потом. Ее поры источали радужное сияние, а клетки ее кожи постепенно изменяли цвет. Юдит узнала этот оттенок синего, который распространялся от шеи ее сестры - вниз по телу и вверх по искаженному мукой лицу. Это был синий цвет каменного глаза. Синий цвет Богини.
- Что это такое? - спросил Дауд у своей исповедницы.
- Прочь из моего тела! Прочь!
- Это и есть зараза? - Он присел рядом с ней на корточки. - Это и есть?
- Очисти меня от нее! - воскликнула Кезуар сквозь слезы и снова принялась терзать свое несчастное тело.
Юдит уже больше не могла выносить этого. Позволить сестре блаженно умереть на руках у суррогатного божества - это одно. Но совсем другое - это смотреть, как она калечит саму себя. Она нарушила обет молчания.
- Останови ее, - сказала она.
Дауд прервал наблюдение и сделал ей знак молчать, резко проведя большим пальцем по горлу. Но было уже слишком поздно. Несмотря на свое состояние, Кезуар услышала голос сестры. Ее конвульсии замедлились, и слепая голова повернулась в направлении Юдит.
- Кто здесь? - спросила она.
Лицо Дауда было искажено яростью, но он попытался нежно успокоить ее. Это ему не удалось.
- Кто с тобой, Господь? - спросила она.
Своим ответом он совершил ошибку, из-за которой распался и весь вымысел. Он солгал ей.
- Здесь никого нет, - сказал он.
- Я слышала женский голос. Кто здесь?
- Я же сказал тебе, - настаивал Дауд. - Здесь никого нет. - Он положил руку ей на лицо. - А теперь успокойся. Мы одни.
- Нет, мы не одни.
- Неужели ты усомнилась во мне, дитя мое? - вопросил Дауд, и его голос, после грубости предшествующего допроса, так резко сменил тональность, словно он был смертельно ранен таким вероотступничеством. В ответ Кезуар молча сняла его руку со своего лица и крепко обхватила ее голубыми, забрызганными кровью пальцами.
- Вот так-то лучше, - сказал он.
Кезуар ощупала его ладонь.
- Шрамов нет, - сказала она.
- Всегда остаются шрамы, - сказал Дауд, вложив в эту фразу все свои таланты по части умудренного опытом милосердия. Но он не разобрался в подлинном смысле ее слов.
- На твоей руке нет шрамов, - сказала она.
Он высвободил руку.
- Верь в меня, - сказал он.
- Нет, - ответила она. - Ты - не Скорбящий. - Радость исчезла из ее голоса, он звучал глухо, почти угрожающе. - Ты не можешь спасти меня, - сказала она и неожиданно яростно забилась, отталкивая от себя обманщика. - Где мой Спаситель? Мне нужен мой Спаситель!
- Его здесь нет, - сказала Юдит. - И никогда не было.
Кезуар повернулась в направлении Юдит.
- Кто ты? - сказала она. - Твой голос мне откуда-то знаком.
- Держи пасть на запоре, - сказал Дауд, тыкая пальцем в направлении Юдит. - Если не хочешь пообщаться с жучками...
- Не бойся его, - сказала Кезуар.
- У нее ума побольше, - ответил Дауд. - Она уже видела, что я могу сделать.
Юдит с жадностью воспользовалась поводом заговорить, чтобы Кезуар могла лучше вслушаться в ее голос, и польстила тщеславию Дауда.
- Он говорит правду, - сказала она Кезуар. - Он может убить нас обеих. И он действительно не Скорбящий, сестра.
То ли из-за повторения слова «Скорбящий», которое Кезуар сама уже произнесла несколько раз, то ли из-за того, что Юдит назвала ее сестрой, то ли по обеим причинам, ее слепое лицо обмякло, и озадаченность покинула ее черты. Она поднялась с земли.
- Как тебя зовут? - прошептала она. - Назови мне свое имя.
- Она никто, - сказал Дауд. - Она уже труп. - Он сделал шаг в направлении Юдит. - Ты понимаешь так мало, - сказал он. - И из-за этого я прощал тебе очень многое. Но больше я не могу проявлять снисходительность. Ты испортила прекрасную игру. И я не хочу, чтобы это повторилось еще раз. - Он поднес вытянутый указательный палец к губам. - У меня осталось мало жучков, - сказал он, - так что одного будет вполне достаточно. Медленное уничтожение. Ведь даже такую тень, как ты, можно уничтожить.
- Так что, теперь я уже стала тенью? - сказала ему Юдит. - А я-то думала, что мы - два сапога пара. Помнишь тот разговор?
- Это было в другой жизни, дорогуша, - сказал Дауд. - Здесь все иначе. Здесь ты можешь навредить мне. Так что я боюсь, что настала пора сказать тебе спасибо и спокойной ночи.
Она попятилась от него, прикидывая, где кончается сфера досягаемости жучков. Он с жалостью наблюдал за ее отступлением.
- Без толку, дорогуша, - сказал он. - Я знаю эти улицы, как свои пять пальцев.
Она проигнорировала его снисходительность и сделала еще один шаг назад, не отрывая взгляда от кишащего жучками рта, но краем глаза заметив, что Кезуар встала на ноги и была на расстоянии не более ярда от своего спасителя.
- Сестра? - сказала женщина.
Дауд оглянулся, отвлекшись от Юдит на несколько мгновений, которых оказалось достаточно, чтобы она успела пуститься в бегство. Заметив это, Дауд закричал, и слепая женщина бросилась на этот крик, схватив его за руку и за шею и рванув на себя. Звук, который она при этом издала, Юдит никогда не доводилось слышать раньше, и она позавидовала своей сестре. Это был вопль, от которого бледнел воздух и кости разлетались вдребезги, словно стекло. Хорошо, что она успела отбежать на некоторое расстояние, а иначе он сбил бы ее с ног.
Один раз она оглянулась, как раз успев увидеть, как Дауд выплюнул своего смертельного жучка в пустые глазницы Кезуар, и взмолилась о том, чтобы ее сестра оказалась более защищенной, чем предыдущие жертвы. Но так или иначе, помочь она ничем не могла. Лучше уж было бежать, пока еще есть шанс, чтобы хотя бы одна из них сумела выжить.
Она завернула за первый же угол и дальше не пропускала ни одного поворота, чтобы было больше шансов сбить Дауда со следа. Не было сомнений в том, что его хвастовство - не пустая фраза: он действительно знал улицы, якобы бывшие свидетелями его триумфа, как свои пять пальцев. Следовательно, чем раньше она покинет их и окажется в районе, незнакомом им обоим, тем больше у нее шансов оторваться от погони. А пока надо было двигаться быстро и невидимо, насколько это возможно. Стать той самой тенью, которой назвал ее Дауд, превратиться в темное пятно на фоне еще более густого мрака, скользящее и проносящееся мимо, мелькнувшее и через мгновение исчезнувшее.
Но тело ее не желало повиноваться. Оно было измождено, охвачено болью и дрожью. В ее груди пылало два пожара - по одному в каждом легком. Чьи-то невидимые пальцы порезали ей бритвой все пятки. Однако она не позволила себе замедлить бег до тех пор, пока не покинула улицы театров и борделей и не оказалась в месте, которое вполне могло бы послужить декорацией для одной из трагедий Плутеро Квексоса. Это был круг шириной ярдов в сто, обнесенный высокой стеной из гладкого черного камня. Над стеной виднелись трепетавшие, словно светлячки, языки пожирающего город пламени, которые освещали наклонную, вымощенную камнем тропу, ведущую к отверстию в центре круга. Она могла только догадываться о его предназначении. Был ли это вход в тайный подземный мир под городом или колодец? Повсюду лежали цветы, почти все лепестки которых успели опасть и сгнить. Из-за этого камни у нее под ногами были скользкими, и ей приходилось продвигаться вперед с осторожностью. В душе ее росло подозрение, что если это и колодец, то вода его отравлена трупным ядом. На камнях были нацарапаны имена, фамилии, даты жизни и смерти, краткие надписи и даже неумелые рисунки. Чем ближе к центру она подходила, тем больше их становилось, а некоторые были высечены даже на внутренних стенках колодца руками людей, которые были настолько храбрыми или отчаявшимися, что не испугались возможного падения.
Хотя отверстие вызывало то же желание, что и край утеса, приглашая ее подойти и заглянуть в его глубины, она поборола это искушение и остановилась, не дойдя до него один-два ярда. В воздухе стоял тошнотворный, хотя и не очень сильный, запах. То ли колодец давно не использовался по назначению, то ли его обитатели слишком далеко внизу.
Удовлетворив свое любопытство, она огляделась вокруг в поисках наилучшего выхода. Выходов было восемь-девять, считая колодец, - и сначала она оказалась на улице, симметричной той, по которой она пришла сюда. Улица была темной и дымной, и Юдит собралась уже было отправиться в путь по ней, но заметила вдалеке обширные завалы. Она двинулась к следующему выходу, но и там улица была заблокирована, а в нескольких местах горели груды деревянных обломков. В тот момент, когда она направилась к третьим воротам, за спиной у нее раздался голос Дауда. Она обернулась. Он стоял по другую сторону от колодца, слегка склонив голову набок с выражением напускной строгости, словно отец, который столкнулся с ребенком, прогуливающим школу.
- Ну разве я тебя не предупреждал? - сказал он. - Я знаю эти улицы...
- Я это уже слышала.
- Не так уж и плохо, что ты пришла сюда, - сказал он, направляясь к ней ленивой походкой. - Это сэкономит мне одного жучка.
- Почему ты желаешь мне зла? - спросила она.
- Я могу задать тебе тот же самый вопрос, - сказал он. - Ведь правда? Тебе нравится, когда мне бывает больно. А еще больше ты была бы рада причинять эту боль своею собственной рукой. Признаешь это?
- Признаю.
- Ну вот. Что ж, разве плохой из меня исповедник? А ведь это только начало. У тебя есть какие-то тайны, о существовании которых я даже не подозревал. - С этими словами он поднял руку и очертил в воздухе круг. - Теперь я начинаю понимать совершенство всей этой истории. Круг замыкается, и все возвращается к тому, с чего начиналось. А именно - к ней. Или к тебе, что одно и то же.
- Мы близнецы? - спросила Юдит. - В этом дело?
- Это вовсе не так банально, дорогуша. И далеко не так естественно. Я оскорбил тебя, назвав тебя тенью. Ты - гораздо более удивительное существо. Ты... - Он запнулся. - ...нет, подожди-ка. Это несправедливо. Я рассказываю тебе все, что знаю, и ничего не получаю взамен.
- Я ничего не знаю, - сказала Юдит. - Но я хочу знать.
Дауд остановился и подобрал цветок - один из немногих, до сих пор не увядших.
- Но то, что известно Кезуар, знаешь и ты, - сказал он. - Во всяком случае о том, в чем была причина неудачи.
- Неудачи чего?
- Примирения. Ты была там. Конечно, я знаю, ты считаешь себя невинным наблюдателем, но никто из тех, кто был замешан в это, - слышишь, никто! - не может быть назван невиновным. Ни Эстабрук, ни Годольфин, ни Миляга со своим мистифом. Списки их грехов такие же длинные, как и их руки.
- И даже ты? - спросила она.
- Ну нет, со мной другая история, - вздохнул он, нюхая цветок. - Я принадлежу к актерской братии. Я подделываю свои восторги. Мне нравится изменять мир, но цель для меня - всегда развлечение. А вы, вы - любовники... - Он произнес это слово с особенным презрением, - ...которым абсолютно наплевать на мир, когда вас обуревает страсть. Вы и есть те, кто сжигает города и рассеивает народы. Вы - основная движущая сила трагедии, но в большинстве случаев вы об этом даже не подозреваете. Так что же делать представителю актерского племени, если он хочет, чтобы его принимали всерьез? Я тебе объясню. Он должен научиться так хорошо подделывать чувства, чтобы ему позволили сойти со сцены в реальный мир. Для того, чтобы оказаться на том месте, которое я занимаю сейчас, мне потребовалось много репетиций, поверь мне. Знаешь, я начинал с малого. С очень малого. Вестник. Копьеносец. Однажды я сводничал для Незримого, но это была роль только на одну ночь. А потом мне снова пришлось обслуживать любовников...
- Вроде Оскара?
- Вроде Оскара.
- Ты ненавидел его, не правда ли?
- Нет, мне просто надоело - и он, и вся его семья. Он был так похож на своего отца и на отца своего отца, и так далее, вплоть до чокнутого Джошуа. Мной овладело нетерпение. Я знал, что жизнь в конце концов опишет круг, и у меня появится шанс, но я так устал ждать и иногда позволял себе это показывать.
- И ты устроил заговор.
- Ну разумеется. Мне хотелось подтолкнуть события к моменту моего... освобождения. Все было рассчитано. Но ты же понимаешь, таков уж я есть артист с душой бухгалтера.
- Это ты нанял Пая, чтобы убить меня?
- Без всякого умысла, - сказал Дауд. - Я привел в движение кое-какие рычаги, но я никогда не думал, что у этого будут такие далеко идущие последствия. Я даже не знал, что мистиф жив. Но когда события закрутились, я стал понимать, какая предопределенность заключена в их ходе. Сначала появление Пая. Потом вы встречаетесь с Годольфином и сходите с ума от одного только вида друг друга. Все это было предрешено. Собственно говоря, для этого ты и появилась на свет. Кстати, ты скучаешь по нему? Скажи правду.
- Я едва ли хоть раз о нем подумала, - ответила она, удивляясь тому, что это действительно так.
- С глаз долой - из сердца вон, так? Ах, как я рад, что не могу чувствовать любви. Какие несчастья она с собой несет. Какие ужасные несчастья. - Он выдержал задумчивую паузу. - Знаешь, это очень похоже на то, как было в тот раз. Любовники тоскуют, миры содрогаются. Конечно, в тот раз я был всего лишь копьеносцем. Теперь я претендую на роль принца.
- Что ты имел в виду, когда сказал, что я была рождена для Годольфина? Я вообще не знаю, как и где я родилась.
- Думаю, настало время тебе напомнить, - сказал Дауд, отбрасывая цветок в сторону и подходя к ней поближе. - Хотя эти ритуалы перехода не так-то легки, дорогуша, так что мужайся. По крайней мере, место мы выбрали хорошее. Можем поболтать ногами, сидя на краешке, и поговорить о том, как ты появилась в этом мире.
- Ну нет, - сказала она. - К этой дыре я не подойду.
- Думаешь, я хочу убить тебя? - сказал он. - Нет. Я просто хочу освободить тебя от тяжелой ноши некоторых воспоминаний. Ведь я прошу не так много, разве нет? Будь справедливой. Я приоткрыл пред тобой мое сердце. Теперь ты открой мне свое. - Он взял ее за запястья. - Отказываться бесполезно, - сказал он и повел ее к краю колодца.
В первый раз она не осмелилась подойти так близко, и теперь у нее закружилась голова. Хотя она и прокляла его за то, что у него достаточно силы, чтобы притащить ее сюда, все же она была рада, что у него крепкая хватка.
- Хочешь присесть? - спросил он. Она покачала головой. - Как тебе будет угодно, - продолжал он. - Так больше шансов упасть, но я уважаю твой выбор. Ты стала очень самостоятельной женщиной, дорогуша, я это заметил. Вначале ты была довольно податливой. Разумеется, тебя ведь приучили быть такой.
- Никто меня не приучал.
- Откуда ты знаешь? - сказал он. - Еще две минуты назад ты утверждала, что не помнишь прошлое. Так откуда ты знаешь, какой тебя хотели сделать? Какой тебя сделали? - Он заглянул в колодец. - Память об этом у тебя в голове, дорогуша. Ты просто должна захотеть извлечь ее на свет божий. Если Кезуар искала Богиню, то, может быть, и ты этим занималась, а потом просто забыла. А если это действительно так, то, может быть, ты - нечто большее, чем любимый Персик Джошуа? Может быть, у тебя есть своя роль в этой пьесе, о которой я просто не знаю?
- Интересно, где бы это я могла повстречаться с Богинями, Дауд? - сказала Юдит в ответ. - Я жила в Пятом Доминионе, в Лондоне, в Ноттинг Хилл Гейт. Там нет никаких Богинь.
Произнося эти слова, она подумала о Целестине, похороненной под Башней Общества. Была ли она сестрой тем божествам, которые витали над Изорддеррексом? Сила преображения, заключенная в темницу по воле пола, который молится на стабильность и однозначность? При воспоминании о пленнице и ее камере голова у Юдит стала совсем легкой, словно она залпом осушила стаканчик виски на голодный желудок. Все-таки один раз к ней прикоснулось чудо. А если так, то почему это не могло происходить много раз? И если это случилось сейчас, то почему это не могло случаться в прошлом?
- Я ничего не могу вспомнить, - сказала она, убеждая в этом не столько Дауда, сколько саму себя.
- Это просто, - ответил он. - Ты только подумай о том, что это значит - родиться.
- Я даже не помню своего детства.
- У тебя не было детства, дорогуша. У тебя не было отрочества. Ты родилась точно такой же, как сейчас. Кезуар была первой Юдит, а ты, моя сладкая, только ее копия. Вполне возможно, идеальная, но все-таки копия.
- Я не поверю... не верю тебе.
- Конечно, поначалу с правдой примириться не так-то легко. Это вполне понятно. Но твое тело знает, где ложь, а где правда. Ты вся дрожишь внутри и снаружи...
- Я устала, - сказала она, прекрасно понимая всю слабость своего объяснения.
- Ты чувствуешь не только усталость, - сказал Дауд.
Его настойчивость напомнила ей результат его последних откровений по поводу ее прошлого - как она упала на кухонный пол, словно невидимые ножи перерезали ей сухожилия. Она испугалась, что этот припадок повторится сейчас, на расстоянии одного фута от колодца, и Дауд понял это.
- Ты должна встретиться со своими воспоминаниями лицом к лицу, - говорил он. - Просто выплюнь их из себя. Ну, давай. Потом тебе станет лучше, обещаю.
Она чувствовала, как слабость одолевает и ее члены, и ее решимость, но перспектива встретиться с тем, что пряталось в самом далеком уголке ее памяти - а как ни мало доверяла она Дауду, она ни на секунду не сомневалась, что там действительно скрывается нечто ужасное, - была почти такой же пугающей, как и мысль о падении в колодец. Возможно, лучше уж умереть здесь и сейчас, в один и тот же час со своей сестрой, так и не узнав, было ли правдой то, что утверждал Дауд. Но если предположить, что он лгал ей от начала и до конца - лучший спектакль славного члена актерской братии, - и что она не тень, не копия, не приученная к рабству тварь, а обычный ребенок с обычными родителями, вполне самостоятельное существо, настоящее, полноценное? Тогда она пойдет на смерть из одного лишь страха мнимого разоблачения, и на счету Дауда одной смертью станет больше. Единственный способ победить его - это принять его вызов, поступать так, как он вынуждает ее поступать, и отправиться во мрак своей памяти, подготовившись к любым сюрпризам. Какой бы по счету Юдит она ни была, но она была - первый или второй экземпляр, рожденный или сотворенный. В мире живых ей не убежать от самой себя. Так лучше узнать правду раз и навсегда.
Это решение стало искрой, от которой внутри ее черепа вспыхнуло пламя, и первые призраки прошлого появились перед ее мысленным взором.
- О, моя богиня... - пробормотала она, запрокинув голову. - Что это? Что же это такое?
Она увидела себя лежащей на голых досках в пустой комнате. Горевший в камине огонь согревал ее спящее тело, и его отблески делали ее наготу еще прекраснее. Пока она спала, кто-то нарисовал на ее коже знакомый ей узор - тот самый иероглиф, который она впервые увидела, занимаясь любовью с Оскаром, а во второй раз - когда пересекала границу между Доминионами. Спиралевидный знак ее телесной сущности, на этот раз изображенный прямо на теле в полудюжине разных цветов. Она пошевелилась во сне, и следы завитков повисли в воздухе на том месте, где только что было ее тело. Ее движение привело к тому, что круг песка, ограничивающий ее жесткое ложе, поднялся в воздух, словно северное сияние, сверкая теми же красками, что и иероглиф, как будто ее телесная сущность была распылена по всей комнате. Она была потрясена великолепием этого зрелища.
- Что ты видишь? - услышала она вопрос Дауда.
- Себя, - сказала она. - Я лежу на полу... в песчаном круге...
- Ты уверена, что это ты? - спросил он.
Она уже была готова излить весь свой сарказм на этот нелепый вопрос, но тут до нее дошел его скрытый смысл. Возможно, это была не она, а ее сестра.
- А как отличить? - спросила она.
- Скоро увидишь, - ответил он ей.
Так и произошло. Песчаный занавес стал развеваться еще сильнее, словно внутри круга разгуливал ветер. Песчинки отделялись от него и улетали в темноту, разгораясь, превращаясь в пылинки чистейшего цвета, которые поднимались, словно новые звезды, а потом, догорая по пути, снова падали вниз, к тому месту, где находилась она, свидетельница. Она лежала на полу неподалеку от своей сестры и впитывала в себя цветной дождь, словно благодарная земля, нуждаясь в его поддержке, чтобы вырасти, созреть и стать плодородной.
- Кто я? - сказала она, следя за падением цветного дождя, чтобы в его вспышках разглядеть ту почву, на которую он изливается.
Она была настолько убаюкана красотой увиденного, что когда взгляд ее упал на свое собственное недоконченное тело, шок выбил ее из воспоминания, и она вновь оказалась на краю колодца, удерживаемая от падения только рукой Дауда. Холодный пот выступил из ее пор.
- Не отпускай меня, - сказала она.
- Что ты видела? - спросил он у нее.
- Так это и есть рождение? - всхлипнула она. - О, Господи, вот так я и родилась?
- Возвращайся назад, - сказал он. - Ты начала вспоминать, так доведи дело до конца! - Он потряс ее. - Ты слышишь меня? До конца!
Она видела перед собой его искаженное яростью лицо. Она видела алчное отверстие колодца у себя за спиной. А между тем и другим, в освещенной огнем комнате своей головы она видела кошмар, еще более ужасный, чем те два, - свой недоделанный остов, лежащий в магическом круге в ожидании того, что истечения тела другой женщины покроют кожей мускулы и сухожилия, окрасят кожу, расцветят радужную оболочку глаз, наведут лоск на губах, подарят такую же грудь, живот и половые органы. Это было не рождением, а удвоением. Она была факсимильной копией, укравшей сходство у искрящегося оригинала.
- Я больше не могу этого вынести, - сказала она.
- А я ведь предупреждал тебя, дорогуша, - ответил Дауд. - Никогда не бывает легко прожить заново первые моменты.
- Ведь я ненастоящая, - сказала она.
- Давай держаться подальше от метафизики, - сказал он в ответ. - Ты есть, кто ты есть. Рано или поздно тебе надо было об этом узнать.
- Я не могу этого вынести. Не могу.
- Но ведь ты смогла, - сказал Дауд. - Просто надо продвигаться медленно, шаг за шагом.
- Нет, больше я не могу.
- Да, - настаивал он. - Больше, и намного больше. Но это была худшая часть. Дальше дело пойдет легче.
Это оказалось ложью. Когда воспоминание вновь охватило ее, на этот раз почти против ее воли, она поднимала руки у себя над головой, позволяя цветовым пятнам сгуститься вокруг кончиков ее вытянутых пальцев. Это было довольно красиво, но когда она уронила одну руку вдоль тела, ее только что созданные нервы ощутили рядом чье-то присутствие. Она повернула голову и вскрикнула.
- Что это было? - сказал Дауд. - Появилась Богиня?
Но это была не Богиня. Это было другое недоделанное существо, уставившееся на нее своими глазами без век и высунувшее свой бесцветный язык, который был еще таким шершавым, что мог бы слизать с нее ее новую кожу. Она отпрянула, и ее страх позабавил его: бледный остов затрясся в беззвучном смехе. Она заметила, что он тоже собирал пылинки ворованного света, но не впитывал их в себя, а копил в руках, откладывая момент окончательного воплощения и наслаждаясь своей освежеванной наготой.
Дауд снова принялся допрашивать ее.
- Это Богиня? - спрашивал он. - Что ты видишь? Говори, женщина! Говори...
Его речь неожиданно прервалась. После мгновенной тишины раздался такой пронзительный вопль тревоги, что видение круга и существа, с которым она его разделяла, исчезло. Она почувствовала, как хватка Дауда ослабла. Рука ее выскользнула, и она стала падать. Падая, она взмахнула руками, и, скорее по счастливой случайности, чем умышленно, это движение отбросило ее набок, вдоль края колодца. Тут же ее тело стало сползать вниз, и она впилась пальцами в камни. Но они были отполированы миллионами ног, и ее тело заскользило к краю отверстия, словно глубины колодца настаивали на возвращении какого-то старого долга. Ноги ее молотили пустой воздух, бедра скользили по губам колодца, а пальцы судорожно искали опору, сколь угодно малую - имя, вырезанное на камне чуть-чуть поглубже, чем остальные, шип розы, застрявший между камней, - любую защиту против сил гравитации. В этот момент она услышала второй крик Дауда и, подняв взгляд, увидела чудо.
Жучок не сумел убить Кезуар. Та перемена, которая начала охватывать ее плоть во время разговора с Даудом, теперь завершилась. Кожа ее окрасилась в цвет синего камня; ее лицо, недавно изуродованное, ярко сияло. Но все эти перемены казались пустяками по сравнению с дюжиной щупальцев, каждое длиной в несколько ярдов, которые выросли у нее из спины. Одно за другим они отталкивались от земли и несли ее тело в странном полете. Сила, которую она обрела в Бастионе, пылала внутри нее, и Дауду оставалось только пятиться к стене. Теперь он не произносил ни звука; упав на колени, он готовился уползти прочь, проскользнув под спиралевидной юбкой щупальцев.
Юдит ощутила, что последняя опора уходит у нее из-под пальцев, и испустила крик о помощи.
- Сестра? - сказала Кезуар.
- Здесь, - завопила Юдит. - Быстрее!
В тот момент, когда Кезуар двинулась к колодцу (легчайшего прикосновения ее щупальцев было достаточно, чтобы привести тело в движение), Дауд решился на побег и нырнул под щупальца. Однако он не вполне удачно выбрал момент, и одно из щупальцев коснулось его плеча. В следующее мгновение оно уже закрутилось вокруг его шеи и швырнуло его в колодец. В этот миг правая рука Юдит потеряла уже всякую опору, и она заскользила вниз с последним отчаянным воплем. Однако Кезуар несла спасение так же быстро, как и гибель. Когда стены колодца уже готовы были сомкнуться вокруг нее, она почувствовала, как щупальца обвились вокруг ее запястья и руки и сжали их мертвой хваткой. Под действием прикосновения в ее истощенных мускулах проснулись последние силы, и она в свою очередь ухватилась за щупальца. Кезуар вытянула ее из колодца и опустила на камни. Юдит перекатилась на спину, задыхаясь, словно спринтер, пересекший финишную ленточку, а щупальца Кезуар освободили ее тело и вернулись на службу своей хозяйке.
Услышав доносившиеся из колодца мольбы уцепившегося за уступ Дауда, Юдит села. В его криках не было ничего такого, чего нельзя было бы ожидать от человека, который репетировал роль раба перед столькими поколениями. Он обещал Кезуар вечное повиновение и полное самоуничижение, если только она спасет его от этого ужаса. «Не является ли милосердие драгоценнейшим камнем в небесном венце, - рыдал он, - и разве она не ангел во плоти?»
- Нет, - сказала Кезуар. - Я не ангел. И не невеста Христа, если уж на то пошло.
Из глубины донесся новый цикл рассуждений и предложений: о том, кем она является и чем он может оказаться ей полезным, сейчас и во веки вечные. Нигде она не найдет более преданного слуги и смиренного приверженца. Что ей угодно? Отнять его мужское достоинство? С превеликой готовностью, он может кастрировать себя прямо сейчас. Стоит ей вымолвить одно лишь слово.
Если у Юдит и оставались какие-то сомнения по поводу масштабов той силы, которую обрела Кезуар, то теперь они должны были рассеяться при виде нового ее проявления: Кезуар опустила щупальца в колодец и вытащила Дауда на поверхность. Когда он показался над колодцем, из него лило, как из дырявого ведра.
- Благодарю вас, тысяча благодарностей, спасибо...
Теперь Юдит заметила, что над ним нависла двойная угроза: ноги его болтались над пропастью, а щупальца обвились вокруг его горла с такой силой, что придушили бы его, не засунь он пальцы между петлей и шеей. Слезы лились у него по щекам с театральной избыточностью.
- Леди, - сказал он. - Как я могу приступить к искуплению своей вины?
Вместо ответа Кезуар задала свой вопрос.
- Как ты смог обмануть меня? - сказала она. - Ведь ты обычный мужчина. Что ты можешь знать о божественном?
Было заметно, что Дауд опасается ответить, не будучи уверенным, что именно скорее может привести к летальным последствиям - запирательство или правда.
- Говори правду, - посоветовала ему Юдит.
- Как-то раз я оказал услугу Незримому, - сказал он. - Он отыскал меня в пустыне и послал в Пятый Доминион.
- Зачем?
- У него там было дело.
- Какое дело?
Дауд снова заколебался. Слезы его высохли. Актерские придыхания исчезли из его голоса.
- Ему нужна была женщина из Пятого Доминиона, - сказал он, - чтобы выносить Ему сына.
- И ты нашел?
- Да. Ее звали Целестиной.
- И что с ней случилось?
- Я не знаю. Я исполнил то, о чем меня попросили, а после этого...
- Что с ней случилось? - повторила свой вопрос Кезуар с большой настойчивостью.
- Она умерла, - пустил Дауд пробный шар. Убедившись, что версия эта никак не была подвергнута сомнению, он подхватил ее с новой убежденностью. - Да, так все оно и случилось. Она погибла. Думаю, во время родов. Понимаете ли, ее оплодотворил сам Хапексамендиос, и ее несчастное тело не смогло вынести такой ответственности.
Манера Дауда была слишком знакома Юдит, чтобы обмануть ее. Она знала ту звучность, которую он вкладывал в свой голос, когда лгал, и прекрасно различила ее сейчас. Он отлично знал, что Целестина жива. Однако его предыдущее признание в том, что он был сводником Хапексамендиоса, было лишено всякой напевности, что, судя по всему, указывало на его правдивость.
- А что случилось с ребенком? - спросила у него Кезуар. - Это был сын или дочь?
- Я не знаю, - ответил он. - Честное слово.
Еще одна ложь, и на этот раз ее почувствовала и Кезуар. Она ослабила петлю, и он упал вниз на несколько дюймов, испустив всхлип ужаса и в панике цепляясь за щупальца.
- Держите меня! Ради Бога, не дайте мне упасть!
- Так что насчет ребенка?
- Что я могу знать? - сказал он, и вновь по щекам его потекли слезы, на этот раз настоящие. - Я - ничто. Я - вестник в трагедии. Копьеносец.
- Сводник, - сказала она.
- Да, и это тоже. Я признаю это. Я сводник! Но это ничего не значит, ничего! Скажи ей, Юдит! Я ведь из актерской братии! Обычный никудышный актеришка!
- Никудышный, говоришь?
- Никудышный!
- Ну тогда спокойной ночи, - сказала Кезуар и разжала щупальца.
Они проскользнули у него между пальцами с такой внезапной быстротой, что он не успел ухватиться покрепче и упал, как повешенный, над которым перерезали веревку. В течение нескольких мгновений он даже не проронил ни звука, словно не мог поверить в случившееся, до тех пор, пока кружочек дымного неба у него над головой не уменьшился до размеров булавочной головки. Когда крик наконец сорвался с его уст, он был пронзительным, но кратким.
Когда он прекратился, Юдит прижала ладони к камням и, не поднимая глаз на Кезуар, прошептала слова благодарности, отчасти за свое спасение, но в не меньшей степени и за уничтожение Дауда.
- Кем он был? - спросила Кезуар.
- Я знаю об этом очень мало, - ответила Юдит.
- Мало-помалу, - сказала Кезуар. - Именно так мы и сумеем понять все. Мало-помалу...
Голос ее звучал утомленно, и когда Юдит подняла голову, она увидела, что чудо оставляет тело Кезуар. Она бессильно опустилась на землю, щупальца втягивались в ее тело, а благословенный синий цвет постепенно уходил из клеток кожи. Юдит с трудом поднялась на ноги и отошла от края дыры. Услышав ее шаги, Кезуар сказала:
- Куда ты?
- Просто хочу отойти от колодца, - сказала Юдит, прижимая лоб и ладони к желанной прохладе стены.
- Ты знаешь, кто я? - спросила она у Кезуар спустя некоторое время.
- Да... - прозвучал тихий ответ. - Ты - это я, которую я потеряла. Ты другая Юдит.
- Верно. - Юдит обернулась и увидела, что, несмотря на боль, на лице Кезуар светилась улыбка.
- Это хорошо, - сказала Кезуар. - Если мы останемся в живых, то, может быть, ты все начнешь сначала за нас обеих. Может быть, ты увидишь те видения, к которым я повернулась спиной.
- Какие видения?
Кезуар вздохнула.
- Когда-то меня любил великий Маэстро, - сказала она. - Он показывал мне ангелов. Они обычно прилетали к нашему столу в солнечных лучах. И я думала тогда, что мы будем жить вечно, и мне откроются все тайны моря. Но я позволила ему увести себя от солнечного света. Я позволила ему убедить меня в том, что духи не имеют никакого значения. Что имеет значение только наша воля, и если она хочет причинить боль, то в этом и состоит мудрость. Я потеряла себя за такой короткий срок, Юдит. Такой короткий срок. - Она поежилась. - Мои преступления ослепили меня задолго до того, как это сделал нож.
Юдит с жалостью посмотрела на изуродованное лицо сестры.
- Надо найти кого-нибудь, кто помог бы промыть твои раны, - сказала она.
- Сомневаюсь, что хоть один доктор остался в живых в Изорддеррексе, - сказала в ответ Кезуар. - Они ведь всегда первыми идут в революцию, правда? Доктора, сборщики налогов, поэты...
- Если никого не найдем, я сама этим займусь, - сказала Юдит, отважившись покинуть безопасную стену и направляясь под уклон к тому месту, где сидела Кезуар.
- Я думала, что видела вчера Иисуса Христа, - сказала она. - Он стоял на крыше с широко раскинутыми руками. Я думала, он пришел за мной, чтобы я смогла исповедоваться. Поэтому я и пришла сюда. Чтобы найти Иисуса. Я слышала его вестника.
- Это была я.
- Ты была... в моих мыслях?
- Да.
- Стало быть, вместо Христа, я нашла тебя. Похоже, это еще более великое чудо. - Она потянулась к Юдит, и та взяла ее за руки. - Не правда ли, сестра?
- Пока я в этом не уверена, - сказала Юдит. - Этим утром я была самой собой. А кто я теперь? Копия, подделка.
Последнее слово вызвало воспоминание о Блудном Сыне Клейна - Миляге, мастере подделок, человеке, наживающемся на таланте других людей. Может быть, именно поэтому он пылал к ней такой страстью? Не увидел ли он в ней какой-то тонкий намек на свою собственную подлинную природу? Не последовал ли он за ней из любви к тому обману, которым она была?
- Я была счастлива, - сказала она, думая о тех временах, которые она провела вместе с ним. - Наверное, я никогда этого не понимала, но я была счастлива. Я была самой собой.
- И осталась.
- Нет, - сказала Юдит, чувствуя, что отчаяние подступило к ней так близко, как никогда на ее памяти. - Я - часть кого-то другого.
- Все мы - лишь фрагменты, - сказала Кезуар. - Независимо от того, рождены мы или сотворены. - Она сжала руку Юдит. - И все мы надеемся снова обрести целостность. Отведи меня, пожалуйста, во дворец. Там нам будет безопаснее.
- Пошли, конечно, - сказала Юдит, помогая ей подняться на ноги.
- Ты знаешь, куда идти?
Она ответила, что знает. Сквозь мрак и дым, стены дворца по-прежнему нависали над городом, и даже расстояние не скрывало их огромности.
- Нам предстоит долгий подъем, - сказала Юдит. - Можем добраться только к утру.
- В Изорддеррексе долгие ночи, - сказала Кезуар в ответ.
- Но не вечно же они длятся, - сказал Юдит.
- Для меня - вечно.
- Извини. Я не подумала. Я не хотела...
- Не извиняйся, - сказал Кезуар. - Мне нравится темнота. В ней мне легче вспоминать солнце. Солнце и ангелов за столом. Не возьмешь ли ты меня под руку, сестра? Я не хочу снова потерять тебя.

Глава 38

В любом другом месте такое множество наглухо закрытых дверей могло бы произвести на Милягу угнетающее впечатление, но по мере того, как Лазаревич подводил его все ближе к Башне Оси, атмосфера ужаса становилась настолько густой, что ему оставалось только радоваться, что эти двери прячут от него те кошмары, которые, без сомнения, за ними скрывались. Его проводник почти ничего не говорил. Если он и нарушал молчание, то только для того, чтобы предложить Миляге проделать оставшуюся часть пути в одиночестве.
- Осталось совсем чуть-чуть, - повторил он несколько раз. - Я вам больше не нужен.
- Это против уговора, - напоминал ему Миляга, и Лазаревич принимался чертыхаться и скулить, но потом все-таки замолкал и возобновлял путешествие до тех пор, пока чей-то крик в одном из нижних коридоров или следы крови на полированном полу не заставляли его остановиться и вновь произнести свою маленькую речь.
Никто не окликнул их по дороге. Если эти безграничные просторы и заполнялись когда-нибудь деловитым гулом снующих туда-сюда людей (а принимая во внимание тот факт, что в них могли затеряться небольшие армии, это казалось Миляге маловероятным), то теперь они почти полностью обезлюдели, а те несколько слуг и чиновников, которые им все-таки встретились, торопливо семенили по коридорам, таща с собой прихваченное в спешке имущество, и явно не собирались задерживаться здесь надолго. Главной их задачей было выживание. Они едва удостаивали взглядом истекающего кровью солдата и его плохо одетого компаньона.
В конце концов они подошли к двери, в которую Лазаревич наотрез отказался войти.
- Это и есть Башня Оси, - сказал он едва слышным голосом.
- Откуда мне знать, что ты говоришь правду?
- А вы разве не чувствуете?
После этой фразы Миляга действительно ощутил нечто вроде легкого покалывания в кончиках пальцев, яичках и мышцах.

Предыдущая страница 17 Следующая страница


Имаджика 18

- Клянусь, это Башня, - прошептал Лазаревич.
Миляга поверил.
- Хорошо, - сказал он. - Ты выполнил свой долг, теперь можешь идти.
Лазаревич просиял.
- Вы серьезно?
- Да.
- О, спасибо! Спасибо вам, кто бы вы ни были.
Прежде чем он ускакал, Миляга схватил его руку и подтащил к себе.
- Скажи своим детям, - сказал он, - чтобы они не становились солдатами. Может быть, поэтами или чистильщиками сапог, но уж никак не солдатами. Понял?
Лазаревич яростно закивал, хотя Миляга и усомнился в том, дошло ли до него хоть одно слово. Единственное, что было у него на уме, это скорейшее бегство, и стоило Миляге отпустить его, не прошло и трех секунд, как он уже скрылся за поворотом. Повернувшись к дверям из кованой меди, Миляга приоткрыл их на несколько дюймов и проскользнул в образовавшуюся щель. Нервные окончания его мошонки и ладоней сообщили ему, что нечто очень значительное находится совсем рядом - то, что раньше было едва заметным покалыванием, теперь стало почти болью, - хотя разглядеть ему пока ничего не удавалось: помещение было погружено во мрак. Он постоял у двери до тех пор, пока вокруг не стали вырисовываться какие-то смутные очертания. Похоже, это была не сама Башня, а нечто вроде прихожей, воздух которой был затхлым, как в больничной палате. Стены ее были голыми; единственной мебелью был стол, на которой лежала перевернутая канареечная клетка с открытой дверцей, лишенная своего обитателя. За столом открывался еще один дверной проем, который вел в коридор, еще более затхлый, чем прихожая. Источник возбуждения в его нервных окончаниях теперь стал слышим. Впереди раздавалось монотонное гудение, которое при других обстоятельствах вполне могло бы быть и успокаивающим. Не в силах определить точно, откуда оно исходит, он повернул направо и осторожно двинулся по коридору. Слева от него вверх уходила винтовая лестница, но он решил идти мимо, и вскоре его инстинкт был вознагражден мерцающим впереди светом. Гудение Оси звало его наверх, наводя на мысль о том, что впереди его ждет тупик, но он продолжал свой путь по направлению к свету, чтобы удостовериться, что Пая не прячут в одной из комнат.
Когда его отделяло от следующей комнаты не более полудюжины шагов, кто-то прошел мимо дверного проема, но тень мелькнула так быстро, что он не успел ее толком разглядеть. Он вжался в стену и стал медленно продвигаться к комнате. Свет, привлекший его внимание, исходил от фитиля, горевшего на столе в медной чаше с маслом. Рядом стояло несколько тарелок с остатками трапезы. Дойдя до двери, он остановился, ожидая, пока человек - ночной стражник, как он предположил, - не покажется снова. У него не было никакого желания убивать его, разве что в случае крайней необходимости. Наступающим утром в Изорддеррексе и так окажется достаточно вдов и сирот и без его помощи. Он услышал, как человек пернул, и не один, а несколько раз, с той несдержанностью, которую позволяют себе, когда думают, что находятся в одиночестве. Потом раздался звук открываемой двери, и шаги стали постепенно затихать.
Миляга решился заглянуть за косяк. Комната была пуста. Он стремительно шагнул внутрь, намереваясь взять со стола пару ножей. На одном из блюд осталось немного леденцов, и Миляга не смог устоять против искушения. Он выбрал самый сладкий и уже отправил его себе в рот, когда голос у него за спиной произнес:
- Розенгартен?
Он оглянулся, и когда взгляд его упал на лицо человека напротив, челюсти его судорожно сжались, размолов попавшую между зубов карамель. Зрение и вкус усилили друг друга: и глаз, и язык посылали такую сладость в его мозг, что он зашатался.
Лицо напротив было живым зеркалом. Его глаза, его нос, его рот, его волосы, его осанка, его недоумение, его усталость. Во всем, за исключением покроя платья и грязи под ногтями, он был вторым Милягой. Хотя, конечно, не под этим именем.
Сглотнув вытекший из карамели сладкий ликер, Миляга очень медленно произнес:
- Кто... ради Бога... вы такой?
Потрясение сползло с лица другого Миляги, уступив место веселому удивлению. Он помотал головой.
- ...Чертов криучи...
- Это ваше имя? - спросил Миляга. - Чертов Криучи? - за время своих путешествий ему приходилось встречать и более странное. Вопрос привел другого Милягу в еще более веселое расположение духа.
- А что, неплохая мысль, - ответил он. - Его достаточно много накопилось в моем организме. Автарх Чертов Криучи. Это звучит.
Миляга выплюнул карамель.
- Автарх? - спросил он.
Лицо другого вновь помрачнело.
- Ну ладно, глюк, показался мне на глаза? Теперь проваливай. - Он закрыл глаза. - Держи себя в руках, - прошептал он самому себе. - Во всем виноват этот трахнутый криучи. Вечно одна и та же история.
Теперь Миляга понял.
- Так вы думаете, что я вам пригрезился? - спросил он.
Автарх открыл глаза и гневно посмотрел на не желающую исчезать галлюцинацию.
- Я же сказал тебе...
- А что же такое криучи? Какой-то спиртной напиток? Наркотик? Ты думаешь, я мираж. Что ж, ты ошибаешься.
Он двинулся навстречу своему двойнику, и тот тревожно попятился.
- Иди ко мне, - сказал Миляга, протягивая руку. - Дотронься до меня. Я настоящий. Я здесь. Меня зовут Джон Захария, и я проделал долгий путь, чтобы увидеться с тобой. Раньше я не знал, что причина в этом, но теперь, когда я попал сюда, я уверен, что это именно так.
Автарх прижал кулаки к вискам, словно желая выбить из головы эту наркотическую дурь.
- Это невозможно, - сказал он. В его голосе было не только недоверие, но и тревога, близкая к страху. - Ты не мог оказаться здесь. После стольких лет...
- Ну и все-таки оказался, - сказал Миляга. - Я так же изумлен, как и ты, поверь мне. Но я здесь.
Автарх внимательно осмотрел его, склоняя голову то на один бок, то на другой, словно по-прежнему ожидая, что вот-вот обнаружится угол зрения, с которого можно будет убедиться в призрачной природе посетителя. Но после минутных поисков он отказался от этой затеи и просто уставился на Милягу. Лицо его превратилось в лабиринт хмурых морщин.
- Откуда ты появился? - произнес он медленно.
- По-моему, ты знаешь об этом, - сказал Миляга в ответ.
- Из Пятого?
- Да.
- Ты пришел, чтобы свергнуть меня, так ведь? И как я этого сразу не понял? Ты начал эту революцию! Ты расхаживал по улицам, сея семена бунта. Ничего удивительного, что мне не удалось искоренить смутьянов. А я-то все раздумывал: кто бы это мог быть? Кто это там плетет против меня заговоры? Казнь за казнью, чистка за чисткой, и ни разу не удавалось добраться до главного заправилы. До того, кто столь же умен, как и я. Бессонными ночами я лежал и думал: кто это? Я составил список, такой же длинный, как мои руки. Но тебя там не было, Маэстро. Маэстро Сартори.
Услышать звание Автарха само по себе было большим потрясением, но это второе откровение вызвало настоящую бурю в организме Миляги. Голова его заполнилась тем же шумом, который охватил его на платформе в Май-Ке, а желудок исторг все свое содержимое одной желчной волной. Он протянул руку к столу, чтобы удержаться на ногах, но промахнулся и упал на пол, в лужу собственной рвоты. Барахтаясь в отвратительных массах, он замотал головой, пытаясь вытрясти оттуда этот шум, но привело это только к тому, что суматоха звуков немного улеглась, и сквозь нее проскользнули прятавшиеся за ней слова.
Сартори! Он был Сартори! Он не стал терять дыхания на переспрашивание. Это было его имя, и он знал об этом. И какие миры скрывались за этим именем - куда более поразительные, чем все то, что открыли перед ним Доминионы. Эти миры распахивались перед ним, словно окна от порыва ветра, стекла которых разбиваются вдребезги и которым уже никогда не суждено закрыться.
Это имя нашептывали ему сотни воспоминаний. Женщина произносила его со вздохом, словно зовя его обратно в свою неубранную постель. Священник выплевывал эти три слога с кафедры, возвещая вечное проклятие. Азартный игрок шептал его в сложенные чашечкой руки, чтобы следующий бросок костей принес ему счастье. Приговоренные к смерти превращали его в молитву, пьяницы - в насмешку, пирующие пели о нем песни. О-о-о, да он был знаменит! На ярмарке святого Варфоломея было несколько трупп, которые разыгрывали фарсы на сюжет его жизни. Бордель в Блумсбери мог похвастаться женщиной, монахиней в прошлом, которая от одного его прикосновения превратилась в нимфоманку и распевала его заклинания (так она, во всяком случае, утверждала), пока ее трахали. Он был парадигмой всего сказочного и запретного - угрозой благоразумным мужчинам и их женам, тайным пороком. А для детей - для детей, проходивших мимо его дома вслед за церковным старостой, - он был стишком:
Сартори Маэстро
Считал, как известно,
Что сделан он не из обычного теста.
Любил он котов
И собак не стращал
И леди в лягушек порой превращал.
Но вы не слыхали о новом позоре:
Узнают все вскоре,
Что начал Сартори
Шить теплые шляпы из меха крысят.
Но это совсем уж другая история...
Эта песенка, пропетая в его голове писклявыми голосами приходских сирот, была в своем роде еще хуже, чем проклятия с церковной кафедры, рыдания или молитвы. Она все звучала и звучала, с какой-то тупой бесполезностью, не обретая по дороге ни музыки, ни смысла. Как и его жизнь, жизнь без имени. Движение без цели.
- Ты забыл? - спросил у него Автарх.
- О да, - ответил Миляга, и невольный и горький смешок сорвался с его губ. - Я забыл.
Даже теперь, когда шумные голоса окрестили его настоящим именем, он едва мог поверить в случившееся. Неужели это тело прожило более двухсот лет в Пятом Доминионе, в то время как ум его обманывал сам себя - удерживал в памяти последнее десятилетие и прятал все остальное? Где же он был все эти годы? И кем? Если то, что он только что услышал - правда, то это только начало. Где-то в его сознании кроются два столетия воспоминаний, ждущих своего часа. Ничего удивительного в том, что Пай держал его в неведении. Теперь, когда память начала возвращаться к нему, вместе с ней подступило и безумие.
Он поднялся на ноги, цепляясь за стол.
- Пай-о-па здесь? - спросил он.
- Мистиф? Нет. А почему ты спрашиваешь? Он что, пришел с тобой из Пятого Доминиона?
- Да.
Улыбка вновь коснулась губ Автарха.
- Ну разве они не замечательные создания? - сказал он. - У меня у самого была парочка. Они никогда не нравятся с первого раза; к ним надо привыкнуть. Но когда это произойдет, расстаться с ними уже невозможно. Одного же я его не видел.
- А Юдит?
- Ах, - вздохнул он, - Юдит. Я полагаю, ты имеешь в виду леди Годольфина? У нее не было много имен, так ведь? И запомни, это относится ко всем нам. Как тебя зовут в наши дни?
- Я уже сказал тебе, Джон Фьюри Захария. Или Миляга.
- У меня есть несколько друзей, которые называют меня Сартори. Мне хотелось бы иметь тебя в их числе. Или ты хочешь вернуть себе это имя?
- Миляга меня вполне устраивает. Так мы разговаривали насчет Юдит. Этим утром я видел ее внизу у гавани.
- А Христа ты там случайно не видел?
- Ты о чем?
- Она вернулась сюда и заявила, что видела Скорбящего. В нее вселился страх Божий. Чокнутая сука. - Он вздохнул. - Грустно, очень грустно было видеть ее в таком состоянии. Я было подумал сначала, что она просто переела криучи, но нет. Она окончательно сошла с ума. Он просто вытек у нее через уши.
- Ты о ком говоришь? - спросил Миляга, заподозрив, что кто-то из них утратил нить разговора.
- О Кезуар, моей жене. Она пришла вместе со мной из Пятого Доминиона.
- А я говорил о Юдит.
- И я тоже.
- Ты хочешь сказать...
- ...что они обе - Юдит. Одну из них ты сделал сам. Ради Бога, неужели ты и об этом забыл?
- Да. Да, забыл.
- Конечно, она была красивой, но она не стоила того, чтобы из-за нее потерять всю Имаджику. Это было твоей большой ошибкой. Тебе надо было использовать руки, а не свой член. Тогда я никогда бы не родился, и Бог бы спокойно сидел у себя на небесах, а ты стал бы Папой Сартори. Ха! Уж не за этим ли ты вернулся? Чтобы стать Папой? Слишком поздно, брат. К утру Изорддеррекс превратится в груду дымящегося пепла. Это моя последняя ночь здесь. Я отправляюсь в Пятый Доминион, и там я создам новую империю.
- Зачем?
- Ты что, не помнишь ту песенку, которую они всегда распевали под окнами? Мы не из обычного теста.
- Разве тебе недостаточно того, что ты уже достиг?
- И это ты мне говоришь! Все, что у меня в сердце, взято из твоего. И не рассказывай мне, что ты не мечтал о власти. Ты был величайшим Маэстро во всей Европе. Никто не смел прикоснуться к тебе. Все это не могло исчезнуть за одну ночь.
Впервые за все время их диалога он двинулся навстречу Миляге и положил руку ему на плечо.
- Я думаю, ты должен увидеть Ось, брат Миляга, - сказал он. - Это напомнит тебе о том, что такое ощущение власти. Ты уже пришел в себя?
- Вполне.
- Тогда пошли.
Он повел Милягу обратно в коридор и вверх по винтовой лестнице, мимо которой Миляга прошел несколько минут назад. Теперь же он стал подниматься по ней, ступая вслед за Сартори по изгибающимся ступенькам, ведущим к двери без ручки.
- Единственные глаза, которые видели Ось с того момента, как Башня была построена, - мои, - сказал он. - И это сделало ее чувствительной к чужому взгляду.
- Мои глаза - твои, - напомнил ему Миляга.
- Она почувствует разницу, - ответил Сартори. - Она захочет... прозондировать тебя, войти внутрь. - От Миляги не ускользнул сексуальный подтекст последней фразы. - Просто расслабься и думай об Англии, - сказал он. - Это быстро кончится.
С этими словами он облизал свой большой палец и поднес его к четырехугольнику свинцово-серого камня в центре двери, начертив на нем какой-то знак. Дверь ответила на этот сигнал. Запоры со скрежетом пришли в движение.
- Оказывается, слюна тоже? - сказал Миляга. - Я думал, сила только в дыхании.
- Ты можешь использовать пневму? - сказал Сартори. - Тогда и я должен обладать этой способностью. Но почему-то у меня никак не получается. Ты научишь меня, а я... в обмен я напомню тебе несколько заклинаний.
- Я сам не понимаю, как она действует.
- Тогда мы будем учиться вместе, - сказал Сартори в ответ. - Основные принципы очень просты: материя и сознание, сознание и материя. Одно преобразует другое. Может быть, именно это мы и собираемся сделать. Преобразить друг друга.
Сартори толкнул дверь рукой, и она открылась. При толщине по крайней мере дюймов шесть она двигалась совершенно бесшумно. Протянув руку, Сартори пригласил Милягу войти.
- Говорят, что Хапексамендиос установил Ось в центре Имаджики, чтобы оттуда по всем Доминионам растеклась его оплодотворяющая сила. - Автарх понизил голос, словно для того, чтобы сгладить свою неучтивость. - Иными словами, - сказал он, - это фаллос Незримого.
Разумеется, Миляга уже видел эту башню снаружи: она парила высоко над всеми прочими зданиями дворца. Но подлинные масштабы ее величия открылись ему только сейчас. Это была квадратная каменная башня шириной примерно в семьдесят или восемьдесят футов, а высота ее была такой, что укрепленные на стенах яркие факелы, освещавшие ее единственного обитателя, терялись вдали, словно дорожные знаки с люминесцентным покрытием на ночном шоссе. Необычайное зрелище, но и оно казалось ничтожным рядом с монолитом, вокруг которого и была построена башня. Миляга готовился к суровому штурму: он ожидал, что гудение будет сотрясать его череп, а заряд энергии обожжет кончики пальцев. Но ничего не произошло, и это по-своему было еще более обескураживающим. Ось знала, что он здесь, в ее покоях, но помалкивала, украдкой изучая его, пока он изучал ее.
Несколько потрясений ожидали Милягу. Первое, и самое незначительное, было вызвано ее красотой. Бока ее были цвета грозовых облаков, а благодаря огранке сияющие швы рассекали ее, словно спрятанные внутри молнии. Второе заключалось в том, что при всей своей огромности она не была установлена на земле, а парила в десяти футах от пола башни, отбрасывая вниз такую густую тень, что ее можно было принять за пьедестал.
- Впечатляет, а? - сказал Сартори, и его самоуверенный тон показался Миляге таким же неуместным, как смех у алтаря. - Можешь пройтись под ней. Давай. Это совершенно безопасно.
Миляге не особенно хотелось этого, но он слишком хорошо знал, что его двойник высматривает в нем признаки слабости, и любое проявление страха может быть позднее использовано против него. Сартори уже видел, как его рвало и как он стоял на коленях. Ему не хотелось, чтобы этот ублюдок поймал его еще на одной слабости.
- А ты разве не идешь со мной? - сказал он, оглядываясь на Автарха.
- Это очень личный момент, - сказал тот, подаваясь назад и предоставляя Миляге возможность одному ступить в тень.
Он словно бы вновь оказался в ледяной пустыне Джокалайлау. Холод пробрал его до костей. У него перехватило дыхание, изо рта вырвался клуб пара. Судорожно глотая ртом воздух, он поднял лицо навстречу нависшей над ним силе. В сознании его боролось рациональное стремление изучить этот загадочный феномен и с трудом сдерживаемое желание упасть на колени и взмолиться о том, чтобы его не раздавило. Он заметил, что у нависшего над ним неба было пять граней - возможно, по числу Доминионов. И, как и с боков, снизу также посверкивали молнии. Но не только благодаря огранке и мраку камень был похож на грозовое облако. В нем происходило движение; твердая скала над головой у Миляги вспучивалась и клубилась. Он бросил взгляд на Сартори, который стоял у двери, небрежно закуривая сигарету. Маленький язычок пламени у него в ладонях был где-то в другом мире, но Миляга не позавидовал его жару. Несмотря на пронизывающий холод, он не собирался покидать тень и ждал, пока каменные небеса над ним разверзнутся и произнесут свой приговор. Ему хотелось увидеть в действии ту силу, которая таилась в Оси, хотя бы для того, чтобы знать, что такие силы и такие приговоры существуют. Он отвел взгляд от Сартори едва ли не с презрением, и в голову ему пришла мысль, что несмотря на весь этот треп об обладании монолитом, те годы, что он стоял в башне Автарха, были жалкими мгновениями в необъятной вечности его существования, и что и он сам, и Сартори успеют прожить всю свою жизнь, да и оставшийся после них след будет затоптан теми, кто придет им на смену, за то время, которое потребуется камню, чтобы моргнуть своим облачным глазом.
Возможно, камень прочел эту мысль Миляги и одобрил ее, потому что из него стали исходить лучи благосклонного света. Теперь в нем были не только молнии, но и солнце, которое могло нести и спасение, и смерть, и блаженную теплоту, и всепожирающее пламя. Сначала оно осветило облака, а потом лучи его упали вниз, вокруг него, а потом и на его поднятое лицо. У этого момента были свои предшественника в Пятом Доминионе, которые пророчески предвещали то, что происходило сейчас. Когда-то, в те времена, когда городское шоссе еще было узкой дорогой, по колено залитой грязью, он стоял на Хайгейтском холме и наблюдал за расступающимися облаками, сквозь которые просвечивало то же солнечное великолепие, что и сейчас. А как-то раз тот же вид открылся ему из окна дома на Гамут-стрит. Он видел, как дым рассеивается после яростной бомбардировки в сорок первом, и, глядя на пробивающиеся лучи, всем существом своим мучительно ощущал, что забыл что-то очень важное, и что если только он когда-нибудь вспомнит - если вот такой же свет прожжет пелену забвения, - то тайна мира откроется ему.
Это чувство снова завладело им, но на этот раз его наполняла не только смутная тревога. Гудение, которое он уже раньше слышал у себя в голове, вновь появилось вместе со светом и даже внутри него, и тогда, в мельчайших изменениях тона он уловил слова.
- Примиритель, - сказала Ось.
Он хотел заткнуть уши и вытрясти это слово из головы. Рухнуть на землю, словно пророк, молящий освободить его от божественного поручения. Но слово звучало и внутри его, и снаружи. Не было никакой возможности спрятаться от него.
- Работа еще не окончена, - сказала Ось.
- Какая работа? - спросил он.
- Ты знаешь, какая.
Конечно, он знал. Но с тем трудом была связана такая боль, что он не готов был снова взвалить на себя эту ношу.
- Почему ты отказываешься? - спросила Ось.
Он поднял взгляд навстречу сиянию.
- Я уже потерпел поражение однажды. Столько людей погибло. Я не могу сделать это снова. Не могу.
- Для чего же ты пришел сюда? - спросила у него Ось, и голос ее был таким тихим, что ему пришлось задержать дыхание, чтобы уловить ее слова. Вопрос перенес его в прошлое, к смертельному ложу Тэйлора, и его мольбе о понимании.
- Чтобы понять... - сказал он.
- Понять что?
- Я не могу сформулировать... это звучит так жалко...
- Скажи.
- Понять, зачем я родился на свет. Зачем вообще рождаются люди.
- Ты знаешь, зачем ты родился.
- Нет, я не знаю. Хотел бы знать, но не знаю.
- Ты - Примиритель Доминионов. Ты - исцелитель Имаджики. Покуда ты будешь прятаться от этого, никакое понимание не придет к тебе. Маэстро, существует еще более страшная мука, чем воспоминание, и другой страдает от нее, потому что ты оставил свою работу незаконченной. Вернись в Пятый Доминион и заверши то, что ты начал. Сделай многое - Единым. Только в этом спасение.
Каменное небо вновь заклубилось, и облака сомкнулись над солнцем. Вместе с темнотой возвратился и холод, но он еще немного помедлил в тени, все еще надеясь на то, что снова откроется какой-нибудь просвет и Бог утешит его, прошептав, возможно, о том, что его тягостный долг может быть переложен на плечи другого человека, который лучше готов к тому, чтобы взвалить на себя это бремя. Но ничего подобного не случилось. Все, что ему оставалось делать, это обхватить руками свое дрожащее тело и заковылять по направлению к Сартори. Недокуренная сигарета, выпавшая из пальцев Автарха, дымилась у его ног. Судя по выражению его лица было ясно, что даже если он и не вник во все подробности состоявшегося только что разговора, суть он ухватил.
- Незримый заговорил, - сказал он таким же бесцветным голосом, как у Бога.
- Я не хотел этого, - сказал Миляга.
- Не думаю, что здесь подходящее место для проявлений неповиновения, - сказал Сартори, опасливо косясь на Ось.
- Я же не говорю, что я Ему не повинуюсь. Я просто сказал, что не хотел этого.
- И все равно об этом лучше поговорить в более уединенной обстановке, - прошептал Сартори, поворачиваясь в сторону двери.
Он повел Милягу не в ту маленькую комнатку, где они встретились, а в покой на другом конце коридора, который мог похвастаться окном, единственным в этой башне, насколько Миляга успел заметить. Оно было узким и грязным, хотя и чище, чем видневшееся за ним небо. Заря уже слегка окрасила облака, но дым городских пожаров, по-прежнему поднимавшийся к небу клубящимися колоннами, почти полностью затмевал ее слабый свет.
- Я не для этого сюда пришел, - сказал Миляга, устремляя взгляд в темноту. - Я хотел получить ответы.
- Ты получил их.
- И что, я должен смириться со своей долей, какой бы тяжкой она ни была?
- Не со своей, а с нашей. Нашей ответственностью. Болью... - он выдержал паузу. - ...и славой, конечно.
Миляга бросил на него взгляд.
- Все это принадлежит мне, - просто сказал он.
Сартори пожал плечами, словно его это совершенно не интересует. В этом жесте Миляга узнал свои собственные маленькие хитрости. Сколько раз он сам точно так же пожимал плечами - поднимал брови, поджимал губы, отводил взгляд с притворным безразличием? Он решил сделать вид, что попался на удочку.
- Я рад, что ты понимаешь это, - сказал он. - Эта ноша лежит на моих плечах.
- Ты уже один раз потерпел поражение.
- Но я был близок к успеху, - сказал Миляга, делая вид, что уже вспомнил то, что на самом деле до сих пор таилось в глубинах его памяти, и рассчитывая вызвать у Сартори возражение, которое само по себе может послужить источником информации.
- Близко - это не значит хорошо, - сказал Сартори. - Близко - это смертельно. Это трагедия. Ты посмотри на себя, великого Маэстро. Ты приполз сюда, лишившись половины своих мозгов.
- Ось доверяет мне.
Этот удар попал в уязвимое место. Неожиданно Сартори сорвался на крик.
- Ебись она конем, эта Ось! Почему это ты должен стать Примирителем? Я правил Имаджикой сто пятьдесят лет. Я знаю, как пользоваться властью, а ты нет.
- Так вот чего ты хочешь? - сказал Миляга, закидывая наживку. - Ты хочешь стать Примирителем вместо меня?
- Я лучше подхожу для этого, - продолжал бушевать Сартори. - А ты умеешь только бегать за юбками.
- А ты что же, импотент?
- Я прекрасно понимаю, чем ты занят. Я и сам сделал бы то же самое. Ты пытаешься раззадорить меня, чтобы я выложил перед тобой все свои секреты. Но мне плевать на это. Все, что ты можешь сделать, могу сделать и я, только лучше. Ты потратил даром все эти годы, прячась в своей норе, а я использовал их. Я стал создателем империи. А ты, что сделал ты? - он не стал дожидаться ответа: слишком хорошо он заучил этот монолог. - Ты ничему не научился. Если сейчас ты снова начнешь Примирение, ты повторишь те же самые ошибки.
- Какие такие ошибки?
- Все они сводятся к одной, - сказал Сартори. - К Юдит. Если бы ты не хотел ее так сильно... - Он запнулся и внимательно посмотрел на Милягу. - Так ты и этого не помнишь?
- Нет, - сказал Миляга. - Пока нет.
- Вот что я скажу тебе, братец, - сказал Сартори, подойдя к Миляге и встав лицом к лицу. - Это печальная история.
- Из меня не так-то легко выжать слезу.
- Она была самой красивой женщиной в Англии. А кое-кто утверждал, что и во всей Европе. Но она принадлежала Джошуа Годольфину, и он хранил ее, как зеницу ока.
- Они были женаты?
- Нет, она была его любовницей, но он любил ее больше любой жены. И, разумеется, он знал о твоей страсти - ты и не скрывал ее, - и это его пугало. Он боялся, что рано или поздно ты соблазнишь ее и похитишь. Для тебя это было парой пустяков. Ты был Маэстро Сартори и мог сделать все, что угодно. Но он был одним из твоих покровителей, и ты выжидал, возможно надеясь, что она ему надоест, и тогда проблема разрешится мирным путем, но этого не случилось. Проходили месяцы, а его любовь все не слабела. Никогда еще тебе не приходилось так долго завоевывать женщину. Ты стал страдать как влюбленный подросток. Ты не мог спать. Сердце твое трепетало от одного звука ее голоса. Разумеется, чахнущий от любви Маэстро мог поставить под угрозу все Примирение, и поэтому Годольфин столь же стремился найти решение этой проблемы, как и ты. И поэтому, когда ты нашел такое решение, он был готов его выслушать.
- И что же это было за решение?
- Сделать вторую Юдит, неотличимую от первой. Тебе были известны такие заклинания.
- Тогда у него останется одна...
- А другая будет у тебя. Просто. Нет, не просто. Очень трудно. Очень опасно. Но то было горячее время. Доминионы, от начала времен скрытые от глаз людских, отделяло от Земли лишь несколько ритуалов. Небеса готовы были спуститься на землю, и создание новой Юдит казалось чепуховым делом. Ты предложил ему, и он согласился...
- Вот так просто все и было?
- Ты подсластил пилюлю. Ты пообещал ему Юдит, которая будет еще лучше, чем первая. Женщину, которая не будет стареть, которой никогда не надоест его общество, или общество его сыновей, или сыновей его сыновей. Ты сказал, что эта Юдит будет принадлежать всем мужчинам рода Годольфинов во веки вечные. Она будет уступчивой, она будет скромной, она будет само совершенство.
- А что по этому поводу думал оригинал?
- Она ни о чем не подозревала. Ты одурманил ее каким-то зельем, отвез в Комнату Медитаций на Гамут-стрит, разжег жаркий огонь, раздел догола и начал ритуал. Ты умастил ее кожу специальным составом, положил ее в круг песка, привезенного с окраины Второго Доминиона - оттуда, где находится самая святая земля во всей Имаджике. Потом ты произнес молитвы и стал ждать. - Он выдержал паузу, купаясь в удовольствии, которое доставлял ему этот рассказ. - Позволь тебе напомнить, это очень длинный ритуал. По крайней мере одиннадцать часов надо ждать, пока в круге рядом с оригиналом возникнет точная копия. Разумеется, ты позаботился о том, чтобы все это время в доме никого не было - даже твоего бесценного мистифа. Это один из самых тайных ритуалов. И вот ты сидел там один, и скоро тебе стало скучно. А когда тебе стало скучно, ты напился. Ты был с ней в одной комнате, смотрел на ее совершенную красоту, освещенную отблесками пламени, и наваждение овладело тобой. И в конце концов, почти не помня себя после приличной дозы коньяка, ты совершил самую большую ошибку в своей жизни. Ты сорвал с себя одежду, шагнул в круг и сделал с ней все, что только может сделать мужчина с женщиной, хотя она и была без сознания, а ты допился до чертиков. Ты трахнул ее не один раз - ты делал это снова и снова, словно хотел залезть внутрь ее тела. Снова и снова. Потом ты отрубился и остался лежать рядом с ней.
Миляга начал понимать, в чем состояла ошибка.
- Так я заснул в круге? - спросил он.
- Да.
- А в результате появился ты.
- Да. И, доложу я тебе, вот это было рождение! Люди говорят, что не помнят того момента, когда родились на свет, но я-то помню! Я помню, как я открыл глаза, лежа в круге, и рядом со мной была она, а на меня падал этот цветной дождь и облекал плотью мой дух. Превращался в кости, в плоть. - Лицо его утратило всякое выражение. - Я помню, - сказал он, - как в один момент она поняла, что не одна, повернула голову и увидела меня рядом с ней. Тело еще не было готово - словом, самый настоящий урок анатомии, недоделанный и влажный. Никогда не забуду, какой звук она при этом издала...
- А я так и не просыпался?
- Ты уполз вниз, чтобы облить голову холодной водой, и там уснул. Позже я нашел тебя: ты спал на столе в столовой.
- Заклинание продолжало действовать, даже после того как я покинул круг?
- Ты ведь мастер своего дела? Да, оно продолжало действовать. Ты не был крепким орешком. Это ее пришлось декодировать в течение нескольких часов, а ты ведь просто светился. Чары расшифровали тебя за несколько минут и изготовили меня за пару часов.
- Ты с самого начала знал, кто ты?
- Ну конечно. Ведь я был тобой, охваченный твоей похотью. Я был тобой, и во мне кипело то же желание трахать и трахать, подчинять и завоевывать. Но я был тобой и когда ты, свершив свою ужасную ошибку, с пустой головой и пустыми яйцами, в которых гулял ветер смерти, сидел у нее между ног и пытался вспомнить, для чего ты родился на свет. Тем человеком я тоже был, и эти противоположные чувства рвали меня на части. - Он выдержал небольшую паузу. - И до сих пор это так, брат мой.
- Конечно, я бы помог тебе, если б знал, что случилось по моей вине.
- Ну да, избавил бы меня от страданий, - сказал Сартори. - Отвел бы меня в сад и пристрелил бы, как бешеную собаку. Я ведь не знал, что ты сделаешь со мной. Я спустился вниз. Ты храпел, как извозчик. Я долгое время наблюдал за тобой, хотел разбудить тебя, хотел разделить с тобой охвативший меня ужас, но прежде чем я собрался с мужеством, приехал Годольфин. Это было как раз перед наступлением зари. Он приехал, чтобы забрать Юдит домой. Я спрятался. Я видел, как Годольфин разбудил тебя, слышал, как вы разговаривали. Потом я видел, как вы поднимались по лестнице, словно два новоиспеченных папаши, и входили в Комнату Медитации. Потом я услышал ваши радостные возгласы и раз и навсегда понял, что мое рождение не входило в ваши намерения.
- И что ты сделал?
- Украл немного денег и кое-какую одежду. Потом я сбежал. Страх понемногу проходил, и я начал понимать, кто я такой. Какими знаниями я располагаю. И я ощутил в себе этот... аппетит... твой аппетит. Мне захотелось славы.
- И все это ты совершил для того, чтобы добиться ее? - спросил Миляга, снова повернувшись к окну. С каждой минутой, по мере того как свет Кометы становился ярче, масштабы катастрофы становились все очевиднее. - Смелый замысел, братец, - сказал он.
- Этот город был велик. Возникнут и другие, столь же великие. И даже более великие, потому что на этот раз мы будем возводить их вдвоем и управлять ими вместе.
- Ты меня принял за кого-то другого, - сказал Миляга, - никакая империя мне не нужна.
- Но она уже стоит на пороге истории, - сказал Сартори, воспламененный этим видением. - Ты - Примиритель, брат мой. Ты - исцелитель Имаджики. Ты знаешь, что это означает для нас обоих? Если ты примиришь Доминионы, возникнет один великий город, новый Изорддеррекс, который будет столицей всей Имаджики. Я стану его основателем и буду управлять им, а ты можешь быть Папой.
- Да не хочу я быть никаким Папой.
- Чего же ты тогда хочешь?
- Для начала, найти Пай-о-па. А потом хоть немного разобраться в том, что все это означает.
- Ты родился Примирителем, какое еще значение тебе нужно? Это единственная цель твоей жизни. Не пытайся уйти от нее.
- А ты кем родился? Не можешь же ты вечно строить города. - Он бросил взгляд за окно на дымящиеся руины. - Так ты поэтому его разрушил? - сказал он. - Чтобы можно было все начать сначала?
- Я не разрушал его. Произошла революция.
- Которую ты сам вызвал своими зверствами, - сказал Миляга. - Несколько недель назад я был в маленькой деревушке под названием Беатрикс...
- Ах да, Беатрикс. - Сартори глубоко вздохнул. - Конечно, это был ты. Я понял, что кто-то наблюдал за мной, но не мог понять, кто. Боюсь, раздражение сделало меня жестоким.
- Ты называешь это жестоким? Я бы назвал это бесчеловечным.
- Ты поймешь это не сразу, а пока поверь мне на слово: время от времени подобные крайние меры просто необходимы.
- Я знал некоторых жителей.
- Тебе никогда не придется марать руки такой черной работой. Я сделаю все, что необходимо.
- И я тоже, - сказал Миляга.
Сартори нахмурился.
- Это что, угроза? - осведомился он.
- Все это началось с меня, мной и закончится.
- Но каким мной, Маэстро? Этим... - он указал на Милягу. - ...или этим? Как ты не понимаешь, нам суждено было стать врагами. Но сколько всего мы сможем достигнуть, если объединимся! - Он положил руку Миляге на плечо. - Наша встреча была предрешена. Именно поэтому Ось и молчала все эти годы. Она ждала, пока ты придешь, и мы воссоединимся. - Лицо его обмякло. - Не становись моим врагом, - сказал он. - Сама мысль о...
Раздавшийся за пределами комнаты крик тревоги прервал его на полуслове. Автарх отвернулся от Миляги и направился к двери. В этот момент в коридоре появился солдат с перерезанным горлом, безуспешно пытающийся зажать руками фонтан крови. Он споткнулся, упал на стену и сполз на пол.
- Толпа, должно быть, уже здесь, - заметил Сартори не без удовлетворения. - Настало время принимать решение. Отправимся ли мы отсюда вместе или мне придется управлять Пятым Доминионом в одиночку?
Раздались новые крики, достаточно громкие, чтобы помешать дальнейшему разговору, и Сартори прекратил свои увещевания и шагнул в коридор.
- Оставайся здесь, - сказал он Миляге. - Поразмысли хорошенько, пока будешь ждать.
Миляга проигнорировал это распоряжение. Не успел Сартори завернуть за угол, как он последовал за ним. К тому моменту шум затих, и только воздух вырывался со свистом из дыхательного горла солдата. Миляга ускорил шаг, внезапно испугавшись, что его двойнику подстроена засада. Без сомнения, Сартори заслужил смерть. Без сомнения, они оба ее заслужили. Но ему еще столько надо было узнать от своего брата - в особенности, о том, что было связано с неудачей Примирения. С ним не должно ничего случиться, во всяком случае до тех пор, пока Миляга не вытянет из него все ключи к разгадке тайны. Когда-нибудь для них обоих настанет время платить за свои грехи. Но не сейчас.
Перешагнув мертвого солдата, он услышал голос мистифа. Он произнес единственное слово:
- Миляга.
Услышав этот голос, не похожий ни на один голос в мире, который ему доводилось слышать во сне или наяву, весь преисполненный заботы о Сартори (или о нем?), Миляга ощутил, как чувства переполняют его. Им овладело одно лишь стремление - добраться до того места, где находится мистиф, взглянуть ему в лицо и заключить его в свои объятия. Слишком долго они были разлучены. Никогда больше, - поклялся он на бегу, - не взирая ни на какие распоряжения и приказы, ни на какие злые силы, которые попытаются встать между ними, никогда больше он не оставит мистифа.
Он завернул за угол. Впереди виднелся дверной проем, ведущий в переднюю, где он увидел Сартори. Его фигура была частично скрыта от Миляги, но когда Сартори услышал шаги, он обернулся и посмотрел в коридор. Приветственная улыбка, которую он нацепил для встречи Пай-о-па, сползла с его лица, и в два прыжка он достиг двери и захлопнул ее перед носом своего создателя. Понимая, что его опередили, Миляга выкрикнул имя Пая, но еще прежде чем оно сорвалось с его уст, дверь закрылась, оставив Милягу в почти полной темноте. Клятва, которую он дал самому себе несколько секунд назад, оказалась нарушенной: они снова были разлучены, даже не успев воссоединиться. В ярости Миляга бился о дверь, но, как и все остальное в этой башне, она была построена на века. Как ни мощны были его удары, в награду ему доставались только синяки. Это причиняло ему боль, но еще больнее жалило его воспоминание о том, с каким вожделением говорил Сартори о своей любви к мистифам. Может быть, даже в это самое мгновение мистиф был в объятиях Сартори, который ласкал его, целовал его, обладал им.
Он бросился на дверь в последний раз и отказался от дальнейших попыток такого примитивного штурма. Он сделал вдох, выдохнул воздух в свой кулак и ударил пневмой о дверь точно так же, как он делал это в Джокалайлау. Тогда под его ладонью был лед, и треснул он лишь после нескольких попыток, но на этот раз, то ли потому, что его желание оказаться по другую сторону двери было сильнее желания освободить женщин, а может быть, просто из-за того, что теперь он был Маэстро Сартори, человеком, у которого есть имя и который кое-что знает о своей силе, сталь поддалась с первого удара, и в двери образовалась неровная трещина.
Он услышал, как Сартори что-то крикнул, но не стал терять время на то, чтобы вдаваться в смысл его слов. Вместо этого он нанес удар второй пневмой, и на этот раз рука его прошла сквозь дверь, превращая сталь в осколки. И в третий раз он поднес кулак ко рту, ощутив при этом запах своей собственной крови, хотя боль пока не чувствовалась. Он зажал в кулаке третью пневму и ударил ее о дверь с воплем, который посрамил бы даже самурая. Петли взвизгнули, и дверь рухнула. Не успела она коснуться пола, как он уже был в передней и убедился в том, что в ней никого нет - по крайней мере, живых. Три трупа, принадлежащие товарищам того солдата, который первым поднял тревогу, растянулись на полу. Всех их постигла одинаковая участь: на теле каждого зияла одна-единственная рубленая рана. Он перескочил через них в сторону двери, добавив несколько капелек крови из своей поврежденной руки к разлившемуся по полу озеру.
Коридор перед ним был заполнен дымом, словно в недрах Дворца горело какое-то отсыревшее гнилье. Но сквозь эту пелену ярдах в пятидесяти от него ему удалось разглядеть Сартори и Пая. Какую бы выдумку ни изобрел Сартори для того, чтобы удержать мистифа от выполнения своей миссии, но так или иначе она сработала. Они бежали прочь от башни, не оглядываясь, словно любовники, только что спасшиеся от смерти.
Миляга сделал глубокий вдох, но на этот раз не для того, чтобы выдохнуть пневму. Он выкрикнул имя Пая в сумрак коридора, и клубы дыма рассеялись, словно звуки, исходившие из уст Маэстро, обладали материальной природой. Пай остановился и посмотрел назад. Сартори взял мистифа под руку, похоже, пытаясь поторопить его, но глаза Пая уже отыскали Милягу, и он не позволил себя увести. Вместо этого он высвободился и сделал шаг по направлению к Миляге. Пелена дыма, разделенная его криком, вновь сгустилась, и лицо мистифа превратилось в расплывчатое пятно. Но Миляга прочел смятение во всей его фигуре. Похоже, он не знал, назад ему идти или вперед.
- Это я! - закричал Миляга. - Это я!
Он увидел Сартори за плечом мистифа и услышал обрывки предупреждений, которые тот ему нашептывал: что-то по поводу того, что Ось овладевает их сознанием.
- Я не иллюзия, Пай, - сказал Миляга, продолжая двигаться вперед. - Это я, настоящий. Я - Миляга.
Мистиф замотал головой, оглянулся на Сартори, потом снова перевел взгляд на Милягу, полностью сбитый с толку увиденным.
- Это всего лишь мираж, - сказал Сартори, уже не утруждая себя шепотом. - Пошли, Пай, пока мы не в ее власти. Она может свести с ума.
Слишком поздно для таких предупреждений, подумал Миляга. Теперь он был достаточно близко от мистифа, чтобы разглядеть выражение его лица. Это было лицо безумца: глаза широко раскрыты, зубы сжаты, лоб и щеки забрызганы кровью, которая смешалась с ручейками пота. Наемный убийца в прошлом, мистиф давно уже потерял вкус к этому ремеслу (это стало ясно уже в Колыбели, когда он не решился убить охранника, несмотря на то, что от этого зависела их жизнь), но теперь ему вновь пришлось им заняться, и сердечная боль, которую он при этом испытывал, была написана у него на лице. Он был на грани нервного срыва. И теперь, когда перед глазами у него оказались два человека, говоривших голосом его возлюбленного, он утрачивал последние остатки психического равновесия.
Рука его потянулась к ремню, с которого свисал такой же ленточный клинок, как и те, что были у отряда палачей. Миляга услышал свист, когда мистиф вынул клинок из-за пояса: судя по всему, край его нисколько не затупился о тела предыдущих жертв.
За спиной у мистифа Сартори сказал:
- Почему бы и нет? Ведь это только тень.
Взгляд Пая стал еще более безумным, и он поднял трепещущее лезвие у себя над головой. Миляга замер. Еще один шаг - и он оказался бы в пределах досягаемости клинка. Никаких сомнений в том, что Пай готов пустить его в ход, у него не было.
- Давай! - сказал Сартори. - Убей его! Одной тенью станет меньше...
Миляга взглянул на Сартори, и, похоже, именно это едва заметное движение сыграло роль спускового крючка. Мистиф бросился на Милягу, со свистом опуская клинок. Миляга отшатнулся назад, избегая встречи с клинком, который, без сомнения, вполне мог бы рассечь пополам его грудь, но мистиф не собирался дважды повторять одну и ту же ошибку и перед следующим замахом подскочил к Миляге почти вплотную. Миляга попятился, поднимая вверх руки, но подобные жесты не могли произвести на Пая никакого впечатления. Он стремился уничтожить это безумие и сделать это как можно быстрее.
- Пай? - выдохнул Миляга. - Это же я! Я! Я оставил тебя в Кеспарате! Ты помнишь?
Пай дважды взмахнул клинком, и второй удар задел плечо и грудь Миляги, рассекая пиджак, рубашку и плоть. Миляга извернулся, не давая клинку проникнуть глубже, и зажал рану своей и так уже окровавленной рукой. Сделав еще один шаг назад, он уперся в стену коридора и понял, что отступать дальше некуда.
- А как же моя последняя вечеря? - сказал он, глядя не на клинок, а прямо в глаза Паю, пытаясь пробиться сквозь кровавую пелену безумия к здравому уму, который съежился где-то сзади. - Ты же обещал мне, Пай, что мы поужинаем вместе. Разве ты не помнишь? Рыба внутри рыбы внутри...
Мистиф замер. Клинок трепетал у его плеча.
- ...рыбы.
Клинок продолжал трепетать, но не опускался.
- Скажи, что ты помнишь, Пай. Прошу тебя, скажи, что ты помнишь.
Где-то за спиной у Пая Сартори разразился новыми увещеваниями, но для Миляги они были всего лишь невнятным шумом. Он продолжал смотреть в пустые глаза мистифа, пытаясь уловить хоть какой-нибудь признак того, что его слова произвели на палача какое-то впечатление. Пай сделал неглубокий, прерывистый вдох, и складки у него на лбу и у рта разгладились.
- Миляга? - сказал он.
Он не ответил. Он только отнял руку от своего плеча и продолжал неподвижно стоять у стены.
- Убей его! - продолжал повторять Сартори. - Убей его! Это всего лишь иллюзия!
Пай повернулся, по-прежнему сжимая клинок в поднятой руке.
- Не надо... - сказал Миляга, но мистиф уже двинулся в направлении Автарха. Миляга выкрикнул его имя и оттолкнулся от стены, пытаясь остановить его. - Пай! Послушай меня...
Мистиф бросил взгляд назад, и в это мгновение Сартори поднял ладонь к своему глазу, сжал кулак и плавным движением вытянул руку вперед, высвобождая то, что она выхватила из воздуха. С ладони его полетел небольшой шарик, за которым тянулся дымный след, - нечто вроде материализовавшейся энергии его взгляда. Миляга потянулся к мистифу, стремясь оттащить его в сторону от траектории полета, но рука его бессильно ухватила воздух в нескольких дюймах от спины Пая, а когда он предпринял вторую попытку, было уже поздно. Трепещущий клинок выпал из рук мистифа, отброшенного назад силой удара. Не отрывая взгляда от Миляги, он упал прямо ему в объятия. Сила инерции увлекла их обоих на пол, но Миляга быстро выкатился из-под мистифа и поднес руку ко рту, чтобы защитить их с помощью пневмы. Однако Сартори уже исчезал в облаке дыма. На лице его застыло выражение, воспоминание о котором мучило потом Милягу еще много дней и ночей. В нем было больше тоски, чем триумфа, больше скорби, чем ярости.
- Кто теперь примирит нас? - сказал он, скрываясь во мраке. Клубы дыма сгустились вокруг него, словно по его приказу, чтобы он мог спокойно удалиться под их прикрытием.
Миляга не стал преследовать его и вернулся к мистифу, который лежал на том же самом месте, где и упал. Он опустился перед ним на колени.
- Кто это был? - спросил Пай.
- Мое творение, - сказал Миляга. - Я создал его, когда был Маэстро.
- Еще один Сартори? - сказал Пай.
- Да.
- Тогда беги за ним. Убей его. Такие существа - самые...
- Позже.
- ...пока он не убежал.
- Он не может убежать, любимый. Где бы он ни был, я всюду найду его.
Руки Пая были прижаты к тому месту у него на груди, куда его поразила злая сила Сартори.
- Позволь мне взглянуть, - сказал Миляга, отводя руки мистифа и разрывая рубашку. Рана представляла собой пятно, черное в центре и бледнеющее к краям вплоть до гнойно-желтого.
- Где Хуззах? - спросил Пай. Дыхание его было затрудненным.
- Она мертва, - ответил Миляга. - Ее убил Нуллианак.
- Как много смерти вокруг, - сказал Пай. - Это ослепило меня. Я мог бы убить тебя, не сознавая, что делаю.
- Мы сейчас не будем говорить о смерти, - сказал Миляга. - Нам надо придумать способ, как исцелить тебя.
- Есть еще более срочное дело, - сказал Пай. - Я пришел сюда, чтобы убить Автарха...
- Нет, Пай...
- Таков был приговор, - настаивал Пай. - Но теперь мне это не под силу. Ты сделаешь это за меня?
Миляга подсунул руку под голову мистифа и помог ему сесть.
- Я не могу этого сделать, - сказал он.
- Почему нет? Ты ведь можешь сделать это с помощью пневмы.
- Нет, Пай, не могу. Это все равно что убить самого себя.
- Что?
Мистиф недоуменно уставился на Милягу, но его озадаченность продлилась недолго. Прежде чем Миляга успел начать объяснения, он испустил протяжный, страдальческий стон, уложенный в три скорбных слова:
- Господи Боже мой.
- Я нашел его в Башне Оси. Сперва я просто не поверил своим глазам...
- Автарх Сартори, - сказал Пай, словно проверяя слова на слух. Потом похоронным голосом он произнес: - Звучит неплохо.
- Скажи, ведь ты все это время знал, что я Маэстро, правда?
- Конечно.
- Но ты ничего не сказал мне об этом.
- Я открыл тебе столько, сколько осмелился. Но ведь я был связан клятвой никогда не напоминать тебе, кем ты был в прошлом.
- Кто взял с тебя эту клятву?
- Ты сам, Маэстро. Тебе было очень больно, и ты хотел забыть свои страдания.
- И как мне это удалось?
- Очень простой ритуал.
- Ты его совершил?
Пай кивнул.
- Я помог тебе в этом, как помогал во всем остальном. Ведь я был твоим слугой. И я дал клятву, что когда ритуал свершится и прошлое будет спрятано от тебя, я никогда не открою его тебе снова. А ведь клятвы неподвластны времени.
- Но ты продолжал надеяться на то, что я задам подходящий вопрос и...
- Да.
- ...ты сможешь вернуть мне мою память.
- Да. И ты подходил очень близко.
- В Май-Ке. И в горах.
- Но недостаточно близко, чтобы освободить меня от ответственности. Мне приходилось хранить молчание.
- Ну теперь, мой друг, я освобождаю тебя от этой клятвы. Когда мы тебя вылечим...
- Нет, Маэстро, - сказал Пай. - Такие раны невозможно исцелить.
- Очень даже возможно, и ты вскоре сам сможешь в этом убедиться, - сказал Миляга, отгоняя от себя мысль о возможности неблагоприятного исхода.
Он вспомнил рассказ Никетомаас о лагере Голодарей на границе между Первым и Вторым Доминионами и о том, как туда отвезли Эстабрука. Она утверждала, что там возможны самые настоящие чудеса исцеления.
- Мой друг, мы с тобой отправляемся в очень долгое путешествие, - сказал Миляга, взваливая мистифа себе на спину.
- К чему ломать себе хребет? - сказал Пай-о-па. - Давай попрощаемся напоследок, и ты оставишь меня здесь.
- Я не собираюсь прощаться с тобой ни здесь, ни в каком-либо другом месте, - сказал Миляга. - А теперь обхвати меня за шею, любимый. Нам еще предстоит долгий путь.

Глава 39

1

Восход Кометы над Изорддеррексом отнюдь не заставил зверства прекратиться или попрятаться в укромные уголки, совсем напротив. Теперь над городом правила Гибель, и двор ее был повсюду. Шли празднества в честь ее восшествия на престол; выставлялись напоказ ее символы, из которых больше всех повезло тем, кто уже умер; репетировались всевозможные ритуалы в преддверии долгого и бесславного правления. Сегодня дети были одеты в пепел и, словно кадильницы, держали в руках головы своих родителей, из которых до сих пор еще исходил дым пожаров, на которых они были найдены. Собаки обрели полную свободу и пожирали своих хозяев, не опасаясь наказания. Стервятники, которых Сартори некогда выманил из пустыни тухлым мясом, собирались на улицах в крикливые толпы, чтобы пообедать мясом мужчин и женщин, которые сплетничали о них еще вчера.
Конечно, среди оставшихся в живых были и те, в ком еще жила мечта о восстановлении порядка. Они собирались в небольшие отряды, чтобы делать то, что было в их силах при этом новом положении, - разбирать завалы в поисках уцелевших, тушить пожары в тех домах, которые еще имело смысл спасать, оказывать помощь раненым и даровать быстрое избавление тем, у кого уже не хватало сил на следующее дыхание. Но их было гораздо меньше, чем тех, чья вера в здравый смысл этой ночью была разбита вдребезги, и кто утром встретил взгляд Кометы с опустошением и отчаянием в сердце. К середине утра, когда Миляга и Пай подошли к воротам, ведущим из города в пустыню, уже многие из тех, кто начал этот день с намерением спасти хоть что-нибудь из этого бедствия, прекратили борьбу и решили покинуть город, пока еще живы. Исход, в результате которого за пол-недели Изорддеррекс потеряет почти все свое население, начался.

* * *

Помимо невнятных указаний Никетомаас на то, что лагерь, в который отнесли Эстабрука, находится где-то в пустыне на границе этого Доминиона, у Миляги не было никаких ориентиров. Он надеялся встретить по пути кого-нибудь, кто сможет объяснить ему дорогу, но ни физическое, ни умственное состояние попадавшихся ему людей не внушало надежд на помощь с их стороны. Прежде чем покинуть дворец, он постарался как можно тщательнее забинтовать руку, которую он поранил, сокрушая дверь в Башне Оси. Колющая рана, которую он получил в тот момент, когда Хуззах была похищена, и разрез, в котором был повинен клинок мистифа, не причиняли ему особых беспокойств. Его тело, обладавшее свойственной всем Маэстро стойкостью, уже прожило три человеческих жизни без каких бы то ни было признаков старения и теперь быстро оправлялось от понесенного ущерба.
О теле Пай-о-па этого сказать было нельзя. Заклятие Сартори отравляло ядом весь его организм и отнимало у него силы и разум. К тому времени, когда они выходили из города, Пай едва мог передвигать ноги, и Миляге приходилось чуть ли не тащить его на себе. Ему оставалось надеяться только на то, что вскоре они найдут какое-нибудь средство передвижения, а иначе это путешествие закончится, так и не успев начаться. На собратьев-беженцев рассчитывать было трудно. Большинство из них шли пешком, а те, у кого был транспорт - тележки, машины, низкорослые мулы, - и так уже были перегружены пассажирами. Несколько набитых до отказа экипажей испустили дух, не успев толком отъехать от городских ворот, и теперь заплатившие за место пассажиры спорили с владельцами у дороги. Но основная масса беженцев шла по дороге в оцепенелом молчании, почти все время глядя себе под ноги, отрывая глаза от дороги только тогда, когда приближались к развилке.
На развилке создалась пробка: люди кружили на месте, решая, какой из трех маршрутов лучше избрать. Дорога прямо вела в направлении далекого горного хребта, не менее впечатляющего, чем Джокалайлау. Дорога налево вела в места, где было больше растительности. Неудивительно, что именно ее чаще всего избирали путники. Наименее популярная среди беженцев и наиболее многообещающая для целей Миляги дорога уходила направо. Она была пыльной и неровной. На местности, по которой она пролегала, было меньше всего растительности, а значит, тем больше была вероятность того, что впоследствии она перейдет в пустыню. Но после нескольких месяцев, проведенных в Доминионах, он знал, что характер местности может резко измениться на участке в каких-нибудь несколько миль. Так что вполне возможно, что эта дорога приведет их к сочным пастбищам, а дорога у них за спиной - в пустыню. Стоя посреди толпы беженцев и рассуждая сам с собой, он услышал чей-то пронзительный голос и сквозь завесу пыли разглядел маленького человечка - молодого, в очках, с голой грудью и лысого, который пробирался к нему сквозь толпу, подняв руки над головой.
- Мистер Захария! Мистер Захария!
Лицо ему было знакомо, но он не мог вспомнить точно, где он его видел, и подобрать ему соответствующее имя. Но человечек, возможно, привыкший к тому, что никто его толком не запоминает, быстро сообщил необходимую информацию.
- Флоккус Дадо, - сказал он. - Помните меня?
Теперь он вспомнил. Это был товарищ Никетомаас по оружию.
Флоккус снял очки и присмотрелся к Паю.
- Ваша подруга выглядит совсем больной, - сказал он.
- Это не подруга, это мистиф.
- Извините. Извините, - сказал Флоккус, вновь надевая очки и принимаясь яростно моргать. - Ошибся. Я вообще не ладах с сексом. Он сильно болен?
- Боюсь, что так.
- Нике с вами? - сказал Флоккус, оглядываясь вокруг. - Только не говорите мне, что она уже ушла вперед. Ведь я сказал ей, что буду ждать ее здесь, если мы потеряем друг друга.
- Она не придет, Флоккус, - сказал Миляга.
- Почему, ради Хапексамендиоса?
- Боюсь, ее уже нет в живых.
Нервные моргания и подергивания Дадо прекратились немедленно. Он уставился на Милягу с глупой улыбкой, словно привык быть объектом шуток и хотел верить в то, что это лишь очередной розыгрыш.
- Нет, - сказал он.
- Боюсь, что да, - сказал Миляга в ответ. - Ее убили во дворце.
Флоккус снова снял очки и потер переносицу.
- Грустно это, - сказал он.
- Она была очень храброй женщиной.
- Да, именно такой она и была.
- И она яростно защищалась. Но силы были неравны.
- Как вам удалось спастись? - спросил Флоккус, без малейшей обвинительной нотки.

Предыдущая страница 18 Следующая страница


19 Клайв Баркер

- Это очень долгая история, - сказал Миляга. - И боюсь, я еще не вполне готов ее рассказать.
- Куда вы направляетесь? - спросил Дадо.
- Никетомаас сказала мне, что у Голодарей есть нечто вроде лагеря у границ Первого Доминиона. Это правда?
- Действительно, у нас есть такой лагерь.
- Тогда туда-то я и иду. Она сказала, что человек, которого я знаю - а ты знаешь Эстабрука? - исцелился в тех местах. А я хочу вылечить Пая.
- Тогда нам лучше отправиться вместе, - сказал Флоккус. - Мне нет смысла больше ждать здесь. Дух Нике уже давно отправился в путь.
- У тебя есть какой-нибудь транспорт?
- Да, есть, - сказал он, повеселев. - Отличная машина, которую я нашел в Карамессе. Она запаркована вон там. - Он указал пальцем сквозь толпу.
- Если, конечно, она все еще там, - заметил Миляга.
- Она под охраной, - сказал Дадо, усмехнувшись. - Можно, я помогу вам с мистифом?
Он взял Пая на руки - к тому моменту тот уже совсем потерял сознание, - и они стали пробираться сквозь толпу. Дадо постоянно кричал, чтобы им освободили дорогу, но призывы его по большей части игнорировались, до тех пор, пока он не стал выкрикивать «Руукасш! Руукасш!» - что немедленно возымело желаемый эффект.
- Что значит Руукасш? - спросил у него Миляга.
- Заразно, - ответил Дадо. - Осталось недалеко.
Через несколько шагов показался автомобиль. Дадо знал толк в мародерстве. Никогда еще, со времен того первого, славного путешествия по Паташокскому шоссе, на глаза Миляге не попадался такой изящный, такой отполированный и такой непригодный для путешествия по пустыне экипаж. Он был дымчато-серого цвета с серебряной отделкой; шины у него были белые, а салон был обит мехом. На капоте, привязанный к одному из боковых зеркал, сидел его стражник и его полная противоположность - животное, состоящее в родстве с рагемаем - через гиену - и соединившее в себе самые неприятные свойства обоих. Оно было круглым и жирным, как свинья, но его спина и бока были покрыты пятнистым мехом. Морда его обладала коротким рылом, но длинными и густыми усами. При виде Дадо уши у него встали торчком, как у собаки, и оно разразилось таким пронзительным лаем и визгом, что рядом с ней голос Дадо звучал басом.
- Славная девочка! Славная девочка! - сказал он.
Животное поднялось на свои короткие ножки и завиляло задом, радуясь возвращению хозяина. Под животом у нее болтались набухшие соски, покачивающиеся в такт ее приветствию.
Дадо открыл дверь, и на месте пассажира обнаружилась причина, по которой животное так ревностно охраняло автомобиль, - пять тявкающих отпрысков, идеальные уменьшенные копии своей матери. Дадо предложил Миляге и Паю расположиться на заднем сиденье, а Мамашу Сайшай собрался усадить вместе с детьми. В салоне воняло животными, но прежний владелец любил комфорт, и внутри были подушки, которые Миляга подложил мистифу под голову. Когда Сайшай залезла в кабину, вонь увеличилась раз в десять, да и зарычала она на Милягу в далеко не дружественной манере, но Дадо принялся награждать ее разными ласковыми прозвищами, и вскоре, успокоившись, она свернулась на сиденье и принялась кормить свое упитанное потомство. Когда все разместились, машина тронулась с места и направилась в сторону гор.

* * *

Через одну-две мили усталость взяла свое, и Миляга уснул, положив голову на плечо Пая. На протяжении следующих нескольких часов дорога постепенно ухудшалась, и под действием толчков Миляга то и дело выплывал из глубин сна с приставшими к нему водорослями сновидений. Но ни Изорддеррекс, ни воспоминания о тех приключениях, которые им с Паем пришлось пережить во время путешествия по Имаджике, не вторгались в его сны. В очередной раз погружаясь в дрему, его сознание обращалось к Пятому Доминиону, предпочитая этот безопасный мир зверствам и ужасам Примиренных Доминионов.
Вот только безопасным его уже нельзя было назвать. Тот человек, которым он был в Пятом Доминионе - Блудный Сынок Клейна, любовник, мастер подделок, - сам был подделкой, вымыслом, и он уже никогда не смог бы вернуться к этому примитивному сибаритству. Он жил во лжи, масштабы которой даже самая подозрительная из его любовниц (Ванесса, с уходом которой все и началось) не могла себе представить; лжи, которая породила самообман, растянувшийся на три человеческих жизни. Подумав о Ванессе, он вспомнил о ее пустом лондонском доме и о том отчаянии, с которым он бродил по его комнатам, мысленно подводя итоги своей жизни: череда любовных разрывов, несколько поддельных картин и костюм, в который он был одет. Теперь это казалось смешным, но в тот день ему казалось, что большего несчастья и представить себе невозможно. Какая наивность! С тех пор отчаяние преподало ему столько уроков, что хватило бы на целую книгу, и самый горький из них спал беспокойным сном у него под боком.
Какое отчаяние ни внушала ему мысль о том, что он может потерять Пая, он не стал обманывать себя, закрывая глаза на возможность такого исхода. Слишком часто доводилось ему в прошлом гнать от себя неприятные мысли, что не раз приводило к катастрофическим последствиям. Теперь настало время смотреть фактам в лицо. С каждым часом мистиф становился все слабее; кожа его похолодела; дыхание было таким неглубоким, что временами его почти нельзя было уловить. Даже если Никетомаас сказала абсолютную правду об исцеляющих свойствах Просвета, такую болезнь невозможно вылечить за один день. Ему придется вернуться в Пятый Доминион одному, надеясь на то, что через некоторое время Пай достаточно окрепнет, чтобы отправиться за ним. А чем дольше он будет откладывать свое возвращение, тем меньше возможностей у него будет найти союзников в войне против Сартори. А то, что такая война состоится, не вызывало у него никакого сомнения. Страсть к завоеванию и подчинению пылала в сердце его двойника, возможно, с той же яркостью, как некогда и в нем самом, пока похоть, роскошь и забывчивость не погасили это пламя. Но где он найдет этих союзников? Где он найдет мужчин и женщин, которые не расхохочутся (как он сам, шесть месяцев назад), когда он станет им рассказывать о своем путешествии по Доминионам и об угрозе миру, которая исходит от человека с таким же как у него лицом? Уж конечно не среди членов своего круга, у которых просто не достанет гибкости воображения, чтобы поверить в его рассказы. Как и подобает светским людям, они относились к вере с легким презрением, после того как их плоть вкупе со звездными надеждами молодости поистрепались под влиянием ночных подвигов и их утренних последствий. Высшим взлетом их религиозности был туманный пантеизм, да и от него они открещивались, когда трезвели. Из всех известных ему людей только Клем выказывал свою приверженность более или менее систематизированной религиозной доктрине, но ее догматы были столь же враждебны той вести, которую Миляга нес из Примиренных Доминионов, как и убеждения завзятого нигилиста. Но даже если он и убедит Клема покинуть лоно церкви и присоединиться к нему, что сможет сделать армия из двух человек против Маэстро, который закалил свои силы в борьбе за установление своего господства во всех Примиренных Доминионах?
Существовала еще одна возможность, и этой возможностью была Юдит. Уж она-то не станет смеяться над его рассказами, но ей столько пришлось натерпеться с начала этой трагедии, что он не осмеливался рассчитывать ни на ее прощение, ни тем более на дружбу. Да и к тому же, кто знает, на чьей она стороне? Хотя она и была точной копией Кезуар до последнего волоска, все же родилась она в той же бесплотной утробе, что и Сартори. Не превращает ли ее это в его духовную сестру? И если ей придется выбирать между изорддеррекским мясником и теми, кто стремится уничтожить его, то сможет ли она сделаться верной союзницей его противников, зная, что с их победой она потеряет единственного обитателя Имаджики, с которым ее связывает внутреннее родство? Хотя они значили друг для друга очень многое (кто знает, сколько романов пережили они за эти столетия - то вновь разжигая в себе ту страсть, что бросила их в объятия друг друга, то расставаясь, чтобы вскоре забыть, что вообще встречались?), отныне ему придется быть крайне осторожным с ней. В драмах прошлого она играла роль невинной игрушки в жестоких и грубых руках. Но та женщина, в которую она превратилась за долгие десятилетия, не была ни жертвой, ни игрушкой, и если она узнает о своем прошлом (а возможно, это уже произошло), она вполне способна отомстить своему создателю, невзирая на прежние уверения в любви.
Увидев, что пассажир его проснулся, Флоккус представил Миляге отчет о проделанном пути. Он сообщил, что продвигаются вперед они с неплохой скоростью и примерно через час будут уже в горах, по ту сторону которых и лежит пустыня.
- Как ты думаешь, сколько нам еще ехать до Просвета? - спросил у него Миляга.
- Мы будем там до наступления ночи, - пообещал Флоккус. - Как дела у мистифа?
- Боюсь, что не очень хорошо.
- Вам не придется носить траур, - радостно сказал Флоккус. - Я знал людей, которые стояли одной ногой в могиле, но Просвет их исцелял. Это волшебное место. Но вообще-то любое место волшебное, если только знать, с какой стороны посмотреть. Так меня учил отец Афанасий. Вы ведь были с ним в тюрьме, да?
- Только я не был заключенным. Во всяком случае, не таким, как он.
- Но вы ведь встречались с ним?
- Да. Он был священником на нашей свадьбе.
- Вы хотите сказать, на вашей свадьбе с мистифом? Так вы женаты? - Он присвистнул. - Вас, сэр, можно смело назвать счастливчиком. Много мне приходилось слышать об этих мистифах, но чтобы кто-то из них выходил замуж... Обычно, они любовники. Специалисты по разбиванию сердец. - Он снова присвистнул. - Ну что ж, прекрасно, - сказал он. - Мы позаботимся о том, чтобы она поправилась. Не беспокойтесь, сэр. Ой, извините! Она ведь вовсе не она, не так ли? Никак не могу усвоить. Просто когда я смотрю на нее - это я специально, - то вижу, что она - это она, понимаете? Наверное, в этом и есть их чудо.
- Отчасти да.
- Могу я у вас кое о чем спросить?
- Спрашивай.
- Когда вы смотрите на нее, что вы видите?
- Я видел очень многое, - сказал Миляга в ответ. - Женщин. Мужчин. Даже себя самого.
- Ну а сейчас, в данный момент, - сказал Флоккус, - что вы видите?
Миляга посмотрел на мистифа.
- Я вижу Пая, - сказал он. - Лицо человека, которого я люблю.
Флоккус ничего не сказал на это, хотя еще несколько секунд назад энтузиазм бил из него ключом, и Миляга понял, что за его молчанием что-то кроется.
- О чем ты думаешь? - спросил он.
- Вы действительно хотите узнать?
- Да. Ведь мы друзья, не так ли? Во всяком случае, к этому идет. Так что скажи.
- Я подумал о том, что вы напрасно придаете такое значение ее внешности. Просвет - это не то место, где можно любить людей такими, какие они есть. Люди не только выздоравливают там, но и меняются, понимаете? - Он отнял руки от руля и изобразил ладонями чашечки весов. - Во всем должно быть равновесие. Что-то дается, что-то отнимается.
- И какие происходят перемены? - спросил Миляга.
- У каждого по-своему, - сказал Флоккус. - Но вы сами вскоре все увидите. Чем ближе к Первому Доминиону, тем меньше веши похожи на самих себя.
- По-моему, это повсюду так, - сказал Миляга. - Чем дольше я живу, тем меньше у меня уверенности.
Флоккус вновь взялся за руль, и его разговорчивое настроение внезапно куда-то исчезло.
- Не помню, чтобы отец Афанасий когда-нибудь говорил об этом, - сказал он. - Может быть, и говорил. Не могу же я помнить все его слова.
На этом разговор закончился, и Миляга задумался о том, не случится ли так, что привезя мистифа к границам Доминиона, из которого был изгнан его народ, вернув великого мастера превращений в то место, где превращения - самое обычное дело, он разрушит те узы, которыми отец Афанасий скрепил их в Колыбели Жерцемита.

2

Архитектурная риторика никогда не производила на Юдит особого впечатления, и ни во внутренних двориках, ни в коридорах дворца Автарха ничто не обратило на себя ее внимания. Правда, некоторые зрелища напомнили ей естественное великолепие природы: дым стелился по заброшенным садам, словно утренний туман, или прилипал к холодному камню башен, словно облако, окутавшее горную вершину. Но таких забавных каламбуров было немного. В остальном правила бал напыщенность: все вокруг было выдержано в масштабах, которые, по замыслу, должны были производить устрашающее впечатление, но ей казались скучными и тяжеловесными.
Когда они наконец оказались в покоях Кезуар, Юдит обрадовалась: при всей своей нелепости, излишества отделки по крайней мере придавали им более человеческий облик. Кроме того, там впервые за много часов им довелось услышать дружеский голос, хотя его заботливые тона немедленно уступили место ужасу, когда его обладательница, многохвостая служанка Кезуар Конкуписцентия, узнала, что ее хозяйка нашла себе сестру-близняшку и потеряла глаза - в ту самую ночь, когда она покинула дворец в поисках милосердия и спасения. Только после долгих слез и причитаний удалось заставить ее поухаживать за Кезуар, но и тогда руки ее продолжали дрожать.
Комета все выше поднималась в небо, и из окна комнаты Кезуар Юдит открылась панорама разрушений. За время ее короткого пребывания здесь она увидела и услышала достаточно, чтобы понять, что катастрофа, постигшая Изорддеррекс, случилась не на пустом месте, и некоторые жители (вполне возможно, их было не так уж и мало) сами раздували уничтоживший Кеспараты огонь, называя его справедливым, очистительным пламенем. Даже Греховодник, которого уж никак было нельзя обвинить в пристрастиях к анархизму, упомянул о том, что время Изорддеррекса подошло к концу. И все же Юдит было жаль его. Это был город, о котором она давно мечтала, чей воздух был таким искусственно ароматным, чье тепло, пахнувшее на нее в тот день из Убежища, казалось райским. Теперь она вернется в Пятый Доминион с его пеплом на подошвах и с его сажей в ноздрях, словно турист из Венеции - с фотографиями пузырей в лагуне.
- Я так устала, - сказала Кезуар. - Ты не возражаешь, если я посплю?
- Нет, конечно, - сказала Юдит.
- Постель запачкана кровью Сеидукса? - спросила она у Конкуписцентии.
- Да, мадам.
- Тогда, наверное, я лягу не там. - Она протянула руку. - Отведи меня в маленькую синюю комнату. Я буду спать там. Юдит, тебе тоже надо поспать. Принять ванну и поспать. Нам столько еще предстоит обдумать, столько составить планов.
- Да?
- О да, сестра моя, - сказала Кезуар. - Но не сейчас...
Она позволила Конкуписцентии увести ее, предоставив Юдит возможность бродить по комнатам, которые Кезуар занимала все годы своего правления. На простынях действительно было несколько кровавых пятен, но несмотря на это кровать манила ее к себе. Но она поборола в себе искушение лечь и немедленно уснуть и отправилась на поиски ванной, ожидая найти там очередное собрание барочных излишеств. Однако ванная оказалась единственной комнатой в этих покоях, убранство которой можно было с некоторой натяжкой назвать сдержанным, и она с радостью задержалась там подольше, заливая ванну горячей водой и смывая приставший к телу пепел, изучая при этом свое туманное отражение на гладкой поверхности черных плиток.
Когда она вышла из ванной, ощущая в теле приятное покалывание, одежда ее - грязная и дурно пахнущая - вызвала у нее отвращение. Она оставила ее на полу и, надев на себя самое скромное из разбросанных по комнате платьев, улеглась на надушенные простыни. Всего несколько часов назад здесь был убит мужчина, но мысль об этом, которая некогда помешала бы ей оставаться в этой комнате, не говоря уже о постели, теперь совершенно ее не беспокоила. Вполне возможно, это полное равнодушие к грязному прошлому кровати было отчасти вызвано влиянием ароматов, исходивших от подушки, на которую она опустила голову. Они вступили в заговор с усталостью и теплом только что принятой ванны, погрузив ее в состояние такой томной сонливости, что она не смогла побороть бы ее, даже если б от этого зависела ее жизнь. Напряжение отпустило мышцы и суставы; мускулы живота расслабились. Закрыв глаза, она погрузилась в сон на кровати своей сестры.

* * *

Даже во время самых мрачных своих размышлений у ямы, где раньше стояла Ось, не чувствовал он так остро своей опустошенности, как сейчас, после расставания с братом. Встретившись с Милягой в Башне и став свидетелем призыва к Примирению, Сартори ощутил в воздухе новые возможности. Брак двух «я» мог бы исцелить его и подарить ему целостность. Но Миляга насмеялся над этой мечтой, предпочтя своему брату ничтожного мистифа. Конечно, может быть, он и изменит свое мнение теперь, после смерти Пай-о-па, но надежды на это не очень много. Если бы он был Милягой, а он был им, смерть мистифа завладела бы всем его вниманием и побудила бы к мести. Они стали врагами - это свершившийся факт, и никакого воссоединения не будет.
Он не стал делиться этими мыслями с Розенгартеном, который обнаружил его наверху в башне, с чашкой шоколада в руках, за размышлениями о своем несчастье. Не позволил он ему и сделать подробный доклад о ночных бедствиях (генералы погибли, армия частично истреблена, частично восстала).
- Надо составить план действий, - сказал он своему пегому помощнику, - что толку плакать у разбитого корыта?
- Мы с тобой отправимся в Пятый Доминион, - уведомил он Розенгартена. - Там мы возведем новый Изорддеррекс.
Не так уж часто его слова вызывали у Розенгартена ответную реакцию, но сейчас был как раз такой случай. Розенгартен улыбнулся.
- В Пятый?
- Я давно предвидел, что рано или поздно нас ждет эта судьба. По всем данным, Доминион остался без всякой защиты. Маэстро, которых я знал, уже умерли. Их мудрость брошена под ноги свиньям. Никто не сможет нам помешать. Мы наложим на них такие заклятья, что не успеют они и глазом моргнуть, как Новый Изорддеррекс будет воздвигнут в их сердцах, неколебимый и прекрасный.
Розенгартен одобрительно замычал.
- Распрощайся со всеми близкими, - сказал Сартори. - Мне тоже есть с кем попрощаться.
- Мы отправимся прямо сейчас?
- Еще до того, как догорят пожары.

* * *

Странный сон посетил Юдит, но ей достаточно часто приходилось путешествовать по стране бессознательного, так что мало что могло смутить ее или испугать. На этот раз она не покинула пределы комнаты, где она спала, но почувствовала, как тело ее покачивается, подобно покрывалам вокруг кровати, под дуновением пахнущего дымом ветра. Время от времени из расположенных далеко внизу внутренних двориков до слуха ее доносился какой-нибудь шум, и она позволяла векам открыться, исключительно ради томного удовольствия опустить их снова, а один раз ее разбудил тоненький голосок Конкуписцентии, которая пела в одной из отдаленных комнат. Хотя слова были ей непонятны, Юдит не сомневалась, что это жалоба, исполненная тоски по тому, что ушло и уже никогда не вернется, и она вновь соскользнула в сон с мыслью о том, что печальные песни одинаковы на всех языках, будь то язык шотландских кельтов, индейцев Навахо или жителей Паташоки. Подобно иероглифу ее тела, эта мелодия была первична. Она была одним из тех знаков, которые могли перемещаться между Доминионами.
Музыка и исходивший от подушки запах были мощными наркотиками, и после нескольких печальных фраз, пропетых Конкуписцентией, она уже толком не была уверена, уснула ли она и слышит жалобную песню во сне, или все это происходит наяву, но под действием духов Кезуар душа ее покинула тело и блуждает в складках тонкого шелка над постелью. Но ее не особенно заботило, как именно обстоит дело в реальности. Ощущение было приятным, а в последнее время жизнь ее не баловала удовольствиями.
Потом появилось доказательство того, что это действительно сон. В дверях появился скорбный призрак и стал наблюдать за ней сквозь покрывала. Еще до того, как он подошел к постели, она узнала его. Не так уж часто вспоминала она об этом человеке, и ей показалось немного странным, что ее сознание воскресило его образ. Однако это произошло, и не было смысла скрывать от себя охватившее ее эротическое волнение. Перед ней стоял Миляга точно такой же, как и в жизни; на лице его застыло хорошо знакомое ей обеспокоенное выражение; руки его осторожно поглаживали покрывала, словно это были ее ноги и их можно было раздвинуть с помощью ласк.
- Не ожидал тебя здесь найти, - сказал он ей. Голос его звучал хрипло, и в нем слышалась та же тоска, что и в песне Конкуписцентии. - Когда ты вернулась?
- Совсем недавно.
- Ты так сладко пахнешь.
- Я только что из ванны.
- Знаешь, когда я вижу тебя такой... во мне рождается желание взять тебя с собой.
- А куда ты отправляешься?
- Назад в Пятый Доминион, - сказал он. - Я пришел попрощаться.
- И ты собираешься сделать это издали?
Лицо его расплылось в улыбке, и она вспомнила, как легко ему всегда удавалось соблазнять женщин - как они снимали обручальные кольца и стаскивали трусики, стоило ему вот так улыбнуться. Но к чему проявлять неуступчивость? В конце концов, это эротическая фантазия, а не судебный процесс. Но, похоже, он усмотрел в ее взгляде упрек и попросил у нее прощения.
- Я знаю, что причинил тебе вред, - сказал он.
- Все это в прошлом, - великодушно ответила она.
- Когда я вижу тебя такой...
- Не будь сентиментальным, - сказала она. - Я не хочу этого. Я хочу, чтобы ты был рядом со мной.
Раздвинув ноги, она показала ему приготовленное для него святилище. Не медля ни секунды, он раздвинул покрывала и бросился на кровать. Впившись губами в ее рот, он стал срывать с нее платье. По непонятной причине губы вызванного ею призрака имели привкус шоколада. Еще одна странность; впрочем, поцелуи от этого хуже не стали.
Она принялась за его одежду, но снять ее было не так-то легко. Сон неплохо потрудился над ее изобретением: темно-синяя ткань его рубашки, в фетишистском изобилии снабженной пуговицами и шнуровками, была покрыта крохотными чешуйками, словно небольшое стадо ящериц сбросило свои кожи.
Тело ее после ванны обрело особую чувствительность, и когда он налег на нее всем своим весом и принялся тереться грудью о грудь, покалывание чешуек привело ее в состояние крайнего возбуждения. Она обхватила его ногами, и он с готовностью подчинился ей, осыпая ее все более страстными поцелуями.
- Помнишь, как мы это делали в прошлом, - бормотал он, целуя ее лицо.
Возбуждение придало проворство ее уму: он перескакивал с одного воспоминания на другое и наконец задержался на книге, которую она обнаружила в доме Эстабрука несколько месяцев назад. В свое время этот подарок Оскара потряс ее своей сексуальной разнузданностью, и теперь образы совокупляющихся фигур проносились у нее в голове. Такие позы возможны были, наверное, только в беспредельной свободе сна, когда мужское и женское тела распадаются на составные элементы и сплетаются в единое целое в новом фантастическом сочетании. Она придвинулась к уху своего сновидческого любовника и прошептала, что разрешает ему все, что хочет испытать все самые необычные ощущения, которые они только смогут изобрести. На этот раз он не улыбнулся (это пришлось ей по душе) и, опершись руками о пуховые подушки слева и справа от ее головы, приподнялся и посмотрел на нее с тем же скорбным выражением, которое было у него на лице, когда он вошел.
- В последний раз? - сказал он.
- Почему обязательно в последний? - спросила она. - В любую ночь я могу увидеть тебя во сне.
- А я - тебя, - сказал он с нежностью.
Она просунула руки между их слитыми воедино телами, расстегнула его ремень и резким движением сдернула брюки, не желая попусту терять время на расстегивание пуговиц. То, что оказалось у нее в руке, было столь же шелковистым, сколь грубой была скрывавшая его ткань. Эрекция была еще не полной, но тем больше удовольствия испытала Юдит, обхватив член и принявшись раскачивать его из стороны в сторону. Испустив сладострастный вздох, он склонился к ней, облизал ее губы и зубы, и его шоколадная слюна стекала с языка прямо к ней в рот. Она приподняла бедра и потерлась влажными складками своего святилища о мошонку и ствол его члена. Он забормотал какие-то слова - скорее всего, это были ласковые прозвища, но, подобно песни Конкуписцентии, они звучали на непонятном для нее языке. Однако они были столь же сладкими, как и его слюна, и убаюкали ее как колыбельная, словно погружая ее в сон внутри другого сна. Глаза ее закрылись, и она почувствовала, как он провел членом по ее набухшему влагалищу, приподнял свои чресла и рухнул вниз, войдя в нее одним рывком, таким мощным, что у нее захватило дыхание.
Ласки прекратились, поцелуи тоже. Одну руку он положил ей на лоб, запустив пальцы в ее волосы, а другой обхватил шею и стал поглаживать большим пальцем дыхательное горло, так что из груди ее вырвался сладостный вздох. Она разрешила ему все и не собиралась отказываться от своих слов только потому, что он овладел ею с такой внезапностью. Напротив, она подняла ноги и скрестила их у него за спиной, а потом принялась осыпать его насмешками. И что же, это все, что он может ей подарить? А глубже он войти уже не может? Какой вялый член, он недостаточно горяч. Ей надо большего. Удары его убыстрились, а большой палец еще сильнее надавил на горло, но не настолько сильно, чтобы она не сумела набрать полные легкие воздуха и выдохнуть новую порцию издевательств.
- Я могу трахать тебя вечно, - сказал он тоном, который находился на полпути от нежности к угрозе. - Я могу заставить тебя делать все, что захочу. Я могу заставить тебя сказать все, что захочу. Я могу трахать тебя вечно.
Вряд ли ей было бы приятно услышать такие слова от любовника из плоти и крови, но во сне они прозвучали очень возбуждающе. Она позволила ему продолжать в том же духе, только шире раскинув руки и раздвинув ноги под весом его тела, а он перечислял по пунктам, что он собирается сделать с ней, - песнь честолюбия, раздававшаяся в такт движениям его бедер. Комната, которой ее сон окружил их, начала распадаться и сквозь образовавшиеся трещины стала просачиваться другая - потемнее увешанных покрывалами покоев Кезуар и освещенная пылающим камином, слева от нее. Но любовник из ее сна оставался прежним - с ней и внутри нее, - и лишь его толчки и угрозы становились все более неистовыми. Она видела его над собой, и ей казалось, что он освещен тем же самым пламенем, которое согревало ее обнаженное тело. На его залитом потом лице набухли напряженные складки, страстные вздохи с шумом вырывались сквозь крепко сжатые зубы. Она будет его куклой, его шлюхой, его женой, его Богиней; он войдет во все ее дыры, овладеет ею на веки вечные, будет поклоняться ей, вывернет ее наизнанку. Слыша все это, она вновь вспомнила картинки из книги Эстабрука, и от этого воспоминания каждая ее клеточка набухла, словно была крохотным бутоном, готовым вот-вот распуститься лепестками удовольствия, аромат которых - это ее крики, возбуждавшие в нем новую страсть. И она нахлынула на него, то жестокая, то нежная. В одно мгновение он хотел быть ее рабом, который повинуется ее малейшей прихоти, питается ее экскрементами и молоком, которое он высасывает из ее грудей. В следующее мгновение она превращалась в кусок дерьма, который ему захотелось трахнуть, и он был ее единственной надеждой на жизнь. Он воскресил ее своим членом. Он наполнил ее таким огненным потоком, что глаза брызнули у нее из черепа, и она утонула в нем. Он продолжал что-то говорить, но ее сладострастные вопли становились громче с каждой секундой, и она слышала все меньше и меньше, и все меньше видела - она закрыла глаза, отгородившись от двух смешавшихся комнат, одной - увешанной покрывалами, другой - освещенной пламенем камина, и перед ее мысленным взором засветились геометрические узоры, верные спутники наслаждения, - формы, напоминающие ее иероглифы, которые распадались и вновь возникали на внутренней стороне ее век.
А потом, как раз в тот момент, когда она достигала своей первой вершины - впереди оставался еще целый хребет заоблачных пиков, - она почувствовала его содрогания, и удары прекратились. Сначала она даже не могла поверить, что он кончил. Ведь это был ее сон, и она вызвала его не для того, чтобы он вел себя, подобно неудачливым любовникам из плоти и крови, которые, расплескав все свои обещания, бормотали смущенные извинения. Он не может оставить ее сейчас! Она открыла глаза. Освещенная пламенем комната исчезла, а вместе с ней исчезли и огненные отблески в глазах Миляги. Он уже вышел из нее, и между ног у себя она чувствовала только его пальцы, скользкие от спермы. Он оглядел ее ленивым взглядом.
- Из-за тебя я чуть было не решил остаться, - сказал он. - Но мне предстоит важная работа.
Работа? Какая еще работа - ведь во сне существуют лишь приказы того, кто его видит?
- Не уходи, - попросила она.
- Я выжат, как лимон, - сказал он.
Он стал подниматься с постели, и она потянулась за ним. Но даже во сне тело ее было налито все той же томной сонливостью, и он оказался за покрывалами еще до того, как ее пальцы сумели нащупать опору. Она медленно откинулась обратно на подушку и проводила взглядом его фигуру, силуэт которой становился все более смутной по мере того, как новые слои паутины разделяли их.
- Оставайся такой же красивой, - сказал он ей. - Может быть, я вернусь к тебе, после того как построю Новый Изорддеррекс.
Слова эти показались ей лишенными смысла, но что ей за дело до этого? Ведь он был всего лишь порождением ее сна, к тому же никудышным. Пусть себе идет. Казалось, перед дверью он немного помедлил, словно для того, чтобы бросить один прощальный взгляд, а потом окончательно скрылся из виду. Не успело ее спящее сознание прогнать его, как взамен была вызвана компенсация. Покрывала у изножья раздвинулись, и оттуда появилась многохвостая Конкуписцентия с похотливым блеском в глазах. Без единого слова она вползла на кровать, не отрывая взгляд от святилища Юдит. Изо рта ее показался кончик голубоватого языка. Юдит согнула ноги в коленях. Конкуписцентия опустила голову и стала вылизывать то, что оставил любовник из ее сна, лаская бедра Юдит мягкими, как шелк, ладонями. Ощущение успокоило ее, и из-под слипающихся век она наблюдала, как Конкуписцентия вылизывала ее дочиста. Но еще до наступления оргазма сон потускнел, и пока служанка продолжала свои труды, перед Юдит опустилось еще одно покрывало, на этот раз такое плотное, что и зрение, и ощущение затерялись в его складках.

Глава 40

1

Палатки Голодарей, похожие на галеоны, паруса которых наполнял ветер пустыни, представляли издали довольно интересное зрелище, но восхищение Миляги уступило место благоговейному ужасу, когда машина подъехала ближе и стал очевиден их масштаб. Эти развевающиеся на ветру башни из охристой и алой ткани высотой не уступали пятиэтажным домам, а некоторые были еще выше. На фоне пустыни, которая в начале путешествия была тускло-желтой, но теперь почернела, и серого неба, которое служило стеной между Вторым Доминионом и загадочной обителью Хапексамендиоса, цвета казались особенно яркими. Флоккус остановил машину в четверти мили от границы лагеря.
- Я должен пойти туда первым, - сказал он, - и объяснить, кто мы такие и что мы здесь делаем.
- Поторопись, - сказал ему Миляга.
С быстротой газели Флоккус понесся по пустыне, почва которой была уже не песчаной, а представляла собой кремнистый ковер каменных осколков, похожих на отходы производства, оставшиеся после создания некоей поражающей воображение скульптуры. Миляга посмотрел на Пая, который лежал у него на руках, словно в заколдованном сне. На лбу его не было ни единой хмурой складки. Он хлопнул его по холодной щеке. Сколько друзей и возлюбленных умерли на его глазах за два столетия его жизни на земле? А в предыдущие годы? Хотя он и очистил свое сознание от этих скорбных воспоминаний, но разве можно сомневаться в том, что они оставили на нем свой отпечаток, внушив ему такой ужас перед болезнью и ожесточив его сердце за все эти долгие годы? Возможно, он всегда был волокитой и плагиатором, мастером поддельных эмоций, но что еще можно было ожидать от человека, который в глубине души знал, что любая драма, даже самая душераздирающая, уже не раз случалась в его жизни и повторится снова и снова? Лица менялись, но история в основе своей оставалась той же. Как любил отмечать Клейн, такого явления, как оригинальность, просто не существует. Все уже было перевыговорено и перевыстрадано в прошлом. И разве удивительно, что для человека, который об этом знал, любовь превращалась в механическое занятие, а смерть - просто в неприятное зрелище, от которого лучше держаться подальше? Ни то ни другое не смогут принести ему абсолютного знания. Всего-навсего еще одна поездка на веселой карусели, еще одна череда смазанных лиц - улыбающихся и омраченных скорбью.
Но его чувства к мистифу не были поддельными, и на то была веская причина. В самоуничижительных заявлениях Пая (я - ничто и никто, - сказал он еще в самом начале) он услышал отзвук той сердечной боли, которую и сам чувствовал, а в его взгляде, отяжелевшем под бременем годов, он увидел родственную душу, которая способна понять его безымянную муку. Мистиф содрал с него защитный покров лицемерия и софистики и позволил ему вновь ощутить в себе того Маэстро, которым он был когда-то и может снова сделаться в будущем. Теперь он знал, что такой силе, как у него, суждено творить добро. Наводить мосты над пропастями, восстанавливать попранные права, пробуждать народы ото сна и вселять новые надежды. Если он собирается стать великим Примирителем, ему необходим его вдохновитель.
- Я люблю тебя, Пай-о-па, - прошептал он.
- Миляга.
Это был голос Флоккуса; он звал его через окно.
- Я видел Афанасия. Он говорит, чтобы мы шли прямо сейчас.
- Отлично! Отлично! - Миляга распахнул дверь.
- Тебе помочь с Паем?
- Нет, я донесу его сам.
Он вышел из машины, а потом извлек оттуда мистифа.
- Миляга, ты понимаешь, что это священное место? - спросил Флоккус по дороге к палаткам.
- Нельзя петь, танцевать и пердеть, да? Только не делай страдальческое лицо, Флоккус. Я все понимаю.
Когда они подошли поближе, Миляга понял, что то, что он принял за лагерь тесно поставленных палаток, в действительности было единым помещением: большие павильоны с хлопающими на ветру крышами были соединены друг с другом меньшими по размеру палатками, и все это составляло одного золотого зверя из ветра и полотна.
Внутри его тела из-за порывов ветра все находилось в непрерывном движении. Дрожь пробегала даже по самым туго натянутым стенам, а под крышами куски ткани кружились в вихре, словно юбки дервишей, издавая непрерывный вздох. В этих полотняных домах были люди: некоторые ходили по веревочной паутине, словно под ногами у них были твердые доски, другие сидели под огромными окнами в крыше, обратив свои лица к стене Первого Доминиона, словно ожидая, что их позовут оттуда в любой момент. Но если бы такой зов и раздался, никто бы не стал суетиться в лихорадочной спешке. Атмосфера была столь же уравновешенной и успокаивающей, как и движение танцующих парусов над головой.
- Где можно найти доктора? - спросил Миляга у Флоккуса.
- Здесь нет никаких докторов, - ответил тот. - Иди за мной. Нам выделили место, где мы сможем уложить мистифа.
- Но должны же здесь быть какие-нибудь медсестры или что-то вроде этого.
- Здесь есть свежая вода и одежда. Может быть, немного опийной настойки. Но Паю она не нужна. Порчу не снимешь с помощью лекарств. Только близость Первого Доминиона сможет исцелить его.
- Тогда нам надо прямо сейчас вынести Пая на улицу, - сказал он. - Отнесем его поближе к Просвету.
- Поближе? Боюсь, для нас это будет означать поближе к верной смерти, Миляга, - сказал Флоккус. - А теперь иди за мной и веди себя уважительно по отношению к этому месту.
Сквозь трепещущее тело полотняного зверя он провел Милягу в небольшую палатку, где стояла дюжина низких грубых кроватей, большинство из которых были не заняты. Миляга положил Пая на одну из них и принялся расстегивать его рубашку, а Флоккус отправился за холодной водой, чтобы смочить пылающую кожу Пая, и кое-каким пропитанием для Миляги и себя. В ожидании его возвращения Миляга изучал, насколько распространилась порча, но чтобы завершить обследование, ему пришлось бы раздеть мистифа догола, а в присутствии стольких незнакомцев поблизости ему этого не хотелось. Мистиф был недотрогой (прошло много недель, прежде чем Миляге пришлось увидеть его голым), и он не собирался унижать его достоинство, даже в нынешнем его состоянии. Однако из проходивших мимо людей лишь немногие удостаивали их беглым взглядом, и через некоторое время он почувствовал, как страх сжимает его сердце. Он сделал уже почти все, что было в его силах. Они были на краю обжитых Доминионов, где теряли смысл любые карты и начиналась тайна тайн. Что толку испытывать страх перед лицом неуловимого? Он должен побороть его и продолжить свою миссию с достоинством и сдержанностью, вверяя себя силам, которые наполняют этот воздух.
Когда Флоккус вернулся с умывальными принадлежностями, Миляга спросил, не может ли он поухаживать за Паем в одиночестве.
- Конечно, - ответил Флоккус. - У меня здесь друзья, и мне хотелось бы их найти.
Когда он ушел, Миляга стал промывать нарывы, высыпавшие на теле под действием порчи и источавшие серебристый гной, запах которого ударил ему в нос, словно нашатырный спирт. Тело, пожираемое порчей, выглядело не только ослабевшим, но и каким-то расплывающимся, словно его очертания и плоть вот-вот готовы были превратиться в пар. Миляга не знал, является ли это следствием порчи или просто особенностью состояния мистифа, когда слабели его силы, а значит, и способность формировать свой внешний облик под воздействием взглядов со стороны, но, наблюдая за этими изменениями, он стал вспоминать о воплощениях мистифа, которые ему довелось увидеть. Мистиф-Юдит; мистиф-убийца, облаченный в доспехи своей наготы; возлюбленный андрогин их брачной ночи в Колыбели, который на мгновение принял его обличье, пророчески предвосхищая встречу с Сартори. И вот теперь он предстал перед ним туманным сгустком, который мог рассеяться при первом же прикосновении.
- Миляга? Это ты там? Я не знал, что ты можешь видеть в темноте.
Миляга оторвал взгляд от Пая и увидел, что пока он обмывал мистифа, поддавшись гипнозу воспоминаний, успел наступить вечер. Рядом с постелями тех, кто лежал рядом, горели светильники, но ложе Пай-о-па ничем не освещалось. Когда он вновь перевел взгляд на тело мистифа, оно было едва различимо во мраке.
- Я тоже не знал, - сказал он и поднялся на ноги, чтобы поприветствовать пришедшего.
Это был Афанасий, с лампой в руках. В свете ее пламени, которое с тем же смирением подчинялось капризам ветра, как и полотно над головой, Миляга увидел, что падение Изорддеррекса не прошло для него бесследно. Несколько порезов виднелись на лице и шее, а на животе была рана посерьезнее. Но вполне возможно, что для человека, который отмечал воскресенья, каждый раз сплетая себе новый терновый венец, эти страдания были манной небесной.
- Прости, что не зашел раньше, - сказал он. - Но к нам поступает столько умирающих, что большую часть времени приходится тратить на свершение обрядов.
Миляга ничего не сказал в ответ, но мурашки страха вновь поползли у него по позвоночнику.
- К нам пришло много солдат из армии Автарха, и меня это беспокоит. Боюсь, как бы к нам не заявился какой-нибудь смертник с бомбой и не взорвал здесь все к чертовой матери. Психология ублюдка: если он повержен, то и все остальное должно рухнуть.
- Я уверен, что Автарх сейчас думает только о том, как ему удрать, - сказал Миляга.
- Куда? Вся Имаджика уже знает о том, что здесь произошло. В Паташоке вооруженное восстание. На Постном Пути идет рукопашный бой. Доминионы дрожат. И даже Первый.
- Первый? Каким образом?
- А ты разве не видел? Ну да, конечно, ты не видел. Пошли со мной.
Миляга посмотрел на Пая.
- Мистиф здесь в полной безопасности, - сказал Афанасий. - Мы ненадолго.
Через полотняное тело зверя он провел Милягу к двери, которая вывела их в сгущающиеся сумерки. Хотя Флоккус и намекал на то, что близость Просвета может оказаться небезопасной, никаких признаков этого Миляга не замечал. Либо он находился под защитой Афанасия, либо сам был в состоянии противостоять любому враждебному влиянию. Так или иначе, он мог изучать открывшееся перед ним зрелище без всяких побочных эффектов.
Граница между Вторым Доминионом и обителью Хапексамендиоса не была отмечена ни облаком тумана, ни даже просто стеной более густых сумерек. Пустыня переходила в пустоту, сначала теряя четкость очертаний, а потом обесцвечиваясь и утрачивая подробности, словно стертая укрывшейся по другую сторону силой. Это постепенное растворение твердой реальности, это зрелище мира, истонченного до дыр, за которыми зияло ничто, произвело на Милягу крайне угнетающее впечатление. Не ускользнуло от его внимания и сходство между тем, что происходит здесь, и состоянием тела Пая.
- Ты говорил, что Просвет расширяется, - прошептал Миляга.
Афанасий окинул пустоту изучающим взглядом, но не обнаружил никаких признаков изменения.
- Это не непрерывный процесс, - сказал он. - Но время от времени по нему пробегает рябь.
- Это очень редкое явление?
- Существуют описания того, как это происходило в прежние времена, но это место - не для точных исследований. Наблюдатели приходят здесь в поэтическое настроение. Ученые обращаются к сонетам. Иногда в буквальном смысле. - Он рассмеялся. - Кстати сказать, это была шутка. Просто на тот случай, если ты начнешь беспокоиться насчет того, что твои ноги говорят в рифму.
- Что ты чувствуешь, когда смотришь туда? - спросил Миляга.
- Страх, - ответил Афанасий. - Потому что я еще не готов оказаться там.
- Я тоже, - сказал Миляга. - Но боюсь, Пай уже готов. Зря я приехал сюда, Афанасий. Может быть, лучше увезти Пая отсюда, пока это еще можно сделать?
- Тебе решать, - ответил Афанасий. - Но честно говоря, мне кажется, что стоит мистифа сдвинуть с места, и он тут же умрет. Порча - это ужасная штука, Миляга. Если у Пая и есть хоть какой-нибудь шанс выздороветь, то только здесь, рядом с Первым Доминионом.
Миляга оглянулся на удручающую дыру Просвета.
- По-твоему, превращение в ничто называется исцелением? Мне это больше напоминает смерть.
- Возможно, они не так уж отличаются друг от друга, как нам это кажется, - сказал Афанасий.
- И слышать об этом не хочу, - сказал Миляга. - Ты останешься здесь?
- Ненадолго, - ответил Афанасий. - Если решишь уехать, сперва найди меня, чтобы мы могли попрощаться.
- Разумеется.
Он оставил Афанасия наедине с пустотой, а сам пошел обратно внутрь, думая, как неплохо было бы сейчас завалиться в бар и заказать чего-нибудь покрепче. Он направился было к постели Пая, но тут его окликнул голос, слишком грубый для этого святого места и настолько невнятный, что можно было предположить, будто его обладателю удалось найти тот бар, о котором мечтал Миляга, и осушить в нем все бутылки.
- Эй, Миляга, старый пидор!
В поле зрения появился Эстабрук, обнаживший в широкой улыбке свои зубы, которых стало существенно меньше со времени их последней встречи.
- Я слышал, что ты здесь, но не поверил. - Он схватил руку Миляги и потряс ее. - Но вот ты стоишь передо мной, живой, как свинья. Кто бы мог подумать, а? Мы, вдвоем, в таком месте...
Жизнь в лагере изменила Эстабрука. В нем не осталось почти ничего от измученного скорбью заговорщика, с которым Миляга встречался на Кайт Хилл. Скорее уж он мог сойти за клоуна, в своих сшитых из клочков штанах, кое-где заколотых булавками, на превращенных в клочья подтяжках, и в расстегнутой разноцветной блузе, - и надо всем этим лысая голова и щербатая улыбка.
- Как я рад тебя видеть! - повторял он беспрерывно с неподдельной радостью в голосе. - Мы должны поговорить. Сейчас как раз идеальное время. Они все выматываются, чтобы медитировать по поводу своего неведения - неплохое занятие, минут на пять, - но потом, Господи, как это надоедает! Пошли со мной, пошли! Мне выделили небольшую одноместную нору, чтобы я не болтался под ногами.
- Может быть, попозже, - сказал Миляга. - Со мной здесь друг, и он очень болен.
- Я слышал, как кто-то об этом говорил. Мистиф, так его называют?
- Да.
- Слышал, что они просто бесподобны. Очень сексуальны. Почему бы мне не пойти поглядеть на больного вместе с тобой?
У Миляги не было никакого желания находиться в обществе Эстабрука дольше, чем это ему необходимо, но он подумал, что Чарли немедленно сбежит, как только посмотрит на Пая и поймет, что существо, на которое он пришел поглазеть, и есть тот самый человек, которого он нанял убить свою жену. Они направились к кровати, где лежал Пай, вдвоем. Флоккус оказался уже там с лампой и обильным запасом еды. С набитым ртом он поднялся, чтобы представиться, но Эстабрук не обратил на него никакого внимания. Взгляд его был прикован к Паю, который отвернул лицо от яркого света лампы в направлении Первого Доминиона.
- Везет тебе, пидорюга, - сказал он Миляге. - Ну и красавица же она.
Флоккус взглянул на Милягу, ожидая, что тот исправит ошибку Эстабрука в определении пола больного, но Миляга едва заметно покачал головой. Он был удивлен, что Пай сохранил свою способность подчинять свой облик чужим взглядам, тем более что перед его собственным взглядом предстало крайне угнетающее зрелище: с каждым часом плоть его возлюбленного становилась все более бесплотной. Может быть, увидеть и понять это способны были лишь Маэстро? Он встал на колени у кровати и наклонился над просвечивающими чертами. Глаза Пая вздрагивали под веками.
- Кто тебе снится? Я? - прошептал Миляга.
- Она поправляется? - спросил Эстабрук.
- Не знаю, - сказал Миляга. - Считается, что это место обладает целительными свойствами, но я не совсем в этом уверен.
- Все-таки нам надо поговорить, - произнес Эстабрук с деланным безразличием человека, которому не терпится сообщить нечто важное, но он не может этого сделать в присутствии посторонних. - Почему бы тебе не отправиться ко мне пропустить стаканчик? Уверен, что Флоккус немедленно найдет тебя, если здесь что-нибудь будет не так.
Флоккус кивнул, не переставая жевать, и Миляга изъявил свое согласие, надеясь, что ему удастся выведать у Эстабрука нечто такое, что поможет решить ему - уезжать или оставаться.
- Я приду через пять минут, - пообещал он Флоккусу и отправился вслед за Эстабруком по освещенным коридорам в то место, которое тот несколько минут назад назвал своей норой.
Его небольшая полотняная комнатка располагалась немного в стороне от протоптанных тропинок. В ней располагалось то немногое имущество, которое он прихватил с собой с земли. Рубашка, пятна крови на которой уже стали коричневыми, висела у него над кроватью, словно изорванный в клочья штандарт какого-то храброго войска. На столике рядом с кроватью лежали его бумажник, гребешок, коробка спичек и трубочка мятных таблеток. Окружали этот алтарь, посвященный духу его кармана, несколько симметрично расположенных столбиков мелочи.
- Не особенно шикарно, - сказал Эстабрук. - Но это мой дом.
- Ты здесь пленник? - спросил Миляга, усаживаясь на стул у изножья кровати.
- Не совсем, - сказал Эстабрук.
Из-под подушки он достал бутылку. Миляге приходилось видеть такие же в кафе в Оке Ти-Нун, где они провели несколько часов вдвоем с Хуззах. Это был забродивший сок болотного цветка из Третьего Доминиона - клупо. Эстабрук отпил большой глоток, и Миляга вспомнил, как он посасывал бренди из фляжки на Кайт Хилл. В тот день он отказался от предложения выпить, сегодня же - нет.
- Я мог бы уйти в любой момент, - продолжил он. - Но я подумал: куда ты пойдешь, Чарли? И действительно, куда мне идти?
- Обратно в Пятый?
- С какой стати?
- Разве ты не скучаешь по нему, хотя бы чуть-чуть?
- Ну разве что чуть-чуть. Иногда меня одолевает плаксивость, и тогда я напиваюсь, буквально как свинья, и вижу сны.
- О чем?
- В основном, знаешь, всякие штуки из детства. Странные крошечные детальки, на которые никто другой просто не обратил бы внимания. - Он отобрал у Миляги бутылку и сделал еще один глоток. - Но прошлого все равно не вернуть, так что какой смысл терзать себе сердце? То, что прошло, - прошло, и его уже не вернуть.
Миляга протестующе хмыкнул.
- Ты не согласен?
- Это вовсе не обязательно.
- Тогда назови хоть одну вещь, которая остается.
- Я не...
- Нет уж, давай. Назови одну вещь.
- Любовь.
- Ха! Знаешь, мы с тобой поменялись ролями, не так ли? Еще полгода назад я согласился бы с тобой. Не могу этого отрицать. Я просто не мог себе представить, как это я смогу жить и не любить при этом Юдит. Но вот это случилось. Теперь, когда я думаю о том, что я испытывал к ней в прошлом, все это кажется мне нелепым. Теперь настала очередь Оскара сходить по ней с ума. Сначала ты, потом я, потом Оскар. Но ему недолго осталось жить на свете.
- Почему ты так думаешь?
- Он запустил лапы в слишком много разных пирогов. И дело кончится поркой, вот увидишь. Ты ведь, наверное, знаешь о Tabula Rasa?
- Нет...
- И действительно, откуда тебе знать? - сказал Эстабрук в ответ. - Тебя ведь втянули во все это, и я ощущаю себя виноватым, без дураков. Конечно, от моего чувства вины ни тебе, ни мне не будет никакого толку, но я хочу, чтобы ты знал, что я и не подозревал о всей подоплеке тех дел, в которые я вляпался. Иначе, клянусь, я просто оставил бы Юдит в покое.
- Не думаю, чтобы кто-то из нас мог бы оказаться способным на это, - заметил Миляга.
- Оставить ее в покое? Да, пожалуй, ты прав. Наши дорожки уже были протоптаны заранее, не так ли? Имей в виду, я не хочу сказать, что на мне нет никакой ответственности. Я виноват. В свое время я совершил несколько довольно гнусных поступков, одна мысль о которых заставляет меня корчиться от стыда. Но если сравнить меня с Tabula Rasa или с таким сумасшедшим ублюдком, как Сартори, то не так уж я и плох. И когда я смотрю каждое утро в Божью Дыру...
- Так они здесь называют Просвет?
- Ну уж нет. Они куда более почтительны. Это просто моя маленькая кличка. Так вот, когда я смотрю туда, я думаю: в один прекрасный день она поджидает всех нас, кто бы мы ни были - сумасшедшие ублюдки, любовники, пьяницы, - ни для кого она не сделает исключения. Все мы рано или поздно отправимся в ничто. И знаешь, может быть, виной тому мой возраст, но это меня уже совсем не беспокоит. Каждому отмерен свой срок, и когда он закончится, отсрочки не будет.
- Но что-то должно ждать нас там, по другую сторону, Чарли, - сказал Миляга.
Эстабрук покачал головой.
- Все это пустая болтовня, - сказал он. - Я видел немало людей, которые уходили в Просвет, - кто со смиренными молитвами, кто с дерзким вызовом. Делали несколько шагов и исчезали. Словно их никогда и не было.
- Но люди получают здесь исцеление. Ты, например.
- Оскар действительно чуть не убил меня, и в итоге я остался в живых. Но я не уверен, что это как-то связано с моим пребыванием здесь. Подумай об этом. Если бы по другую сторону этой стены и вправду находился бы Господь, и если бы Ему действительно так уж невтерпеж было исцелять болящих и страждущих, то неужели он не мог бы простереть свою длань чуть-чуть подальше и остановить то, что происходило в Изорддеррексе? Почему он не остановил все эти ужасы, которые происходили прямо у Него под носом? Нет, Миляга. Я называю это место Божьей Дырой, но это верно лишь отчасти. В этой дыре вообще нет Бога. Может быть, когда-нибудь он и был здесь...
Он прервался и заполнил паузу еще одним глотком клупо.
- Спасибо тебе за это, - сказал Миляга.
- За что?
- Ты помог мне принять одно важное решение.
- Не стоит благодарности, - сказал Эстабрук. - Трудно привести свои мысли в порядок, когда этот проклятый ветер дует, не переставая. Ты найдешь дорогу к своей красотулечке или мне тебя проводить?
- Я сам найду дорогу, - ответил Миляга.

2

Миляге довольно скоро пришлось пожалеть о том, что он отклонил предложение Эстабрука. Завернув за несколько углов, он обнаружил, что все коридоры сильно смахивают друг на друга, и что он не только не может найти дорогу к Паю, но и едва ли сумеет вернуться назад в комнату Эстабрука. Один коридор привел его в нечто вроде часовни, где несколько Голодарей стояли на коленях, обратив лица к окну, выходящему на Божью Дыру. В наступившей полной темноте бледное лицо Просвета нисколько не изменилось. Оно было светлее окружающего мрака, но само не излучало никакого света. Его пустота представляла собой еще более тревожное зрелище, чем резня в Беатриксе или кошмары запертых комнат во дворце Автарха. Отвернувшись от окна и от молящихся, Миляга продолжил свои поиски и в конце концов случайно оказался в комнате, которая показалась ему похожей на ту, где он оставил мистифа. Однако на кровати никого не оказалось. Сбитый с толку, он хотел было уже разузнать у одного из пациентов, та ли это комната, но тут взгляд его упал на объедки трапезы Флоккуса - несколько корок хлеба и полдюжины старательно обглоданных костей, брошенных на пол рядом с кроватью. Не осталось никаких сомнений в том, что перед ним - постель Пая. Но где же ее обитатель? Он оглядел людей на соседних койках. Все они были погружены либо в сон, либо в кому, но он был исполнен решимости выяснить всю правду и уже направлялся к ближайшей кровати, когда услышал крики подбегающего Флоккуса.
- Так вот ты где! А я тебя обыскался...
- Пая нет на постели, Флоккус.
- Знаю, знаю. Я отошел, чтобы опорожнить свой мочевой пузырь - минутки на две, не больше, - а когда вернулся, его уже не было. Мистифа, разумеется, а не мочевого пузыря. Я подумал, что это ты унес его куда-нибудь.
- Какого черта? Куда унес?
- Да не сердись ты. Здесь с ним ничего плохого не случится. Поверь мне.
После разговора с Эстабруком Миляга меньше всего был склонен верить в это, но он не собирался терять время на споры с Флоккусом, пока Пай бродит где-то без присмотра.
- Где ты искал его? - спросил он.
- Повсюду.
- Не мог бы ты проявить чуть-чуть побольше точности?
- Я потерялся, - сказал Флоккус, раздражаясь. - Все эти палатки похожи одна на другую.
- А наружу ты выходил?
- Нет, а зачем? - Раздраженное выражение сползло с лица Флоккуса, уступив место глубокому испугу. - Но ты же не думаешь, что он пошел к Просвету?
- Сейчас увидим, - сказал Миляга. - Как меня вел Афанасий? Где-то здесь была дверь...
- Подожди! Подожди! - воскликнул Флоккус, хватая Милягу за пиджак. - Туда нельзя просто так выйти...
- Почему? Ведь я Маэстро, разве не так?
- Существуют специальные ритуалы...
- Срал я на эти ритуалы, - сказал Миляга и, не дожидаясь дальнейших возражений, двинулся в том направлении, куда, как ему показалось, надо было идти.
Флоккус пустился рысью вслед за Милягой, на каждом четвертом или пятом шагу придумывая новый аргумент против того, что он затеял. Не все спокойно в Просвете этой ночью, - утверждал он, - ходят слухи, что в нем появились трещины; бродить неподалеку от него в периоды такой нестабильности - опасно, если не самоубийственно, и кроме того, это - осквернение святыни. Будь Миляга хоть сто раз Маэстро, это не дает ему право нарушать божественный этикет. Он - гость, которого пригласили, рассчитывая на то, что он будет повиноваться правилам и обычаям. А правила пишутся не для забавы. Есть веские причины для того, чтобы не пускать туда незнакомцев. Они невежественны, а невежество может обречь на несчастье всех.
- Какой толк от правил, если никто по-настоящему не понимает, что там происходит? - спросил Миляга.
- Как это не понимает! Мы понимаем! Это место, где начинается Бог.
- Ну так если я погибну в Просвете, ты по крайней мере будешь знать, что написать в моем некрологе: Миляга кончился там, где начался Бог.
- Это не повод для шуток, Миляга.
- Согласен.
- Речь идет о жизни и смерти.
- Согласен.
- Так почему же ты тогда делаешь это?
- Потому что где бы ни оказался Пай, я должен быть рядом с ним. И я предполагал, что даже такому близоумному и полорукому болвану, как ты, это должно быть понятно!
- Ты хотел сказать полоумному и близорукому.
- Вот именно.
Перед ним была дверь, через порог которой он переступал вместе с Афанасием. Она была открыта, и никто ее не охранял.
- Я просто хотел сказать... - начал Флоккус.
- Кончай, Флоккус, умоляю тебя.
- ...что наша дружба оказалась слишком короткой, - сказал Флоккус.
Миляга устыдился своей грубости.
- Да ладно, не оплакивай меня раньше времени, - сказал он мягко.
Флоккус ничего не ответил, только чуть-чуть посторонился, пропуская Милягу в открытую дверь. Ночь была тихой; ветер стал почти неощутимым. Он огляделся вокруг. И слева и справа от него на коленях стояли молящиеся, склонив головы в своей медитации над Божьей Дырой. Не желая беспокоить их, он двигался так тихо, насколько это было возможно на таком спуске, но осыпавшиеся перед ним камешки возвещали своим шумом о его приближении. И это была не единственная ответная реакция на его присутствие. Выдыхаемый им воздух, который он уже столько раз использовал в смертоносных целях, образовывал у его рта темное облачко, простреленное ярко-алыми молниями. Вместо того чтобы рассеиваться, эти облачка опускались вниз, словно их тянула к земле заключенная в них смертельная сила, и облепляли его торс и ноги, словно погребальные покрывала. Он не предпринял никакой попытки избавиться от них, несмотря на то, что вскоре они заслонили от него землю, и двигаться пришлось медленнее. Появление их не слишком удивило его. Теперь, когда его не сопровождал Афанасий, воздух отказывал ему в праве разгуливать невинной овечкой в поисках своего возлюбленного. Под барабанную дробь камней, окутанная черными облаками, здесь обнажалась его более глубокая сущность. Он был Маэстро, дыхание которого несло смерть, и это обстоятельство не могло укрыться ни от Просвета, ни от тех, кто медитировал в его окрестности.
Шум камней оторвал нескольких молящихся от их размышлений, и они заметили появившуюся среди них зловещую фигуру. Те, кто стоял на коленях в непосредственной близости от Миляги, в панике вскочили и пустились в бегство, на ходу защищая себя молитвой. Другие простерлись ниц, всхлипывая от ужаса. Миляга обратил взгляд в сторону Божьей Дыры и внимательно осмотрел то место, где земля растворялась в пустоте, в поисках каких-нибудь следов Пай-о-па. Вид Просвета уже не производил на него того удручающего впечатления, которое он испытал, впервые оказавшись здесь вместе с Афанасием. В своем новом одеянии он пришел сюда, как человек, обладающий силой и не скрывающий этого. Если он собирается совершить ритуалы Примирения, то для начала ему надо заключить союз с этой тайной. Ему нечего здесь бояться.
Когда он увидел Пай-о-па, его отделяли от двери уже три или четыре сотни ярдов, а от собрания медитирующих осталось лишь несколько храбрецов, выбравших для молитвы уединенные места, подальше от общей массы. Некоторые уже ретировались, завидев его приближение, но несколько стоиков продолжали молиться, не удостаивая проходящего незнакомца даже взглядом. Испугавшись, что Пай может не узнать его в этом черном облике, Миляга стал звать мистифа по имени. Зов остался без ответа. Хотя голова Пая была лишь темным пятном в окружающем мраке, Миляга знал, куда устремлен его жадный взгляд, какая тайна неудержимо влечет его к себе, подобно тому, как край утеса влечет к себе самоубийцу. Миляга прибавил шагу, и из-под ног у него посыпались еще более крупные камни. Хотя в шагах Пая и не чувствовалось торопливости, Миляга боялся, что если мистиф окажется в двусмысленном пространстве между твердой землей и ничто, его уже не вытащить обратно.
- Пай! - закричал он на ходу. - Ты слышишь меня? Прошу тебя, остановись!
Слова клубились черными облаками, но не оказывали никакого воздействия на Пая, до тех пор, пока Миляга не догадался перейти от просьб к приказу.
- Пай-о-па. С тобой говорит твой Маэстро. Остановись.
Мистиф споткнулся, словно на пути перед ним возникло какое-то препятствие. Тихий, жалобный, почти звериный стон боли сорвался с его уст. Но он выполнил приказ того, кто некогда наложил на него заклятие, замер на месте, словно послушный слуга, и стал ждать приближения своего Маэстро.
Теперь Миляга был от него уже шагах в десяти и мог видеть, как далеко зашел процесс распада. Пай был всего лишь одной из теней во мраке ночи; черты лица его невозможно было разглядеть; тело его стало бесплотным. Лишним доказательством того, что Просвет не несет с собой исцеления, был вид порчи, разросшейся внутри тела Пая. Она казалась куда более реальной, чем тело, которым она питалась; ее синевато-багровые пятна время от времени внезапно вспыхивали, словно угли под порывом ветра.
- Почему ты встал с постели? - спросил Миляга, замедляя шаг при приближении к мистифу. Тело его казалось таким разреженным, что Миляга боялся развеять его окончательно каким-нибудь резким движением. - Ты ничего не найдешь в Просвете, Пай. Твоя жизнь здесь, со мной.
Наступила небольшая пауза. Когда же мистиф, наконец, заговорил, голос его оказался таким же бесплотным, как и его тело. Это была едва слышная, страдальческая мольба, исходившая от духа на грани полного изнеможения.
- Во мне не осталось жизни, Маэстро, - сказал он.
- Позволь мне об этом судить. Я поклялся, что никогда больше не расстанусь с тобой, Пай. Я буду ухаживать за тобой, и ты поправишься. Теперь я вижу, что не надо было привозить тебя сюда. Это было ошибкой. Прости, если это причинило тебе боль, но я заберу тебя отсюда...
- Никакая это не ошибка. У тебя были свои причины, чтобы оказаться здесь.
- Ты - моя причина, Пай. Пока ты не нашел меня, я не знал, кто я такой, и если ты покинешь меня, я снова себя забуду.
- Нет, не забудешь, - сказал он, поворачивая к Миляге размытый контур своего лица. Хотя не было видно даже искорок, которые могли бы подсказать расположение глаз, Миляга знал, что мистиф смотрит на него. - Ты - Маэстро Сартори. Примиритель Имаджики. - Он запнулся и долго не мог произнести ни слова. Когда голос вернулся к нему, он был еще более хрупким, чем раньше. - А еще ты - мой хозяин, и мой муж, и мой самый любимый брат... и если ты прикажешь мне остаться, то я останусь. Но если только ты любишь меня, Миляга, то, прошу тебя... пожалуйста... дай... мне... уйти.
Едва ли с чьих-то уст срывалась когда-нибудь более простая и красноречивая мольба, и если бы только Миляга был абсолютно уверен в том, что по другую сторону Просвета находится Рай, готовый принять дух Пая, он немедленно отпустил бы его, какие бы мучения ему это ни принесло. Но он так не считал и не побоялся сказать об этом, даже в такой близости от Просвета.
- Это не Рай, Пай. Может быть, там есть Бог, а может быть, и нет. Но пока мы не узнаем...
- Ну почему ты не отпустишь меня, чтобы я сам во всем убедился? Во мне нет страха. Это тот самый Доминион, где был сотворен мой народ. Я хочу увидеть его. - В этих словах Пая Миляга расслышал первый намек на чувство. - Я умираю, Маэстро. Мне надо лечь и уснуть.
- А что, если там ничего нет, Пай? Что, если там только пустота?
- Лучше пустота, чем боль.
Миляга не нашел, что возразить.
- Тогда, наверное, тебе лучше уйти, - сказал он, желая найти более нежные слова для освобождения Пая от его зависимости, но не в силах скрыть свое отчаяние за банальностями. Как ни сильно было в нем желание избавить Пая от страданий, оно не могло перевесить стремление удержать мистифа при себе. Не могло оно и полностью уничтожить в нем чувство собственности, которое, при всей своей непривлекательности, также входило составной частью в его отношение к мистифу.
- Я хотел бы, чтобы мы совершили это последнее путешествие вместе, Маэстро, - сказал Пай. - Но я знаю, что тебе предстоит работа. Великая работа.
- И как мне справиться с ней без тебя? - сказал Миляга, зная, что это никудышная уловка, и стыдясь ее, но решившись не отпускать мистифа до тех пор, пока не будут высказаны вслух все доводы, призывающие его остаться.
- Ты остаешься не в одиночестве, - сказал Пай. - Ты уже повстречался с Тиком Ро и со Скопиком. Оба они были членами последнего Синода и готовы начать работу над Примирением вместе с тобой.
- Они Маэстро?
- Теперь - да. В прошлый раз они были еще новичками, но сейчас они хорошо подготовлены. Они будут действовать в своем Доминионе, ты - в своем.
- Они ждали все это время?
- Они знали, что ты придешь. А не ты, так кто-нибудь другой вместо тебя.
А ведь он обошелся с ними так скверно, - подумал Миляга, - в особенности, с Тиком Ро.
- Кто будет представлять Второй Доминион? - сказал он. - И Первый?
- В Изорддеррексе был один Эвретемек, который собирался участвовать в Примирении от имени Второго Доминиона, но его уже нет в живых. Он и в прошлый раз был уже старым и не смог дождаться второй попытки. Я попросил Скопика подыскать ему замену.
- А здесь?
- Вообще-то, я надеялся, что эта честь выпадет мне, но теперь тебе придется найти кого-то другого. Не будь таким потерянным, Маэстро. Пожалуйста, прошу тебя, ведь ты был великим Примирителем...
- Из-за меня все пошло насмарку. В этом и состоит мое величие?
- Во второй раз все будет иначе.
- Ведь я даже не знаю, как проводятся ритуалы.
- Через некоторое время ты вспомнишь.
- Как?
- Все, что было нами сделано, сказано и почувствовано, до сих пор дожидается тебя на Гамут-стрит. Все наши приготовления. Все наши обсуждения и споры. И даже я сам, собственной персоной.
- Мне недостаточно воспоминаний, Пай.
- Я знаю...
- Я хочу быть с тобой, настоящим, из плоти и крови... навсегда.
- Может быть, когда Имаджика вновь обретет единство и Первый Доминион откроется, ты найдешь меня.
В этом заключалась какая-то крошечная надежда, но он не знал, спасет ли она его от полного отчаяния, когда мистиф исчезнет.
- Можно мне идти? - спросил Пай.
Никогда еще Миляга не произносил слога, который дался бы ему так трудно.
- Да, - сказал он.
Мистиф поднял руку, которая была не более чем пятипалым сгустком дыма, и поднес ее к губам Миляги. Физического прикосновения Миляга не почувствовал, но сердце рванулось у него из груди.
- Мы не потеряем друг друга, - сказал Пай. - Прошу тебя, верь в это.
Потом мистиф отнял руку, повернулся и пошел в сторону Просвета. До него оставалось около дюжины ярдов, и чем ближе подходил к нему мистиф, тем быстрее билось сердце Миляги, и так уже чуть не сошедшее с ума от прикосновения Пая. Его удары отдавались у него в голове громовым звоном. Даже сейчас, уже зная, что он не может вернуть назад дарованную свободу, Миляга неимоверными усилиями удерживал себя от того, чтобы не броситься за Паем и не заставить его помедлить хотя бы одну секунду, чтобы еще раз услышать его голос, постоять с ним рядом, побыть тенью тени.
Пай не стал оглядываться. С жестокой легкостью он ступил на ничейную землю между твердой реальностью и царством ничто. Миляга не стал отводить взгляд и продолжал смотреть ему вслед с твердостью, скорее вызывающей, чем героической. Мистиф был стерт, словно набросок, который уже сослужил службу своему создателю и был уничтожен за ненадобностью. Но в отличие от наброска, который - сколько его ни стирай - все равно оставляет на листе следы ошибки художника, Пай исчез полностью и окончательно, и безупречная пустота сомкнулась за ним. Если бы Миляга не удерживал мистифа в своей памяти - этой ненадежной книге, - можно было бы подумать, что его вообще никогда не существовало.

Глава 41

Когда он вернулся к лагерю, его встретили взгляды пятидесяти или более человек, собравшихся у двери. Все они, хотя и с некоторого расстояния, без сомнения, стали свидетелями того, что только что произошло. Пока он проходил мимо, никто не осмелился и кашлянуть. Потом он услышал у себя за спиной нарастающий шепот, словно гул насекомых. Неужели им нечем заняться, кроме как сплетнями о его горе? - подумал он. Чем скорее он уйдет отсюда, тем лучше. Он распрощается с Эстабруком и Флоккусом и немедленно покинет это место.
Он вернулся к постели Пая, надеясь найти что-нибудь на память о нем, но единственным знаком его присутствия была вмятина на подушке на том месте, где лежала его прекрасная голова. Ему захотелось самому прилечь ненадолго на постель Пая, но вокруг было слишком много людей, чтобы позволить себе такую слабость. Он даст волю скорби позже, за пределами этих полотняных стен.
Миляга приготовился уйти, но в этот момент появился Флоккус. Его гибкое тело пританцовывало, как у боксера, ожидающего удара.
- Прости мне мое вторжение, - сказал он.
- Я так или иначе собирался тебя найти, - сказал Миляга. - Чтобы сказать тебе спасибо и до свидания.
- Прежде чем ты уйдешь, - сказал Флоккус, судорожно моргая, - меня попросили передать тебе... - Пот словно смыл с его лица всю краску; запинался он на каждом слове.

Предыдущая страница 19 Следующая страница


Имаджика 20

- Прости меня за мое грубое поведение, - сказал Миляга, пытаясь как-то успокоить его. - Ты делал все, что мог, а в награду получал от меня только несправедливые упреки.
- Не стоит извиняться.
- Пай должен был уйти, а я должен был остаться. Вот и все.
- Как хорошо, что ты вернулся, - бормотал Флоккус. - Какая радость, Маэстро, какая радость.
Это обращение навело Милягу на догадку.
- Флоккус? Ты что, боишься меня? - спросил он. - Ведь я же вижу, что боишься.
- Боюсь? Ну, как сказать, ну, в общем-то. Да. В некотором роде. Да. То, что там случилось: ты подошел так близко к Просвету, и тебя не затянуло туда, а потом - ты так изменился... - Тут только Миляга обратил внимание, что черное облако до сих пор облепляло его. - ...Так вот, все это представляет дело совсем в другом свете. Я не понимал, прости меня, это было очень глупо с моей стороны, но, понимаешь, я не понимал, что нахожусь в обществе, ну, как это сказать, такой силы. Если я, понимаешь, там, что ли, чем-то, так сказать, обидел или оскорбил...
- Нет, что ты.
- Ну, я мог вести себя слишком вольно.
- Мне было приятно быть в твоем обществе, Флоккус.
- Спасибо, Маэстро. Спасибо. Спасибо.
- Пожалуйста, перестань меня благодарить.
- Хорошо. Непременно. Спасибо.
- Ты говорил, что должен мне что-то передать.
- Я должен? Да, я должен.
- От кого?
- От Афанасия. Ему очень хотелось бы вас увидеть.
Вот и третий человек, с которым он должен попрощаться, подумал Миляга.
- Только отведи меня к нему, если можешь, - сказал он, и Флоккус, безмерно счастливый, что остался в живых после этого разговора, повел его прочь от пустой постели.

* * *

За те несколько минут, которые отняло у них путешествие по телу полотняного зверя, ветер, почти неощутимый в сумерках, стал подниматься с новой яростью. К тому времени, когда Флоккус провел его в комнату, где ждал его отец Афанасий, стены лагеря бешено сотрясались. Пламя расположенных на полу светильников трепетало при каждом порыве ветра, и в его отблесках Миляга увидел, какое скорбное место Афанасий избрал для их расставания. Комната служила моргом: весь пол ее был завален трупами, закутанными в самые разнообразные тряпки и покрывала. Некоторые были аккуратно завернуты, большинство - едва прикрыты. Еще одно доказательство того, что и так уже было ясно: никакими целительными свойствами это место не обладало. Но ни время, ни место не располагали к тому, чтобы вести этот спор. Не стоило оскорблять чужую веру, когда ночной ветер сотрясал стены, а под ногами валялись мертвецы.
- Хотите, чтобы я остался? - спросил Флоккус у Афанасия, уже перестав надеяться на освобождение.
- Нет, нет. Идите, разумеется, - ответил Афанасий.
Флоккус повернулся к Миляге и отвесил ему небольшой поклон.
- Для меня это было большой честью, сэр, - сказал он и поспешно удалился.
Когда Миляга вновь обернулся к Афанасию, тот уже стоял в дальнем конце морга, пристально глядя на одно из завернутых в саван тел. Перед приходом в это мрачное место он переоделся, сменив свой свободный яркий плащ на синие одеяния такого темного оттенка, что они казались почти черными.
- Итак, Маэстро... - сказал он. - Я искал Иуду в нашем стане и пропустил тебя. Весьма неосторожно с моей стороны, не так ли?
Все это было произнесено доброжелательным светским тоном, что сделало и без того туманное заявление вдвойне загадочным для Миляги.
- Что ты хочешь сказать? - спросил он.
- Я хочу сказать, что ты обманом проник в наш лагерь, а теперь собираешься удалиться, не заплатив цену за осквернение святыни.
- О каком обмане идет речь? - сказал Миляга. - Мистиф был болен, и я думал, что здесь он может поправиться. А если я не сумел соблюсти какие-то формальности там у Просвета, то, надеюсь, вы простите меня. У меня не было времени пройти курс теологии.
- Мистиф не был болен. А если и был, то ты сам сделал его больным, чтобы втереться в наши ряды. Даже не пытайся возражать. Я видел, что ты там делал. Что собирается сделать мистиф? Доложить о нас Незримому?
- Ты не мог бы сказать поточнее, в чем конкретно ты меня обвиняешь?
- Я даже задумывался, действительно ли ты пришел из Пятого Доминиона, или это тоже часть заговора?
- Нет никакого заговора.
- Но я слышал слова о том, что революция и теология - две несовместимые вещи, что, разумеется, кажется нам очень странным. Как вообще одно можно отделить от другого? Если ты собираешься изменить хотя бы крошечную деталь в своей жизни, ты должен отдавать себе отчет в том, что рано или поздно последствия этого изменения достигнут божественных ушей, и тогда тебе надо держать ответы наготове.
Миляга выслушал всю эту тираду, думая, не проще ли уйти отсюда и оставить Афанасия бредить в одиночку. Было совершенно очевидно, что ни в одном его слове нет ни капли смысла. Но он чувствовал себя обязанным проявить немного терпения, хотя бы в благодарность за те мудрые слова, которые он произнес над ними во время венчания.
- Так ты думаешь, что я являюсь участником какого-то заговора? - спросил Миляга. - Я правильно понял?
- Я думаю, что ты - убийца, лжец и агент Автарха, - сказал Афанасий.
- И это ты меня называешь лжецом? Интересно, кто внушил этим бедным мудакам, что они могут получить здесь исцеление, я или ты? Ты только посмотри на них! - Он повел рукой вдоль рядов. - Ты называешь это исцелением? Что-то не похоже. И если бы они могли набрать в грудь воздуха...
Он наклонился и сдернул саван с ближайшего трупа. Перед ним оказалось лицо хорошенькой женщины. Глаза ее остекленели. Собственно говоря, они и были из стекла. Само же лицо было вырезано из дерева и раскрашено. Он потянул простыню дальше, слыша грубый, суровый смех Афанасия. На руках женщина держала ребенка. Голову его окружал позолоченный нимб, а его крошечная ручка была поднята в благословляющем жесте.
- Она лежит очень неподвижно, - сказал Афанасий. - Но пусть это тебя не введет в заблуждение. Она не мертва.
Миляга подошел к другому телу и сдернул с него покрывало. Под ним оказалась вторая Мадонна, выдержанная в более барочной манере, чем первая. Глаза ее закатились в блаженном обмороке. Он выпустил покрывало из рук.
- Ну что, ослаб, Маэстро? - сказал Афанасий. - Ты очень хорошо скрываешь свой страх, но меня тебе не обмануть.
Миляга вновь оглядел комнату. На полу лежало по меньшей мере тридцать тел.
- Это что, все Мадонны? - спросил он.
Приняв изумление Миляги за проявление тревоги, Афанасий сказал:
- Теперь я вижу твой страх. Эта земля посвящена Богине.
- Почему?
- Потому что предание учит, что на этом месте тягчайшее преступление было совершено против Ее пола. Здесь неподалеку была изнасилована женщина из Пятого Доминиона, а дух Пресвятой Богородицы почиет всюду, где бы ни случилась такая гнусность. - Он опустился на корточки и почтительно снял покрывало еще с одной статуи. - Она с нами, - сказал он. - В каждой статуе. В каждом камне. В каждом порыве ветра. Она благословляет нас, потому что мы осмелились приблизиться к Доминиону Ее врага.
- Какого врага?
- Тебе что, не разрешается произносить Его имя, не падая при этом на колени? - спросил Афанасий. - Я говорю о Хапексамендиосе, твоем Господе, Незримом. Ты можешь открыто признаться в этом. Почему бы и нет? Ты теперь знаешь мой секрет, а я - твой. Мы прозрачны друг для друга. Однако, прежде чем ты уйдешь, я хотел бы задать тебе один вопрос...
- Какой?
- Как ты узнал, что мы поклоняемся Богине? Флоккус сказал тебе, или Никетомаас?
- Никто мне не говорил. Я этого не знал, да и дела мне до этого нет. - Он двинулся к Афанасию. - Я не боюсь твоих Мадонн.
Он выбрал одну из статуй и сдернул покров, открыв ее всю - от сверкающего венца до опирающихся на облака ступней. Присев на корточки, в той же позе, что и Афанасий, Миляга прикоснулся к сплетенным пальцам статуи.
- По крайней мере, они красивы, - сказал он. - Я сам когда-то был художником.
- Ты силен, Маэстро, в этом тебе не откажешь. Честно говоря, я думал, что наша Госпожа поставит тебя на колени.
- То я должен был падать на колени перед Хапексамендиосом, теперь - перед Девой...
- Первое - из преданности, второе - из страха.
- Жаль тебя разочаровывать, но мои ноги принадлежат мне одному. И я опускаюсь на колени, когда захочу. И если захочу.
На лице Афанасия отразилось недоумение.
- Похоже, ты действительно в это веришь, - сказал он.
- Да уж, черт возьми. Не знаю уж, в каком заговоре я, по-твоему, участвовал, но клянусь, что все это бредни.
- Может быть, ты даже в большей степени являешься Его орудием, чем я предполагал вначале, - сказал Афанасий. - Может быть, ты не ведаешь о Его целях.
- Э-э-э, нет, - сказал Миляга. - Я знаю, для какого дела я рожден, и не вижу причин стыдиться его. Если я могу примирить Пятый Доминион с остальными, я сделаю это. Я хочу, чтобы Имаджика была единой, и, по-моему, тебе от этого будет только польза. Поедешь в Ватикан и найдешь там столько Мадонн, сколько за всю жизнь не видел.
Словно вдохновленный его словами, ветер ударил по стенам с новой силой. Один порыв проник в комнату, поднял в воздух несколько легких покрывал и погасил светильник.
- Он не спасет тебя, - сказал Афанасий, явно считая, что ветер поднялся специально для того, чтобы унести Милягу. - Не спасет тебя и твое неведение, пусть даже оно и охраняло тебя до сих пор.
Он оглянулся на статуи, которые он изучал в тот момент, когда Флоккус прощался с Милягой.
- Госпожа, прости нас, - сказал он, - за то, что мы делаем это у тебя на глазах.
Судя по всему, слова эти были сигналом. Четверо лежащих тел сели и стащили с себя саваны. На этот раз под ними оказались не Мадонны, а мужчины и женщины из Ордена Голодарей, сжимавшие в руках кинжалы в форме полумесяцев. Афанасий оглянулся на Милягу.
- Желаешь ли ты перед смертью принять благословение нашей Госпожи? - спросил он.
Миляга услышал, что за спиной у него кто-то уже затянул молитву. Оглянувшись, он увидел у себя за спиной еще троих убийц, двое из которых также были вооружены луной в последней четверти, а третья - девочка, не старше Хуззах, голая по пояс, с мышиной мордочкой - носилась вдоль рядов, сдирая со статуй покрывала. Среди них не было и двух одинаковых. Мадонны из камня, Мадонны из дерева, Мадонны из гипса. Мадонны такой грубой работы, что их едва можно было узнать, и Мадонны, выполненные с таким тщанием и законченностью, что казалось, они вот-вот втянут воздух в легкие. Хотя еще несколько минут назад Миляга прикоснулся к одной из них без всякого вреда для себя, теперешнее зрелище вызвало у него легкую тошноту. Может быть, Афанасию было известно о Маэстро нечто такое, чего не знал и сам Миляга? Может быть, образ Мадонны имеет над ним какую-то власть, подобную той, которой порабощало его в прошлом тело обнаженной женщины или женщины, обещающей наготу?
Но что бы за тайна здесь ни скрывалась, он не собирался раздумывать над ней сейчас, позволив Афанасию зарезать его, как теленка. Он сделал вдох и поднес ладонь ко рту в тот же самый момент, когда Афанасий взялся за свое оружие. Дыхание оказалось быстрее клинка. Миляга выпустил пневму - не в самого Афанасия, а в землю перед ним. Она ударилась о камни, и канонада осколков обрушилась на Афанасия. Он выронил нож и зажал лицо руками, вопя не только от боли, но и от ярости. Если в его крике и содержался какой-то приказ, то убийцы либо не расслышали его, либо проигнорировали, стараясь держаться от Миляги подальше. Он двинулся к их раненому предводителю сквозь серое облако каменной пыли. Афанасий лежал на боку, приподняв голову и опираясь на локоть. Миляга опустился перед ним на корточки и осторожно оторвал руки Афанасия от лица. Глубокий порез виднелся под левым глазом, и еще один - над правым. Оба они, как и целое множество более мелких царапин, обильно кровоточили. Но ни одна из ран не могла стать бедствием для человека, который носил их так, как другие носят драгоценности. В конце концов они затянутся и пополнят его коллекцию шрамов.
- Отзови своих убийц, Афанасий, - сказал Миляга. - Я пришел сюда не для того, чтобы причинять кому-то вред, но если ты вынудишь меня, ни один из них не уйдет отсюда живым. Ты меня понял? - Он взял Афанасия за плечо и помог ему встать на ноги. - Ну же, давай.
Афанасий стряхнул с себя руку Миляги и оглядел свои когорты сквозь кровавый дождь, идущий у него перед глазами.
- Пропустите его, - сказал он. - Наше время еще придет.
Убийцы расступились, освобождая Миляге проход к двери, хотя ни один из них не только не убрал в ножны, но и не опустил своего оружия. Миляга двинулся к двери, ненадолго задержавшись лишь ради последнего замечания.
- Мне не хотелось бы убивать человека, который обвенчал меня с Пай-о-па, - сказал он, - так что, прежде чем снова начать за мной охоту, еще раз проверьте доказательства моей вины, в чем бы она ни заключалась. И посоветуйтесь со своим сердцем. Я не враг вам. Все, что я хочу, - это исцелить Имаджику. Разве ваша Богиня не хочет того же самого?
Если Афанасий и хотел ответить, он оказался слишком медлителен. Прежде чем он успел раскрыть рот, откуда-то снаружи послышался крик, спустя мгновение - еще один, потом еще, потом - десятки криков, исполненных боли и страха. Приносившие их порывы ветра превращали их в пронзительное карканье, царапающее барабанные перепонки. Когда Миляга повернулся к двери, ветер уже гулял по всей комнате, а в тот момент, когда он двинулся к выходу, одна из стен, словно подхваченная рукой великана, зашаталась и поднялась в воздух. Ветер, несущий с собой груз панических воплей, бросился внутрь, переворачивая светильники. Разлившееся масло загорелось от тех самых язычков пламени, которые оно питало, и в ярком свете желтых огненных шаров Миляга увидел сцены хаоса, разворачивающиеся со всех сторон. Убийцы опрокинулись, подобно светильникам, не в силах противостоять мощному напору ветра. Миляга заметил, как один из них напоролся на свой собственный кинжал. Другой упал в лужу масла и был мгновенно охвачен пламенем.
- Какого духа ты вызвал? - завопил Афанасий.
- Я здесь ни при чем, - крикнул Миляга в ответ.
Афанасий провизжал какое-то новое обвинение, но оно потонуло в грохоте нарастающей катастрофы. Другая стена комнаты была унесена ветром в одно мгновение. Ее лохмотья поднялись в воздух, словно занавес, открывающий перед зрителями сцену бедствия и разрушения. Буря трудилась над всем лагерем, старательно потроша того великолепного алого зверя, внутрь которого Миляга вошел с таким благоговейным ужасом. Стена за стеной рвались в клочки или вырывались ветром из земли. Державшие их колья и веревки разлетались во все стороны, угрожая увечьями и смертью. А позади всего этого хаоса виднелась и его причина: некогда гладкая стена Просвета, которая теперь клубилась, словно каменное небо, которое Миляга видел, стоя под Осью. Похоже, источником этого мальстрема была дыра, проделанная в ткани Просвета. Это обстоятельство придавало вес обвинениям Афанасия. Действительно, находясь под угрозой убийц и Мадонн, не мог ли он невольно вызвать себе на подмогу какого-нибудь духа из Первого Доминиона? Если это действительно так, он должен найти его и усмирить, прежде чем новые, еще более невинные жертвы добавятся к длинному списку погибших из-за него людей.
Не отрывая глаз от разрыва, он покинул комнату и направился к Просвету. На дороге, по которой он шел, движением управляла буря. Ветер носил взад и вперед следы своих собственных подвигов, возвращаясь к местам, уже сметенным с лица земли во время первого штурма, чтобы подобрать уцелевших, швырнуть их в воздух, словно бурдюки с кровью, и разорвать на части. Порывы ветра забрызгали Милягу красным дождем, но сила, приговорившая к смерти столько мужчин и женщин вокруг, самого его оставила невредимым. Она не могла даже сбить его с ног. Причина? Его дыхание, которое Пай как-то назвал источником всей магии. Черный плащ по-прежнему облегал его, очевидным образом защищая от бури и придавая дополнительный вес, который, нисколько не затрудняя его шагов, делал его устойчивым.
На полдороге он обернулся, чтобы посмотреть, уцелел ли кто-нибудь из тех, кто был в одной комнате с Мадоннами. Отыскать место оказалось нетрудно, даже среди этой бойни: ветер бешено раздувал огонь, и сквозь брызги крови и летящие обломки Миляга увидел, что несколько статуй поднялись со своих каменных лож и встали в круг, в котором нашли себе убежище Афанасий и несколько его последователей. Миляге оно показалось не слишком надежным, но он увидел еще несколько уцелевших, которые ползли к нему, не отрывая глаз от Святых Матерей.
Миляга повернулся спиной к этому зрелищу и зашагал к Просвету, заметив еще одно создание, обладавшее достаточным весом, чтобы противостоять нападкам ветра: мужчина в одеянии того же цвета, что и разорванные в клочья палатки, скрестив ноги, сидел на земле не более чем в двадцати ярдах от источника яростной бури. На голову его был накинут капюшон; его лицо было обращено к мальстрему. Может быть, этот монах и есть та сила, которую он вызвал? А если нет, то как этому парню удается оставаться в живых так близко от тайны разрушения?
Подойдя поближе, Миляга попытался криком привлечь к себе внимание незнакомца, отнюдь не будучи уверенным, что его голос не утонет в свисте ветра и шуме криков. Но монах услышал. Он обернул к Миляге свое наполовину скрытое капюшоном лицо. В его спокойных чертах не было ничего зловещего. Его лицо нуждалось в бритве, его нос, некогда сломанный, нуждался в пластической операции, а его глаза не нуждались ни в чем. Похоже, все, что им было нужно, - это видеть приближение Маэстро. Лицо монаха расплылось в широчайшей улыбке, и он немедленно поднялся на ноги и почтительно склонил голову.
- Маэстро, - сказал он. - Вы оказываете мне огромную честь. - Тон его был спокойным, но голос легко заглушал царившее вокруг смятение. - Скажите, вы уже видели мистифа?
- Мистиф ушел, - сказал Миляга. Он понял, что и ему не надо кричать. Его голос, как и его тело, обрел сверхъестественную тяжесть.
- Да, я видел, как он шел, - сказал монах. - Но он вернулся, Маэстро. Он прорвал Просвет, и в эту дыру устремилась буря.
- Где? Где он? - воскликнул Миляга, оглядываясь во все стороны. - Я не вижу его! - Он с упреком посмотрел на монаха. - Он нашел бы меня, если б был здесь.
- Поверьте мне, он пытается вас найти, - сказал монах в ответ. Он откинул свой капюшон. Его вьющиеся волосы изрядно поредели, но сохранили частичку очарования церковного певчего. - Он очень близко, Маэстро.
Теперь настал его черед вглядываться в бурю, но не налево или направо, а вверх, в воздушный вихрь. Миляга посмотрел в том же направлении. В небе кружились полотняные клочья, взмывающие вверх и падающие вниз, словно большие раненые птицы. Там же виднелись обломки мебели, обрывки одежды и кусочки плоти. И посреди этого мусорного облака Миляга увидел стремительно опускавшийся силуэт, еще более темный, чем небо или буря. Монах пододвинулся к Миляге.
- Это мистиф, - сказал он. - Могу я защитить вас, Маэстро?
- Это мой друг, - сказал Миляга. - Мне не нужна защита.
- Мне кажется, что нужна, - сказал монах и поднял руки над головой, выставив ладони вперед, словно для того, чтобы отвести от них приближающегося духа.
После этого жеста он замедлил свой полет, и Миляга смог подробнее рассмотреть черный силуэт у себя над головой. Это действительно был мистиф или, вернее, то, что от него осталось. Либо украдкой, либо с помощью одной лишь силы воли ему удалось пробить Просвет. Но этот побег ничем не улучшил его состояние. Злобное пламя порчи пылало внутри него еще ярче, почти полностью уничтожив пораженное тело, а с уст страдальца срывался такой жалобный вой, словно ему вскрыли живот и выпотрошили внутренности на его собственных глазах.
Теперь он полностью остановился и завис над ними, словно ныряльщик, прыжок которого был прерван на полпути: руки вытянуты вперед, а голова (ее остатки) откинута назад.
- Пай? - сказал Миляга. - Это ты сделал?
Вой продолжался. Если в этой боли и были слова, то Миляга не смог их разобрать.
- Мне надо поговорить с ним, - сказал Миляга своему защитнику. - Если это вы причиняете ему боль, то, ради Бога, прекратите.
- Он выл, еще когда появился на Границе, - сказал монах.
- Тогда, по крайней мере, снимите свою защиту.
- Он атакует нас.
- Я возьму риск на себя, - сказал Миляга.
Человек опустил руки. Силуэт над ними изогнулся и повернул, но не смог спуститься. Миляга понял, что теперь им овладевает другая сила. Дух забился, пытаясь противостоять заклятьям из Просвета, которые приказывали ему вернуться обратно в то место, откуда он сбежал.
- Ты слышишь меня, Пай? - спросил Миляга.
Вой продолжал звучать, не ослабевая.
- Если ты можешь говорить, то скажи что-нибудь!
- Он уже говорит, - сказал монах.
- Я слышу только завывания, - сказал Миляга.
- За завываниями слышны слова.
Капли жидкости стали падать из ран мистифа, когда он забился еще сильнее, борясь с силою Просвета. От них исходила вонь разложения, и они обжигали обращенное вверх лицо Миляги, но их жало помогло ему понять слова, спрятанные в вое Пая.
- Уничтожены... - говорил мистиф. - Мы... уничтожены...
- Зачем ты это сделал? - спросил Миляга.
- Это не я... Бурю послали, чтобы вернуть меня обратно.
- Послали из Первого Доминиона?
- Это... Его воля, - сказал Пай. - Его... воля...
Хотя исковерканная форма у него над головой едва ли хоть чем-то напоминала то существо, которое он любил и на котором женился, в этих ответах он еще мог расслышать голос Пай-о-па, и сердце его переполнилось болью при мысли о страданиях мистифа. Он пошел в Первый Доминион, чтобы прекратить свои муки, и вот он снова перед ним, и снова охвачен страданием, а он, Миляга, бессилен хоть чем-нибудь ему помочь. Все, что он мог сделать для успокоения мистифа, это сказать, что он все понял. Так он и поступил. Цель возвращения Пая была предельно ясна. Во время трагедии их расставания Пай ощутил в нем какую-то нерешительность. На самом деле ничего подобного не было, и он сказал об этом мистифу.
- Я знаю, что я должен сделать, - сказал он несчастному страдальцу. - Верь мне, Пай. Я все понимаю. Я - Примиритель и не собираюсь убегать от этой ответственности.
В этот момент мистиф судорожно дернулся, словно рыба на крючке, не в силах больше сопротивляться рыбаку из Первого Доминиона. Он принялся хватать руками воздух, будто мог задержаться в этом Доминионе еще на одно мгновение, уцепившись за пылинку в воздухе. Но сила, пославшая за ним такую яростную бурю, обладала слишком крепкой хваткой, и дух дернулся в сторону Просвета. Миляга инстинктивно протянул ему руку, услышав и проигнорировав тревожный крик своего соседа. Удлинив бесплотную тень своей руки и вытянув гротескно длинные пальцы, мистиф сумел ухватиться за руку Миляги. Его прикосновение вызвало у Миляги такую судорогу, что, не окажись рядом защитника, он рухнул бы на землю, как подкошенный. Он почувствовал, как мозг плавится у него в костях, и ощутил исходящий от кожи запах разложения, словно смерть подбиралась к нему изнутри и снаружи. В такой агонии было трудно удерживать руку мистифа, куда труднее, чем разбирать те слова, что он пытался сказать. Но Миляга боролся с желанием разжать пальцы, пробуя извлечь смысл тех нескольких слогов, что ему удалось уловить. Три из них составляли его имя.
- Сартори...
- Я здесь, Пай, - сказал Миляга, подумав, что, возможно, мистиф потерял зрение. - Я по-прежнему здесь.
Но мистиф имел в виду не своего Маэстро.
- Другой, - сказал он. - Другой...
- И что?
- Он знает, - еле слышно прошептал Пай. - Найди его, Миляга. Он знает.
В этот момент пальцы их разошлись. Пай протянул руку, чтобы снова ухватиться за Милягу, но, лишившись своей хрупкой опоры, он мгновенно стал жертвой Просвета, и его быстро понесло к тому разрыву, сквозь который он сюда проник. Миляга ринулся было за ним, но организм его, судя по всему, куда больше пострадал от соприкосновения с духом, чем он подумал сначала, и ноги просто-напросто подломились под ним. Он тяжело рухнул на землю, но тут же поднял голову и успел увидеть, как мистиф исчезает в пустоте. Растянувшись на жесткой земле, он вспомнил свою первую погоню за Паем по пустынным, обледенелым улицам Манхэттена. Тогда он тоже упал и поднял голову, как и сейчас, чтобы увидеть, как тайна убегает от него, унося с собой разгадку. Но в тот раз она обернулась; обернулась и заговорила с ним через реку Пятой Авеню, подарив ему надежду, пусть даже самую хрупкую, на новую встречу. Теперь этого не случилось. Пая втянуло в Просвет, словно дым в трубу, и крик его мгновенно прекратился.
- Больше никогда... - прошептал Миляга.
Монах нагнулся к нему.
- Вы можете встать? - спросил он. - Или мне вам помочь?
Ничего не ответив, Миляга оперся на руки и поднялся на колени. После исчезновения мистифа посланный за ним злокозненный ветер начал стихать, роняя на землю скорбный град останков. Во второй раз монах протянул руки, чтобы защититься от нисходящей сверху силы. Миляга едва отдавал себе отчет в том, что происходит. Глаза его были прикованы к Просвету, который быстро переставал клубиться. К тому времени, когда град обрывков полотна, камней и трупов прекратился, последние следы неровностей исчезли с границы между Доминионами, и она снова превратилась в гладкое ничто, по которому глаз скользит, не находя опоры.
Миляга поднялся на ноги и, оторвав взгляд от Просвета, обвел глазами разрушения, которые простирались во всех направлениях, кроме одного. Круг Мадонн, который он мельком увидел сквозь бурю, по-прежнему остался нетронутым и укрывал внутри около полусотни уцелевших, некоторые из которых стояли на коленях, рыдая или молясь, многие - целовали ноги защитивших из статуй, а другие - смотрели на Просвет, принесший смерть всем, кроме этих пятидесяти да еще Маэстро и монаха.
- Ты видел Афанасия? - спросил Миляга у монаха.
- Нет, но он жив, - ответил тот. - Он похож на тебя, Маэстро: у него слишком важная цель, чтобы позволить себе умереть.
- Не думаю, чтобы самая важная цель сумела меня спасти, не окажись ты рядом, - заметил Миляга. - У тебя чертовски крепкие кости.
- Кое-какая сила у меня есть, - ответил монах со скромной улыбкой. - У меня был хороший учитель.
- И у меня, - тихо сказал Миляга. - Но я потерял его.
Видя, что у Маэстро на глаза наворачиваются слезы, монах собрался было удалиться, но Миляга остановил его.
- Не обращай внимания на слезы. Мои глаза слишком долго оставались сухими. Позволь мне спросить у тебя кое-что. Я не обижусь, если ты откажешься.
- Что, Маэстро?
- Когда я покину это место, я отправлюсь обратно в Пятый Доминион, чтобы подготовить Примирение. Достаточно ли ты доверяешь мне, чтобы войти в Синод и представлять в нем Первый Доминион?
Лицо монаха утонуло в блаженстве, помолодев на много лет.
- Я почту это за величайшую честь, Маэстро, - сказал он.
- Риск велик, - предупредил Миляга.
- Всегда был риск. Но меня не было бы здесь, если б не вы, Маэстро.
- Каким образом?
- Вы - мое вдохновение, Маэстро, - сказал монах, почтительно склоняя голову. - Я постараюсь исполнить любое ваше поручение.
- Тогда оставайся здесь. Наблюдай за Просветом и жди. Когда время придет, я найду тебя.
В словах его звучало больше уверенности, чем было в его сердце, но, возможно, умение делать вид, что являешься хозяином положения, входило в репертуар каждого Маэстро.
- Я буду ждать, - сказал монах.
- Как твое имя?
- Когда я присоединился к Голодарям, они назвали меня Чикой Джекином.
- Чика Джекин?
- Джекин значит никудышный парень, - объяснил монах.
- Тогда у нас с тобой много общего, - сказал Миляга. Он взял руку Чики и пожал ее. - Помни обо мне, Джекин.
- А я никогда вас и не забывал, - ответил он.
В этой фразе был какой-то подтекст, который Миляга не вполне уловил, но времени для изысканий не было. Ему предстояло два трудных и опасных путешествия: первое - в Изорддеррекс, второе - из этого города обратно в Убежище. Поблагодарив Джекина за его решимость, Миляга оставил его у Просвета и направился по разрушенному лагерю к кругу Мадонн.
Некоторые спасенные уже покидали свое убежище и принимались бродить по руинам, по всей видимости, надеясь - как Миляга предположил, тщетно - найти других уцелевших. Перед ним открылось зрелище скорби и удивленного оцепенения, которое ему уже столько раз приходилось видеть во время своего путешествия по Доминионам. Как ему ни хотелось верить, что эти бедствия происходят в его присутствии по чистой случайности, он не мог тешить себя таким самообманом. Он был обручен с бурей, подобно тому, как он был обручен с Паем. А может быть, и более крепко - теперь, когда мистиф исчез.
Замечание Джекина о том, что Афанасий - слишком целеустремленная натура, чтобы погибнуть, подтвердилось, когда Миляга подошел к кругу поближе. Он стоял в центре группы Голодарей, возносивших молитву Святой Матери за их спасение. Когда Миляга дошел до границы круга, Афанасий поднял голову. Один глаз его был закрыт коркой из запекшейся крови и грязи, но во втором пылала ненависть, которой хватило бы и на дюжину других. Встретив его взгляд, Миляга остановился, но Афанасий все равно понизил голос до шепота, чтобы посторонний не смог расслышать слова его молитвы. Однако Миляга не настолько был оглушен шумом разразившейся катастрофы, чтобы не уловить несколько фраз. Хотя женщина, воплощенная в таком количестве различных вариантов, несомненно была Девой Марией, здесь она проходила под другими именами, или же имела сестер. Миляга услышал, как ее называют Умой Умагаммаги, Матерью Имаджики, а также тем именем, которое он впервые узнал от Хуззах в ее комнате в доме для умалишенных, - Тишалулле. Было и третье имя, но Миляге потребовалось некоторое время, чтобы удостовериться, что он понял его правильно. Имя это было - Джокалайлау. Афанасий молился о том, чтобы она сохранила для них место рядом с собой в райских снегах. Услышав это, Миляга довольно злорадно подумал о том, что если бы Голодарь хоть раз побывал в снегах, он вряд ли счел бы их подобием рая.
Хотя имена и звучали странно, в самой молитве не было ничего необычного. Афанасий и поредевшие ряды его сторонников молились той самой милосердной Богине, перед святынями которой в Пятом Доминионе загоралось бесчисленное множество свечей. Даже погрязший в язычестве Миляга впускал эту женщину в свою жизнь и молился ей единственным известным ему способом - соблазнением и временным обладанием представительницами ее пола. Была бы у него мать или любящая сестра, возможно, он научился бы более возвышенному способу поклонения, чем похоть, но он надеялся и верил в то, что Святая Женщина простит ему его набеги, пусть даже Афанасий и не окажется столь милосердным. Эта мысль успокоила его. В предстоящей битве ему потребуется вся помощь и поддержка, которые он только сможет получить, и не так уж плохо было думать о том, что у Матери Имаджики есть свои храмы в Пятом Доминионе, где эта битва будет вестись.
Закончив благодарственную молитву, Афанасий распустил собравшихся, и они разбрелись рыться в обломках. Сам же он остался в центре круга, рядом с распростертыми телами тех, кто добрался до убежища, но погиб от ран.
- Подойди сюда, Маэстро, - сказал Афанасий. - Тебе надо кое на что взглянуть.
Миляга шагнул в круг, ожидая, что Афанасий покажет ему трупик ребенка или еще какое-нибудь зрелище раздавленной хрупкой красоты. Но лицо человека у его ног принадлежало мужчине и имело далеко не невинный вид.
- Думаю, ты должен его знать.
- Да. Это Эстабрук.
Глаза Чарли были закрыты, рот - тоже; веки и губы наглухо сомкнулись в момент смерти. На теле почти не было следов физических повреждений. Возможно, просто от волнения не выдержало сердце.
- Никетомаас говорила, что вы принесли его сюда, потому что приняли его за меня.
- Мы думали, что он - Мессия, - сказал Афанасий. - Когда же стало ясно, что это не так, мы продолжали поиски, надеясь на чудо. И вместо этого...
- ...вам на голову свалился я. Кое в чем ты прав. Действительно я принес с собой это бедствие. Я толком не знаю, почему это так, и не ожидаю от вас прощения, но я хочу, чтобы ты понял: никакой радости мне это не доставляет. Все, к чему я стремлюсь, - это искупить тот вред, который я принес.
- Что-то я не понял, Маэстро. А как такое вообще возможно? - Он оглядел трупы, и его здоровый глаз переполнился слезами. - Ты что, можешь воскресить их той штукой, что болтается у тебя между ног? Ты думаешь, они воскреснут после того, как ты их трахнешь? Затеял показать нам фокус?
Миляга издал гортанный звук отвращения.
- Так ведь в этом и состоит кредо всех Маэстро, не так ли? Вы не хотите страдать - вам нужна только слава. Вы оплодотворяете своим фаллосом землю, и она приносит дары. Земле нужна ваша кровь, ваша жертва. И пока вы будете отрицать это, другие будут гибнуть вместо вас. Поверь мне, я бы с радостью перерезал себе глотку, если б знал, что этим смогу воскресить погибших. Но это был бы никудышный фокус. У меня есть воля, чтобы совершить это, но кровь моя не стоит и ломаного гроша. А твоя стоит. Не знаю почему. Мне кажется, что это несправедливо, но тем не менее это так.
- А что, Ума Умагаммаги обрадуется, если увидит мою кровь? - сказал Миляга. - А Тишалулле? А Джокалайлау? Так вот чего хотят ваши любящие матери от своего ребенка?
- Ты к ним не имеешь никакого отношения. Не знаю, откуда ты взялся, но уж точно не из их нежных тел.
- Но кто-то же должен был родить меня, - сказал Миляга, впервые за свою жизнь высказывая эту мысль вслух. - Я чувствую в себе цель, которой я должен достичь, и я думаю, что это Бог вложил ее туда.
- Не забирайся так высоко, Маэстро. Возможно, твое неведение - это единственная защита, которая имеется у нас против тебя. Отрекись от своих честолюбивых помыслов, прежде чем ты обнаружишь, на что ты действительно способен.
- Не могу.
- Почему? Ведь это же так просто, - сказал Афанасий. - Убей себя, Маэстро. Напои землю своей кровью. Это самая большая услуга, которую ты можешь оказать всем Пяти Доминионам.
В этих словах он расслышал горькое эхо письма, которое он прочитал много месяцев назад, в совсем другой пустыне.
«Сделай это ради женщин всего мира, - кажется так писала ему Ванесса? - Перережь свою лживую глотку».
Неужели он проделал все это путешествие по Доминионам только для того, чтобы во второй раз услышать совет обманутой им женщины? Неужели, после всех своих попыток разгадать тайну, в роли Маэстро он оказался таким же злостным обманщиком, как и в роли любовника?
Афанасий определил точность попадания по выражению лица мишени и с мрачной усмешкой вбил стрелу еще глубже.
- Сделай это поскорее, Маэстро, - сказал он. - В доминионах и так уже достаточно сирот. Не стоит умножать число жертв, чтобы потешить свое честолюбие.
Миляга оставил эти жестокие слова без ответа.
- Ты обвенчал меня с самой большой любовью моей жизни, - сказал он. - Я никогда не забуду тебе этой доброты.
- Бедный Пай-о-па, - сказал Афанасий, начиная вкручивать стрелу в мозг. - Еще одна твоя жертва. Сколько же в тебе должно быть яда, Маэстро.
Миляга повернулся и молча пошел прочь, под аккомпанемент повторяющихся наставлений Афанасия.
- Поскорее убей себя, Маэстро, - говорил он. - Ради себя, ради Пая, ради всех нас. Поскорее убей себя.
Миляге потребовалось около четверти часа, чтобы выйти из разрушенного лагеря и перестать спотыкаться об обломки. Он надеялся отыскать какое-нибудь средство передвижения - возможно, автомобиль Флоккуса, - чтобы реквизировать его для возвращения в Изорддеррекс. Если он ничего не найдет, ему предстоит долгий путь пешком, но стало быть, так уж суждено. Какое-то время дорогу ему освещали слабые отблески пожаров у него за спиной, но вскоре они угасли, и ему пришлось продолжать поиски при свете звезд, лучи которых едва ли помогли бы ему обнаружить машину, если бы визг свиноподобной любимицы Флоккуса Дадо не скорректировали его маршрут. И Сайшай, и ее потомство до сих пор оставались в салоне. Машину перевернуло бурей, так что Миляга подошел к ней только для того, чтобы выпустить животных, а после отправиться на новые поиски. Но пока он возился с неподатливой ручкой, в запотевшем окне появилось человеческое лицо. Это был Флоккус, и он приветствовал появление Миляги воплями радости, не менее пронзительными, чем визг Сайшай. Миляга взобрался на бок машины, и после долгих усилий и отчаянной ругани ему удалось наконец силой выломать дверцу.
- Маэстро, ты - мое спасение, - сказал он. - А я уж было решил, что придется мне здесь задохнуться.
Вонь в машине была невыносимой, и Флоккус пропитался ей насквозь. Когда он вылез, Миляга увидел, что одежда его покрыта коркой поросячьего дерьма. Постарались и детишки, и мамаша.
- Какого черта ты вообще здесь оказался? - спросил у него Миляга.
Флоккус счистил прилипшее к очкам дерьмо и яростно заморгал.
- Когда Афанасий сказал мне, чтобы я тебя вызвал, я сразу подумал: что-то здесь не так, Дадо. Лучше тебе сматывать удочки, покуда еще есть такая возможность. Когда я сел в машину, буря уже начиналась, и нас просто-напросто перевернуло. Стекла здесь пуленепробиваемые, и разбить их нельзя, а замки заклинило. Выбраться не было никакой возможности.
- Тебе наоборот повезло, что ты здесь оказался, - сказал Миляга.
- Теперь я вижу, - сказал Флоккус, озирая отдаленную перспективу разрушений.
- Что здесь произошло? - спросил он.
- Какая-то сила проникла сюда из Первого Доминиона, в погоне за Пай-о-па.
- Так это сделал Незримый?
- Похоже на то.
- Недобрый поступок, - вдумчиво произнес Флоккус, что было явной недооценкой событий этой ночи.
Флоккус вытащил из машины Сайшай и ее потомство (двое ее отпрысков погибли, раздавленные собственной матерью), и вдвоем с Милягой они принялись возвращать автомобиль в его нормальное состояние. Это потребовало кое-каких усилий, но мускулы Флоккуса вполне искупали недостаток роста, и вдвоем им удалось справиться. Миляга открыто выразил свое намерение вернуться в Изорддеррекс, но пока не был уверен в намерениях Флоккуса. Когда двигатель заработал, он спросил:
- Ты поедешь со мной?
- Я должен бы остаться, - ответил Флоккус. Последовала напряженная пауза. - Но я вообще-то никогда не был в ладах со смертью.
- Ты и о сексе говорил то же самое.
- Верно.
- Что ж тогда остается от жизни, а? Не так уж и много.
- Ты предпочитаешь отправиться без меня, Маэстро?
- Вовсе нет. Если ты хочешь ехать со мной, поехали вместе. Но только давай поскорей отправляться в путь. Мне надо быть в Изорддеррексе еще до того, как взойдет заря.
- Зачем? На заре что-то должно случиться? - спросил Флоккус с суеверным трепетом в голосе.
- Наступит новый день.
- Радоваться нам этому или печалиться? - спросил Флоккус, словно почувствовав какую-то глубокую мудрость в ответе Миляги, но не сумев до конца ухватить ее.
- Радоваться, Флоккус. Разумеется, радоваться. И дню, и тому случаю, который нам представится.
- А какой... эээ... о каком именно случае идет речь?
- Нам представится случай изменить мир, - сказал Миляга.
- А-а-а, - сказал Флоккус. - Ну да, конечно. Изменить мир. Отныне это будет моей молитвой.
- Мы сочиним ее вместе, Флоккус, - сказал Миляга. - Теперь нам все придется придумывать самостоятельно. Кто мы. Во что мы верим. Слишком много старых дорог уже пройдено по второму разу. Слишком много старых драм разыгралось снова. Уже к завтрашнему дню нам необходимо найти новый путь.
- Новый путь...
- Вот именно. Это и будет нашим самым честолюбивым замыслом, согласен со мной? Стать новыми людьми еще до того, как взойдет Комета.
Сомнение Флоккуса было очевидно, даже в слабом свете звезд.
- Не так-то много времени у нас осталось, - заметил он.
Это точно, подумал Миляга. Судя по всему, в Пятом Доминионе уже приближался день летнего солнцестояния, и, хотя он не мог дать отчет в причинах своей уверенности, он знал, что Примирение может быть осуществлено только в этот день. В ситуации заключалась тонкая ирония. Растратив попусту несколько человеческих жизней в погоне за ощущениями, он должен был успеть исправить ошибку этих бесплодных лет за время, измеряемое часами.
- Времени нам хватит, - сказал он, надеясь ответить на сомнение Флоккуса и подавить свою собственную неуверенность, но в глубине души сознавая, что ни то, ни другое ему не удается.

Глава 42

1

Из состояния оцепенения, вызванного наркотическим ложем Кезуар, Юдит вывел не звук - ухо ее давно уже привыкло к шуму анархии, бушующей в ночи, - а чувство тревоги, слишком неопределенное, чтобы установить его источник, и слишком настойчивое, чтобы не обратить на него внимания. Что-то значительное произошло в этом Доминионе, и хотя сознание ее было одурманено сонными удовольствиями, когда она проснулась, ей овладело такое возбуждение, что о возвращении в мягкую колыбель надушенной подушки не могло быть и речи. С гудящей головой она поднялась с постели и отправилась на поиски сестры. У двери стояла Конкуписцентия с хитроватой улыбкой на лице. Юдит припоминала, как она проскользнула в один из ее наркотических снов, но детали терялись в тумане, да и к тому же разбудившее ее предчувствие было важнее, чем воспоминания о фантазиях, которые уже успели раствориться в небытии. Она обнаружила Кезуар у окна погруженной в сумрак комнаты.
- Что-то разбудило тебя, сестра? - спросила ее Кезуар.
- Да, хотя я толком и не знаю, что именно. А ты знаешь, что это было?
- Что-то произошло в пустыне, - ответила Кезуар, поворачивая лицо к окну, хотя то, что за ним находилось, и не было доступно ее слепым глазницам. - Что-то очень важное.
- А есть ли способ узнать, что это было?
Кезуар глубоко вздохнула.
- Это не так-то легко.
- Но все-таки возможно?
- Да. Под Башней Оси есть одно место...
Конкуписцентия вошла в комнату вслед за Юдит, но, услышав упоминание о месте под Башней, она попыталась незаметно ускользнуть. Однако ей недостало ни осторожности, ни быстроты. Кезуар велела ей вернуться.
- Не бойся, - сказала она ей. - Внутри ты нам уже не понадобишься. Но принеси, пожалуйста, светильник. И что-нибудь из питья и еды - мы можем там задержаться на некоторое время.

* * *

Больше половины дня прошло уже с тех пор, как Юдит и Кезуар укрылись во дворцовых покоях, и за это время последние обитатели успели покинуть резиденцию Автарха, без сомнения, опасаясь того, что революционный пыл пожелает очистить эту твердыню от скверны тирана вплоть до последнего бюрократа. Бюрократы сбежали, но восставшие не появились. Хотя Юдит и слышала сквозь сон какой-то шум во внутренних двориках, он ни разу не раздавался достаточно близко. Либо ярость, служившая движущей силой прилива, истощилась, и восставшие решили отдохнуть перед штурмом, либо их пыл утратил единую направленность, и слышанный ею шум был шумом битвы различных фракций за право первыми начать грабеж, в процессе которой они успешно уничтожили друг друга, включая левое крыло, правое крыло и группу центристов. Так или иначе, результат был один: дворец, построенный для того, чтобы под крышей его находились многие тысячи людей - слуги, солдаты, чиновники, повара, официанты, посыльные, мастера пыток и мажордомы, - полностью опустел, и они шли по нему - Юдит за лампой Конкуписцентии, Кезуар за Юдит, - словно три искорки жизни, затерявшиеся в огромном, погруженном во мрак механизме. Единственными звуками были их собственные шаги и шум того самого механизма, работа которого вот-вот должна была остановиться. Трубы для горячей воды тихонько потрескивали, отдавая последнее тепло остывающих котлов; в пустых комнатах хлопали ставни, постепенно превращаясь в щепки; сторожевые собаки на мокрых от слюны привязях лаяли, из страха что их хозяева уже не вернутся снова. Они действительно не вернутся. Котлы остынут, ставни рассыплются, а собаки, обученные приносить смерть другим, испробуют ее на собственной шкуре. Эпоха Автарха Сартори закончилась, но никакой новой эпохи еще не началось.
По дороге Юдит спросила о том месте, куда они направляются, и в ответ Кезуар изложила ей историю Оси. Ни одна из уловок Автарха, которые он использовал, чтобы подавить сопротивление и установить свое правление в Примиренных Доминионах, - сказала она, - ни уничтожение религиозных культов, ни свержение вражеских правительств, ни натравливание одной нации на другую, - ничто из этого не помогло бы ему удержаться у власти больше, чем на одно десятилетие, если бы его не осенила гениальная догадка похитить и установить в центре своей империи величайший символ силы во всей Имаджике. Ось была водружена самим Хапексамендиосом, и тот факт, что Незримый позволил Архитектору Изорддеррекса не только прикоснуться к своему монолиту, но даже перевезти его на другое место, для очень многих был доказательством того, что Автарх, какое бы отвращение он ни вызывал, находился под божественным покровительством и не мог быть свергнут. И даже сама Кезуар не знала о тех силах, которые он обрел, заполучив Ось.
- Иногда, - сказала она, - когда он бывал одурманен криучи, он говорил об Оси так, словно он обвенчан с ней, причем именно он играет роль жены. Он говорил об этом, даже когда мы занимались любовью. Он утверждал, что Ось вошла в него подобно тому, как он входил в меня. Потом он, конечно, всегда это отрицал, но мысли об этом постоянно бродили у него в голове. Собственно говоря, это на уме у каждого мужчины.
Юдит усомнилась и выразила свое недоверие вслух.
- Но ведь им так хочется, чтобы ими овладели, - сказала Кезуар в ответ. - Чтобы в них вошел какой-нибудь Святой Дух. Ты только послушай их молитвы.
- Нечасто мне приходилось слышать, как молятся мужчины, - сказала Юдит.
- Когда дым рассеется, тебе представится такая возможность, - сказала Кезуар. - Они перепугаются, когда поймут, что Автарха больше нет. Они могли ненавидеть его, но его отсутствие для них еще более непереносимо.
- Когда они напуганы, они очень опасны, - сказала Юдит, и в голову ей пришла мысль о том, что ее слова с таким же успехом могли бы принадлежать и Кларе Лиш. - Тогда от них трудно ожидать проявлений набожности.
Не успела Кезуар открыть рот для ответной реплики, как Конкуписцентия внезапно остановилась и начала бормотать себе под нос какую-то молитву собственного сочинения.
- Мы пришли? - спросила Кезуар.
Конкуписцентия на секунду прервала свое бормотание, чтобы сообщить своей госпоже, что они действительно достигли цели. Дверь напротив них и уходившие вверх по обе стороны от нее винтовые лестницы выглядели ничем не примечательными. Все было монументальным, а следовательно, банальным и скучным. По пути через остывающие внутренности дворца они миновали уже около дюжины подобных порталов. Но этот - или, вернее, то, что за ним находилось, - привел Конкуписцентию в нескрываемый ужас.
- Мы рядом с Осью? - спросила Юдит.
- Башня прямо над нами, - ответила Кезуар.
- Мы пойдем туда?
- Нет. Ось может убить нас обеих. Но под Башней есть комната, куда просачиваются те послания, которые притягивает к себе Ось. Я часто там шпионила, а он так и не узнал об этом.
Юдит выпустила руку Кезуар и подошла к двери, втайне разозленная, что ей не удастся посмотреть на саму Башню. Ей хотелось увидеть этот сгусток силы, ограненный и установленный самим Богом. Кезуар сказала, что это может оказаться смертельным, но разве можно быть уверенным, пока не проверишь сама? Может быть, это были просто слухи, распускаемые Автархом, чтобы дары Оси доставались ему одному? Уж он-то процветал под ее покровительством, в этом не было никаких сомнений. Но на что могут оказаться способными другие, если ее благословение почиет на них? Сумеют превратить ночь в день?
Она повернула ручку и открыла дверь. Из темноты пахнуло затхлым холодным воздухом. Юдит подозвала Конкуписцентию, взяла у нее из рук светильник и подняла его высоко над головой. Вперед вел узкий наклонный коридор, стены которого казались чуть ли не лакированными.
- Я подожду вас здесь, Госпожа? - спросила Конкуписцентия.
- Дай мне, что ты взяла с собой из еды, - ответила Кезуар, - и оставайся за дверью. Если ты кого-нибудь услышишь или увидишь, ты должна будешь войти и отыскать нас. Я знаю, что ты боишься этого места, но тебе придется проявить мужество. Ты поняла меня, дорогая?
- Я все поняла, Госпожа, - ответила Конкуписцентия, вручая Кезуар сверток с провизией и бутылку, которые она принесла с собой.
Приняв эту ношу, Кезуар взяла Юдит под руку, и они вступили в коридор. Похоже, одна часть огромного механизма крепости продолжала функционировать, ибо не успели они закрыть дверь, как круг, разорванный, пока она была распахнута, вновь замкнулся, и кожа их ощутила воздушные вибрации, в которых слышался едва уловимый шепот.
- Вот они, - сказала Кезуар. - Откровения.
Юдит подумала, что это, пожалуй, слишком возвышенное слово. Коридор был наполнен негромким гулом, словно сюда долетали обрывки передач тысячи радиостанций, не поддающиеся расшифровке, то и дело пропадающие, чтобы вновь возникнуть на той же волне. Юдит подняла лампу, чтобы посмотреть, сколько им еще идти. Коридор заканчивался через десять ярдов, но с каждым ярдом шум увеличивался не по громкости, а по количеству радиостанций, на которые были настроены эти стены. Ни по одной из них не передавали музыку. Это были множества голосов, сливавшихся в один; это были одинокие завывания; это были рыдания, крики и слова, звучавшие так, словно кто-то читал стихи.
- Что это за шум? - спросила Юдит.
- Ось слышит все слова, имеющие отношение к магии, во всех Доминионах. Любое заклинание, любую исповедь, любой предсмертный обет. Таким образом Незримый узнает о том, каким Богам, кроме Него, поклоняются люди. И каким Богиням.
- Он шпионит и у смертного ложа? - сказала Юдит, охваченная отвращением при этой мысли.
- Повсюду, где смертное создание обращается к божеству - независимо от того, существует оно или нет, и отвечает ли молящемуся, - присутствует Незримый.
- И здесь тоже? - спросила Юдит.
- Нет, если ты только не начнешь молиться, - сказала Кезуар.
- Не начну.
Они были уже в конце коридора. Воздух здесь был еще насыщеннее голосами и прохладнее. В свете лампы открылось помещение в форме дуршлага, футов двадцать в диаметре; его изогнутые стены были такими же отполированными, как и в коридоре. В пол была вделана решетка, подобная той, что бывает под разделочным столом мясника. Сквозь нее останки молитв, выдернутых с кровью из сердца скорбящих и выплеснутых вместе со слезами радости, стекали в недра горы, на которой был построен Изорддеррекс. Юдит трудно было понять, как это молитва может вести себя подобно материальному предмету - поступать на хранение, подвергаться анализу и исчезать в сточном колодце, - но она знала, что непонимание это объясняется ее долгой жизнью в мире, который не благоприятствовал превращениям. А здесь не существовало ничего настолько материального, что уже не могло бы быть переведено в духовную форму, и ничего настолько бесплотного, что не нашло бы своего места в материальном мире. Молитва может со временем превратиться в твердое вещество, а мысль, которая до сна синего камня казалась ей запертой в черепной коробке, может летать, как зоркая птица, далеко удаляясь от тела, где она родилась. Жучок может уничтожить плоть, если ему знаком ее код, а плоть в свою очередь может путешествовать между мирами, превратившись в картину, возникшую в сознании соединительного коридора. Она знала, что все эти тайны являются составными частями единой системы, которую ей так хотелось постичь: одна форма превращается в другую, потом опять в другую, и опять, вливаясь в великолепный ковер трансформаций, который в своем единстве и образует само бытие.
Не случайно эти мысли пришли ей в голову именно здесь. Хотя звуки, наполнявшие комнату, были пока недоступны ее пониманию, цель, с которой они пришли сюда, была ей ясна, и это вдохновило ее на размышления. Отпустив руку Кезуар, она подошла к центру комнаты и опустила светильник на пол рядом с решеткой. Она почувствовала, что ей нельзя забывать о причине, по которой они здесь оказались, а иначе все ее мысли унесет мощной волной звука.
- Как нам разобраться в этом гуле? - спросила она у Кезуар.
- На это потребуется время, - ответила сестра. - Даже для меня. Но я отметила стороны света на стенах. Видишь?
Юдит огляделась и увидела грубые метки, нацарапанные на гладкой поверхности камня.
- Просвет находится в направлении север - северо-запад отсюда. Мы можем немного облегчить себе работу, если повернемся в этом направлении. - Она вытянула руки, словно привидение. - Не проведешь ли ты меня на середину?
Юдит помогла ей, и вдвоем они повернулись в направлении Просвета. С точки зрения Юдит, никакой пользы это не принесло: гул оставался таким же неразборчивым, как и раньше. Но Кезуар опустила руки и стала внимательно вслушиваться, слегка поворачивая голову то в одну, то в другую сторону. Несколько минут прошло. Юдит хранила молчание, боясь, что неосторожный вопрос с ее стороны может нарушить сосредоточенность сестры. Наконец ее усердие было вознаграждено: ей удалось расслышать несколько невнятных слов.
- Они молятся Мадонне, - сказала Кезуар.
- Кто?
- Голодари. Неподалеку от Просвета. Они приносят благодарность за свое чудесное избавление и просят о том, чтобы души погибших были приняты в рай.
Кезуар замолчала, и Юдит, вооруженная теперь ключом к разгадке доносившегося до нее бормотания, попыталась разобраться в разноголосье. И хотя ей удалось сконцентрироваться до такой степени, что ухо ее стало улавливать слова и даже отдельные фразы, все равно ей не удавалось проникнуть в смысл того, что она слышала. Через некоторое время тело Кезуар расслабилось, и она пожала плечами.
- Теперь слышны только какие-то обрывки, - сказала она. - Мне кажется, они находят трупы. Кто-то молится плачущим голосом, кто-то произносит клятвы.
- Ты знаешь, что там произошло?
- Это случилось не сейчас, - сказала Кезуар. - Ось слушает эти молитвы уже в течение нескольких часов. Но это было что-то ужасное, уж это точно. Похоже, очень много человеческих жертв.
- Эпидемия изорддеррекской чумы? - предположила Юдит.
- Возможно, - сказала Кезуар. - Ты не хочешь присесть и немного перекусить?
- Прямо здесь?
- А почему бы и нет? Это место меня успокаивает. - Протянув руки и опершись на Юдит, Кезуар присела. - Со временем ты к нему привыкнешь. Может быть, это даже немножко похоже на наркотик. Кстати сказать... где наша еда? - Юдит вложила сверток в протянутые руки Кезуар. - Надеюсь, это дитя положила криучи.
Ее цепкие пальцы исследовали поверхность свертка, разодрали его и стали передавать Юдит его содержимое. Там были фрукты, три ломтя черного хлеба, немного мяса и - последняя находка вызвала у Кезуар радостное восклицание - небольшой пакетик, который она не стала передавать Юдит, а поднесла к носу и понюхала.
- Умное создание, - сказала Кезуар. - Она знает, что мне нужно.
- Это какой-то наркотик? - сказала Юдит, раскладывая еду. - Я не хочу, чтобы ты принимала его. Мне нужно, чтобы ты оставалась здесь, а не улетела Бог знает куда.
- И ты пытаешься отнять у меня мое удовольствие, увидев такой сон на моих подушках? - сказала Кезуар. - Да, я слышала, как ты задыхалась и стонала. Кто тебе приснился?
- Это мое дело.
- А это - мое, - ответила Кезуар, отбрасывая ткань, в которую Конкуписцентия тщательно завернула криучи.
Выглядел он аппетитно, похоже на кубик помадки.
- Когда у самой нет пристрастия, сестра, тогда можно позволить себе морализировать, - сказала Кезуар. - Я, конечно, слушать не буду, но ты можешь продолжать.
С этими словами она запихнула весь криучи себе в рот и принялась жевать его с довольным видом. Тем временем Юдит подыскала себе более традиционное пропитание, выбрав из нескольких фруктов тот, который с виду напоминал уменьшенный вариант ананаса. Очистив его, она обнаружила, что содержание соответствовало форме: правда, сок был немного терпковатым, но мякоть - вкусной и сладкой. Съев ананас, она принялась за хлеб и мясо. Не успела она откусить первый кусок, как в ней разыгрался такой аппетит, что вскоре добрая половина запасов была уничтожена. Жажду она утоляла горьковатой водой из бутылки. Гул молитв, казавшийся столь всепроникающим, когда она впервые вошла в комнату, не смог составить конкуренцию более непосредственным ощущениям - вкусу фруктов, мяса, хлеба и воды, и превратился в отдаленное бормотание, о котором она почти забыла во время своей трапезы. Когда она кончила есть, криучи, судя по всему, уже проник в кровь Кезуар и стал оказывать свое действие. Она раскачивалась взад и вперед, словно под действием волн какого-то невидимого прилива.
- Ты слышишь меня? - спросила у нее Юдит.
Кезуар ответила лишь после довольно долгой паузы.
- Почему ты не последуешь моему примеру? - сказала она. - Поцелуй меня, и мы сможем поделиться криучи. Уста к устам.
- Я не хочу тебя целовать.
- Почему? Неужели ты настолько не любишь саму себя, что не можешь заняться с собой любовью? - Она улыбнулась самой себе, позабавленная парадоксальной логикой этой фразы. - Ты когда-нибудь занималась любовью с женщиной?
- Насколько я помню, нет.
- А я занималась. В Бастионе. Было гораздо лучше, чем с мужчиной.
Она потянулась к Юдит и столь безошибочно нашла ее руку, словно была зрячей.
- Какая ты холодная, - сказала она.
- Да нет, это ты горячая, - ответила Юдит, освобождаясь от ее руки и отодвигаясь в сторону.
- Ты знаешь, почему здесь так холодно, сестра? - сказала Кезуар. - Это из-за ямы под городом, где лежит фальшивый Искупитель.
Юдит бросила взгляд на решетку и поежилась. Под землей повсюду скрывались мертвые.
- Холод твоего тела - это холод смерти, - продолжала Кезуар. - Твое сердце во льду. - Все это произносилось напевным голосом, в такт ее раскачиваниям. - Бедная сестра. Умереть еще при жизни.
- Я больше не желаю это слушать, - сказала Юдит. До этого момента она сохраняла самообладание, но бредовые речи Кезуар начали раздражать ее все больше и больше. - Если ты не прекратишь, - сказала она тихо, - я оставлю тебя здесь и уйду.
- Не делай этого, - сказала Кезуар. - Я хочу, чтобы ты осталась и занялась со мной любовью.
- Я же сказала тебе...
- Уста к устам. Душа к душе.
- Ты ходишь по кругу.
- Именно так и был создан мир, - сказала она. - Слившись вместе, двигаясь по кругу. - Она поднесла руку ко рту, словно собираясь прикрыть его, а потом улыбнулась едва ли не демонической улыбкой. - Нет ни входа, ни выхода. Так говорит Богиня. Когда занимаются любовью, движутся по кругу, по кругу...
Снова она протянула руку к Юдит с той же безошибочной легкостью, и на этот раз Юдит отодвинулась, догадавшись, что это повторение входит в ритуал эгоцентрических игр ее сестры. Наглухо закупоренная система зеркально симметричной плоти, в безостановочном круговом вращении - неужели именно так был создан мир? Если да, то это очень похоже на ловушку, и ей захотелось немедленно вырваться из этого заколдованного круга.
- Я не могу больше оставаться здесь, - сказала она Кезуар.
- Ты вернешься, - сказала в ответ ее сестра.
- Да, через некоторое время.
В ответ прозвучал новый повтор.
- Ты вернешься.
На этот раз Юдит не удостоила ее ответом и, миновав коридор, поднялась к выходу. Конкуписцентия по-прежнему была там. Она уснула на подоконнике, и фигура ее вырисовывалась в первых лучах наступающей зари. Юдит удивилась: ей казалось, что до появления огненной головы Кометы над горизонтом остается еще несколько часов. Она была здорово сбита с толку: время, которое она провела с Кезуар в комнате, оказывается, исчислялось не минутами, а часами.
Она подошла к окну и посмотрела вниз на сумрачные дворики. С уступа под окном неожиданно вспорхнули птицы и полетели в разгорающееся небо, уводя ее взгляд к Башне. Кезуар недвусмысленно предупредила ее об опасности, которая может ожидать ее там. Но со всеми своими разговорами о любви между женщинами не осталась ли она до сих пор в плену у выдумок человека, который сделал ее королевой Изорддеррекса и заставил поверить в то, что запретные для нее места могут причинить ей вред? Сейчас, когда начинается новый день и сила, выкорчевавшая Ось и воздвигнувшая вокруг нее такие мощные стены, исчезла, - самое подходящее время бросить вызов этой вере.
Она подошла к лестнице и стала подниматься наверх. Через несколько ступенек плавный поворот завел ее в абсолютную темноту, и, ослепнув, словно оставленная внизу сестра, она продолжала подъем, ощупывая рукой холодные камни. Но примерно через тридцать ступенек ее вытянутая рука уперлась в дверь, такую тяжелую, что вначале она сочла ее запертой. Ей понадобилось приложить все свои усилия, чтобы открыть ее, но старания были вознаграждены. По другую сторону оказался коридор, в котором было немного светлее, чем на лестнице, хотя все равно видимость ограничивалась десятью ярдами. Держась за стену, она двинулась вперед с крайними предосторожностями. Вскоре она добралась до угла и увидела на полу сорванную с петель и покореженную дверь, которая, судя по всему, раньше отделяла коридор от расположенной в его конце комнаты. Там она остановилась, прислушиваясь, не обнаружит ли взломщик своего присутствия. Но вокруг царила абсолютная тишина, и она прошла мимо, привлеченная видом винтовой лестницы слева от нее. Оставив коридор у себя за спиной, она начала второй подъем, который, подобно первому, привел ее в темноту. Но когда она завернула за угол, сверху на нее упал лучик света. Источником его была слегка приоткрытая дверь на вершине лестницы.
И вновь она ненадолго остановилась. Хотя вокруг и не было открытых указаний на присутствие силы - атмосфера казалась почти безмятежной, - она не сомневалась, что Ось, которой она отважилась бросить вызов, дожидается ее в своей Башне и наверняка знает о ее приближении. Поэтому не стоило отбрасывать возможность, что эта тишина служит для того, чтобы успокоить ее подозрения, а свет - чтобы заманить ее внутрь. Но если Ось хочет, чтобы она поднялась к ней, значит, у нее на то есть причина. А если нет - если она так же безжизненна, как и камень у нее под ногами, - тогда ей нечего терять.
- Давай посмотрим, из какого ты теста, - сказала она вслух, обращаясь не только к Оси Незримого, но и к самой себе. С этими словами она двинулась к двери.

Предыдущая страница 20 Следующая страница


21 Клайв Баркер

2

Хотя, без сомнения, существовали и более короткие пути к Башне Оси, чем тот, которым шли они вместе с Никетомаас, Миляга решил не искушать судьбу и отправился проверенной дорогой. Он расстался с Флоккусом Дадо, Сайшай и ее потомством у Ворот Святых и начал свое восхождение по дворцу, сверяя свой маршрут с положением Башни из каждого второго окна.
Восход был близок. Птицы покинули свои гнезда на колоннадах и распевали свои песни, летая над утренними двориками и не обращая внимания на горький дым, который в это утро вполне мог сойти за утренний туман. Наступал еще один день, и организм Миляги изнемогал без сна. В последний раз ему удалось подремать во время путешествия от Просвета в Изорддеррекс, но эффект оказался косметическим. Он чувствовал такую усталость во всем теле, что едва держался на ногах, и это заставляло его стремиться закончить свою дневную миссию как можно быстрее. Он вернулся сюда по двум причинам. Первая - он должен завершить то дело, которое не было доведено до конца из-за ранения Пая: поймать и убить Сартори. Вторая - независимо от того, найдет ли он своего двойника или нет, он должен вернуться в Пятый Доминион, где Сартори собирается соорудить Новый Изорддеррекс. Он знал, что теперь, когда он вновь ощутил в себе способности Маэстро, вернуться домой будет нетрудно. Даже без подсказок мистифа он сможет вырвать у памяти способы путешествия между Доминионами.
Но сначала - Сартори. Хотя с тех пор, как Автарх ускользнул от него, прошло уже два дня, он лелеял надежду, что его двойник не покинул еще свой дворец. В конце концов, уход из этой самодельной утробы, в которой любое его слово было законом, а любой поступок - объектом поклонения, должен был оказаться для него болезненным. Наверняка он захотел немного помедлить. А если уж он задержится, то скорее всего неподалеку от того символа власти, который сделал его неоспоримым хозяином Примиренных Доминионов, - Оси.
Он уже собрался было выругать себя за то, что сбился с пути, как вдруг перед ним оказалось то самое место, где упал Пай. Он немедленно узнал его; узнал и видневшуюся вдалеке дверь, которая вела в Башню. Он позволил себе задержаться на мгновение на том месте, где Пай лежал у него на руках, но мысли его обратились не к их нежному диалогу, а к последним словам мистифа, которые он успел произнести, прежде чем сила Просвета втянула его обратно.
- Сартори, - сказал тогда Пай. - Найди его... он знает...
Какой бы информацией ни располагал Сартори (Миляга предполагал, что она имеет отношение к заговорам противников Примирения), он, Миляга, был готов на любые меры, чтобы выжать ее из него, прежде чем будет нанесен последний добивающий удар. Здесь не место милосердию. Даже если ему придется сломать в теле Сартори каждую косточку, это будет лишь пустяковым ущербом по сравнению с теми преступлениями, которые он совершил, будучи Автархом. А уж Миляга постарается от души.
Мысль о пытках и о том удовольствии, которое они ему доставят, мгновенно вывела его из раздумий. Переполняемый злобой, он двинулся по коридору, вошел в дверь и оказался в Башне. Несмотря на то, что Комета взошла уже полностью, свет ее почти не проникал в Башню, а те несколько лучиков, которым все-таки удалось просочиться, осветили пустые коридоры. Но он продвигался с осторожностью: Башня представляла из себя лабиринт комнат, и в любой из них мог скрываться его враг. Усталость сделала шаг его менее легким, чем ему бы хотелось, но ему удалось достичь винтовой лестницы, ведущей в саму Башню, не нарушив тишины неосторожным движением. Он начал подниматься вверх. Дверь наверху открывалась с помощью пальца Сартори, и ему предстояло повторить этот фокус. Не такая уж трудная задача: их большие пальцы одинаковы, до последнего завитка.
Однако никаких фокусов не потребовалось. Дверь была распахнута настежь, а внутри кто-то двигался. Миляга замер в десяти шагах от порога и сделал вдох. Ему необходимо вывести своего двойника из строя как можно быстрее, иначе ему будет угрожать ответный удар. Одной пневмой оторвать ему правую руку, другой - левую. Держа дыхание наготове, он быстро преодолел оставшиеся ступеньки и шагнул в Башню.
Враг его стоял под Осью, прикасаясь к камню поднятыми руками. Фигура его была в тени, но Миляга заметил, как он повернул голову в сторону двери, и, не давая ему времени на то, чтобы опустить руки и защитить себя, Миляга поднес кулак ко рту и начал выдох. Когда дыхание наполнило его ладонь, враг заговорил, но голос его вопреки ожиданиям оказался не его собственным голосом. Он принадлежал женщине. Поняв свою ошибку, он сжал пневму в кулаке, пытаясь погасить ее импульс, но высвобожденная им сила не собиралась отказываться от намеченной жертвы. Фрагменты ее разлетелись во все стороны: некоторые попали в Ось, некоторые оказались под ее тенью и немедленно утратили свою силу. Женщина испуганно вскрикнула и отшатнулась назад, к противоположной стене. Там ее совершенная красота осветилась. Это была Юдит, или, во всяком случае, так ему показалось. Он раз уже видел это лицо в Изорддеррексе - и обманулся.
- Миляга? - сказала она. - Это ты?
И голос был ее, но разве не обещал он Роксборо, что копия будет неотличима от оригинала?
- Это я, - сказала она. - Джуд.
Теперь он уже готов был поверить этому, потому что ее последнее слово служило более веским доказательством, чем любые зрительные впечатления. Никто среди круга ее поклонников, за исключением Миляги, никогда не называл ее Джуд. Иногда Джуди, иногда даже Джуджу, но не Джуд. Он сам изобрел это уменьшительное обращение, и, насколько ему было известно, никто другой им не пользовался.
И вот он повторил его сейчас, отнимая руку ото рта, и, видя, как лицо его расплывается в улыбке, она отважилась двинуться ему навстречу и снова исчезла под тенью Оси. Это спасло ей жизнь. Мгновение спустя каменная плита, сорвавшаяся с высот Башни под действием пневмы, упала на то самое место, где она стояла. Падение это послужило толчком к целому ливню смертельных осколков, падающих со всех сторон. Однако Ось служила надежным укрытием: под ней они и встретились, обняв и расцеловав друг друга так, словно разлука их длилась целую жизнь, а не каких-нибудь несколько недель (что в некотором роде было правдой). В тени Оси грохот падающих осколков звучал приглушенно, хотя от каменного дождя их отделяло всего лишь несколько ярдов. Когда она уткнулась лицом в его ладони и заговорила, шепот ее прозвучал вполне внятно, как и его ответные слова.
- Мне недоставало тебя... - сказала она. Впервые за долгое время, после дней сердечной боли и обвинений, он услышал в ее голосе нежную теплоту. - ...Ты мне даже снился...
- Расскажи, - прошептал он, приближая к ней свои губы.
- Может быть, позже, - сказала она, вновь целуя его. - Мне тебе столько всего надо рассказать.
- И мне, - сказал Миляга.
- Нам надо перебраться в какое-нибудь более безопасное место, - сказала она.
- Здесь нам ничего не угрожает, - сказал Миляга.
- Да, но надолго ли это?
Масштабы разрушения росли несоизмеримо той силе, которая их вызвала, словно Ось увеличила энергию милягиной пневмы во много раз. Возможно, она знала - а как она могла не знать? - что поработивший ее человек исчез, и теперь решила разрушить тюрьму, в которую заключил ее Сартори. Судя по размерам плит, низвергавшихся вокруг них с высоты, процесс этот не должен был занять слишком много времени. Они ударялись о пол с такой силой, что в нем стали образовываться трещины. Обратив на это внимание, Юдит тревожно вскрикнула.
- О, Господи, Кезуар! - сказала она.
- Что с ней?
- Она там, внизу! - сказала Юдит, устремив взгляд на потрескавшийся пол. - Под Башней находится комната! Она - там!
- Да она, наверное, уже давно ушла оттуда.
- Да нет, она совсем обалдела от криучи. Мы должны спуститься к ней.
Она покинула Милягу и приблизилась к краю укрытия, но прежде чем она успела рвануться к открытой двери, новый водопад камней и пыли преградил ей путь. Миляга заметил, что вниз падают уже не только осколки тех плит, из которых построена Башня. В этом граде попадались и куски самой Оси. Что она затеяла? Решила самоуничтожиться, - или сбросить покровы, чтобы обнажить ядро? Но так или иначе, их убежище становилось все более ненадежным с каждой секундой. Трещины у них под ногами были уже с фут шириной и продолжали расширяться, а парящий над ними монолит содрогался так, словно был уже не в силах удерживать себя в подвешенном состоянии и вот-вот собирался упасть. У них не было выбора: надо было пробежать несколько ярдов под проливным каменным дождем.
Он подошел к Юдит, пытаясь придумать какое-нибудь спасительное средство. Неожиданно в памяти у него всплыл Чика Джекин с высоко поднятыми руками, которыми он защищал их от падающих обломков. Может ли он сделать так же? Не давая себе времени на размышления, он поднял руки над головой ладонями вверх, в точности подражая монаху, и шагнул за пределы тени. Один стремительный взгляд вверх подтвердил и распад Оси, и масштаб нависшей над ними угрозы. Даже сквозь густое облако пыли он видел, как монолит сбрасывает с себя каменные глыбы, каждая из которых с легкостью могла раздавить их в лепешку. Но защита сработала. Глыбы рассыпались вдребезги в двух или трех футах у него над головой, а их осколки образовывали вокруг него живой подвижный свод. Однако он все равно ощущал их падение: его запястья, руки и плечи содрогались от мощных толчков, и он знал, что сил у него хватит только на несколько секунд. Но Юдит уже уловила логику в его безумии и шагнула за ним под его хрупкий щит. Между тем местом, где они стояли, и дверью было около десяти шагов.
- Веди меня, - сказал он ей, боясь, что отведя взгляд от каменного дождя, он может утратить сосредоточенность, и чары его потеряют свою силу.
Юдит обхватила его за талию и повела вперед, объясняя, куда поставить ногу, чтобы не споткнуться о камень, и предупреждая о завалах. Это было самой настоящей пыткой, и вскоре обращенные вверх ладони Миляги под градом ударов опустились почти до уровня его роста. Но ему удалось продержаться до двери, и они проскользнули в нее, оставив у себя за спиной такой град обломков Оси и ее тюрьмы, что за ним нельзя было разглядеть ни то ни другое.
Юдит бросилась вниз по сумрачной лестнице. Стены ходили ходуном и покрывались мелкими трещинками - катастрофа наверху подбиралась к основаниям Башни, - но им удалось преодолеть целыми и невредимыми и содрогающийся коридор, и следующий пролет лестницы, ведущий на самый нижний уровень. Миляга был поражен, увидев и услышав Конкуписцентию, которая голосила в коридоре, словно охваченный ужасом осел, наотрез отказываясь идти на поиски своей хозяйки. Но Юдит не была подвержена подобным приступам малодушия. Она уже распахнула дверь и ринулась вниз, крича на бегу имя Кезуар, чтобы вывести ее из наркотического ступора. Миляга последовал за ней, но был оглушен какофонией, в которой смешались доносившийся сверху грохот распада и гул какого-то маниакального бормотания. Когда он добрался до комнаты, Юдит уже успела поднять свою сестру на ноги. В потолке виднелись угрожающие трещины, сверху сыпалась пыль, но Кезуар, похоже, и дела не было.
- Я же сказала, что ты вернешься, - сказала она. - Ведь правда? Ну не говорила ли я, что ты вернешься? Хочешь поцеловать меня? Пожалуйста, поцелуй меня, сестричка.
- Что это она несет? - спросил Миляга.
Звук его голоса исторг из груди Кезуар яростный вопль.
- Что ты сделала? - закричала она. - Зачем ты привела сюда его?
- Он пришел, чтобы помочь нам, - ответила Юдит.
Кезуар плюнула в направлении Миляги.
- Оставь меня! - взвизгнула она. - Тебе мало того, что ты уже успел натворить? Теперь ты хочешь отнять у меня мою сестру? Ах ты ублюдок! Нет уж, я тебе не позволю. Мы умрем, прежде чем ты успеешь к ней притронуться! - Она потянулась к Юдит, всхлипывая от страха. - Сестра! Сестра!
- Не пугайся, - сказала Юдит. - Это друг.
Она посмотрела на Милягу.
- Успокой же ее, - взмолилась она. - Объясни ей, кто ты, чтобы мы могли поскорее отсюда убраться.
- Боюсь, она уже знает, кто я, - ответил Миляга.
Губы Юдит уже сложились, чтобы произнести слово «что?», но Кезуар вновь забилась в панике.
- Сартори! - завизжала она, и эхо ее разоблачения заметалось по комнате. - Это Сартори, сестра! Сартори! Сартори!
Миляга поднял руки в комическом жесте капитуляции и попятился от женщины.
- Я не собираюсь к тебе прикасаться, - сказал он. - Объясни ей, Джуд. Я не причиню ей никакого вреда!
Но припадок Кезуар возобновился.
- Оставайся со мной, сестра, - закричала она, хватая Юдит за руку. - Ему не под силу убить нас обеих!
- Ты не можешь здесь остаться, - сказала Юдит.
- Я никуда отсюда не пойду! - заявила Кезуар. - Там нас поджидают его солдаты! Розенгартен! Вот какую встречу он нам приготовил! Нас ждут пытки!
- Там безопаснее, чем здесь, - сказала Юдит, бросая взгляд на потолок. На нем вздулось несколько нарывов, из которых непрерывно сочился гной обломков. - Надо торопиться!
Но она продолжала отказываться и, обхватив Юдит мертвой хваткой, била ее по щеке своей влажной, липкой ладонью - короткие, нервные удары.
- Мы останемся здесь вдвоем, - сказала она. - Уста к устам. Душа к душе.
- Это невозможно, - сказала Юдит, стараясь, чтобы голос ее звучал спокойно, насколько это было возможно в подобных обстоятельствах. - Я не хочу быть похороненной заживо. Да и ты не хочешь.
- Если нам предстоит умереть, мы умрем, - сказала Кезуар. - Я не хочу, чтобы он снова прикасался ко мне, слышишь меня?
- Я знаю. Я понимаю.
- Никогда! Никогда!
- Он не сделает этого, - сказала Юдит, перехватив руку Кезуар, которой она била ее по лицу. Она сплела свои пальцы с пальцами сестры и крепко сжала их. - Он ушел, - сказала она. - Он никогда больше не приблизится ни к одной из нас.
Миляга действительно удалился в коридор, но сколько Юдит ни махала ему, он отказывался идти дальше. За последнее время ему пришлось пережить слишком много неудачных воссоединений, чтобы позволить себе упустить ее из виду.
- Ты уверена, что он ушел?
- Уверена.
- Он может подкарауливать нас снаружи.
- Нет, сестра. Он испугался за свою жизнь и убежал.
Кезуар усмехнулась.
- Он испугался? - переспросила она.
- Он был просто в ужасе.
- Ну разве я не говорила тебе? Все они говорят, как герои, но в венах у них течет моча. - Она громко расхохоталась, мгновенно переходя от ужаса к беззаботности. - Мы вернемся в мою спальню, - сказала она, немного отдышавшись, - и поспим немного.
- Что твоей душе угодно, - сказала Юдит. - Но только поторопись.
Все еще продолжая хихикать себе под нос, Кезуар позволила Юдит приподнять ее с пола, и вдвоем они направились к выходу; Миляга отодвинулся в сторону, чтобы дать им пройти. Они одолели уже добрую половину расстояния, когда один из нарывов лопнул и извергнул из себя дождь обломков из Башни. Миляга успел заметить, как Юдит была сбита с ног упавшим на нее камнем, а потом комната наполнилась такой густой пылью, что обе сестры утонули в ней в одно мгновение. Единственным оставшимся ориентиром был светильник, пламя которого едва-едва пробивалось сквозь пыль, и Миляга двинулся ему навстречу, но в этот момент раздавшийся сверху грохот возвестил о том, что распад Башни ускорился. Времени для защитных чар не осталось - время хранить молчание прошло. Если он не сумеет найти Юдит в течение нескольких секунд, они все будут похоронены заживо. Он позвал ее, стараясь перекричать растущий грохот, и, услышав ответный возглас, ринулся в том направлении, откуда он исходил, и обнаружил ее наполовину погребенной под пирамидой обломков.
- Еще есть время, - сказал он ей, принимаясь раскидывать камни. - Еще есть время. Мы успеем.
Когда он освободил ей руки, она стала помогать процессу своего собственного освобождения, обхватив Милягу за шею и стараясь высвободить тело из-под обломков. Он уже начал подниматься на ноги, вытаскивая ее из-под оставшихся камней, но в этот момент раздался новый шум, куда более оглушительный, чем раньше. Но это был не грохот разрушения, а вопль раскаленной добела ярости. Облако пыли у них над головами рассеялось, и перед ними появилась Кезуар, парящая в нескольких дюймах от растрескавшегося потолка. Юдит уже приходилось видеть такую трансформацию - из спины сестры выросли щупальца, которые поддерживали ее в воздухе, - но Миляге она была в диковинку. Он уставился на необычное явление, и мысли о бегстве вылетели у него из головы.
- Она моя! - завопила Кезуар, двигаясь к ним с той же слепой, но безошибочной точностью, которая ранее проявлялась у нее в более интимные моменты, - вытянув руки вперед с недвусмысленной целью свернуть шею похитителю.
Но Юдит опередила ее. Она заслонила собой Милягу и громко произнесла имя сестры. Атака Кезуар захлебнулась; ее жаждущие убийства руки замерли в нескольких дюймах от лица Юдит.
- Я - не твоя! - закричала она Кезуар в ответ. - Я вообще никому не принадлежу! Понятно?
Услышав эти слова, Кезуар закинула голову и испустила яростный вой. Это и стало ее погибелью. Потолок содрогнулся от ее крика и рухнул вниз под весом навалившихся на него сверху обломков. Юдит показалось, что у Кезуар было время, чтобы избежать последствий своего крика. Она видела, как на Бледном Холме ее сестра двигалась с быстротою молнии. Но тогда ею двигала воля; теперь же она лишилась ее. Подставив лицо смертельному дождю, она продолжала кричать, призывая на себя все новые обломки. В голосе ее не было слышно ни ужаса, ни мольбы - это был все тот же нескончаемый вой ярости, который прекратился только после того, как она была раздавлена и завалена скалами. Но произошло это не быстро. Миляга схватил Юдит за руку и оттащил ее в сторону, а она все еще продолжала взывать к разрушению. В этом хаосе Миляга полностью потерял ориентировку, и если бы не крики Конкуписцентии в коридоре, им никогда бы не добраться до двери.
И вот они оказались в коридоре, потеряв от пыли половину своих чувств. Предсмертный крик Кезуар прекратился, но грохот у них за спиной с каждой секундой становился все громче, и они ринулись к двери наперегонки с бегущей по потолку трещиной. Им удалось обогнать ее. Поняв, что ее госпожу уже не спасти, Конкуписцентия прекратила свои причитания и бросилась прочь, в какое-то тайное святилище, где она могла вознести свою скорбную поминальную песнь.
Юдит и Миляга бежали до тех пор, пока над ними не осталось ни одного камня, крыши, арки или свода, способного обрушиться на них, и остановились лишь в одном из внутренних двориков, где происходило пчелиное празднество - по странному капризу природы именно в этот день на кустах распустились цветы. И только там они обняли друг друга, рыдая каждый о своих горестях и радостях, а земля под ними содрогалась от катастрофы, жертвами которой они чуть было не стали.

3

Лишь когда они довольно далеко отошли от дворца, пробираясь по руинам Изорддеррекса, вибрация почвы перестала ощущаться. По предложению Юдит, они направлялись к дому Греховодника, где, как она объяснила, находится надежный перевалочный пункт между этим Доминионом и Землей. Он не стал возражать. Хотя список тех мест, где мог скрываться Сартори, далеко не был исчерпан (да и учитывая размеры дворца, это представлялось почти безнадежной задачей), исчерпаны были его силы, его ум и его воля. Если его двойник до сих пор находится в Изорддеррексе, то он не представляет никакой угрозы. Защищать нужно Пятый Доминион, который предал забвению магию и так легко может сделаться его жертвой.
Несмотря на то, что улицы многих Кеспаратов представляли собой не более чем кровавые долины в окружении горных хребтов руин, осталось достаточно ориентиров, чтобы Юдит без особого труда могла определить дорогу к тому месту, где стоял дом Греховодника. Разумеется, никакой уверенности в том, что он все еще стоит там, не было, но если уж им суждено откапывать подвал, то ничего не поделаешь.
Первую милю пути они одолели в молчании, но потом между ними завязался разговор, неизбежно начавшийся с объяснений Миляги, почему Кезуар, услышав его голос, приняла его за своего мужа. Свой рассказ он предварил словами о том, что не станет погрязать в извинениях и самооправданиях, а изложит все без прикрас, словно некую мрачную басню. Он в точности исполнил свое обещание. Но при всей его ясности в рассказе содержалось одно существенное искажение. Описывав свою встречу с Автархом, он нарисовал Юдит портрет человека, который почти утратил сходство с ним, настолько погрязнув во зле, что сама плоть его была извращена. Она приняла на веру это описание. Автарх рисовался ей созданием, чья бесчеловечность сочится из каждой поры его кожи, чудовищем, одно присутствие которого могло вызвать рвоту.
После того как он поведал историю своего двойничества, настал ее черед. Некоторые детали ее рассказа были почерпнуты из снов, некоторые - из подсказок Кезуар, а некоторые - от Оскара Годольфина. Упоминание о последнем привело к новой серии откровений. Она начала рассказывать Миляге о ее романе с Оскаром, что в свою очередь вызвало из небытия Дауда, а потом Клару Лиш и Tabula Rasa.
- В Лондоне тебе будет угрожать от них очень большая опасность, - сказала она, предварительно изложив то немногое, что ей было известно о чистках, предпринятых во исполнение эдиктов Роксборо. - Как только они узнают, кто ты, они убьют тебя без малейших колебаний.
- Пусть попробуют, - сказал Миляга бесстрастным тоном. - Я готов отразить любое их нападение. Меня ждет работа, и им не удастся мне помешать.
- Где ты начнешь?
- В Клеркенуэлле. У меня был дом на Гамут-стрит. Пай говорит, что он еще стоит. Там ждет моя жизнь, чтобы я ее вспомнил. Нам обоим необходимо вернуть наше прошлое, Джуд.
- А где мне найти свое? - спросила она.
- Ты узнаешь его от меня и от Годольфина.
- Спасибо за предложение, конечно, но мне хотелось бы найти более беспристрастный источник. Я потеряла Клару, а теперь и Кезуар. Пора приниматься за новые поиски.
Произнося последнюю фразу, она подумала о Целестине, погребенной во мраке под Башней Общества.
- У тебя уже есть кто-то на уме? - спросил Миляга.
- Может быть, - сказала она, чувствуя все то же нежелание расставаться со своей тайной.
Это не ускользнуло от его внимания.
- Мне потребуется помощь, Джуд, - сказал он. - Я надеюсь, что после всего того, что произошло с нами в прошлом - хорошего и плохого, - мы сможем действовать сообща, так, что это принесет выгоду нам обоим.
Очень трогательное выражение чувства, но не такое, в ответ на которое она могла бы открыть свою душу.
- Будем надеяться, - просто сказала она.
Он не стал проявлять настойчивость и перевел разговор на менее значительные темы.
- Что за сон ты видела? - спросил он у нее. На лице ее отразилось мгновенное недоумение. - Ты сказала, что я тебе приснился, помнишь?
- Ах, да, - ответила она. - Ничего особенного, ерунда какая-то. Все это дело прошлое.

* * *

Дом Греховодника оказался нетронутым, хотя несколько зданий на той же улице были превращены - снарядами или поджигателями - в груды почерневших камней. Дверь была открыта; комнаты подверглись значительному разграблению вплоть до вазы с тюльпанами на обеденном столе. Однако никаких признаков кровопролития, за исключением засохших пятен даудовской сукровицы, видно не было, так что Юдит предположила, что Хои-Поллои и ее отцу удалось благополучно спастись бегством. В подвале следов разгрома не было видно. Хотя с полок исчезли все иконы, талисманы и статуэтки, кража была совершена с большей степенностью и систематичностью. Не осталось ни одной безделушки, ни одного осколка или обломка. Воры не разбили и не сломали ни единого амулета. Единственным напоминанием о том, что некогда это место было сокровищницей, был круг вделанных в пол камней, бывший точной копией такого же круга в Убежище.
- Сюда мы прибыли, - сказала Юдит.
Миляга пристально рассматривал пол.
- Что это? - спросил он. - Что это значит?
- Не знаю. Разве это имеет какое-нибудь значение? Главное, чтобы мы оказались в Пятом...
- Отныне мы должны быть очень осторожны, - сказал Миляга. - Все связано между собой, все входит в единую систему. До тех пор, пока мы ясно не представим себе наше место в ней, мы уязвимы.
Единая система; мысль об этом уже приходила к ней в комнате под Башней. Имаджика представилась ей тогда одним бесконечно сложным узором превращений. Но есть время для подобных размышлений, а есть время и для действия, и она не собиралась тратить его на выслушивание милягиных опасений.
- Если ты знаешь какой-нибудь другой путь отсюда, давай воспользуемся им, - сказала она. - Но я знаю только этот. Годольфин пользовался им долгие годы без малейшего вреда, пока не встрял этот Дауд.
Миляга присел на корточки и ощупал камни, выложенные по краю мозаики.
- Круги обладают такой силой... - сказал он.
- Так мы воспользуемся ей или нет?
Он пожал плечами.
- Лучшего пути у меня нет, - сказал он, все еще неохотно.
- Что надо делать, просто шагнуть внутрь?
- Да.
Он поднялся. Она положила руку ему на плечо, и он сжал ее своей рукой.
- Надо держаться друг за друга, чем крепче, тем лучше, - сказала она. - Я видела Ин Ово только мельком, но у меня как-то нет желания там потеряться.
- Мы не потеряем друг друга, - сказал он и ступил в круг.
Мгновение спустя она последовала за ним, а Экспресс уже начал набирать пар. Узоры преображенных сущностей замерцали в их телах.
Охватившие Милягу ощущения напомнили ему о том, как он покидал Землю вместе с Паем, на месте которого сейчас стояла Юдит. Его пронзила горечь невосполнимой утраты. Он повстречал в Примиренных Доминионах так много людей, с которыми ему уже никогда не суждено увидеться снова. С некоторыми - Эфритом Сплендидом и его матерью, Никетомаас, Хуззах, - потому что они мертвы. А с некоторыми - как, например, с Афанасием, - потому что преступления, совершенные Сартори, теперь стали его преступлениями, и сколько бы добра он ни надеялся сделать в будущем, его все равно будет недостаточно, чтобы искупить вину. Конечно, боль этих потерь была пренебрежимо мала, по сравнению с тем горем, которое ему пришлось пережить у Просвета, но он не осмеливался подолгу думать об этой потере из опасения окончательно расклеиться. Теперь же он перестал себя сдерживать, и слезы навернулись ему на глаза, скрыв от него своей пеленой подвал Греховодника еще до того, как мозаика перенесла путешественников за его пределы.
Как это ни парадоксально, но если бы он отправился в это путешествие в одиночку, отчаяние не столь сильно сжало бы его сердце. Но как любил повторять Пай, в любой драме есть место только для трех действующих лиц, и эта женщина, уносимая тем же, что и он, потоком, в котором сквозь слезы проступал ее пылающий иероглиф, отныне и навсегда будет напоминать ему о том, что он покинул Изорддеррекс, расставшись с одним из членов этой троицы - в полном соответствии с законом Квексоса.

Глава 43

1

Через сто пятьдесят семь дней после начала своего путешествия по Примиренным Доминионам Миляга вновь вступил на английскую землю. Хотя середина июня еще не наступила, из-за преждевременной весны те цветы, которым следовало распуститься по крайней мере месяц спустя, уже начали терять свои лепестки и склонились под грузом семян. И более ранние, и более поздние растения расцвели пышным цветом одновременно, что послужило причиной сказочного изобилия птиц и насекомых. В это лето наступление зари возвещалось не слабыми голосами церковных певчих, а всеобщим громогласным хором. К полудню все небеса от побережья до побережья кишели миллионами изголодавшихся тварей; после полудня их крики постепенно становились немного тише, а в сумерки гомон превращался в музыку (как насытившиеся хищники, так и уцелевшие жертвы возносили благодарственные молитвы) - такую обволакивающую, что даже безумные впадали в целительный сон. Если Примирение действительно может быть подготовлено и осуществлено в то короткое время, что осталось до дня летнего солнцестояния, то Имаджика примет в свой состав процветающую страну богатых урожаев, растянувшуюся под певучими небесами.
И сейчас, пока Миляга шел из Убежища по испещренной солнечными пятнами траве, направляясь к роще, повсюду звучала музыка. Этот парк был знаком ему, хотя любовно ухоженные деревья и превратились в джунгли, а лужайки - в степи.
- Это поместье Джошуа, так ведь? - спросил он у Юдит. - В какой стороне дом?
Она махнула рукой в направлении зарослей позолоченной травы. Крыша едва виднелась за кустами папоротника и стайками бабочек.
- В первый раз я увидел тебя здесь, - сказал он. - Я вспоминаю... ты стояла на лестнице, а Джошуа позвал тебя вниз... у него было для тебя одно прозвище, которое ты терпеть не могла. Цветущий Персик - так, что ли? Что-то в этом роде. Как только я увидел тебя...
- Это была не я, - сказала Юдит, обрывая романтические излияния Миляги. - Это была Кезуар.
- Но ты сейчас та, кем она была тогда.
- Сомневаюсь. Все это было страшно давно, Миляга. Дом превратился в руины, а из рода Годольфинов в живых остался только один. История повторяется. Я не хочу, чтобы она повторилась. Я не хочу быть чьей-нибудь собственностью.
На прозвучавшее в ее речи предупреждение он ответил почти официальным заявлением о намерениях.
- Какой бы ущерб я ни причинил своими действиями тебе или кому-нибудь другому, я хочу искупить его. То, что я совершил, я совершил потому, что был влюблен, или потому, что был Маэстро и полагал, что стою выше требований общепризнанной морали... Я вернулся сюда, чтобы загладить свою вину. Я жажду Примирения, Джуд. Между нами. Между Доминионами. Между живыми и мертвыми, если только мне это удастся.
- Ничего себе честолюбие!
- Насколько я понимаю, мне дали право на вторую попытку. У большинства людей такого права нет.
Его искренность смягчила ее.
- Не хочешь зайти в дом, вспомнив старое? - спросила она.
- Если ты пойдешь со мной.
- Нет уж, спасибо. Я уже пережила свой приступ deja vu, когда уговорила Чарли привести меня сюда. - Миляга уже успел рассказать ей о том, как встретился с Эстабруком в лагере Голодарей, и о его последующей гибели. На нее это не произвело особого впечатления. - Он был чертовским мудаком, - заметила она теперь. - Наверное, я просто ощущала шестым чувством, что он - Годольфин, а иначе я никогда не смирилась бы с его глупейшими играми.
- Мне кажется, к концу он изменился, - сказал Миляга. - Может быть, таким он понравился бы тебе немного больше.
- Ты тоже изменился, - сказала она, когда они направились к воротам. - Люди будут задавать тебе множество вопросов, Миляга. Типа «да где же это тебя носило?», или «а чем же ты был занят все это время?»
- А почему они вообще должны знать, что я вернулся? - сказал он. - Ни один из них не был мне так уж близок, за исключением Тэйлора, а он уже мертв.
- А как же Клем?
- Может быть.
- Тебе решать, - сказала она. - Но когда вокруг тебя столько врагов, тебе может понадобиться и кое-кто из твоих друзей.
- Я предпочитал бы оставаться невидимым, - сказал он ей. - И для врагов, и для друзей.
К тому времени, когда впервые показалась ограда, погода изменилась едва ли не со сверхъестественной быстротой: несколько перистых облачков, которые еще несколько минут назад безобидно плыли по голубому небу, сгустились в мрачный остров, из которого сначала сеял мелкий дождичек, через минуту превратившийся в ливень. Однако в этом были свои преимущества, так как потоки воды смыли с их одежды, волос и кожи последние следы изорддеррекской пыли. После того, как они перебрались через завал гнилых веток, прорвались сквозь опутавший ворота вьюн и отправились по грязной дороге к деревне, их уже было не отличить от парочки туристов-автостопщиков (у одного из них были, впрочем, довольно странные представления о дорожной одежде), которые по нечаянности забрели слишком далеко от разбитого шоссе и теперь нуждались в том, чтобы кто-нибудь показал им дорогу обратно.

2

Хотя ни у кого из них не было в карманах валюты, имевшей хождение в Пятом Доминионе, Юдит быстро удалось уговорить одного из парочки зашедших на почту парней отвезти их в Лондон, пообещав ему солидное вознаграждение по окончании путешествия. По дороге буря усилилась, но Миляга опустил заднее боковое окно и уставился на проносившуюся мимо панораму Англии, которой он не видел вот уже полгода, - совершенно не возражая против того, чтобы дождь снова вымочил его с головы до ног. Тем временем Юдит приходилось выслушивать монолог водителя. У него было что-то не в порядке с небом, и каждое третье слово разобрать было практически невозможно, но суть его речи была ясна: его мнение разделяют все знатоки погоды, которых он знает, а ведь эти парни живут на земле и умеют предсказывать наводнения и засухи получше разных заумных синоптиков, так вот, все они сходятся на одном - страну ожидает ужасное лето.
- Либо мы изжаримся, либо утонем, - сообщил он пророческим тоном.
Конечно, ей уже приходилось слышать подобные речи - погода была наваждением всех англичан, но после возвращения из разрушенного Изорддеррекса, над которым всходил горящий глаз Кометы, апокалиптические бредни юнца звучали тревожно. Он словно хотел, чтобы невиданная катастрофа обрушилась на этот мир, ни на секунду не отдавая себе отчет, к чему это может привести.
Когда ему наскучила роль пророка, он принялся задавать ей вопросы о том, куда и откуда направлялись она и ее друг, когда их застиг шторм. Она не видела никаких причин, которые мешали ей сказать правду, что она и сделала, объяснив, что они были в Поместье. Ее ответ принес ей то, чего она не могла добиться сорока пятью минутами деланного безразличия, - парень замолчал. Он злобно посмотрел на нее через зеркальце, а потом включил радио, тем самым доказывая, что одного только упоминания о роде Годольфинов достаточно, чтобы заставить замолчать даже провозвестника апокалипсиса. До предместий Лондона разговор не возобновлялся, за исключением тех моментов, когда юнец спрашивал дорогу.
- Тебя высадить у мастерской? - спросила она у Миляги.
Он долго не отвечал, но в конце концов сказал, что, пожалуй, туда он и отправится. Юдит объявила водителю, как ехать, а потом обернулась и вновь посмотрела на Милягу. Он по-прежнему сидел, уставившись в окно, а дождь так забрызгал его лоб и щеки, словно на лице у него выступил пот, и капли его свисали с носа, подбородка и ресниц. Едва заметная улыбка пряталась в уголках его рта. Увидев его таким, застигнутым врасплох ее неожиданным взглядом, она почти пожалела о том, что отвергла его попытки примирения в Поместье. Именно это лицо, в чем бы ни был повинен скрывающийся за ним мозг, возникло перед ней, когда она спала в постели Кезуар, - лицо любовника ее сна, чьи воображаемые ласки исторгли из ее уст такие громкие крики, что ее сестра услышала их через две комнаты. Разумеется, им никогда уже не стать теми любовниками, чей роман начался в роскошном особняке двести лет назад. Но их общее прошлое наложило на них отпечаток, который им еще предстояло в себе открыть, а после того, как эти открытия свершатся, возможно, они смогут воплотить в реальность все то, что ей приснилось в постели Кезуар.
Ливень обогнал их по дороге к городу, низринул на него свои потоки и двинулся дальше, так что когда они достигли предместий, над головой было достаточно голубого неба, чтобы обещать теплый, искрящийся вечер. Как и прежде, улицы были забиты пробками, и последние три мили пути заняли у них почти столько же времени, сколько и предыдущие тридцать. К тому времени, когда они добрались до мастерской Миляги, водитель, привыкший к тихим проселочным дорогам вокруг Поместья, полностью раскаялся в своем начинании и несколько раз нарушил молчание, чтобы разразиться проклятиями по поводу лондонского движения и предупредить своих пассажиров, что за свои несчастья он потребует весьма значительное вознаграждение.
Юдит вышла из машины вместе с Милягой и перед дверью - за пределами слышимости водителя - спросила, не найдется ли у него дома достаточно денег, чтобы заплатить водителю. А ей лучше взять отсюда такси, лишь бы избавиться от необходимости провести еще какое-то время в его обществе. Миляга ответил, что если в мастерской и найдется немного денег, то их явно будет недостаточно.
- Тогда, похоже, он послан мне судьбой, - сказала Юдит. - Ну да ладно. Хочешь, я поднимусь вместе с тобой? У тебя есть ключ?
- Внизу наверняка кто-то будет, - сказал он. - У них есть запасной.
- Ну, стало быть, до свидания. - После всего, что произошло, это банальное прощание было как ушат холодной воды. - Я позвоню тебе, когда мы оба выспимся.
- Телефон, наверное, отключили.
- Тогда позвони мне из автомата, ладно? Я буду дома, а не у Оскара.
На этом разговор мог бы и закончится, если бы не его ответ.
- Если ты собираешься уйти от него из-за меня, то не стоит, - сказал он.
- Что ты хочешь этим сказать?
- Просто, что у тебя свои романы... - сказал он.
- А у тебя свои? Так, что ли?
- Не совсем.
- Что значит «не совсем»?
- Я хочу сказать, это не совсем то, что ты думаешь. - Он покачал головой. - Ну да ладно. Мы поговорим об этом как-нибудь в другой раз.
- Нет, - твердо сказала Юдит и взяла его за руку, не давая повернуться и уйти. - Мы поговорим об этом сейчас.
Миляга устало вздохнул.
- Пойми, это не имеет никакого значения, - сказал он.
- Раз так, то просто скажи мне, и все.
Он заколебался.
- Я женился, - сказал он наконец.
- Да что ты! - сказала она с деланной легкостью. - И кто же та счастливица? Не та девчонка, о которой ты рассказывал?
- Хуззах? Господи Боже мой, нет, конечно!
Он замолчал, печально нахмурившись.
- Давай, - сказала она. - Признавайся.
- Я женился на Пай-о-па.
Первым ее желанием было расхохотаться - уж слишком абсурдной была сама мысль о такой возможности, - но прежде чем смех сорвался с ее уст, она заметила хмурое выражение его лица, и веселость уступила место отвращению. Он не шутил. Он действительно женился на наемном убийце, на бесполой твари, которая принимает любой облик по желанию своего возлюбленного. И почему, собственно, это так поразило ее? Разве, когда Оскар рассказывал ей о мистифах, не сама она заметила, что это очень напоминает представление Миляги о рае?
- Впечатляющая новость, - сказала она.
- Рано или поздно мне все равно пришлось бы тебе об этом рассказать.
Теперь она позволила себе рассмеяться - тихо и горько.
- А там ты почти заставил меня поверить в то, что между нами что-то есть.
- Это потому, что между нами что-то было. И что-то будет всегда.
- А какое тебе теперь до этого дело?
- Я должен помнить о том, кем я был в прошлом. О чем я мечтал.
- А о чем ты мечтал?
- О том, что мы трое... - Он запнулся, потом вздохнул. - ...что мы трое найдем какой-то способ быть вместе. - Он смотрел не на нее, а на разделявший их участок земли, явно мечтая о том, чтобы там стоял его возлюбленный мистиф. - Он научился бы любить тебя... - сказал он.
- Немедленно прекрати, я не желаю слушать, - отрезала она.
- Он мог бы становиться чем угодно, в зависимости от твоего желания. Чем угодно.
- Прекрати, - сказала она ему. - Просто прекрати.
Он пожал плечами.
- Все в порядке, - сказал он. - Пай мертв. Мы с тобой пойдем каждый своей дорогой. Просто у меня была такая глупая мечта. Я думал, тебе захочется о ней узнать, вот и все.
- Мне от тебя ничего не захочется, - ответила она холодно. - Отныне можешь держать свои безумства при себе!
Она давно уже отпустила его руку, и он спокойно мог уйти. Но он не уходил. Он просто стоял и смотрел на нее, а лицо искривилось, как у пьяницы, который никак не может связать две мысли. Тогда она ушла первой, двинувшись к машине по покрытому лужами тротуару. Забравшись внутрь и захлопнув дверь, она сказала водителю, чтобы он трогался с места, и машина рванулась вперед, резко вырулив на середину улицы.
Миляга еще долго стоял на ступеньке и смотрел на угол, за которым исчезла машина, словно какие-то примиряющие слова еще могли сорваться с его уст и вернуть ее обратно. Но эти слова так и не пришли к нему на язык. Хотя он вернулся к себе домой в роли Примирителя, он знал, что на этом месте у него открылась рана, залечить которую у него просто не хватит сил. Во всяком случае, пока он не выспится.

3

Через сорок пять минут после того, как она оставила Милягу у дверей его дома, Юдит уже открывала окна своей квартиры, чтобы впустить в нее вечернее солнце и немного свежего воздуха. Последний отрезок путешествия почти не задержался у нее в памяти, настолько признание Миляги ошеломило ее. Женился! Сама мысль об этом была абсолютно нелепой, вот только смех застревал у нее в горле. Хотя минуло много недель с тех пор, как она покинула эту квартиру (лишь самые стойкие из ее растений не умерли от одиночества, и она забыла, как включать кофеварку и как обращаться с оконными задвижками), она по-прежнему ощущала это место своим домом, и к тому времени, когда она осушила пару чашек кофе, приняла душ и переоделась в чистую одежду, Доминион, за пределы которого она шагнула всего лишь несколько часов назад, стал постепенно отступать в прошлое. В окружении знакомых вещей и запахов странность Изорддеррекса была скорее слабостью, чем силой. Без всякого сознательного принуждения с ее стороны ее ум уже провел границу между тем местом, где она была, и тем, где она оказалась сейчас, и граница эта была столь же нерушимой, как между сном и реальной жизнью. Неудивительно, что Оскар превратил в ритуал свои постоянные посещения сокровищницы. Это помогало ему сохранить воспоминания, которым приходилось выдерживать постоянный натиск обыденности.
Проникавший в кровь кофеин помог ей забыть об усталости, и она решила этим же вечером отправиться в дом Оскара. После возвращения она уже несколько раз позвонила ему, но дозвониться не смогла. Однако ей было прекрасно известно, что долгие гудки в трубке вовсе не являются доказательством отсутствия Оскара или, тем более, его кончины. Он редко подходил к телефону сам - обычно эта обязанность падала на Дауда - и неоднократно заявлял о своем крайнем отвращении к этому изобретению. Как-то раз он сказал, что в раю обычные праведники пользуются телеграммами, а у святых есть говорящие голуби; телефоны же расположены гораздо ниже. Она вышла из дома около семи, поймала такси и отправилась на Риджентс Парк-роуд. Дом оказался наглухо заперт; ни одно окно не было открыто. В такой благодатный вечер это несомненно должно было означать, что внутри никого нет. На всякий случай она обошла дом и заглянула в одно из задних окон. Заметив ее, три попугая Оскара тревожно поднялись со своих жердочек и принялись издавать панические вопли, пока она, загораживая руками свет, пыталась разглядеть, полны ли их мисочки с водой и семенами. Хотя насесты их были далеко от окна, и ничего увидеть ей не удалось, степень их возбуждения была сама по себе достаточно тревожным признаком. Судя по всему, Оскар уже давно не поглаживал их перышки. Так где же он? Может быть, его труп лежит в Поместье, в зарослях высокой травы? Даже если и так, было бы безумством отправляться туда на его поиски за час до наступления темноты. Кроме того, она была уверена, что глаза ее не обманули: в самый последний момент она видела, как Оскар поднялся на ноги и оперся о косяк. Несмотря на всю склонность к излишествам, он был физически крепким мужчиной. Она не могла поверить в то, что он мертв. Скорее уж где-то прячется, скрываясь от Tabula Rasa и его агентов. С этой мыслью она вернулась к парадной двери и нацарапала анонимную записку, в которой сообщалось, что с ней все в порядке. Записку она бросила в почтовый ящик. Он поймет, кто ее автор. Ну кто еще, кроме нее, мог написать о том, что Экспресс привез ее домой, целой и невредимой?
Примерно после половины одиннадцатого она стала готовиться ко сну, но с улицы донесся чей-то крик: кто-то звал ее по имени. Она вышла на балкон и увидела внизу Клема, орущего во всю глотку. В последний раз они разговаривали много месяцев назад, и к тому удовольствию, которое она испытала, увидев его, примешивалось чувство вины. Но по тому облегчению, которое прозвучало в его голосе при ее появлении, и по жару его приветственного объятия она поняла, что пришел он не для того, чтобы вымучивать из нее извинения и оправдания. Он с ходу заявил, что пришел сообщить ей нечто экстраординарное, но прежде чем он сделает это (она сочтет его сумасшедшим, в этом нет сомнений), ему надо выпить. Не может ли она налить ему коньяка? Она исполнила его просьбу, и он осушил рюмку одним глотком. Потом он сказал:
- Где Миляга?
Вопрос - в особенности, его требовательный тон - застал ее врасплох, и она смешалась. Миляга хотел остаться невидимым, и, как ни велика была ее ярость, она чувствовала себя обязанной уважать это желание. Но Клем не собирался отступать.
- Ведь он уезжал куда-то, верно? Клейн говорил, что пытался ему дозвониться, но телефон был отключен. Потом он написал Миляге письмо, но тот не ответил...
- Да, - сказала Юдит. - Мне тоже кажется, что он куда-то уезжал.
- Но он только что вернулся.
- Да, вот как? - ответила она, с каждой секундой все более теряясь. - Так ты, наверное, осведомлен лучше меня.
- Не я, - сказал он, наливая себе еще коньяка. - Тэйлор.
- Тэйлор? Что ты хочешь этим сказать?
Клем осушил рюмку.
- Ты назовешь меня чокнутым, но сначала выслушай меня, хорошо?
- Я слушаю.
- Я не сделался сентиментальным после его смерти. Я не сидел взаперти, перечитывая его любовные письма и слушая песни, под которые мы танцевали. Я попытался оставить все это в прошлом и снова начать жить. Но я оставил в его комнате все, как было. Я просто не мог решиться разобрать его одежду или даже снять постельное белье и постоянно откладывал это на будущее. И чем дольше я откладывал, тем более невозможным мне это казалось. И вот этим вечером я вернулся домой в самом начале девятого и услышал, как кто-то разговаривает. - Каждая клеточка тела Клема, кроме его губ, замерла без движения, прикованная воспоминанием. - Я подумал, что оставил радио включенным, но нет, голос доносился сверху, из его спальни. Это был он, Джуди, он звал меня, совсем как раньше. Я так перепугался, что чуть не убежал. Глупо, правда? Днями и ночами я молился, чтобы мне был ниспослан какой-нибудь знак того, что Бог принял его к себе, и вот, когда этот знак появился, я чуть не обосрался. Говорю тебе, я полчаса простоял на лестнице, надеясь, что он перестанет меня звать. И иногда он действительно переставал на время, и мне почти удавалось убедить себя в том, что все это мне померещилось. А потом он начинал снова. Никакой мелодрамы. Просто пытался убедить меня перестать бояться, подняться в его комнату и поздороваться. В конце концов, я так и сделал.
На глаза ему навернулись слезы, но в голосе его не слышалась скорбь.
- Он любил эту комнату по вечерам, когда ее освещало заходящее солнце. Такой она была и в этот вечер - вся полна солнечных лучей. И он был там, в этих лучах. Я не видел его, но я знал, что он рядом, потому что он сам сказал мне об этом. Он сказал мне, что я хорошо выгляжу. А потом сказал так: «Сегодня радостный день, Клем. Миляга вернулся и привез с собой ответы».
- Какие ответы? - сказала Юдит.
- Вот и я его о том же спросил. Я сказал: «Какие ответы, Тэй?» Но ты же знаешь его: когда он счастлив, он совсем сходит с ума, как ребенок. - На губах Клема играла улыбка, а глаза его были устремлены на те картины, что оставались у него в памяти от лучших дней. - Его так переполняла эта новость, что мне почти ничего не удалось больше узнать. - Клем поднял взгляд на Юдит. - Свет уходил, - сказал он. - И мне кажется, ему тоже надо было уходить. Он сказал, что наш долг - помогать Миляге. Поэтому он и явился мне сегодня. Он сказал, что это трудно, но ангелом-хранителем вообще быть нелегко. И тогда я спросил, почему он говорит только об одном ангеле - ведь нас же двое? А он ответил: «Потому что мы с тобой - едины, Клем, ты и я. Мы всегда были и всегда будем едины». Вот в точности его слова, я клянусь. А потом ушел. И знаешь, о чем я все время думаю?
- О чем?
- О том, как глупо я потерял то время, что простоял на лестнице. Ведь я мог бы провести его вместе с ним. - Клем поставил рюмку на столик, вытащил из кармана платок и высморкался. - Вот, собственно говоря, и все, - сказал он.
- Я думаю, это не так мало.
- Я знаю, что ты думаешь, - сказал он с тихим смешком. - Бедняга Клем, он не вынес скорби и стал видеть галлюцинации.
- Нет, - сказала она очень мягко. - Я думаю: Миляга просто не знает, как ему повезло, что у него два таких ангела-хранителя.
- Не потакай мне.
- И не собираюсь. Я верю каждому твоему слову.
- Серьезно?
- Да.
- Почему? - спросил Клем с таким же тихим смешком.
- Потому что Миляга действительно вернулся сегодня вечером, Клем, и я была единственным человеком, который об этом знал.
Он ушел от нее десять минут спустя, явно удовлетворенный мыслью о том, что даже если он сумасшедший, в круге его друзей нашелся еще один подобный безумец, к которому он всегда сможет обратиться, чтобы обсудить свои бредовые галлюцинации. Юдит рассказала ему то немногое, что она сочла возможным доверить ему на данном этапе (то есть практически ничего), но пообещала встретиться с Милягой и от имени Клема рассказать ему о посещении Тейлора. Благодарность Клема была не настолько велика, чтобы он не обратил внимания на ее скрытность.
- Ты ведь знаешь гораздо больше, чем рассказала мне, верно? - сказал он.
- Да, - сказала она. - Может быть, попозже я смогу открыть тебе больше.
- А что, Миляга в опасности? - спросил Клем. - Хоть это по крайней мере ты мне можешь сказать?
- Все мы в опасности, - ответила она. - Ты. Я. Миляга. Тэйлор.
- Тэйлор мертв, - сказал Клем. - Он живет в солнечном луче. Ничто не сможет причинить ему вред.
- Надеюсь, что ты прав, - невесело сказала она. - Но прошу тебя, Клем, если он найдет тебя снова...
- Найдет.
- ...тогда при следующей встрече обязательно скажи ему, что все мы под угрозой. То, что Миляга вернулся в... вернулся домой, не означает, что все трудности позади. На самом деле, они только начинаются.
- Тэй говорит, что должно произойти нечто возвышенное. Он так и сказал - возвышенное.
- Возможно, так и будет. Но будет очень трудно не совершить ни одной ошибки. А если что-нибудь пойдет не так...
Она запнулась, и перед глазами у нее всплыли воспоминания об Ин Ово и разрушенном Изорддеррексе.
- Ну что ж, когда ты почувствуешь, что настало время все рассказать, - сказал Клем, - мы будем готовы выслушать тебя. Мы оба. - Он взглянул на часы. - Мне пора идти. Я опаздываю.
- Вечеринка?
- Нет. Я работаю в приюте для бездомных. Почти каждую ночь мы выходим на дежурство и подбираем по городу беспризорных детей. В Лондоне их полно.
Она проводила его до дверей, но прежде чем уйти, он спросил у нее:
- Ты помнишь наше языческое празднество на Рождество.
Она усмехнулась.
- Ну еще бы, кто ж не запомнит. Оттянулись на славу.
- После того как все разошлись, Тэй надрался, как самая последняя свинья. Он прекрасно знал, что большинства этих людей он уже никогда не увидит. Ну а потом, разумеется, посреди ночи его стало выворачивать наизнанку, он почувствовал себя хуже, и мы просидели с ним до утра, разговаривая о... да Бог его знает о чем! Обо всем на свете. И он рассказал мне, как он всегда любил Милягу. Как Миляга был самым загадочным человеком в его жизни. Он сказал, что Миляга часто снился ему и во сне говорил на несуществующих языках.
- Мне он тоже об этом рассказывал, как раз в последнее Рождество, - сказала Юдит.
- А он сказал мне, что на следующий год я должен снова праздновать настоящее Рождество, безо всякого язычества, и пойти на полночную мессу, как мы обычно и делали в прошлом, а я сказал ему, что, как мне казалось, мы уже решили, что в этом нет особого смысла. И знаешь, что он ответил мне? Он сказал, что свет есть свет, каким именем его ни назови, и хорошо сознавать, что им светится лицо человека, которого ты знаешь. - Клем улыбнулся. - Тогда я подумал, что он говорит о Христе. Но теперь... теперь я уже не так уверен в этом.
Она крепко обняла его и расцеловала в раскрасневшиеся щеки. Хотя она и подозревала, что в его словах заключена доля правды, она не могла заставить себя высказать эту возможность вслух, потому что знала, что то самое лицо, в котором Тэйлор прозревал свет нового восходящего солнца, принадлежит также и мраку, который вскоре может навсегда окутать их своей пеленой.

Глава 44

1

Хотя кровать, на которую Миляга рухнул прошлым вечером, была застелена грязным, затхло пахнувшим бельем, а подушка под его головой была влажной, сон его не мог быть более крепким, даже если бы его убаюкивала у себя на руках сама Мать-Земля. Когда он проснулся пятнадцать часов спустя, за окном стояло прекрасное июньское утро. Сон без сновидений вдохнул новые силы в его мышцы. Не было ни газа, ни электричества, ни горячей воды, так что ему пришлось принимать душ и бриться под холодной водой - опыт, в первом случае ободряющий, во втором - кровопролитный. Покончив с этим, он внимательно осмотрел мастерскую. В его отсутствие она не осталась в полной неприкосновенности. В один прекрасный день здесь кто-то побывал - либо старая подружка, либо вор с чрезвычайно узкой специализацией. Миляга оставил два окна отрытыми, так что проникнуть в помещение не составило, по-видимому, никакого труда, и похититель унес с собой одежду и какие-то памятные безделушки. Он так давно был здесь в последний раз, что ему трудно было вспомнить, какие именно вещи стали жертвой грабежа. Несколько писем и открыток с каминной полки, несколько фотографий (хотя он не любил фотографироваться, по причинам, которые представлялись теперь вполне очевидными) и кое-какие драгоценности: золотая цепочка, два кольца, крестик. Кража не особенно обеспокоила его. Ему никогда не были свойственны ни сентиментальность, ни страсть к коллекционированию. Предметы занимали в его жизни такое же место, как глянцевые журналы - просмотрел и выбросил.
Другие, куда более неприятные следствия его отсутствия ожидали его в ванной, где одежда, которую он повесил сохнуть перед началом своего путешествия, поросла зеленым мехом, и в холодильнике, на полках которого было разбросано нечто, напоминающее окуклившихся зарзи и источающее омерзительный аромат гнили и разложения. Но прежде чем начать уборку, необходимо было подключить хотя бы электричество, а для этого потребуется вступить в переговоры. В прошлом ему уже не раз отключали газ, телефон и электричество, когда, в промежутках между изготовлением подделок и обольщением дойных коров, ему приходилось поиздержаться, так что язык у него был подвешен соответствующим образом, и именно сейчас этот талант был как нельзя более кстати.
Он оделся в самую приличную одежду и спустился вниз, чтобы предстать пред светлые очи почтенной, хотя и слегка рехнувшейся миссис Эрскин, которая занимала квартиру на первом этаже. Именно она открыла ему дверь вчера, отметив с характерной для нее искренностью, что выглядит он так, словно избили его ногами до полусмерти, на что он ответил, что именно так он себя и чувствует. Она не стала расспрашивать, почему он отсутствовал, что было неудивительно, так как его жизнь в мастерской всегда сводилась к спорадическим набегам, но она спросила у него, не собирается ли он задержаться на этот раз подольше. Он сказал, что это вполне возможно, и она ответила, что ее это очень радует, потому что в эти летние дни люди постоянно сходят с ума, а с тех пор, как умер мистер Эрскин, ей иногда бывает страшно. Пока она готовила чай, он обзванивал коммунальные службы, отказавшие ему в своих услугах. Его ожидала череда разочарований. Он разучился пользоваться своим обаянием так, чтобы женщины, с которыми он разговаривал, делали то, что ему хотелось. Вместо обмена любезностями ему был подан холодный салат из официальности и снисхождения. Ему было строго указано, что до тех пор, пока счета не будут оплачены, ни о каких подключениях не может идти и речи. Он отведал горячих тостов миссис Эрскин, выпил несколько чашек чаю, а потом спустился в подвал и оставил записку сторожу котельной, в которой говорилось, что он вернулся домой и с благодарностью ожидает подключения горячей воды.
Потом он снова поднялся в мастерскую и закрыл дверь на засов. Одного разговора на этот день вполне достаточно. Он задернул занавески и зажег две свечи. Поначалу их запылившиеся фитили сильно дымили, но их свет был приятнее палящего дневного солнца, и он принялся за разгребание снежного сугроба почты, который образовался у входной двери. Разумеется, там было полно счетов, раз от разу напечатанных все более разгневанным цветом, плюс к тому же неизбежные рекламные проспекты. Личных писем было очень мало, но два из них остановили его внимание. Оба были от Ванессы, чей совет перерезать свою лживую глотку отозвался таким обескураживающим эхом в увещеваниях отца Афанасия. Теперь же она писала ему, что скучает - не проходит и дня, чтобы она не подумала о нем. Второе послание выражало ту же мысль, но более откровенным способом: она хотела, чтобы он вновь вошел в ее жизнь. Если уж ему так хочется забавляться с другими женщинами, то она постарается примириться с этим.
Не может ли он, по крайней мере, связаться с ней? Жизнь слишком коротка, чтобы таить обиды друг на друга.
Ее призывы отчасти подняли ему настроение. Еще больше обрадовало его письмо от Клейна, накарябанное красными чернилами на розовой бумаге. Слегка педерастический голос Честера зазвучал у него в ушах, когда он поднес листок к глазам и начал читать.
«Дорогой Блудный Сынок, - писал Клейн. - Чьи сердца ты разбиваешь и где это происходит? Толпы покинутых женщин в настоящий момент рыдают, уткнувшись мне в колени, и умоляют послать тебе прощение за твои шалости и пригласить вернуться в лоно семьи. Среди них - неподражаемая Ванесса. Ради Бога, возвращайся домой и спаси меня от необходимости ее соблазнять. Мой пах увлажнился в ожидании твоего появления».
Стало быть, Ванесса ушла к Клейну - вот уж действительно несчастье на его голову! Хотя, насколько Миляга помнил, она видела Честера один-единственный раз, с тех пор она никогда не отказывала себе в удовольствии помянуть его недобрым словом. Миляга сохранил все три письма, хотя у него и в мыслях не было последовать содержавшимся в них советам. Лишь одна встреча была для него желанной - с домом в Клеркенуэлле. Однако он не мог отважиться пойти туда при свете дня. Улицы будут слишком яркими и оживленными. Он подождет темноты, которая поможет ему обрести чаемую невидимость. Он устроил в камине небольшой костер из остальных писем и стал наблюдать за пламенем. Когда они догорели, он снова лег в постель и проспал всю вторую половину дня, готовясь к ночному путешествию.

2

Только после того, как первые звезды появились на элегическом синем небе, он раскрыл шторы. Улица внизу была безлюдной, но так как денег на такси у него не было, он знал, что по дороге в Клеркенуэлл ему не раз придется потолкаться среди людей. В такой чудесный вечер Эдгвар-роуд будет оживленной, а в метро непременно набьются толпы народа. Чтобы достичь цели, не привлекая к себе нежелательного внимания, он первым делом решил одеться как можно более неприметно и принялся рыться в своем оскудевшем гардеробе в поисках костюма, который сделал бы его максимально невидимым. Одевшись, он пошел к Марбл Арч и спустился в метро. До Чэнсери Лейн, расположенной на границе Клеркенуэлла, ехать было всего лишь пять остановок, но проехав первые две, он вынужден был сойти, задыхаясь и потея, словно страдающий клаустрофобией. Проклиная эту неожиданную слабость, он просидел на станции около получаса, пропуская один поезд за другим и не в силах заставить себя войти в вагон. Какая ирония! Человек, побывавший в самых неприступных уголках Имаджики, оказался не в состоянии проехать пару миль на метро. Наконец его перестало трясти, и к платформе как раз подошел не очень переполненный поезд. Он зашел в вагон, сел поближе к двери, опустив голову и закрыв лицо руками, и в таком положении просидел до конца поездки.
К тому времени, когда он вышел на Чэнсери Лейн, наступили сумерки, и несколько минут он простоял на Хай Холборн, всасывая в себя темнеющее небо. И только когда ноги его перестали подкашиваться, он направился вверх по Грейз Инн-роуд к окрестностям Гамут-стрит. Почти вся недвижимость главных улиц давным-давно была поставлена на службу коммерции, но за темными баррикадами деловых зданий располагалась целая сеть улиц и площадей, которая - возможно, благодаря своей дурной славе - не привлекла внимание застройщиков. Многие из этих улиц были узкими и кривыми, плохо освещенными и лишенными табличек, словно об их существовании забыли много поколений назад. Но ему не нужны были ни таблички, ни фонари - его ноги ступали по этим улицам бесчисленное множество раз. Вот - Шиверик-сквер с небольшим парком, а вот - Флэксен-стрит, и Олмот, и Стерн. А посреди них, под прикрытием собственной анонимности, пряталась цель его путешествия.
Он увидел угол Гамут-стрит впереди ярдах в двадцати и замедлил шаги, чтобы продлить удовольствие от воссоединения. Бесчисленные воспоминания ожидали его здесь - в том числе и о мистифе. Но далеко не все они окажутся такими приятными и желанными. Ему надо будет поглощать их маленькими порциями, словно человеку с нежным желудком, который попал на слишком обильную трапезу. Умеренность - вот его путь. Как только он почувствует пресыщение, он немедленно вернется в мастерскую, чтобы переварить то, что открылось ему, и тем самым укрепить свои силы. И только тогда он вернется за второй порцией. Процесс займет время, а оно сейчас дорого. Но то же самое можно сказать и о его душевном здоровье. Какой будет толк от Примирителя, который подавится собственным прошлым?
С гулко бьющимся сердцем он завернул за угол и наконец увидел перед собой эту священную улицу. Возможно, в годы своего беспамятства он случайно и забрел сюда, не подозревая о том, что за вид открывался его глазам, но вероятность этого была не слишком велика. Скорее всего, его глаза увидели Гамут-стрит впервые за последние два столетия. Похоже, она вообще никак не изменилась, защищенная от городских архитекторов и их строительных воинств специальными заклятиями, о творцах которых здесь до сих пор ходили слухи. Посаженные вдоль тротуара деревья сгибались под тяжестью своих неухоженных крон, но в воздухе чувствовался острый запах их соков (деловой квартал отгораживал Гамут-стрит от промышленных загрязнений Холборна и Грейз Инн-роуд). Возможно, это было плодом его фантазии, но ему показалось, что дерево напротив дома №28 разрослось особенно буйно - не под воздействием ли магии, по капле сочившейся с крыльца дома Маэстро?
Он двинулся к ним - дереву и крыльцу, - и воспоминания начали овладевать всем его существом. Он услышал, как дети поют у него за спиной - ту самую песенку, которая оказалась для него такой пыткой, когда Автарх открыл ему его настоящее имя. Сартори - сказал он, и эта глупая дразнилка, пропетая писклявыми голосами приютских детей, ворвалась в его голову сразу же вслед за именем. В тот момент он содрогнулся от отвращения. Мелодия была банальной, слова - нелепыми. Но теперь он вспомнил, как в первый раз услышал ее, идя вот по этому самому тротуару, он - по одной стороне улицы, процессия детей - по другой, и как польщен он был, что слава его достигла даже тех, кто никогда не научится читать и писать, да и вообще едва ли доживет до обретения половой зрелости. Весь Лондон знал о нем, и это ему нравилось. Роксборо говорил, что о нем заводили беседы и при дворе, и вскоре ему следует ожидать приглашения. Люди, которых он едва узнавал в лицо, утверждали, что они - его ближайшие друзья.
Но, слава Богу, были и такие, кто соблюдал строгую дистанцию, и одна из таких душ жила в доме напротив: нимфа по имени Аллегра, которой нравилось сидеть с наполовину расшнурованным корсетом за туалетным столиком у окна, чувствуя на себе восхищенный взгляд Маэстро. У нее была маленькая лохматая собачонка, и порой по вечерам он слышал, как голос звал везучую тварь на колени, где ей позволено было уютно устроиться, свернувшись калачиком. Однажды после полудня, в нескольких шагах от того места, где он стоял сейчас, он встретил девушку в обществе ее матери и принялся восхищаться собакой, терпя ее шершавый язычок у себя на губах ради возбуждающего запаха, которым отдавал ее мех. Что приключилось с этим ребенком? Умерла ли она девственницей, или постарела и растолстела, вспоминая о странном человеке, который был ее самым горячим поклонником?
Он поднял взгляд на окно, где когда-то сидела Аллегра. Оно было освещено. Дом, как и почти все здания вокруг, был погружен во мрак. Вздыхая, он перевел взгляд на №28, пересек улицу и подошел к двери. Разумеется, она была заперта, но одно из окон первого этажа было некогда разбито, и никому не пришло в голову его заново застеклить. Он просунул руку внутрь, отпер задвижку и, подняв окно вверх, залез в комнату. Медленнее, - напомнил он самому себе, - двигайся медленнее. Держи поток под контролем.
Внутри стояла кромешная темень, но он предусмотрительно захватил с собой свечу и спички. Пламя затрепетало, и комната закачалась от его колебаний, но постепенно фитиль разгорелся, и он ощутил, что в нем, подобно огоньку свечи, разгорается неожиданное чувство гордости. В свое время этот дом - его дом - был местом великих людей и великих замыслов, где исключались все банальные разговоры. Если вам хотелось поговорить о политике или посплетничать, вы могли отправляться в кофейню, если вас интересовали финансы - к вашим услугам была биржа. Здесь же - только чудеса, только взлеты духа, и, конечно, любовь, если она была к месту (а чаще всего именно так оно и было), а еще порой - кровопролитие. Но никогда ничего прозаического, ничего банального. Здесь самым желанным гостем всегда бывал человек, принесший самую странную историю. Здесь любое излишество приветствовалось, если оно приносило с собой видения, и каждое из этих видений анализировалось потом с точки зрения содержавшихся в нем намеков на Вечность.
Он поднял свечу и, держа ее высоко, принялся бродить по дому. Комнаты - а их было много - пришли в полный упадок: доски, источенные гнилью и червями, скрипели у него под ногами, сырость превратила стены в карты неведомых континентов. Но настоящее не долго стояло у него перед глазами. К тому моменту, когда он подошел к лестнице, память уже разожгла повсюду свечи: их сияние лилось из приоткрытой двери столовой и комнат верхнего этажа. Это был щедрый свет. Он обивал тканью голые стены, устилал под ноги ворсистые ковры и расставлял на них изящную мебель. Хотя собравшиеся здесь люди и устремлялись в сферу чистого духа, они были не против понежить ту самую плоть, которую они яростно проклинали. Кто мог бы угадать, посмотрев с улицы на скромный фасад дома, что его интерьер столь изящно обставлен и украшен? И, видя это воскрешенное великолепие, он услышал голоса тех, кто некогда купался в этой роскоши. Сначала смех, потом чей-то громогласный спор вверху на лестнице. Спорщиков пока не было видно - возможно, сознание, внемля его предостережениям, временно приостановило поток воспоминаний, - но он уже мог назвать их имена. Одного из них звали Горацием Тирвиттом, а другого - Исааком Эбилавом. А смех? Ну, конечно же, он принадлежал Джошуа Годольфину. Он хохотал, как сам Дьявол, - во всю свою хриплую глотку.
- Добро пожаловать, - обратился Миляга к своим воспоминаниям. - Я готов увидеть ваши лица.
И с этими словами они появились. Тирвитт, по своему обыкновению расфранченный и перепудренный, стоял на лестнице, стараясь не подпустить к себе Эбилава из опасений, что сорока в руках последнего может вырваться на свободу.
- Это дурная примета, - протестовал Тирвитт. - Птицы в доме - это дурная примета!
- Приметы нужны только игрокам и рыболовам, - парировал Эбилав.
- Тебе еще представится случай блеснуть красноречием, - сказал Тирвитт, - а пока что просто вышвырни эту тварь на улицу, покуда я не свернул ей шею. - Он повернулся к Миляге. - Скажи же ему, Сартори.
Миляга был потрясен, увидев пристально устремленный на него взгляд призрака.
- Она не принесет нам никакого вреда, - услышал он свой ответ. - Это одно из Божьих созданий.
В этот момент птица забилась в руках Эбилава и, сумев вырваться, опорожнила свой кишечник на парик и лицо своего мучителя, что вызвало у Тирвитта взрыв гомерического хохота.
- А теперь не вытирай, - сказал он Эбилаву, когда сорока упорхнула. - Это хорошая примета.
Привлеченный его смехом, из столовой появился Джошуа Годольфин, облеченный в броню своего всегдашнего высокомерия.
- Что за шум?
Эбилав пытался подманить к себе птицу, но его призывы только больше ее растревожили. Издавая хриплое карканье, она в панике летала по холлу.
- Откройте же чертову дверь! - сказал Годольфин. - Выпустите эту проклятую тварь!
- Испортить нам такое развлечение? - сказал Тирвитт.
- Если бы вы заткнули ваши глотки, - сказал Эбилав, - она бы успокоилась и села.
- А зачем ты вообще ее притащил сюда? - осведомился Джошуа.
- Она сидела на крыльце, - ответил Эбилав. - Я думал, у нее сломано крыло.
- На мой взгляд, она в полном порядке, - сказал Годольфин и обратил свое покрасневшее от коньяка лицо к Миляге. - Маэстро, - сказал он, слегка склоняя голову, - боюсь, мы начали обедать без тебя. Присоединяйся. Пусть эти птичьи мозги продолжают свои забавы.
Миляга уже направился в столовую, но в этот момент у него за спиной раздался звук глухого удара. Обернувшись, он увидел, как птица упала на пол у окна, сквозь которое она пыталась вылететь наружу. Эбилав испустил тихий стон; смех Тирвитта прекратился.
- Ну вот, - сказал он. - Ты убил Божью тварь!
- Я не виноват! - сказал Эбилав.
- Хочешь воскресить ее? - пробормотал Джошуа, обращаясь к Миляге тоном заговорщика.
- С переломанными крыльями и шеей? - спросил Миляга. - Это было бы не слишком великодушно.
- Зато забавно, - ответил Годольфин, и лукавые искорки забегали в его припухших глазах.
- Мне так не кажется, - сказал Миляга и увидел, как его отвращение стерло всю веселость с лица Джошуа. «Он немного боится меня, - подумал Миляга, - сила, которая скрывается во мне, заставляет его нервничать».
Джошуа двинулся в столовую, и Миляга собрался было за ним последовать, но в этот момент молодой человек - не более восемнадцати лет, с некрасивым, вытянутым лицом и кудрями церковного певчего - перехватил его.
- Маэстро? - сказал он.
В отличие от внешности Джошуа и остальных, эти черты Миляге показались более знакомыми. Возможно, в этом томном взгляде из-под полуприкрытых век, в этом маленьком, почти женском рте было что-то от стиля модерн. По правде говоря, вид у него был не слишком умный, но слова его, когда он говорил, звучали ясно и твердо, несмотря на его нервозность. Он едва осмеливался смотреть на Сартори и, опустив голову, молил Маэстро о снисхождении.
- Я хотел узнать, сэр, не было ли вам угодно принять решение по тому делу, о котором мы с вами говорили?
Миляга уже собрался было спросить, о каком деле идет речь, когда с языка его сорвались слова, вернувшие воспоминание к жизни.
- Я знаю твое нетерпение, Люциус.
Люциус Коббитт - именно так и звали юношу. В семнадцать он уже помнил наизусть все великие трактаты или, по крайней мере, их тезисы. Честолюбивый и знавший толк в политике Люциус выбрал себе в покровители Тирвитта (какие уж там услуги он ему оказал, об этом знала только его постель, но в том, что обоим угрожала смертная казнь через повешение, сомневаться не приходилось) и обеспечил себе место в доме на положении слуги. Но он стремился к большему и чуть ли не каждый вечер досаждал Маэстро своими застенчивыми и вежливыми мольбами.
- Нетерпение - это не то слово, сэр, - сказал он. - Я изучил все ритуалы. Основываясь на том, что я прочел в «Видениях» Флюта, я составил карту Ин Ово. Я понимаю, что пока все это лишь самое начало, но я также скопировал все известные символы и выучил их наизусть.
Ко всему прочему у него был и небольшой талант художника - еще одна черта, объединяющая их всех, помимо непомерного честолюбия и сомнительной нравственности.
- Я могу стать вашим помощником, Маэстро, - сказал он. - В эту ночь вам будет нужен кто-нибудь рядом.
- Я восхищен твоей преданностью, Люциус, но Примирение - это очень опасное дело, и я не могу взять на себя ответственности...
- Я беру ее на себя, сэр.
- Кроме того, у меня уже есть помощник.
На лице юноши отразилось крайнее разочарование.
- Вот как? - сказал он.
- Ну, конечно. Пай-о-па.
- Вы доверите свою жизнь духу, вызванному из Ин Ово? - спросил Люциус.
- А почему бы и нет?
- Ну, потому... потому что он ведь не человек.
- Именно поэтому я и доверяю ему, Люциус, - сказал Миляга. - Мне жаль тебя разочаровывать...
- Но могу я по крайней мере посмотреть, сэр? Я буду держаться в сторонке, клянусь, клянусь! Ведь все будут там!
Это было правдой. Чем ближе становилась ночь Примирения, тем больше вырастало число приглашенных зрителей. Его покровители, вначале чрезвычайно серьезно относившиеся к своим обетам молчания, теперь почувствовали приближающийся триумф и дали волю своим языкам. Приглушенными и часто смущенными голосами они признавались ему, что пригласили друга или родственника посмотреть на ритуалы, а какой властью обладал он, исполнитель, чтобы лишить своих щедрых хозяев их мгновения отраженной славы? Хотя подобные признания никому легко не сходили с рук, в глубине души он не особенно возражал. Чужое восхищение горячит кровь. А когда Примирение будет достигнуто, то чем больше окажется свидетелей, превозносящих его творца, тем лучше.
- Я умоляю вас, сэр, - сказал Люциус. - Я буду перед вами в вечном долгу.
Миляга кивнул, взъерошив рыжеватые волосы юноши.
- Можешь посмотреть, - сказал он.
Слезы потекли из глаз Люциуса, и, схватив руку Миляги, он принялся покрывать ее неистовыми поцелуями.

Предыдущая страница 21 Следующая страница


Имаджика 22

- Я самый счастливый человек во всей Англии, - сказал он. - Спасибо вам, сэр, спасибо!
Жестом дав понять юноше, чтобы он прекращал свои излияния, Миляга шагнул в столовую, оставив его у дверей, с мыслью о том, действительно ли все эти события и разговоры разворачивались именно так, или его память сшила вместе фрагменты многих дней и ночей, так что шов оказался незаметен. Если верно второе - а он склонялся именно к такому мнению, - тогда, вполне вероятно, и в этих сценах могут скрываться ключи к еще не разгаданным тайнам, и ему надо постараться запомнить каждую деталь. Но это было не так-то легко - ведь он был здесь и Милягой, и Сартори; и зрителем, и актером одновременно. Трудно было проживать мгновения и одновременно следить за ними, а еще труднее - прощупать шов значения на их сверкающей поверхности, главной драгоценностью которой был он сам. Как они поклонялись ему!! Среди них он был самым настоящим божеством - стоило ему рыгнуть или пернуть, на него устремлялись такие восхищенные взгляды, словно он только что произнес проповедь, а его космологические рассуждения, которым он предавался, пожалуй, слишком часто, встречались с почтением и благодарностью даже самыми могущественными.
Трое из этих могущественных ожидали его в столовой за столом, накрытым на четверых, но уставленным таким количеством еды, что ее хватило бы всей улице на целую неделю. Одним из членов этого трио был, конечно, Джошуа. Другими двумя были Роксборо и его тень, Оливер Макганн. Последний был здорово навеселе, а первый как всегда помалкивал, по обыкновению прикрывая руками аскетические черты своего лица, на котором выделялся длинный крючковатый нос. Роксборо прячет свой рот, подумал Миляга, потому что он выдает его подлинную природу: несмотря на все неисчислимые богатства и метафизические устремления своего обладателя, он всегда капризен, недоволен и надут.
- Религия - удел верующих, - громко разглагольствовал Макганн. - Они возносят свои молитвы, не получают на них ответа, и их вера крепнет. В то время как магия... - Он запнулся, устремив свой пьяный взгляд на Маэстро в дверях. - Ага! Се человек! Скажи ему, Сартори. Объясни ему, что такое магия.
Роксборо сложил пальцы пирамидой, вершина которой оказалась как раз напротив его носа.
- Действительно, Маэстро, - сказал он. - Расскажи нам.
- С удовольствием, - сказал Миляга, принимая из рук Макганна налитый для него стакан вина, чтобы промочить горло перед сегодняшней порцией откровений. - Магия есть первая и последняя религия мира, - сказал он. - Она обладает силой, которая может подарить нам целостность. Открыть перед нами другие Доминионы и вернуть нас самим себе.
- Все это звучит очень красиво, - бесстрастно заметил Роксборо. - Но что это означает?
- Все абсолютно ясно, - запротестовал Макганн.
- Мне - нет.
- Это означает, что мы рождаемся на свет разъединенными, Роксборо, - сказал Маэстро. - Но мы жаждем воссоединения.
- Ты так считаешь?
- Да, я верю в это.
- А с какой это стати нам искать воссоединения с самими собой? - спросил Роксборо. - Ты мне это объясни. Я-то думал, что мы давно уже воссоединились вот за этим столом, и никто другой нам не нужен.
В тоне Роксборо слышалось раздраженное высокомерие, но Маэстро уже привык к подобным выпадам, и ответы были у него наготове.
- Все то, что не является нами, - это тоже мы, - сказал он. Подойдя к столу и поставив стакан, сквозь коптящее пламя свечей он уставился в черные глаза Роксборо. - Мы соединены со всем, что было, есть и будет, - сказал он. - От одного конца Имаджики до другого. От крошечной пылинки сажи над пламенем до Самого Божества.
Он набрал в легкие воздуха, давая Роксборо возможность вставить свое скептическое замечание, но последний ей не воспользовался.
- После нашей смерти мы не будем разделены на категории, - продолжал он. - Мы увеличимся до размеров Творения.
- Да-а-а... - протяжно прошипел Макганн сквозь зубы, оскаленные в хищной улыбке голодного тигра.
- И магия - наш способ постичь это Откровение, пока мы еще состоим из плоти и крови.
- И каково же твое мнение: это Откровение дано нам? - сказал Роксборо. - Или мы воруем его украдкой?
- Мы были рождены на свет, чтобы познать то, что мы можем познать.
- Мы были рождены на свет, чтобы наша плоть страдала, - сказал Роксборо.
- Можешь страдать, если хочешь, а лично я не собираюсь.
Фраза вызвала у Макганна одобрительный хохот.
- Плоть - это вовсе не наказание, - продолжал Маэстро. - Она дана нам для радости. Но она также является границей между нами и остальным Творением. Во всяком случае, так нам кажется, хотя на самом деле это всего лишь иллюзия.
- Хорошо, - сказал Годольфин. - Мне это нравится.
- Так мы заняты Божьим делом или нет? - упрямился Роксборо.
- У тебя появились первые сомнения?
- Уж скорее, вторые или третьи, - сказал Макганн.
Роксборо наградил его кислым взглядом.
- Что-то я не припомню, чтобы мы давали клятву ни в чем не сомневаться, - сказал он. - Почему на меня набрасываются из-за простого вопроса?
- Приношу свои извинения, - сказал Макганн. - Скажите ему, Маэстро, что мы заняты Божьим делом, ведь правда?
- Хочет ли Божество, чтобы мы стремились стать чем-то большим, нежели мы есть? - сказал Миляга. - Разумеется. Хочет ли Божество, чтобы нами владела любовь, которая и является мечтой о целостности? Разумеется. Хочет ли Оно навсегда заключить нас в Свои объятия? Да, Оно хочет именно этого.
- Почему ты всегда говоришь о Боге в среднем роде? - спросил Макганн.
- Творение и его Творец едины, так или нет?
- Так.
- А Творение состоит не только из мужчин, но и из женщин, так или нет?
- Так, так!!!
- Вот за это я и возношу благодарственные молитвы, денно и нощно, - сказал Миляга, глядя на Годольфина. - Перед тем как лечь и после.
Джошуа разразился своим дьявольским хохотом.
- Стало быть, Бог должен быть одновременно и мужчиной, и женщиной. Для удобства - Оно.
- Смело сказано! - объявил Джошуа. - Никогда не устаю тебя слушать, Сартори. Мысли у меня часто зарастают илом, но стоит мне тебя немного послушать, и они вновь свежи, как весенняя ключевая вода!
- Надеюсь, они все-таки не такие чистые, - сказал Маэстро. - Ни одна пуританская душа не должна помешать Примирению.
- Ну, уж ты-то меня знаешь, - сказал Джошуа, посмотрев Миляге в глаза.
И в этот момент Миляга получил доказательство своего подозрения о том, что все эти стычки, возникавшие в воспоминании друг за другом, на самом деле представляли собой различные фрагменты, навеянные комнатами, по которым он проходил, и воедино сплетенные его сознанием. Макганн и Роксборо растворились в воздухе, а вместе с ними - большая часть свечей и то, что они освещали - графины, стаканы, блюда... Теперь он остался наедине с Джошуа. Ни сверху, ни снизу не доносилось ни одного звука. Весь дом спал, за исключением этих двух заговорщиков.
- Я хочу быть с тобой, когда ты будешь совершать ритуал, - сказал Джошуа. На этот раз в его голосе не было и намека на смех. Он выглядел измученным и встревоженным. - Она очень дорога мне, Сартори. Если с ней что-нибудь случится, я сойду с ума.
- С ней все будет в порядке, - сказал Маэстро, усаживаясь за стол.
Перед ним была разложена карта Имаджики. В каждом Доминионе, рядом с тем местом, где должны были проводиться заклинания, были написаны имена Маэстро и их помощников. Он просмотрел их и обнаружил, что кое-кого он знает. Тик Ро был упомянут как заместитель Утера Маски; присутствовал и Скопик - в роли помощника заместителя Херате Хаммеръока, возможно, отдаленного предка того Хаммеръока, который повстречался им с Паем в Ванаэфе. Имена из двух различных прошлых встретились на этой карте.
- Ты меня не слушаешь, - сказал Джошуа.
- Я же сказал тебе, что с ней все будет в порядке, - ответил Маэстро. - Этот ритуал сложен, но не опасен.
- Тогда позволь мне присутствовать, - сказал Годольфин, нервно ломая пальцы. - Я помогу тебе не хуже твоего несчастного мистифа.
- Я даже не сказал Пай-о-па о том, что мы собираемся делать. Это касается только нас. Тебе надо только привезти сюда Юдит завтра вечером, а я позабочусь обо всем остальном.
- Она такая ранимая.
- Лично мне она кажется очень уверенной в себе, - заметил Маэстро. - И очень возбужденной.
Годольфин окинул его ледяным взглядом.
- Брось эти шутки, Сартори, - сказал он. - Мало того, что вчера Роксборо целый день подряд шептал мне на ухо, что не доверяет тебе, так теперь мне еще приходится терпеть твою наглость.
- Роксборо ничего не понимает.
- Он говорит, что ты сходишь с ума по женщинам, так что кое-какие вещи он понимает прекрасно. По его словам, ты подглядываешь за какой-то девчонкой в доме напротив...
- Даже если и так?
- Как ты сможешь сосредоточиться на Примирении, если мысли твои все время направлены на другое?
- Ты хочешь убедить меня, что я должен разлюбить Юдит?
- Я думал, магия для тебя - это религия...
- Так и она моя религия.
- Преданность, священная тайна...
- То же самое можно сказать и о ней. - Он засмеялся. - Когда я в первый раз увидел ее, я словно впервые заглянул в другой мир. Я понял, что жизнь свою поставлю на кон, лишь бы овладеть ей. Когда я с ней, я снова чувствую себя неофитом, который шаг за шагом подкрадывается к чуду. Осторожными шагами, сгорая от возбуждения...
- Все, хватит!
- Вот как? Тебе неинтересно, почему я так хочу оказаться внутри нее?
Годольфин Окинул его скорбным взглядом.
- Не то чтоб очень, - сказал он. - Но если ты не скажешь мне, сам я никогда этого не пойму...
- Потому что тогда мне удастся ненадолго забыть, кто я такой. Все мелочи и частности исчезнут. Мое честолюбие. Моя биография. Все. Я буду полностью развоплощен, и это приблизит меня к Божеству.
- Непонятным образом ты все сводишь к этому. Даже собственную похоть.
- Все - Едино.
- Мне не нравится, когда ты говоришь о Едином. Ты становишься похож на Роксборо с его поговорками! В простоте - наша сила - и все в этом роде...
- Я совсем не это имел в виду, и ты это знаешь. Просто женщины стоят у начала всего, и я люблю - как бы это выразить? - припадать к истоку как можно чаще.
- Ты считаешь, что ты всегда прав? - спросил Годольфин.
- Чего ты такой кислый? Еще неделю назад ты молился на каждое мое слово.
- Мне не нравится наша затея, - сказал Годольфин. - Юдит нужна мне самому.
- И она будет у тебя. И у меня тоже. В этом-то и вся прелесть.
- Между ними не будет никакой разницы?
- Абсолютно. Они будут идентичны. До мельчайшей морщинки, до реснички.
- Так почему же тогда мне должна достаться копия?
- Ответ тебе прекрасно известен: потому что оригинал любит меня, а не тебя.
- И как же я не догадался спрятать ее от тебя?
- Ты не смог бы нас разлучить. Не будь таким печальным. Я сделаю тебе Юдит, которая будет сходить с ума по тебе, по твоим сыновьям и сыновьям твоих сыновей, пока род Годольфинов не исчезнет с лица земли. Чего же в этом плохого?
Стоило ему задать этот вопрос, как в комнате погасли все свечи, кроме той, что была у него в руках, а вместе с ними погасло и прошлое. Неожиданно он вновь оказался в пустом доме, где рядом завывала полицейская сирена. Пока машина неслась по Гамут-стрит, озаряя голубыми вспышками окна, он вышел из столовой в холл. Через несколько секунд еще одна завывающая машина промчалась мимо. Хотя вой сирен ослабел и вскоре совсем затих, вспышки остались, но из синих они превратились в белые и утратили свою регулярность. В их свете он вновь увидел дом в прежней его роскоши. Но теперь он уже не был местом споров и смеха. И сверху, и снизу доносились рыдания, а каждый уголок был пропитан запахом животного ужаса. Крыша сотрясалась от ударов грома, и не было дождя, чтобы смягчить его злобный гнев.
«Я больше не хочу здесь находиться», - подумал он. Предыдущие воспоминания позабавили его. Ему нравилась та роль, которую он играл в происходящих событиях. Но эта темнота - совсем другое дело. Она была исполнена смерти, и единственное, что он хотел - это убраться как можно дальше отсюда.
Вновь вспыхнула жуткая, синевато-багровая молния. В ее свете он увидел Люциуса Коббитта, стоявшего на лестнице и так ухватившегося за перила, словно это была его последняя опора. Он прикусил язык, или губу, или и то и другое, и кровь, смешавшаяся со слюной, стекала струйкой у него по подбородку. Поднявшись по лестнице, Миляга уловил запах экскрементов. Паренек от страха наделал в штаны. Заметив Милягу, он обратил к нему умоляющий взгляд.
- Как могла произойти ошибка, Маэстро? - всхлипнул он. - Как?
Миляга вздрогнул. Сознание его затопили воспоминания, куда более ужасные, чем то, что ему довелось видеть у Просвета. Сбой в ходе Примирения произошел внезапно и имел катастрофические последствия. Он застал Маэстро всех пяти Доминионов врасплох - в такой тонкий и ответственный момент ритуала, что они оказались не готовы к тому, чтобы его предотвратить. Духи всех пяти уже поднялись из своих кругов и, неся с собой образы своих миров, сошлись над Аной - безопасной зоной, которая появляется в сердце Ин Ово каждые два столетия. Там, в течение хрупкого промежутка времени, и должно было свершиться чудо, когда Маэстро, неуязвимые для обитателей Ин Ово, освобожденные и обретшие дополнительные силы благодаря нематериальному состоянию, сбрасывали с себя ношу своих миров, чтобы дух Аны мог довершить дело слияния Доминионов. Это был самый ответственный этап, и он вот-вот уже должен был благополучно завершиться, когда в том самом круге камней, где лежала телесная оболочка Маэстро Сартори и который отгораживал внешний мир от потока, ведущего в центр Ин Ово, образовалась брешь. Из всех возможных сбоев в ходе церемонии этот был наименее вероятным - как если бы Христос не сумел осуществить чуда с тремя хлебами из-за того, что в тесте было недостаточно соли. Но сбой произошел, и образовавшаяся брешь не могла быть устранена до тех пор, пока Маэстро не вернулись в свои тела и не свершили соответствующие ритуалы. А до этого момента изголодавшиеся обитатели Ин Ово получили свободный доступ в Пятый Доминион и кроме того - к телам самих Маэстро, которые в смятении покинули Ану, преследуемые по пятам гончими Ин Ово. Сартори несомненно погиб бы наравне с остальными, если бы не вмешательство Пай-о-па. Когда в круге образовалась брешь, Годольфин распорядился изгнать мистифа из Убежища, чтобы он не смущал собравшихся своими тревожными пророчествами. Ответственность за выполнение этого распоряжения легла на плечи Эбилава и Люциуса Коббитта, но ни один из них не был достаточно силен, чтобы удержать мистифа. Он вырвался у них из рук, ринулся через Убежище и нырнул в круг, где находился его хозяин в облике ослепительно сиявшего пламени. Пай усердно подбирал крохи знаний со стола Сартори. Он знал, как защитить себя от потока энергии, ревущего внутри круга, и ему удалось вытащить Маэстро из-под носа у приближающихся Овиатов.
Не зная, к чему прислушиваться - то ли к тревожным предупреждениям мистифа, то ли к увещеваниям Роксборо оставаться на месте, - зрители в смятении толпились в Убежище. И в этот момент появились Овиаты.
Они действовали быстро. Мгновение назад Убежище было мостом в иной мир. В следующее мгновение оно уже превратилось в скотобойню. Ошарашенный своим внезапным падением с небес на землю, Маэстро успел заметить лишь отрывочные картины резни, но они оказались выжженными на его сетчатке, и теперь Миляга вспомнил их во всех подробностях. Эбилав в ужасе царапал землю, исчезая в беззубом рте Овиата - размером с быка, но внешним видом смахивавшего на эмбрион, - который опутал свою жертву дюжиной языков, тонких и длинных, как бичи; Макганн оставил свою руку в пасти скользкой черной твари, по которой пробегала рябь, когда она двигалась, но сумел вырваться, превратившись в фонтан алой крови, пока тварь увлеклась более свежим куском мяса; Флорес - бедный Флорес, который появился на Гамут-стрит еще только вчера, с рекомендательным письмом от Казановы, - был схвачен двумя существами с черепами, плоскими, как лопаты, и сквозь их прозрачную кожу Сартори мельком увидел ужасную агонию жертвы, голова которой уже была в глотке одной твари, а ноги еще только пожирались другой.
Но наибольший ужас охватил Милягу при воспоминании о гибели сестры Роксборо - не в последнюю очередь потому, что тот приложил огромные усилия, чтобы удержать ее от посещения церемонии, и даже унизился перед Маэстро, умоляя его поговорить с женщиной и убедить ее остаться дома. Он действительно поговорил с ней, но при этом сознательно превратил предупреждение в обольщение - собственно говоря, почти в буквальном смысле слова, - и она пришла не только ради самой церемонии Примирения, но и для того, чтобы снова встретиться взглядами с человеком, предостережения которого звучали так соблазнительно. Она заплатила самую ужасную цену. Три Овиата подрались над ней, словно голодные волки из-за кости, и еще долго не смолкал ее умоляющий вопль, пока троица тянула в разные стороны ее внутренности и тыкалась в огромную дыру в черепе. К тому времени, когда Маэстро при содействии Пай-о-па сумел с помощью заклинаний загнать тварей обратно в круг, она умирала в спиралях своих собственных кишок, мечась, словно рыба, которой крючок распорол живот.
Позже Маэстро услышал вести о катастрофах, постигших другие круги. Везде была одна и та же история: Овиаты появлялись в толпе невинных людей и начинали кровавое побоище, которое прекращалось только тогда, когда одному из помощников Маэстро удавалось загнать их обратно. За исключением Сартори, все Маэстро погибли.
- Лучше бы я умер вместе с остальными, - сказал он Люциусу.
Юноша попытался было возразить ему, но зашелся в приступе рыданий. В этот момент внизу, у подножия лестницы, раздался другой голос, хриплый от скорби, но сильный.
- Сартори! Сартори!
Он обернулся. В холле стоял Джошуа. Его прекрасное пальто дымчато-синего цвета было забрызгано кровью. И его руки. И его лицо.
- Что нас ждет? - закричал он. - Эта буря! Она разорвет мир в клочки!
- Нет, Джошуа!
- Не лги мне! Никогда еще не было такой бури! Никогда!
- Возьми себя в руки...
- Господи Иисусе Христе, прости нам наши прегрешения.
- Это не поможет, Джошуа.
В руках у Годольфина было распятие, и он поднес его к губам.
- Ах ты безбожный ублюдок! Уж не демон ли ты? Я угадал? Тебя подослали, чтобы ты соблазнил наши души? - Слезы текли по его безумному лицу. - Из какого Ада ты к нам явился?
- Из того же, что и ты. Из земного.
- И почему я не послушал Роксборо? Ведь он все понял! Он повторял снова и снова, что у тебя есть какой-то тайный план, но я не верил ему, не хотел ему верить, потому что Юдит полюбила тебя, а как могла эта воплощенная чистота полюбить нечестивца? Но ты и ее сбил с пути, ведь так? Бедная, любимая Юдит! Как ты сумел заставить ее полюбить тебя? Как тебе это удалось?
- В чем ты еще меня обвинишь?
- Признавайся! Как?
Ослепленный яростью, Годольфин двинулся вверх по лестнице навстречу соблазнителю.
Миляга ощутил, как рука его взлетела ко рту. Годольфин замер. Этот трюк был ему известен.
- Не достаточно ли крови пролили мы сегодня? - сказал Маэстро.
- Ты пролил, ты, - ответил Годольфин, тыча пальцем в Милягу. - И не надейся на спокойную жизнь после этого, - сказал он. - Роксборо уже предложил провести чистку, и я дам ему столько гиней, сколько потребуется, чтобы сломать тебе хребет. Ты и вся твоя магия прокляты Господом!
- Даже Юдит?
- Я больше не желаю видеть это создание.
- Но она твоя, Джошуа, - бесстрастно заметил Маэстро, спускаясь вниз по лестнице: - Она твоя на вечные времена. Она не состарится. Она не умрет. Она будет принадлежать роду Годольфинов до конца света.
- Тогда я убью ее.
- И замараешь свою совесть гибелью ее невинной души?
- У нее нет души!
- Я обещал тебе Юдит с точностью до последней реснички, и я сдержал свое обещание. Религия, преданность, священная тайна. Помнишь? - Годольфин закрыл лицо руками. - Она - это единственная по-настоящему невинная душа среди нас, Джошуа. Береги ее. Люби ее, как ты никогда никого не любил, потому что она - это наша единственная победа. - Он взял Годольфина за руки и отнял их от его лица. - Не стыдись своего былого честолюбия и не верь тому, кто будет утверждать, что все это были козни дьявола. То, что мы сделали, - мы сделали ради любви.
- Что именно? - сказал Годольфин. - Юдит или Примирение?
- Все это - Едино, - ответил он. - Поверь хотя бы этому.
Годольфин высвободил руки.
- Я никогда ни во что больше не поверю, - сказал он и, повернувшись к Миляге спиной, стал спускаться вниз тяжелым шагом.
Стоя на ступеньках и глядя вслед исчезающему воспоминанию, Миляга распрощался с Годольфином во второй раз. С той ночи он уже ни разу не видел его. Через несколько недель Джошуа удалился в свое загородное поместье и добровольно заточил себя там, занимаясь молчаливым самобичеванием до тех пор, пока отчаяние не разорвало на части его нежное сердце.
- Это моя вина, - раздался у него за спиной голос юноши.
Миляга забыл, что Люциус по-прежнему стоит и слушает у него за спиной. Он повернулся к нему.
- Нет, - сказал он. - Ты ни в чем не виноват.
Люциус вытер кровь с подбородка, но унять дрожь ему так и не удалось. В паузах между спотыкающимися словами было слышно, как стучат его зубы.
- Я сделал все, что вы мне велели... - сказал он, - ...клянусь. Клянусь. Но я, наверное, пропустил какие-то слова в заклинаниях... или... я не знаю... может быть, перепутал камни.
- О чем ты говоришь?
- Камни, которые вы дали мне, чтобы заменить те, что с изъяном.
- Я не давал тебе никаких камней, Люциус.
- Но как же, Маэстро? Вы ведь дали мне их. Два камня, чтобы вставить их в круг. А те, что я выну, вы велели мне закопать под крыльцом. Неужели вы не помните?
Слушая мальчика, Миляга наконец-то понял, почему Примирение окончилось катастрофой. Его двойник - сотворенный в комнате верхнего этажа этого самого дома - использовал Люциуса, чтобы тот подменил часть круга камнями, которые были точными копиями оригиналов (дух подделки был у него в крови), зная, что они не выдержат, когда церемония достигнет своего пика.
Но в то время как человек, вспоминавший все эти сцены, разобрался в том, что произошло, Маэстро Сартори, который пока не подозревал о своем двойнике, рожденном в утробе двойных кругов, по-прежнему пребывал в полном неведении.
- Ничего подобного я тебе не велел, - сказал он Люциусу.
- Я понимаю, - ответил юноша. - Вы хотите возложить вину на меня. Что ж, для этого Маэстро и нужны ученики. Я умолял вас об ответственности, и я рад, что вы возложили ее на меня, пусть даже я и не сумел с ней справиться. - С этими словами он сунул руку в карман. - Простите меня, Маэстро, - сказал он и, с быстротой молнии выхватив нож, направил его себе в сердце. Едва кончик лезвия успел оцарапать кожу, как Маэстро перехватил руку юноши и, вырвав нож у него из рук, швырнул его вниз.
- Кто дал тебе на это разрешение? - сказал он Люциусу. - Я думал, ты хотел стать моим учеником.
- Я действительно хотел этого, - ответил юноша.
- А теперь тебе расхотелось. Ты познал унижение и решил, что с тебя хватит.
- Нет! - запротестовал Люциус. - Я по-прежнему жажду мудрости. Но ведь этой ночью я не справился...
- Этой ночью мы все не справились! - сказал Маэстро. Он обнял дрожащего юношу за плечи и мягко заговорил.
- Я не знаю, как произошла эта трагедия, - сказал он. - Но в воздухе я чую не только запах твоего дерьма. Кто-то составил заговор против нашего замысла, и если бы я не был ослеплен своею гордостью, возможно, я сумел бы вовремя его разглядеть. Ты ни в чем не виноват, Люциус. И если ты лишишь себя жизни, то ты этим не воскресишь ни Эбилава, ни Эстер, ни других. А теперь слушай меня внимательно.
- Я слушаю.
- Ты по-прежнему хочешь быть моим учеником?
- О да!
- Готов ли ты выполнить мое поручение в точности?
- Все, что угодно. Только скажите, что я должен сделать.
- Возьми мои книги - столько, сколько сможешь унести, - и отправляйся как можно дальше отсюда. Если сумеешь освоить заклинания - на другой конец Имаджики. Куда-нибудь, где Роксборо и его ищейки никогда тебя не найдут. Для таких людей, как мы, наступает трудная зима. Она убьет всех, кроме самых умных. Но ты ведь сможешь стать умным, не так ли?
- Да.
- Я был уверен в тебе, - улыбнулся Маэстро. - Ты должен обучаться тайком, Люциус, и тебе обязательно надо научиться жить вне времени. Тогда годы не состарят тебя, и когда Роксборо умрет, ты сможешь повторить попытку.
- А где будете вы, Маэстро?
- Если повезет, я буду забыт, хотя и вряд ли прощен. Рассчитывать на это - слишком большая самонадеянность. Что ты выглядишь таким удрученным, Люциус? Мне нужно знать, что осталась какая-то надежда, и ты будешь нести ее вместо меня.
- Это большая честь, Маэстро.
Услышав этот ответ, Миляга снова ощутил тот легкий приступ deja vu, который впервые случился с ним, когда он встретил Люциуса у дверей столовой. Но прикосновение было почти незаметным и исчезло, прежде чем он смог как-то истолковать его.
- Помни, Люциус, что все, чему ты будешь учиться, уже является частью тебя, вплоть до Самого Божества. Не изучай ничего, кроме того, что в глубине души уже знаешь. Не поклоняйся ничему, кроме своего Подлинного «Я». И не бойся ничего... - Маэстро запнулся и поежился, словно его кольнуло какое-то предчувствие. - ...не бойся ничего, если только ты уверен в том, что Враг не сумел тайно овладеть твоей волей и не сделал тебя своей главной надеждой на исцеление. Ибо то, что творит зло, всегда страдает. Ты запомнишь все это?
На лице юноши отразилось сомнение.
- Я постараюсь, - сказал он, - изо всех сил.
- Их должно хватить, - сказал Маэстро. - А теперь... убирайся отсюда поскорее, покуда не заявились чистильщики.
Он убрал руки с плеч Коббитта, и тот пошел вниз задом наперед, словно простолюдин после встречи с королем, не отводя от Миляги взгляда и не оборачиваясь до тех пор, пока не оказался у подножия лестницы.
Гроза бушевала прямо над домом, и теперь, когда Люциус ушел, унося с собой вонь экскрементов, в воздухе стал ощутим сильный запах озона. Пламя свечи, которую Миляга держал в руке, затрепетало, и на мгновение ему показалось, что сейчас оно погаснет, возвещая конец сеанса воспоминаний, по крайней мере - на эту ночь. Но это было еще не все.
- Это было великодушно, - услышал он голос Пай-о-па и, обернувшись, увидел мистифа наверху лестницы. Проявив свойственную ему утонченную привередливость, он уже успел снять с себя запачканную одежду, но самой простой рубашки и брюк, в которые он переоделся, оказалось вполне достаточно, чтобы его красота предстала во всем своем совершенстве. Миляга подумал, что во всей Имаджике не найдется более прекрасного лица, более изящного и гибкого тела, и чувства ужаса и вины, навеянные грозой, отодвинулись куда-то вдаль. Но Маэстро, которым он был в прошлом, еще не знал, что значит потерять это чудо, и, увидев мистифа, больше был озабочен тем, что его тайна раскрыта.
- Ты был здесь, когда приходил Годольфин? - спросил он.
- Да.
- Стало быть, ты теперь знаешь о Юдит.
- Догадываюсь.
- Я скрывал это от тебя, потому что знал, что ты не одобришь.
- Одобрять или не одобрять - это не мое дело. Я тебе не жена, чтобы ты боялся моего осуждения.
- И все-таки я боялся. И я думал, что... ну, когда Примирение свершится, это покажется небольшой уступкой своим слабостям, и ты скажешь, что я заслужил на нее право своими великими свершениями. Теперь же это больше похоже на преступление, и я хотел бы уничтожить его последствия.
- Ты уверен в этом? - спросил мистиф.
Маэстро поднял на него свой взгляд.
- Нет, не уверен, - сказал он тоном человека, который сам удивляется своим словам. Он начал подниматься вверх по лестнице. - Похоже, я действительно верю в то, что я сказал Годольфину, когда назвал ее нашей...
- Победой, - подсказал Пай, делая шаг в сторону, чтобы пропустить своего повелителя в Комнату Медитации, которая, как всегда, была абсолютно пуста.
- Мне уйти? - спросил Пай.
- Нет, - поспешно ответил Маэстро. И второй раз более спокойно: - Пожалуйста, не надо.
Он подошел к окну, у которого провел столько вечеров, наблюдая за нимфой Аллегрой, свершающей свой туалет. Ветки, под прикрытием которых он вел свое наблюдение, были вконец измочалены грозой об оконные стекла.
- Можешь ли ты сделать так, чтобы я забыл, Пай-о-па? Ведь для этого существуют специальные ритуалы, не правда ли?
- Конечно. Но ты действительно этого хочешь?
- Нет, действительно я хочу смерти, но в настоящий момент я слишком боюсь встречи с ней. Так что... придется прибегнуть к помощи забвения.
- Настоящий Маэстро умеет со временем побеждать любую боль.
- Значит, я не настоящий Маэстро, - сказал Сартори в ответ. - У меня недостанет для этого мужества. Сделай так, чтобы я забыл, мистиф. Отдели меня навсегда от того, что я сделал и кем я был. Сверши ритуал, который станет рекой между мной и этим мгновением, так чтобы у меня никогда не возникло искушения переправиться на другой берег.
- И как ты будешь вести свою жизнь?
Маэстро ненадолго призадумался.
- Промежутками, - ответил он наконец. - Так, чтобы в следующий промежуток не знать о том, что было в предыдущем. Ну вот, ты можешь оказать мне такую услугу?
- Разумеется.
- То же самое я сделал и с женщиной, которую создал для Годольфина. Каждые десять лет она будет забывать свою жизнь, а потом начинать жить по новой, не подозревая о том, что осталось позади.
Слушая, как Сартори планирует свою жизнь, Миляга уловил в его голосе какое-то извращенное удовлетворение. Он приговорил себя к двухсотлетнему безвременью намеренно. В те же самые условия он поставил вторую Юдит, и все последствия уже были обдуманы им заранее - для нее. Дело было не только в том, что трусость заставляла его бежать от этих воспоминаний, - это также была своего рода месть самому себе за неудачу, добровольное изгнание своего будущего в тот же самый лимб, на который он обрек свое творение.
- У меня будут свои удовольствия, Пай, - сказал он. - Я буду скитаться по миру и ловить мгновения. Просто я не хочу, чтобы они накапливались.
- А что будет со мной?
- После ритуала ты будешь свободен.
- Свободен для чего? Кем я буду?
- Шлюхой или наемным убийцей - мне нет до этого никакого дела, - сказал Маэстро.
Реплика сорвалась с его губ чисто случайно и уж конечно не была приказом. Но должен ли раб отличать приказ, отданный шутки ради, от приказа, который требует абсолютного повиновения? Разумеется, нет.
Долг раба - повиноваться, в особенности, когда приказ срывается с возлюбленных губ - а именно так и обстояло дело в данном случае. Своим небрежным замечанием хозяин предопределил жизнь своего слуги на два столетия вперед, вынудив его заниматься делами, к которым он, без сомнения, испытывал крайнее отвращение.
Миляга увидел заблестевшие в глазах у мистифа слезы и ощутил его страдание, как свое собственное. Он возненавидел себя за свое высокомерие, за свое легкомыслие, за то, что не заметил вреда, причиненного созданию, единственной целью которого было любить его и быть с ним рядом. И сильнее, чем когда бы то ни было, он ощутил желание вновь соединиться с Паем, чтобы попросить у него прощения за свою жестокость.
- Сделай так, чтобы я все забыл, - снова сказал он. - Я хочу положить этому конец.
Миляга увидел, что мистиф заговорил, но слова, форму которых воспроизводили его губы, были ему недоступны. Однако пламя свечи, которую Миляга незадолго до этого поставил на пол, затрепетало от дыхания мистифа, обучавшего своего хозяина науке забвения, и погасло одновременно с воспоминаниями.
Миляга нашарил в кармане коробку спичек и в свете одной из них отыскал и снова поджег дымящийся фитиль. Но грозовая ночь уже вернулась обратно в темницу прошлого, и Пай-о-па - прекрасный, преданный, любящий Пай-о-па - исчез вместе с ней. Он сел на пол напротив свечи, гадая, все ли на этом завершилось или его ожидает заключительная кода. Но дом был мертв - от подвала до чердака.
- Итак, - сказал он самому себе, - что же теперь, Маэстро?
Ответ он услышал от своего собственного живота, который издал негромкое урчание.
- Хочешь есть? - спросил он, и живот утвердительно буркнул в ответ. - Я тоже.
Он поднялся и пошел вниз по лестнице, готовясь к возвращению в современность. Однако, спустившись, он услышал, как кто-то скребется по голым деревянным доскам. Он поднял свечу и спросил:
- Кто здесь?
Ни свет, ни его обращение не дали ему ответа. Но звук не прекращался, более того, к нему присоединились другие, и их никак нельзя было назвать приятными. Тихий, агонизирующий стон, влажное хлюпанье, свистящее дыхание. Что же это за мелодраму собралась разыграть перед ним его память, для которой понадобились такие устаревшие постановочные эффекты? Может быть когда-нибудь в прошлом они и могли нагнать на него страху, но не сейчас. Слишком много настоящих кошмаров пришлось увидеть ему за последнее время, чтобы на него могли произвести впечатление подделки.
- Что это за ерунда? - спросил он у теней и был слегка удивлен, услышав ответ.
- Мы ждали тебя очень долго, - сообщил ему хриплый голос.
- Иногда нам казалось, что ты вообще никогда не придешь, - произнес другой, звучавший более тонко, по-женски.
Миляга сделал шаг в направлении женщины, и в круг света, который отбрасывала на пол свеча, попало нечто, напоминающее бахрому алой юбки. Изогнувшись, оно быстро исчезло в темноте, оставляя за собой свежий кровавый след. Оставаясь на месте, он стал дожидаться, когда тени снова заговорят. Это произошло довольно скоро. Голос принадлежал хрипуну.
- Ошибку совершил ты, - сказал он, - а расплачиваться пришлось нам. Все эти нескончаемые годы мы ждали тебя здесь.
Даже искаженный болью, голос показался ему знакомым. Ему приходилось слышать его в этом самом доме.
- Эбилав? - спросил он.
- Ты помнишь пирог из червивых сорок? - отозвался голос, подтверждая правильность милягиной догадки. - Много раз я повторял себе: принести птицу в этот дом было ужасной ошибкой. Тирвитт не съел ни кусочка - и выжил, не правда ли? Умер, впав в старческий маразм. И Роксборо, и Годольфин, и ты. Все вы жили и умерли целыми и невредимыми. Но я - я обречен был страдать здесь, раз за разом биться о стекло, не имея возможности разбиться насмерть. - Он застонал, и хотя его обвинительная речь звучала на редкость абсурдно, Миляга с трудом подавил в себе дрожь. - Конечно, я не один, - продолжал Эбилав. - Здесь со мной Эстер, Флорес. И Байам-Шоу. И сводный брат Блоксхэма. Помнишь его? Так что скучать тебе здесь не придется.
- Я не собираюсь здесь оставаться, - сказал Миляга.
- Да нет же, ты остаешься, - сказала Эстер. - Это меньшее из того, что ты обязан для нас сделать.
- Задуй свечку, - сказал Эбилав. - Избавь себя от необходимости на нас смотреть. Мы тебе выколем глаза - слепому здесь жить гораздо приятнее.
- Нет уж - дудки, - сказал Миляга, поднимая свечу повыше.
Их скользкие внутренности сверкнули в дальнем углу. То, что он принял за юбку Эстер, оказалось кровавым лоскутом кожи, частично содранным с ее талии и бедер. Сейчас она прижимала его к себе, стараясь скрыть от Миляги свой пах. Этот жест был верхом абсурда, но, возможно, за долгие годы его репутация соблазнителя была настолько раздута, что она вполне могла предположить, будто ее нагота даже в нынешнем состоянии способна вызвать у Миляги сексуальное возбуждение. Но это было еще не самое страшное зрелище. В Байам-Шоу едва можно было угадать человеческое существо, а сводный брат Блоксхэма выглядел так, словно был пожеван стаей тигров. Но несмотря на свое плачевное состояние, они были готовы к мести - уж в этом сомневаться не приходилось. По команде Эбилава они двинулись ему навстречу.
- Вы и так уже достаточно пострадали, - сказал Миляга. - Я не хочу приносить вам новые страдания. Советую вам пропустить меня.
- Пропустить - для чего? - сказал Эбилав, не переставая приближаться к Миляге. С каждым шагом его ужасные раны все отчетливее выступали из темноты. Скальп его был содран; один глаз болтался на уровне щеки. Когда он поднял руку, чтобы устремить на Милягу обвиняющий перст, ему пришлось использовать мизинец - единственный уцелевший палец на этой кисти. - Ты хочешь предпринять еще одну попытку, ведь так? Не пытайся отрицать это! Прежнее честолюбие владеет тобой!
- Вы умерли за Примирение, - сказал Миляга. - Неужели вы не хотите увидеть, как оно осуществится?
- Это было омерзительное заблуждение! - воскликнул Эбилав в ответ. - Примирению никогда не суждено состояться. Мы умерли, чтобы доказать это. Если ты предпримешь вторую попытку, за которой последует новая неудача, ты сделаешь нашу жертву бессмысленной.
- Неудачи не будет, - сказал Миляга.
- Ты прав, - сказала Эстер, отпуская свою импровизированную юбку, за которой обнажились спирали ее внутренностей. - Неудачи действительно не будет, потому что не будет и второй попытки.
Он перевел взгляд с одного изуродованного лица на другое и понял, что никакой надежды разубедить их у него нет. Не для того они ждали все эти годы, чтобы отказаться от своих намерений под влиянием словесных доводов. Они жаждали мести. Он был вынужден остановить их с помощью пневмы, как ни прискорбно было добавлять новые страдания к тем, что они уже испытывали. Он взял свечку в левую руку, чтобы освободить правую, но в этот момент кто-то обхватил его сзади, прижав руки к корпусу. Свечка выпала у него из пальцев и покатилась в направлении обвинителей. Прежде чем она успела захлебнуться в собственном воске, Эбилав поднял ее своей однопалой рукой.
- Славно сработано, Флорес, - сказал Эбилав.
Человек, обхвативший Милягу, утвердительно заурчал и потряс свою жертву, чтобы все видели, что ей некуда деться. Кожи на его руках не было, но они сжимали Милягу, словно железные обручи. Эбилав изобразил нечто похожее на улыбку, хотя на лице с лоскутами мяса вместо щек и волдырями вместо губ она смотрелась не вполне уместно.
- Ты не сопротивляешься, - сказал он, подходя к Миляге с высоко поднятой свечой. - Интересно, почему? Может быть, ты уже смирился с тем, что тебе придется к нам присоединиться, или ты полагаешь, что нас растрогает твоя готовность пойти на муки, и мы тебя отпустим? - Он оказался уже совсем рядом с Милягой. - Какой хорошенький! - Вздохнув, он многозначительно подмигнул Миляге. - Сколько женщин сходили с ума по этому лицу, - продолжал он. - А эта грудь! Как они боролись за право склонить на нее свою голову! - Он засунул свой обрубок Миляге за пазуху и разодрал на нем рубашку. - Очень бледная! И совсем безволосая! Это ведь обычно не свойственно итальянцам, разве не так?
- Главное, чтобы из нее текла кровь, - сказала Эстер. - Какое тебе дело до всего остального?
- Он никогда не снисходил до того, чтобы рассказать нам что-нибудь о самом себе. Нам приходилось принимать его на веру, потому что мозги и пальцы его обладали силой. Тирвитт обычно говорил, что он - наш маленький Бог. Но даже у маленьких Богов должны быть папеньки и маменьки. - Эбилав подался еще ближе, едва не опалив пламенем свечи милягины ресницы. - Кто ты на самом деле? - спросил он. - Ведь ты не итальянец. Может быть, ты голландец? Да, ты вполне мог бы оказаться голландцем. Или швейцарцем. Холодный и педантичный. А? Я не ошибся в своей характеристике? - Он выдержал небольшую паузу. - Или, может быть, ты сын Дьявола?
- Эбилав, - недовольно воскликнула Эстер.
- Я хочу знать, - взвизгнул Эбилав. - Я хочу услышать, как он признается в том, что он сын Люцифера. - Он еще пристальнее уставился на Милягу. - Давай, - сказал он. - Признавайся.
- Я не сын Дьявола, - сказал Миляга.
- В нашем христианском мире с тобой не мог сравниться ни один Маэстро. Такая сила не могла появиться сама по себе. Она должна была достаться тебе в наследство от кого-то. Так от кого же, Сартори?
Миляга с радостью признался бы, если б у него был ответ на этот вопрос. Но ответа у него не было.
- Кто бы я ни был, - сказал он, - и какой бы вред я ни причинил...
- Какой бы вред он ни причинил! Вы слышали, что он говорит? - перебила его Эстер. - Какой бы вред! Какой бы!
Она оттолкнула Эбилава в сторону и накинула Миляге на шею петлю своих кишок. Эбилав запротестовал, но, по мнению окружающих, он и так уже слишком долго ходил вокруг да около. Со всех сторон против него поднялся возмущенный вой, причем громче всех выла Эстер. Затянув петлю потуже, она подергала ее, готовясь повалить Милягу на пол. Не столько зрением, сколько нутром чувствовал он людоедов, ожидающих того момента, когда он упадет. Кто-то впился ему в ногу, кто-то ударил кулаком ему по яйцам. Боль была адская, и он стал отбиваться руками и ногами. Но слишком много оков уже сжимали его - кишки, руки, зубы, - и все его старания не принесли ему ни дюйма свободы. За красным пятном ярости в образе Эстер он увидел Эбилава, который перекрестился своей однопалой рукой, а потом поднес свечу ко рту.
- Нет! - завопил Миляга.
Даже это крошечное пламя было лучше полной темноты. Услышав его крик, Эбилав поднял на него глаза и пожал плечами. Потом свеча погасла. Миляга почувствовал, как влажная плоть накатывает на него, словно волна, чтобы увлечь его вниз. Кулак перестал колотить его по яйцам и вместо этого ухватился за них. Он закричал от боли, а когда кто-то принялся пережевывать ему поджилки, крик стал октавой выше.
- Вниз! - услышал он визг Эстер. - Вали его вниз!
Ее петля так сдавила ему горло, что сил осталось только на последний вздох. Полузадушенный, избитый и постепенно поедаемый, он пошатнулся; голова его откинулась. Сейчас они доберутся до его глаз, и ему придет конец. Даже если какое-нибудь чудо спасет его, если он лишится глаз, в этом не будет никакого смысла. Даже если его кастрируют, он сможет жить, но только не слепым. Колени его стукнулись о доски, а чьи-то скрюченные пальцы потянулись к его лицу. Зная, что ему остается лишь несколько секунд зрения, он открыл глаза так широко, как только мог, и уставился в темноту у себя над головой в поисках какого-нибудь прекрасного зрелища, на которое не жалко было бы потратить эти последние секунды. Пыльный лучик лунного света; тонкая паутина, вибрирующая от его криков... Но темнота была непроницаемой. Глаза его неминуемо будут выдавлены, прежде чем ему представится возможность вновь ими воспользоваться.
И вдруг в темноте возникло какое-то движение. Что-то клубилось в воздухе, словно дым, выходящий из раковины и принимающий фантастические очертания. Безусловно, это было лишь порождение его боли, но ужас слегка отпустил его, когда перед ним возникло блаженное лицо ребенка, устремившего на него свой взгляд.
- Откройся мне, - услышал Миляга его голос. - Откажись от борьбы и позволь мне войти в тебя.
И снова клише, подумал он. Золотой сон о святом заступничестве против кошмара, который вот-вот должен был ослепить его и кастрировать. Но если один из участников этого поединка был реален - свидетельством тому была его боль, - то почему не мог оказаться реальным и второй?
- Впусти меня в свое сердце и голову, - произнесли губы младенца.
- Я не знаю как! - выкрикнул он, и его вопль был издевательски подхвачен Эбилавом и его соратниками.
- Как? Как? Как? - завывали они.
У младенца ответ был наготове.
- Откажись от борьбы, - сказал он.
Это не так уж и трудно исполнить, подумал Миляга. Все равно он ее проиграл. Что еще ему остается делать? Не отводя глаз от младенца, Миляга расслабил каждый мускул своего тела. Кулаки его разжались; ноги перестали брыкаться. Голова его запрокинулась, рот открылся.
- Открой свое сердце и голову, - услышал он голос младенца.
- Да, - сказал он в ответ.
И в тот самый момент, когда он произнес это приглашение, в мысли его закралось сомнение. Разве с самого начала все это не отдавало мелодрамой? И не отдает ли до сих пор? Душа, уносимая из Чистилища светлым херувимом, открывшаяся наконец навстречу простому спасению. Но сердце его по-прежнему было широко распахнуто, и спасительный младенец ринулся на него, словно коршун, пока сомнение еще не успело вновь запечатать его наглухо. Он ощутил чужое сознание у себя в горле и почувствовал его холодок в своих венах. Захватчик не подвел. Миляга почувствовал, как его мучители тают вокруг него, а их стальные оковы и злобные вопли рассеиваются, как утренний туман.
Он упал на пол. Доски под его щекой были сухими, хотя всего лишь несколько минут назад по ним волочились кровавые юбки Эстер. В воздухе также не осталось и следа ее вони. Он перекатился на спину и осторожно ощупал свои сухожилия. Они были в полном порядке. А его яички, которые, как ему казалось раньше, превратились в кровавое месиво, теперь даже не болели. Убедившись, что тело его в целости и сохранности, он засмеялся от облегчения и, не переставая хохотать, попытался нашарить упавшую на пол свечу. Иллюзия! Это была всего лишь иллюзия! Некий последний ритуал перехода, осуществленный его сознанием, чтобы он смог избавиться от груза вины и смотреть навстречу будущему Примирению с легкой душой. Ну что ж, призраки сделали свое дело. Теперь он свободен.
Пальцы его нашарили свечу. Он поднял ее, нашарил спички и зажег фитиль. Сценическая площадка, которую он населил вампирами и херувимами, была пуста от досок до галерки. Он поднялся на ноги. Хотя та боль, которую причиняли ему враги, была воображаемой, борьбу против них он вел самую настоящую, и теперь его тело, которое и так-то не успело оправиться от изорддеррекских кошмаров, теперь еще сильнее ослабело от сопротивления. Когда он заковылял к двери, за спиной у него вновь раздался голос херувима.
- Наконец-то один, - сказал он.
Он резко обернулся. Хотя голос явно звучал откуда-то сзади, на лестнице никого не было. Площадка второго этажа и коридоры, ведущие из холла, также были пустынны. Однако голос раздался снова.
- Не правда ли, удивительно? - сказал ангелочек. - Слышать и не видеть. Вполне достаточно, чтобы свести человека с ума.
Миляга еще раз обернулся, и свеча затрепетала у него в руках.
- Да здесь я, здесь, - сообщил херувим. - Нам с тобою придется провести немало времени, так что надо постараться друг другу понравиться. О чем ты любишь болтать? О политике? О еде? Лично я могу на любую тему, кроме религии.
На этот раз, обернувшись, Миляга все-таки успел мельком заметить своего мучителя. Тот уже отказался от облика херувима. Представшее Миляге существо напоминало маленькую обезьянку с бледным лицом - то ли от малокровия, то ли от пудры, с черными шариками глаз и огромным ртом. Не желая больше терять силы на преследование такого проворного существа (ведь еще несколько минут назад он видел, как оно умудрилось повиснуть на голом потолке), Миляга остановился и стал ждать. Мучитель был болтушкой. Он неминуемо заговорит снова и тогда покажет себя полностью. Долго ждать ему не придется.
- Слушай, ну и кошмарные, должно быть, у тебя демоны, - сказало существо. - Ты так пинался и ругался!
- А ты их не видел?
- Нет, и не имею ни малейшего желания.
- Но ты же запустил пальцы в мою голову, разве не так?
- Да. Но я не собирался подглядывать. Это не моя профессия.
- А в чем же твоя профессия?
- И как ты можешь жить в этих мозгах? Они такие маленькие и потные...
- Твоя профессия?..
- Находиться в твоем обществе.
- Я скоро ухожу.
- Я так не думаю. Конечно, это всего лишь мое собственное мнение.
- Кто ты?
- Называй меня Отдохни Немного.
- И это, по-твоему, имя?
- Мой отец был тюремщиком. Отдохни Немного - это была его любимая камера. Я всегда благодарил Бога за то, что он не зарабатывает на жизнь обрезанием, а то бы мне...
- Замолчи.
- Просто пытаюсь поддержать светский разговор. Ты выглядишь очень взволнованным. Никакой нужды в этом нет. С тобой ровным счетом ничего не случится, если только ты не будешь противиться воле моего Маэстро.
- Сартори.
- Именно. Видишь, он знал, что ты здесь появишься. Он сказал, что ты будешь чахнуть от тоски и тешить свою гордыню, и как же он оказался прав! Правда я не уверен, что с ним происходило бы то же самое. В твоей голове нет ничего такого, чего не было бы в его. Вот только за исключением меня. Кстати, я должен поблагодарить тебя за то, что ты был так скор. Он предупредил, что мне придется проявить терпение, и вот, пожалуйста, - не прошло и двух дней, как ты появился. Здорово, наверное, тебе необходимы были эти воспоминания.
Существо продолжало в том же роде, бормоча у Миляги где-то в районе затылка, но он уже почти не обращал на него внимания. Теперь он пытался сосредоточиться на том, что же делать дальше. Это существо, кем бы оно ни было, сумело-таки пробраться в него. Открой свое сердце и голову, сказало оно, и именно так он и поступил - надо же было оказаться таким дураком, отдаться на милость этой твари! Теперь надо было думать, как от нее избавиться.
- Ты ведь понимаешь, там их еще много осталось, - говорило существо.
Он временно потерял нить его монолога и не знал, о чем оно бормочет.
- Много кого? - спросил он.
- Воспоминаний, - ответило оно. - Ты хотел получить прошлое, но пока перед тобой прошла лишь крошечная его часть. Самое лучшее еще впереди.
- Мне оно не нужно, - сказал он.
- Почему? Ведь оно - это ты, Маэстро, во всех своих обличьях. Ты должен получить то, что тебе принадлежит. Или ты боишься захлебнуться собственным прошлым?
Он не ответил. Существу прекрасно было известно, какой ущерб может причинить ему прошлое, если оно нахлынет на него слишком внезапно. Идя в дом на Гамут-стрит, он готовил себя к такой возможности. Отдохни Немного, должно быть, почувствовало, как участился его пульс, и сказало:
- Я понимаю, почему ты так боишься своего прошлого. В нем столько твоей вины, не правда ли? Всегда столько вины...
Он подумал, что надо поскорее уходить. Оставаться здесь, где прошлое так похоже на настоящее, - это значит навлекать на себя катастрофу.
- Куда ты идешь? - спросило Отдохни Немного, когда Миляга направился к двери.
- Хочу немного поспать, - сказал он. Вполне невинное желание.
- Можешь поспать здесь, - ответил захватчик.
- Здесь нет кровати.
- Тогда ложись прямо на полу. Я спою тебе колыбельную.
- Кроме того, здесь нечего есть и пить.
- Сейчас тебе не нужно есть, - раздалось в ответ.
- Но я голоден.
- Так потерпи немного.
Почему оно так стремилось удержать его здесь? Просто хотело измучить его бессонницей и жаждой, до того как он переступит порог? Или же сфера его влияния ограничивалась этим домом? Надежда встрепенулась в нем, но он постарался ничем это не показать. Он ощущал, что существо, вошедшее в его сердце и голову, не имело доступа к каждой мысли в его голове. Если б дело обстояло иначе, оно бы не нуждалось в угрозах, чтобы удержать его здесь. Оно бы просто приказало его членам налиться свинцом и уложило бы его на пол. Но его воля по-прежнему принадлежала ему, а это означало, что если действовать быстро, он сможет добежать до двери и освободиться от него, прежде чем оно успеет распахнуть шлюзы прошлого. А пока, чтобы успокоить его, он повернулся спиной к двери.
- Тогда я, пожалуй, останусь, - сказал он.
- По крайней мере, нам повезло: мы находимся в обществе друг друга, - сказало Отдохни Немного. - Хотя, позволь быть мне в этом полностью откровенным, я провожу между нами строгую границу в смысле любой разновидности плотских отношений, какое бы возбуждение тобой ни овладело. Прошу тебя, не прими это за личное оскорбление. Просто я знаю твою репутацию и хочу официально заявить здесь и сейчас, что не имею никакого интереса к сексу.
- У тебя никогда не будет детей?
- Нет, что ты, конечно, будут. Но это совсем другая история. Я откладываю их в головах моих врагов.
- Это что, предупреждение? - спросил он.
- Не совсем, - ответило оно. - Я уверен, что ты смог бы приютить целую семью таких, как я. Ведь в конце концов, все - Едино, разве не так? - Следующую фразу существо произнесло, идеально сымитировав его голос. - После нашей смерти мы не будем разделены на категории, Роксборо, мы увеличимся до размеров Творения. Думай обо мне, как о первом знаке этого увеличения, и мы с тобой заживем на славу.
- Пока ты меня не убьешь?
- С чего бы это?
- Потому что Сартори хочет, чтобы я был мертв.
- Ты несправедливо к нему относишься, - сказало Отдохни Немного. - У меня нет задания убить тебя. Все, что он хочет, - это чтобы я препятствовал твоему замыслу до тех пор, пока день летнего солнцестояния не окажется в прошлом. Он не хочет, чтобы роль Примирителя досталась тебе и чтобы ты впустил в Пятый Доминион его врагов. Кто кинет в него за это камень? Он собирается построить здесь Новый Изорддеррекс, чтобы править Пятым Доминионом от Северного полюса до Южного. Ты об этом знал?
- Он упоминал нечто подобное.
- А когда все это свершится, я абсолютно уверен, что он обнимет тебя, как брат.
- Но до тех пор...
- ...у меня есть его разрешение делать все, что потребуется, для того чтобы помешать тебе стать Примирителем. И если это означает свести тебя с ума воспоминаниями...
- ...то ты это сделаешь.
- Я должен буду сделать это, Маэстро, должен. Я - исполнительный слуга...
Давай-давай, продолжай болтать, подумал Миляга, пока существо яркими красками расписывало свойства своей преданности. Он решил, что не станет пытаться выбежать через дверь. Скорее всего, она на двойном, а то и на тройном запоре. Лучше подобраться к окну, через которое он проник сюда. Если понадобится, он бросится на него с разбегу. Даже если несколько костей будет сломано, это небольшая цена за спасение.
Он огляделся вокруг с деланной небрежностью, ни разу не позволив себе взглянуть на входную дверь.
От того места, где он стоял, до комнаты с открытым окном было самое большее шагов десять. Когда он окажется в ней, надо будет одолеть еще шагов десять до окна. Тем временем Отдохни Немного окончательно запуталось в изъявлениях своей рабской покорности хозяину. Не было смысла дожидаться более удобного момента.
В качестве отвлекающего маневра он сделал шаг к лестнице, но тут же изменил направление и ринулся к двери. Лишь шага через три существо поняло, что происходит.
- Не будь дураком! - прикрикнуло оно.
Он понял, что оказался слишком осторожен в своих расчетах. До двери комнаты он добежит за восемь шагов, вместо десяти, а через комнату к окну - всего за шесть.
- Я предупреждаю тебя, - завизжало оно, а потом, поняв, что уговоры ни к чему не приведут, начало действовать.

Предыдущая страница 22 Следующая страница


23 Клайв Баркер

В шаге от двери Миляга почувствовал, как что-то открывается в его голове. Трещина, сквозь которую он позволял своему прошлому сочиться по капле, превратилась в зияющую дыру. Еще через шаг речушка превратилась в реку; через два - в бурный поток; через три - в ревущий водопад. Он видел окно в противоположном конце комнаты и улицу за ним, но его воля к бегству была омыта потопом прошлого.
Между Сартори и Джоном Фьюри Захарией он прожил девятнадцать жизней. Его подсознание, запрограммированное Паем, исправно помогало ему переходить из одной жизни в другую под покровом тумана забвения, который рассеивался только тогда, когда дело было уже сделано и он просыпался в незнакомом городе, с именем, украденным из телефонного справочника или подслушанным в разговоре. Разумеется, он всегда оставлял за собой боль и скорбь. Хотя он и старался держаться слегка обособленно от своего круга общения и тщательно заметал следы, когда наставало время уходить, его внезапные исчезновения без сомнения причиняли горе всем тем, кто был к нему привязан. Единственным человеком, который переносил эти разлуки без всякого ущерба для себя, был он сам. Но лишь до этого момента. Теперь все прожитые жизни нахлынули на него одновременно, а вместе с ними - и вся та боль, которую от тщательно избегал, проживая их. Голова его переполнилась обрывками его прошлого, фрагментами девятнадцати неоконченных историй, каждая из которых была прожита с той же инфантильной жаждой ощущений, которая отмечала его существование в роли Джона Фьюри Захария. Во всех без исключения жизнях он наслаждался поклонением и обожанием. Его любили, с ним носились, как с величайшим гением всех времен и народов - из-за его обаяния, из-за его профиля, из-за его тайны. Но это обстоятельство не делало поток воспоминаний более приятным. Не спасло оно его и от паники, которую он испытал, когда то небольшое «я», которое он знал и понимал, утонуло в изобилии деталей и подробностей, которые всплывали из других его существований.
За два столетия ему ни разу не пришлось задать себе вопрос, который терзал все души в мире в ту или иную безлунную полночь: Кто я? Для чего я был создан? Что со мной станет, когда я умру?
Теперь у него оказалось слишком много ответов, что было гораздо хуже, чем не иметь их вообще. У него был небольшой набор личностей, которые он снимал и надевал на себя словно маски. У него было в избытке мелких целей и устремлений. Но в его памяти никогда не накапливалось достаточного количества лет, чтобы измерить глубину сожаления и раскаяния, и это делало его личность бедной. Разумеется, не находилось в нем места и для ощущения надвигающейся смерти, и для скорбной мудрости траура.
Забвение всегда было наготове, чтобы разгладить морщины и уберечь его дух от испытания.
Как он и опасался, натиск воспоминаний оказался слишком настойчив, и хотя он стремился уцепиться за того человека, которым он был, когда вошел в этот дом, вскоре его последнее воплощение превратилось лишь в одну из прожитых им жизней, ничем не отличающуюся от всех остальных. На полпути между дверью и окном, воля к бегству, которая коренилась в желании защитить себя, оставила его. Выражение решимости сползло с его лица, словно оно превратилось в еще одну маску. Ничто не пришло ему на смену. Он стоял посреди комнаты, как бесстрастный часовой, и ни один отблеск его внутренней катастрофы не отражался на безмятежной симметрии его лица.
Ночные часы проходили один за другим, отмечаемые ударом колокола на отдаленной колокольне, но если он и слышал его, то не подавал никакого виду. И только когда первые лучи восходящего солнца проникли на Гамут-стрит и проскользнули в то самое окно, которого он так стремился достичь, внешний мир за пределами его смятенного сознания вызвал у него первую ответную реакцию. Он заплакал. Из жалости - но не к себе, а к нежным лучам янтарного света, разлившегося теплыми лужицами на жестких досках. Наблюдая эту картину, он смутно подумал о том, что неплохо было бы выйти на улицу и постараться обнаружить источник этого чуда, но в голове у него кто-то был, и голос его перекрывал хлюпанье свиного пойла, которое болталось у него в голове. И этот кто-то хотел, чтобы он ответил на один вопрос, прежде чем его отпустят поиграть. Правда, вопрос оказался довольно простым.
- Кто ты? - спросил кто-то.
А вот ответить было сложно. В голове у него вертелось много имен, к каждому из которых прилипли ошметки их жизни, но какое из них принадлежало ему? Слишком много обрывков надо ему рассортировать, чтобы ощутить, кто он такой, а трудно представить себе более неблагодарное занятие в такой день, когда солнечные лучи светят в окно, приглашая его выйти на улицу и посмотреть на их Небесного Отца.
- Кто ты? - снова спросил у него голос, и он вынужден был сказать в ответ чистую правду:
- Я не знаю, - сказал он.
Похоже, голос, задающий вопросы у него в голове, остался этим доволен.
- Можешь идти погулять, - произнес он. - Но я хочу, чтобы время от времени ты возвращался, просто чтобы повидать меня. Хорошо?
Он ответил, что, конечно, он так и будет поступать, и голос сказал, что он может идти, куда глаза глядят. Ноги его одеревенели, и когда он попытался сделать шаг, из этого ничего не вышло. Он рухнул на пол и пополз к тому месту, где солнечные пятна освещали доски. Там он немного поиграл, а потом, почувствовав себя сильнее, вылез на улицу через окно.
Если бы он обладал связной памятью о событиях прошедшей ночи, то, спрыгнув с подоконника на тротуар, он понял бы, что его догадка была верна, и сфера влияния посланника Сартори действительно ограничивалась пределами дома. Но он едва отдавал себе отчет даже в том, что покинул дом и оказался на улице. Прошедшей ночью он вошел в двадцать восьмой дом по Гамут-стрит человеком, перед которым стояла великая цель, Примирителем Имаджики, который пожелал встретиться лицом к лицу со своим прошлым и, познав его, укрепить свои силы. Он вышел из этого дома, уничтоженный тем самым знанием, к которому стремился, и теперь стоял посреди улицы, похожий на узника, сбежавшего из приюта для умалишенных, уставившись на солнце и даже не подозревая о том, что крутизна его дуги возвещает скорое приближение дня летнего солнцестояния, когда тот человек, которым он был еще вчера, должен был начать действовать или потерпеть вечное поражение.

Глава 45

1

Хотя Юдит спала не очень хорошо после посещения Клема (сны о лампочках, переговаривавшихся на языке миганий, который ей никак не удавалось расшифровать), проснулась она рано и уже к восьми часам утра спланировала свой день. Она решила поехать в Хайгейт и попытаться найти путь в темницу под Башней, где томилась единственная оставшаяся в Пятом Доминионе женщина, которая могла бы ей помочь. Теперь она знала о Целестине куда больше, чем когда она впервые посетила Башню в новогоднюю ночь. Дауд подыскал ее для Незримого (во всяком случае, так он утверждал) и перенес ее с лондонских улиц к границам Первого Доминиона. Было удивительно, как она смогла все это пережить, а уж на то, что после божественного изнасилования и столетий, проведенных в темнице, она могла сохранить рассудок, и надеяться не приходилось. Но независимо от того, была ли она безумной, Целестина представляла для Юдит желанный источник информации, и та готова была пойти на все, лишь бы услышать, как эта женщина заговорит.
Башня была настолько неприметной, что она умудрилась проехать мимо, заметив это лишь некоторое время спустя. Возвратившись назад, она запарковала машину на боковой улице и двинулась к Башне пешком. На подъездной площадке не было ни одной машины, а в окнах - ни одного признака жизни, но она подошла к парадной двери и позвонила, надеясь, что внутри окажется сторож, которого она упросит впустить ее. Она решила, что сошлется на Оскара. Хотя она прекрасно понимала, что это - игра с огнем, но было не время проявлять щепетильность. Независимо от того, осознал ли Миляга свою роль Примирителя, предстоящие дни будут богаты открывающимися возможностями. Наглухо закупоренное давало трещины; погруженное в молчание набирало воздуха, чтобы заговорить.
Она позвонила и постучала несколько раз, но дверь оставалась закрытой. В раздражении она отправилась вокруг Башни, продираясь сквозь невиданные доселе заросли шипов и колючек. Тень Башни холодила тот клочок земли, где Клара упала и умерла. От плохо осушенной почвы исходил затхлый, застоявшийся запах. Пока она не оказалась здесь, мысль о том, чтобы попробовать найти кусочки синего камня, ни разу не приходила ей в голову, но, возможно, ее подсознание с самого начала заложило эти поиски в повестку дня. Убедившись, что никакой надежды проникнуть внутрь с этой стороны нет, она принялась за работу. Хотя воспоминания о случившемся стояли перед ней, как живые, она не могла с абсолютной точностью указать то место, где жучки Дауда принялись пожирать камень, и ей пришлось пробродить целый час, стараясь разглядеть в высокой траве какой-нибудь знак. В конце концов ее усердия были вознаграждены. Куда дальше от Башни, чем она могла предположить, она обнаружила то, что оставили после себя пожиратели. Это был небольшой камушек, на который никто, кроме нее, не обратил бы никакого внимания. Но ее взгляд безошибочно распознал именно тот оттенок синего, и когда она опустилась на колени, чтобы поднять его, ею овладело едва ли не благоговение. Камень показался ей яйцом, которое лежит в гнезде из травы и ждет человеческого тепла, способного разбудить в нем жизнь.
Снова поднявшись на ноги, она услышала, как с другой стороны здания кто-то захлопнул дверцу машины. Зажав камень в руке, она осторожно двинулась назад вдоль торца Башни. С площадки перед входом доносились голоса: мужчины и женщины обменивались приветствиями. Добравшись до угла, она увидела их. Так вот они, члены великого Общества. В своем воображении она вознесла их до уровня Великих Инквизиторов, суровых и безжалостных судей, чья жестокость глубоким клеймом отпечаталась на их лицах. Среди открывшейся ей четверки был только один - самый старший из трех мужчин, - кто не показался бы нелепым в средневековых одеяниях, но облик остальных был настолько невыразителен и вял, что любой наряд, кроме самого неприметного, смотрелся бы на них неуместно. Никто из них не выглядел особенно довольным своей судьбой. Судя по их тусклым глазам, сон уже давно не дарил им свое успокоение. Их дорогая одежда (все были с ног до головы в угольно-черном) не могла скрыть летаргическую усталость их членов.
Она подождала за углом, пока все они не исчезли за дверью, в надежде, что последний оставит ее открытой. Но она снова оказалась заперта, и на этот раз Юдит не стала стучать. Она могла надеяться лестью или наглостью проложить себе путь мимо сторожа, но ни один из увиденной ею четверки не впустил бы ее ни на дюйм. Когда она отходила от двери, еще одна машина свернула с дороги и въехала на площадку перед Башней. За рулем сидел мужчина, самый молодой из всех прибывших. Прятаться было слишком поздно, так что она весело помахала ему рукой и ускорила шаг до крупной рыси. Когда она поравнялась с автомобилем, он остановился. Она продолжала идти. Миновав автомобиль, она услышала, как за спиной у нее открылась дверца и слащавый, манерный голос произнес:
- Послушайте! Что вы здесь делаете?
Она продолжала свой путь, подавляя в себе искушение пуститься бегом, несмотря на то, что за спиной раздался звук его шагов по гравию, а потом и высокомерный окрик, возвестивший о том, что он пустился в погоню. Она никак не реагировала до тех пор, пока не миновала границу частного владения, а он не оказался от нее на расстоянии вытянутой руки. Тогда она повернулась и спросила с очаровательной улыбкой на лице:
- Вы меня звали?
- Это частное владение, - сказал он в ответ.
- Извините, я, наверное, перепутала адрес. Вы ведь не гинеколог? - Она понятия не имела, откуда эта выдумка оказалась у нее на языке, но так или иначе спустя мгновение его щеки залились алым румянцем. - Мне надо к доктору, как можно скорее.
Он покачал смущенно опущенной головой.
- Это не больница, - пролепетал он. - Больница дальше, на полдороге с холма.
«Благослови Господь английского мужика, - подумала она, - которого можно мгновенно ввергнуть в полный идиотизм одним лишь упоминанием о чем-нибудь, что связано с женскими половыми органами».
- А вы уверены, что вы не доктор? - сказала она, наслаждаясь его смущением. - Ну, пусть даже студент. Я не стала бы возражать.
Он в буквальном смысле отпрянул от нее, словно испугавшись, что она набросится на него и потребует гинекологического обследования прямо здесь.
- Нет, мне... мне очень жаль.
- И мне, - сказала она, протягивая ему руку. Он был слишком смущен, чтобы проигнорировать этот жест, и пожал ее. - Я - Сестра Конкуписцентия, - представилась она.
- Блоксхэм, - сказал он в ответ.
- Вам непременно надо было стать гинекологом, - сказала она оценивающе. - У вас такие прекрасные теплые руки. - С этими словами она оставила его краснеть в одиночестве.

2

Когда она вернулась домой, на автоответчике ее ждало послание от Честера Клейна, который приглашал ее этим вечером на коктейль у него дома, чтобы отпраздновать событие, которое он назвал возвращением Блудного Сынка в царство живых. Сначала она удивилась, что Миляга решил вступить в контакт со своими друзьями после всех его разговоров о невидимости, но потом была польщена, что он последовал ее совету. Возможно, она слишком поспешно оттолкнула его от себя. Даже за то короткое время, что она провела в Изорддеррексе, этот город научил ее такому образу мыслей и поведению, которые она никогда бы не одобрила в Пятом Доминионе. Так что же говорить о Миляге, чьих приключений в Доминионах хватило бы на дюжину дневников? Теперь же, после возвращения на Землю, он, возможно, пытается избавиться от самых причудливых последствий своего пребывания там, подобно человеку, который, вернувшись к цивилизации после жизни в каком-нибудь затерянном племени, смывает с себя боевую раскраску и снова учится носить туфли. Она перезвонила Клейну и приняла приглашение.

* * *

- Мое милое дитя, ты ли не желанное отдохновение для заплаканных глаз? - встретил он ее вечером в дверях своего дома. - Ты так шикарно похудела! Недоедание входит в моду. Само совершенство.
Она давно уже не видела его, но не могла припомнить, чтобы его лесть когда-нибудь бывала такой грубой. Он расцеловал ее в обе щеки и провел через дом во внутренний садик. Заходящее солнце давало еще достаточно тепла, и его другие гости - двоих она знала, а двоих - видела впервые - попивали коктейли прямо на лужайке. Сад не отличался большими размерами и был обнесен высокой стеной, но изобилие растительности в нем было почти тропическим. Зная натуру Клейна, можно было безошибочно предугадать, что весь сад будет отдан исключительно цветущим видам растений. Ни один куст, ни одно растение не допускались сюда, если они не обладали способностью цвести с неумеренным изобилием. Он представил ее каждому из присутствующих, начав с Ванессы, чье лицо - несмотря на значительные изменения с момента их последней встречи - было одним из тех двух, что были ей знакомы. Она набрала много лишнего веса и еще больше - косметики, словно пытаясь замаскировать одно излишество с помощью другого. Поздоровавшись с ней, Юдит заметила в ее глазах выражение, какое бывает у человека, который сдерживает крик отчаяния исключительно из соображений приличия.
- Миляга с тобой? - был ее первый вопрос.
- Нет, - ответил Клейн за Юдит. - А теперь налей себе еще выпить и пойди прогуляйся среди кустов роз.
Ванесса нисколько не обиделась на его снисходительный тон и немедленно потянулась за бутылкой шампанского, пока Клейн представлял Юдит двум незнакомцам. Одного из них, лысеющего молодого человека в темных очках, он назвал Дунканом Скитом.
- Художник, - сказал он. - А если более точно - импрессионист. Не так ли, Дункан? Ведь ты воспроизводишь свои впечатления от Модильяни, Коро, Гогена?..
Смысл шутки остался недоступен ее жертве, в отличие от Юдит.
- Разве это законно? - спросила она.
- Разумеется, если поменьше трепать об этом языком, - ответил Клейн. Его замечание вызвало взрыв хриплого хохота у человека, увлеченного беседой с мастером подделок, - усатого индивидуума по имени Луис с сильным акцентом.
- Вот уж кого трудно назвать художником - в любом роде деятельности. Ты ведь вообще никто, правда, Луис?
- Почему бы не назвать меня мечтателем? - сказал Луис. Запах, который Юдит поначалу приняла за аромат цветов, как выяснилось, исходил от Луиса, очевидным образом злоупотребившего одеколоном после бритья.
- Я выпью за это, - сказал Клейн, подводя Юдит к последнему участнику вечеринки. Хотя лицо этой женщины было ей знакомо, она никак не могла вспомнить, кто же она, пока Клейн не назвал ее имя. Ну конечно же, Симона!
Она вспомнила разговор на вечеринке у Клема и Тэйлора, который закончился тем, что Симона покинула ее, отправившись на поиски соблазнителя. Клейн предоставил им возможность самостоятельно вести беседу, направившись в дом, чтобы открыть там новую бутылку шампанского.
- Мы встречались на Рождество, - сказала Симона. - Не знаю, помните вы или нет.
- Сразу вспомнила, - ответила Юдит.
- С тех пор я подстригла волосы, и, клянусь, теперь половина друзей меня не узнает.
- Вам идет.
- Клейн говорит, что надо было их сохранить и сделать из них какие-нибудь украшения. В начале века волосяные брошки были последним писком моды.
- Только в качестве memento mori, - сказала Юдит. Симона посмотрела на нее непонимающим взглядом. - Волосы обычно срезали с головы умершего.
Одурманенной шампанским Симоне потребовалось некоторое время, чтобы ухватить смысл слов Юдит, но когда это все-таки произошло, она застонала от отвращения.
- Наверное, это отвечает его представлениям о юморе. У этого мужика нет никакого представления о порядочности, так его мать! - В этот момент Клейн вышел через заднюю дверь, неся с собой шампанское. - Да, твою, твою! - закричала Симона. - Ты что, несерьезно относишься к смерти?
- Я, очевидно, пропустил какую-то важную часть разговора? - осторожно предположил Клейн.
- Каким безвкусным старым пердуном ты бываешь иногда! - продолжала Симона, швырнув стакан себе под ноги и направляясь к Клейну.
- Да что я такого сделал? - спросил Клейн.
Луис ринулся ему на помощь, пытаясь успокоить Симону нежными речами. У Юдит не было никакого желания во все это ввязываться. Она пошла по одной из дорожек и, отойдя подальше от кампании, опустила руку в карман юбки, где лежало яйцо синего камня. Она зажала его в кулаке и наклонилась, чтобы понюхать одну из совершенных роз. Она ничем не пахла - не было даже запаха жизни. Юдит потрогала лепестки - они оказались сухими на ощупь. Она выпрямилась, окидывая взглядом цветущий сад. Подделка, вплоть до последнего цветка.
Кошачий концерт Симоны прекратился некоторое время назад, а теперь смолкла и болтовня Луиса. Юдит оглянулась и увидела, как, выходя из дома навстречу теплому вечернему воздуху, на пороге появился Миляга.
- Спаси меня, - услышала она завывания Клейна, - прежде чем с меня живьем снимут кожу.
На лице Миляги засияла его коронная улыбка, и он раскрыл объятия навстречу Клейну.
- Больше никаких ссор, - сказал он, похлопывая Клейна по плечу.
- Скажи это Симоне, - ответил Клейн.
- Симона! Ты дразнишь Честера?
- Но он вел себя, как последний ублюдок.
- Поцелуй меня и скажи, что ты его прощаешь.
- Я прощаю его.
- Да воцарится мир на земле, и пусть все возлюбят Честера.
Раздался общий смех, и Миляга стал обходить всю компанию, целуясь, обнимаясь, пожимая руки - приберегая для Ванессы последнее, самое долгое и, возможно, самое жестокое свое объятие.
- Ты кое-кого пропустил, - сказал Клейн и указал Миляге на Юдит.
Он не стал расточать на нее свою улыбку. Все его шуточки были ей прекрасно известны, и он знал об этом. Поэтому он просто посмотрел на нее едва ли не виновато и поднял в ее направлении стакан, который Клейн уже успел вложить ему в руку. Он всегда ловко умел перевоплощаться (возможно, виной тому были способности Маэстро, проявлявшиеся и в повседневной жизни), и за сутки, миновавшие с тех пор, как она оставила его на ступеньках его дома, он сумел создать себя заново. Растрепанные волосы были приведены в порядок; он смыл с лица въевшуюся грязь и копоть и побрился. В своем белом костюме он выглядел, словно только что вернувшийся с поля игрок в крикет, излучающий энергию и радость победы. Она внимательно посмотрела на него в поисках следов того измученного человека, которым он был еще прошлым вечером, но все его волнения и беспокойства он спрятал глубоко внутри, что не могло не вызвать ее восхищения. Этим вечерам он предстал в обличье того любовника, которого нарисовало ее воображение, когда она лежала в постели Кезуар, и это пробудило в ней знакомое волнение. Сон уже однажды толкнул ее в его объятия; привело это, как известно, к боли и слезам. Напрашиваться на повторение этого эксперимента было чем-то вроде особой формы мазохизма - и способом отвлечься от более важных дел.
И все-таки, и все-таки. Не должны ли они неизбежно упасть друг другу в объятия, рано или поздно? А если так, то тогда, возможно, эта игра взглядов - лишь напрасная трата времени, и не лучше ли им отбросить это кокетливое ухаживание и раз и навсегда признать, что они неразделимы? На этот раз их не будет травить неизвестное им обоим прошлое; теперь каждый из них знает свою историю, и они смогут построить свои отношения на прочном фундаменте. Разумеется, если ему этого захочется.
Клейн поманил ее, но она осталась в окружении поддельных цветов, заметив, как не терпится ему понаблюдать за развитием подстроенной им драмы. Он, Луис и Дункан играли роль зрителей. Спектакль, который они пришли посмотреть, назывался «Суд Париса». Роли Богинь исполняли Ванесса, Симона и она сама. Миляга же, разумеется, и был героем, которому предстояло сделать между ними выбор. Затея отдавала нелепым гротеском, и она решила держаться подальше от сцены, укрывшись где-нибудь в дальнем конце сада, пока на лужайке будет продолжаться веселье. Неподалеку от стены она набрела на странное зрелище. В искусственных джунглях была расчищена небольшая полянка, и на ней был посажен куст роз - настоящий, хотя и куда менее роскошный, чем окружающие его подделки. Пока она размышляла над этой загадкой, за спиной у нее появился Луис со стаканом шампанского.
- Одна из его кошек, - сказал Луис. - Глорианна. В марте ее задавила машина. Он был в полном отчаянии. Не мог спать. Даже ни с кем не разговаривал. Я думал, он убьет себя.
- Странный он человек, - сказала Юдит, оглядываясь через плечо на Клейна, который в этот момент обнимал Милягу за плечи и громогласно смеялся. - Он делает вид, что все для него - только игра...
- Это потому, что он все принимает слишком близко к сердцу, - ответил Луис.
- Сомневаюсь, - сказала она.
- Мы ведем с ним дела уже двадцать один, нет, двадцать два года. Мы ссорились. Потом мирились. Потом снова ссорились. Поверьте мне, он хороший человек. Но он так боится расчувствоваться, что должен все обращать в шутку. Вы ведь не англичанка?
- Англичанка.
- Тогда вы должны это понять, - сказал он. - У вас ведь тоже есть свои маленькие тайные могилки. - Он рассмеялся.
- Тысячи, - ответила она, наблюдая за тем, как Миляга возвращается в дом. - Не могли бы вы извинить меня на секундочку? - спросила она и направилась к лужайке, преследуемая Луисом. Клейн сделал движение, чтобы перехватить ее, но она только вручила ему свой пустой стакан и вошла внутрь.
Миляга был на кухне. Он копался в холодильнике, снимая крышки с кастрюль и банок и изучая их содержимое.
- Столько разговоров о невидимости... - сказала Юдит.
- Ты предпочла бы, чтобы я не пришел?
- Ты хочешь сказать, что если б я действительно предпочла это, ты бы остался дома?
Он довольно ухмыльнулся, отыскав нечто, соответствующее его вкусу.
- Я хочу сказать, что до остальных мне нет дела. Я пришел сюда только потому, что знал, что увижу тебя здесь.
Он запустил свой указательный и средний палец в извлеченную им посудину и отправил себе в рот приличную порцию шоколадного мусса.
- Хочешь? - спросил он.
Ей не хотелось, пока она не увидела, с какой жадностью пожирает он коричневую массу. Его аппетит подействовал заразительно, и она решила последовать его примеру. Мусс оказался сладким и жирным.
- Вкусно? - спросил он.
- Порочно, - ответила она. - Так что же заставило тебя передумать?
- Насчет чего?
- Ты же хотел спрятаться.
- Жизнь слишком коротка, - сказал он, снова поднося ко рту пальцы с муссом. - Кроме того, я ведь тебе только что сказал: я знал, что увижу тебя здесь.
- Ты теперь к тому же умеешь читать мысли?
- Боже мой, как вкусно! - сказал он, и улыбка его показалась ей еще более шоколадной, чем его зубы. Утонченный денди, который несколько минут назад появился в саду, теперь превратился в прожорливого мальчишку.
- У тебя весь рот в шоколаде, - сказала она.
- Хочешь умыть меня своими поцелуями? - спросил он.
- Да, - сказала она, не видя смысла скрывать свои чувства. Секреты и так принесли им в прошлом достаточно вреда.
- Тогда почему мы до сих пор здесь? - спросил он.
- Клейн никогда не простит нам, если мы уйдем. Вечеринка устроена в твою честь.
- Мы уйдем, а они тут пока поговорят о нас, - сказал он, ставя на место посудину с муссом и вытирая рот тыльной стороной руки. - Собственно говоря, им это даже больше понравится. Давай уйдем прямо сейчас, пока нас не заметили. Мы тут с тобой теряем время, а могли бы...
- ...уже давно заняться любовью.
- А я думал, это я читаю чужие мысли... - сказал он.
Когда они открыли парадную дверь, Юдит услышала, как Клейн зовет их из сада, и ее охватило чувство вины. Но оно тут же исчезло, стоило ей вспомнить о том, какое самодовольное выражение заметила она у него на лице, когда Миляга возник на пороге, и все актеры для задуманного им фарса оказались в сборе. Угрызения совести уступили место раздражению, она громко хлопнула дверью, чтобы он наверняка услышал.

3

Как только они добрались до квартиры, Юдит распахнула все окна, чтобы впустить в комнаты легкий ветерок, который, несмотря на то, что уже стемнело, еще нес с собой тепло. Разумеется, он нес с собой и новости с улицы, но ничего важного в них не было: неизбежное гудение сирен, джаз, доносившийся из клуба на углу (там окна тоже были открыты). Исполнив свое намерение, она села на кровать рядом с Милягой. Настало время для разговора, в котором не будет ничего, кроме правды.
- Не думала я, что все так обернется, - сказала она. - Здесь. Вдвоем.
- Но ты рада этому?
- Да, я рада, - сказала она, после паузы. - Такое чувство, что так и должно было случиться.
- Хорошо, - сказал он в ответ. - Я тоже чувствую, что все это совершенно естественно.
Он обнял ее и, запустив пальцы в ее густые волосы, стал нежно массировать кожу ее черепа. Она глубоко вздохнула.
- Тебе нравится? - спросил он.
- Да, нравится.
- Хочешь, я расскажу тебе, что я чувствую?
- По поводу чего?
- По поводу себя, нас.
- Я же уже сказала тебе: именно так все и должно было случиться.
- И все?
- Нет.
- Что еще?
Она закрыла глаза, и слова пришли к ней, словно побуждаемые его настойчивыми пальцами.
- Я рада тому, что ты здесь, потому что я думаю, что мы можем многому научить друг друга. Может быть, даже снова полюбить друг друга. Как это звучит?
- Для меня - прекрасно, - сказал он мягко.
- Ну а ты? Что у тебя в голове?
- Я думаю о том, что забыл, насколько странен и загадочен этот Доминион. Что только твоя помощь может сделать меня сильным. Что, боюсь, иногда я буду вести себя странно, совершать ошибки, но я хочу, чтобы ты любила меня так сильно, чтобы простить мне все это. Ты будешь любить меня так?
- Ты же знаешь, что буду, - сказала она.
- Я хочу, чтобы ты разделила со мной мои видения, Юдит. Я хочу, чтобы ты увидела то пламя, которое пылает во мне, и научилась не бояться его.
- Я не боюсь.
- Как чудесно это слышать, - сказал он. - Как это чудесно. - Он наклонился к ней и приблизил рот к ее уху. - Отныне мы будем устанавливать законы, - прошептал он. - И мир будет нам повиноваться. Да? Не существует никаких законов, кроме нас самих. Наших желаний. Наших чувств. Мы отдадим себя этому пламени, и пожар распространится.
Он поцеловал ухо, в которое лились эти соблазнительные речи, потом щеку и наконец рот. Она страстно ответила на его поцелуи, обхватила его за шею - точно так же, как он ее, впилась пальцами в плоть, из которой росли его волосы, и принялась мять ее, словно глину. Он взялся за воротник ее блузки и, не снисходя до того, чтобы иметь дело с пуговицами, разорвал ее - но не в припадке неистовой страсти, а методично, рывок за рывком, словно свершая некий ритуал. Как только обнажились ее груди, он принялся целовать их. Ее кожа была разгоряченной, но его язык был еще горячее. Он то рисовал на ней спиралевидные, влажные от слюны узоры, то сжимал губами ее соски, пока они не стали еще более твердыми, чем дразнивший их язык. Покончив с блузкой, его руки принялись за юбку и с той же методичностью стали рвать ее в клочья. Она упала на кровать, разметав в разные стороны лохмотья своей истерзанной одежды. Он оглядел ее тело и прижал руку к ее святилищу, которое пока еще было защищено от его прикосновения тонкой тканью нижнего белья.
- Сколько мужчин здесь побывало? - спросил он лишенным интонации голосом. Силуэт его головы вырисовывался на фоне белых парусов окна, и она не могла прочесть выражение его лица. - Сколько? - спросил он, лаская ее круговым движением ладони. Вопрос этот, произнесенный кем-нибудь другим, обидел или даже привел бы ее в ярость. Но его любопытство нравилось ей.
- Немного.
Он глубже засунул руку ей между ног и средним пальцем прикоснулся ко второму ее отверстию.
- А здесь? - спросил он, сильнее прижимая палец.
Это исследование, как в словесной, так и в тактильной его форме, доставило ей куда меньше удовольствия, но он настаивал.
- Скажи мне, кто здесь побывал?
- Только один человек, - сказала она.
- Годольфин?
- Да.
Он убрал палец и встал с кровати.
- Семейное пристрастие, - заметил он походя.
- Куда ты?
- Просто хочу задернуть занавески, - сказал он. - То, чем мы будем заниматься, лучше делать в темноте. - Он задернул занавески, не закрывая окон. - На тебе есть какие-нибудь драгоценности? - спросил он у нее.
- Только серьги.
- Сними их, - сказал он.
- А нельзя оставить немного света?
- Здесь и так слишком светло, - сказал он, хотя она едва различала в сумраке его силуэт: он раздевался, не сводя с нее глаз. Он видел, как она вынула серьги из дырочек в мочках, а потом сняла трусы. К тому времени, когда на ней ничего не осталось, он также успел раздеться.
- Я не хочу обладать лишь малой частью тебя, - сказал он, подходя к изножью кровати. - Ты мне нужна вся, до последнего кусочка. И мне нужно, чтобы я был нужен тебе весь.
- Так оно и есть, - сказала она.
- Надеюсь, это не пустые слова.
- Как я могу убедить тебя?
Пока он говорил, его серый силуэт стал еще темнее и слился с тенями комнаты. Он говорил, что будет невидимым, и теперь слова его сбылись. Хотя она и чувствовала, как он ласкает ее щиколотки, но, посмотрев в изножье кровати, она ничего не увидела. Впрочем, это не мешало удовольствию от его прикосновения разливаться по ее телу.
- Мне нужно это, - сказал он, лаская ее ступни. - И это. - Теперь он притронулся к голени и к бедру. - И это... - Рука его прикоснулась к паху, - ...вместе со всем остальным, но не более того. И это, и это. - Живот, груди. - Она ощущала его прикосновения, и значит, он должен был быть совсем рядом, но глаза ее по-прежнему видели только темноту. - И это сладкое горло, и эту чудесную голову. - Теперь его пальцы скользнули вниз, вдоль по ее рукам. И это, - сказал он. - До самых кончиков пальцев. - Невидимые руки вновь принялись ласкать ее ступни, но там, где они побывали - а ведь их прикосновение помнила каждая клеточка ее тела, - в ней зарождался сладостный трепет в предчувствии того момента, когда это прикосновение повторится. Она снова приподняла голову над подушкой в надежде увидеть своего любовника.
- Ложись, - сказал он ей.
- Я хочу увидеть тебя.
- Я здесь, - сказал он, и в тот же миг в его глазах зажглись блики украденного неведомо откуда света: две ярких точки в пространстве, которое, не знай она, что они находятся в ее комнате, могло бы показаться ей безмерным. Слов больше не было; было только его дыхание. Ей оставалось только подстроиться под этот мерный, убаюкивающий, постепенно замедляющийся ритм.
Через некоторое время он поднес ко рту ее ногу и одним движением - от пятки до кончика большого пальца - провел языком по подошве ее ступни. Потом снова послышалось его дыхание, успокоившее тот жаркий поток, который разлился по ее телу, становившееся все медленнее и медленнее, до тех пор, пока ей не стало казаться, что к концу каждого вздоха организм ее находится на грани гибели, и лишь новый вздох возвращает его к жизни. Она поняла, что это и есть сущность каждого мгновения - когда тело, не уверенное в том, что этот вдох не окажется последним, парит в течение крошечного промежутка времени между небытием и продолжающейся жизнью. И в это мгновение - между выдохом и новым вдохом - чудесное было так легко достижимо, потому что ни плоть, ни разум не могли устанавливать там свои законы. Она почувствовала, как рот его растягивается и поглощает пальцы ее ноги, а потом свершилось невозможное, и вся ее ступня скользнула ему в горло.
Он собирается проглотить меня, - подумала она и снова вспомнила о книге, найденной в кабинете у Эстабрука, в которой была серия изображений двух любовников, сомкнувшихся в кольце взаимного пожирания, столь неистового, что дело кончалось их полным исчезновением. Эта перспектива ее нисколько не встревожила. То, чем они занимались, не принадлежало видимому миру, в котором страх жиреет при мысли о том, как много можно выиграть и как много - проиграть. А это был мир любви, в котором можно было только выигрывать.
Она почувствовала, как он взял ее вторую ногу и отправил ее в те же жаркие глубины. Потом он обхватил ее бедра и стал насаживать себя на нее, как на вертел, дюйм за дюймом. Возможно, он превратился в великана с чудовищной утробой и с глоткой, огромной, как тоннель, а возможно, это она стала мягкой, как шелк, и он втягивал ее в себя подобно тому, как фокусник заправляет искусственные цветы в свою волшебную палочку. Она подалась к нему в темноте, чтобы ощупать чудо руками, но пальцы ее не могли разобраться в том, что трепетало под ними. Была ли это ее плоть? Или его? Щиколотка? Или щека? Невозможно было понять, да и в сущности пропало само стремление к пониманию. Ей хотелось лишь одного - уподобиться тем любовникам, которых она видела в книжке, и самой начать пожирать его.
Она дотянулась до края кровати и, повернувшись набок, согнулась так, чтобы оказаться напротив его ног. Теперь она могла различать контуры его тела, окутанные ее собственной тенью. Его анатомия нисколько не изменилась. Хотя он уже почти проглотил ее ноги, пропорции его тела оставались неизменными. Он лежал рядом с ней, словно спящий. Она протянула к нему руку, не ожидая ощутить его тело, но обнаружив, что может это сделать. Вот это его бедро, это голень, это лодыжка, а это ступня. Когда она провела ладонью по его плоти, едва уловимая волна изменения пробежала вслед за ее прикосновением, и тело его словно бы размягчилось. Запах его пота возбуждал в ней аппетит. Рот наполнился слюной; в животе стал выделяться желудочный сок. Она пододвинулась к его ступне и притронулась к ней губами. И вот она уже пожирала его, втягивая его тело в утробу своего голода, смыкая свое сознание вокруг его блестящей кожи. Тело его затрепетало, и она ощутила его наслаждение, как свое собственное. Он уже проглотил ее до самых бедер, но она быстро нагнала его, втянув в себя его ноги, а потом и живот с прижатым к нему возбужденным членом. Абсурдность, немыслимость происходящего возбуждала ее - тела их опровергали законы физики и анатомии, а возможно, доказывали, что и те и другие представляют собой единое целое и могут подвергаться взаимному влиянию. Существовало ли когда-нибудь нечто, столь невозможное и столь легко достижимое, как любовь? И разве их тела на простыни не были воплощением этого парадокса? Он дал ей нагнать себя, и теперь, вдвоем, они начали быстро затягивать петлю взаимного пожирания, пока тела их не превратились в фикции, а уста их слились.
Какой-то звук в реальном мире - уличный крик, фальшивый аккорд - резко выбросил ее обратно в действительность, и она увидела корень, питавший цветок их фантазии. Это было самое обычное соитие: ногами она обнимала его поясницу, ощущая глубоко внутри его возбужденный член. Она не могла увидеть его лица, но знала, что он не вернулся вместе с ней в действительность и до сих пор грезил об их взаимном пожирании. Она заволновалась, охваченная желанием вернуть видение, но не знала, как это сделать. Ее ноги крепче обняли его тело, и тогда его бедра пришли в движение. Он стал наносить удар за ударом, медленно - о, Боже, как медленно! - дыша ей в лицо. Она забыла о своем волнении и снова задышала реже, подстраиваясь под его ритм. Реальный мир растворился, и она вновь оказалась в месте, из которого ее так внезапно вырвали, и обнаружила, что петля затягивается все туже с каждым мгновением, а его сознание смыкается вокруг ее головы, в то время как она мысленно поглощает его голову. Вдвоем они образовывали нечто вроде невозможной луковицы, у которой каждый следующий слой был меньше того, что скрывался под ним, - загадка, возможная только там, где материя рушилась в бездну того самого сознания, которое вызвало ее к жизни.
Однако блаженство это не могло длиться вечно. Оно снова начало утрачивать свою чистоту, загрязненное звуками окружающего мира, и на этот раз она почувствовала, что Миляга тоже постепенно отпускает от себя видение. Возможно, когда они снова научатся быть любовниками, им удастся продлевать это состояние на более долгий срок, проводя ночи и дни напролет, затерявшись в хрупком промежутке между выдохом и вдохом. Но пока ей придется удовлетвориться тем экстазом, который они пережили. С неохотой она позволила той тропической ночи, в которой они пожирали друг друга, вновь перейти в разряд самой обыкновенной темноты и, путаясь в границах между воображением, реальностью и сном, забылась окончательно.
Проснувшись, она обнаружила, что рядом с ней никого нет. Если забыть об этом разочаровании, она чувствовала легкость и избыток сил. То, чем они занимались, - товар куда более ценный, чем лекарство от простуды: подъем, за которым не следует упадок. Она села и потянулась за простыней, чтобы набросить ее себе на плечи, но прежде чем она успела встать, в предрассветном сумраке раздался его голос. Он стоял у окна, слегка придерживая занавеску между средним и указательным пальцем и прильнув глазом к образовавшейся щелке.
- Мне пора приниматься за работу, - сказал он тихо.
- Но еще так рано, - сказала она.
- Солнце уже почти взошло, - ответил он. - Я не должен терять время.
Он отпустил занавеску и подошел к кровати. Придвинувшись поближе, она обхватила руками его тело. Ей хотелось остаться с ним, купаясь в том ощущении покоя, которое овладевало ею в его присутствии. Однако он проявил большее благоразумие. Их обоих ожидали дела.
- Мне не хотелось бы возвращаться в мастерскую, - сказал он. - Ты не возражаешь, если я останусь здесь?
- Вовсе нет, - ответила она. - Мне и самой хотелось, чтобы ты остался.
- Я буду уходить и возвращаться в самое неожиданное время, - предупредил он.
- Лишь бы ты время от времени находил дорогу к кровати, - сказала она.
- Я буду с тобой, - сказал он, проводя рукой по ее телу - от шеи до живота. - Отныне я буду с тобой и днем и ночью.

Глава 46

1

Хотя воспоминание Юдит о прошлой ночи было очень живым, она никак не могла припомнить, чтобы кто-то из них снимал трубку с телефона, и лишь в девять тридцать утра, решив позвонить Клему, она обнаружила, что трубка лежит рядом. Она положила ее на место, и через несколько секунд телефон зазвонил. На другом конце линии зазвучал голос, который она почти уже и не надеялась услышать. Это был голос Оскара. Сначала ей показалось, что он никак не может отдышаться, но после нескольких корявых фраз она поняла, что его судорожные вздохи представляют собой едва сдерживаемые рыдания.
- Где ты была, моя дорогая? Я звонил, не переставая, с тех пор как получил твою записку. Я думал, ты погибла.
- Кто-то забыл положить трубку на место - вот и все. Ты где?
- У себя дома. Ты приедешь? Пожалуйста. Мне очень нужно, чтобы ты приехала. - В голосе его слышалась нарастающая паника, словно на каждый его призыв она отвечала отказом. - У нас очень мало времени.
- Разумеется, я приеду, - сказала она ему.
- Немедленно, - настаивал он. - Ты должна приехать немедленно.
Она сообщила ему, что будет у него на пороге меньше, чем через час, и он ответил, что уже сейчас отправляется высматривать ее появление. Отложив свой звонок Клему и наложив на лицо немного косметики, она вышла на улицу. Хотя утро еще не было в самом разгаре, солнце уже палило, и по дороге ей на память пришел тот монолог, который им с Милягой пришлось выслушать во время возвращения из Поместья. Прорицатель предсказывал муссоны и засухи, и какое же удовольствие получал он от своих пророчеств! В тот момент его энтузиазм показался ей гротескным - чего еще ждать от мелкого умишки, который тешит свое самолюбие апокалиптическими пророчествами? Но теперь, после той необычайной ночи, что она провела с Милягой, она оглядела эти нарядные улицы новыми глазами и подумала о том, что с ними будет, если с ними произойдут все чудеса миновавшей ночи: сначала всемогущий ливень смоет все машины, а потом они размягчатся под лучами палящего солнца, так что твердое вещество потечет, как теплая патока, и город, разделенный на общественные места и частные жилища, на богатые районы и трущобы, сольется в единое целое. Интересно, это ли имел в виду Миляга, когда говорил, что хочет, чтобы она разделила его видения? Если да, то она готова и на большее.
Риджентс Парк-роуд была куда более спокойной, чем обычно. Дети не играли на тротуарах, и, несмотря на то, что всего в двух улицах отсюда ей пришлось потратить черт знает сколько времени, выбираясь из лабиринта машин, в радиусе полумили от дома не было запарковано ни одного автомобиля. Дом выглядел наглухо запертым - но не для нее. Не успела она ступить на крыльцо, как дверь открылась, и в проеме возник Оскар, поманивший ее внутрь. Вид у него был до крайности затравленный. Пока он возился с дверью, глаза его были сухи, но как только она была закрыта, заперта на ключ и задвинута на засов, он обнял Юдит, и слезы полились у него по щекам, а его массивное тело стало сотрясаться от рыданий. Раз за разом он повторял ей, как он любит ее, как он тосковал по ней и как она нужна ему. Она обняла его и постаралась успокоить. Через некоторое время он взял себя в руки и провел ее на кухню. Повсюду был включен свет, но после сияния дня он казался болезненно желтым и представлял Оскара не в лучшем свете. Кожа лица его была бледной, за исключением багровых кровоподтеков; его руки были распухшими и воспаленными. Под его мятой одеждой наверняка скрывались и другие раны. Наблюдая за тем, как он заваривает им «Графа Грея», она заметила, как при слишком резких движениях лицо его искажается от боли. Их разговор, разумеется, быстро перешел на то, что произошло в Убежище.
- Я был уверен, что стоит вам оказаться в Изорддеррексе, и Дауд сразу же перережет тебе горло...
- Он меня и пальцем не тронул, - сказала она, а потом добавила: - Ну, вообще-то это не совсем правда. Он сделал это позже. Но когда мы прибыли, он был в слишком плохом состоянии. - Она помедлила. - Как ты.
- Да, я был чертовски плох, - сказал он. - Хотел было последовать за вами, но убедился, что едва держусь на ногах. Тогда я вернулся, разыскал револьвер, зализал немного свои раны и отправился в Изорддеррекс. Но к тому времени вы уже ушли.
- Так значит ты все-таки последовал за нами?
- Разумеется. Неужели ты думаешь, что я оставил бы тебя в Изорддеррексе?
Он поставил перед ней большую чашку чая и баночку с медом. Обычно она не позволяла себе много сладкого, но в этот день она не завтракала и положила в чай столько ложек, что он превратился в ароматный сироп.
- Когда я оказался в доме Греховодника, - продолжал Оскар, - он был уже пуст. На улицах повсюду шли перестрелки. Я не знал, откуда начинать поиски. Это был какой-то кошмар.
- Ты знаешь, что Автарх свергнут?
- Нет, не знаю, но я ничуть не удивлен. Каждый Новый Год Греховодник заявлял: в этом году он сгинет, в этом году он сгинет. Кстати, что случилось с Даудом?
- Он мертв, - сказала она, и удовлетворенная улыбка слегка тронула уголки ее губ.
- Ты уверена? Знаешь, моя дорогая, таких как он трудновато прикончить. Я это говорю тебе по собственному горькому опыту.
- Ты говорил...
- Да. Что я там такое говорил?
- Что ты последовал за нами и обнаружил, что дом Греховодника пуст.
- А полгорода - в огне. - Он вздохнул. - Это было трагичное зрелище. Все это бессмысленное разрушение, месть пролетариев... Да, конечно, я знаю, я должен был бы радоваться победе демократии, но что осталось после этой победы? Мой возлюбленный Изорддеррекс в руинах. Я посмотрел на все это и сказал себе: «Это конец целой эпохи, Оскар. После этого все будет иначе. Гораздо мрачнее». - Он оторвал взгляд от чашки с чаем, в которую он глубокомысленно смотрел во время своего монолога. - Кстати, Греховоднику удалось остаться в живых, ты не знаешь?
- Он собирался покинуть город с Хои-Поллои. Думаю, что с ним все в порядке. Он даже успел очистить весь свой подвал.
- Нет, это сделал я. И я рад этому.
Он бросил взгляд в направлении подоконника. Угнездившись среди хозяйственных мелочей, там стоял ряд миниатюрных статуэток. Скорее всего, талисманы из запасов подвала Греховодника. Некоторые из них смотрели в комнату, некоторые - во двор. Каждая из них представляла собой воплощенную ненависть и агрессию; на их ярко раскрашенных лицах застыло совершенно бешеное выражение.
- Но ты - моя лучшая защита, - сказал он. - Только когда ты рядом, я начинаю надеяться, что у нас есть кое-какой шанс пережить все это. - Он накрыл ее руку своей. - Когда я получил твою записку и понял, что ты осталась в живых, во мне затеплилась надежда. Потом я долго не мог с тобой связаться и начал воображать самое худшее.
Она оторвала взгляд от его руки и заметила в его измученном лице семейное сходство, которое раньше никогда не бросалась ей в глаза. В нем было эхо Чарли, Чарли в Хэмстедской лечебнице, сидевшего у окна и говорившего о трупах, которые выкапывали под дождем.
- А почему ты не приехал ко мне на квартиру? - спросила она.
- Я не мог выйти отсюда.
- Тебя так сильно мучает боль?
- Да нет, не из-за этого, - сказал он, поднося руку к груди. - Из-за того, что ждет меня там.
- Ты думаешь, Tabula Rasa охотится за тобой?
- Господи, нет, конечно. О них-то уж точно не стоит беспокоиться. Я тут было подумал предупредить одного или двух из них - анонимно, конечно. Ни Шейлса, ни Макганна, ни этого болвана Блоксхэма. Эти пусть себе жарятся в Аду. Но Лайонел всегда по-дружески ко мне относился. Даже когда был трезв. И женщины. Мне не хотелось бы, чтобы их смерть оказалась на моей совести.
- Так от чего ты прячешься?
- Правда в том, что я сам не знаю этого, - признался он. - Я видел образы в Чаше, но не смог их до конца истолковать.
Она совсем забыла о Бостонской Чаше с ее маревом пророческих камней. Судя по всему, теперь Оскар поставил свою жизнь в зависимость от малейшего их постукивания.
- Нечто явилось сюда из Доминионов, моя дорогая, - сказал он. - В этом я абсолютно уверен. Я видел, как оно приходит за тобой. Пытается тебя задушить...
Судя по его виду, рыдания вновь подступили ему к горлу, но она успокоила его, слегка похлопав по руке, словно он был капризным, выжившим из ума старичком.
- Ничто не сможет причинить мне вреда, - сказала она. - Слишком многое я пережила за последние несколько дней и, как видишь, уцелела.
- Ты никогда не встречалась с такой силой, как эта, - предупредил он. - Впрочем, как и весь Пятый Доминион.
- Если это существо пришло из Доминионов, значит, это происки Автарха.
- Ты так уверенно это утверждаешь...
- Потому что я знаю, кто он такой.
- Ты наслушалась Греховодника, - сказал он. - Он сыплет теориями, дорогая, но ни одна из них не стоит и ломанного гроша.
Его снисходительность разозлила ее, и она убрала свою руку из-под его руки.
- Мой источник информации куда более надежен, чем Греховодник, - сказала она.
- Да-а-а? - Он понял, что обидел ее, и теперь пытался загладить свою вину преувеличенным вниманием. - И кто же это?
- Кезуар.
- Кезуар? Да как, черт возьми, тебе удалось к ней пробраться?
Удивление его было настолько же неподдельным, насколько фальшивым было предшествующее умасливание.
- А у тебя нет никаких догадок? - спросила она у него. - Разве Дауд никогда не болтал с тобой о добрых старых временах?
Теперь лицо его приняло осторожное, почти подозрительное выражение.
- Дауд служил многим поколениям Годольфинов, - сказала она. - Разумеется, ты знал это? Вплоть до чокнутого Джошуа. Собственно говоря, он был его правой рукой.
- И это мне известно, - тихо сказал Оскар.
- Значит, ты должен знать и обо мне.
Он ничего не сказал в ответ.
- Ответь мне, Оскар?
- Я не говорил о тебе с Даудом, если ты об этом спрашиваешь.
- Но ты знал, почему вы с Чарли держали меня при себе?
Теперь настал его черед обижаться; он поморщился от ее выражения.
- Именно так все и было, Оскар. Вы с Чарли торговались из-за меня, зная, что я обречена служить Годольфинам. Конечно, я могла куда-то исчезнуть на время и завести несколько романов на стороне, но рано или поздно я должна была вернуться в семью.
- Мы оба любили тебя, - сказал он, и в голосе его послышалось то же смущенное непонимание, что отразилось на его лице. - Поверь мне, ни один из нас не понимал подоплеку этого дела. Мы даже и не задумывались об этом.
- Да что ты? - сказала она с нескрываемым сомнением.
- Я знаю только одно: я люблю тебя. Это единственное, в чем я уверен в этой жизни.
Ее подмывало подкислить этот сахарин рассказами о происках его семьи, жертвами которых она стала, но был ли в этом смысл? Перед ней был человек, страдающий от ран и ссадин, который заперся у себя дома из страха перед тем, что новый день может привести к нему на порог. Обстоятельства и так уже потрудились над ним. Дальнейшие действия с ее стороны стали бы проявлением неоправданной злобы, и хотя было еще немало причин, по которым он заслуживал ненависти и презрения - его болтовня о мести пролетариев была особенно отвратительна, - в недавнем прошлом она была настолько близка с ним и испытала такое облегчение от этой близости, что не могла быть с ним жестокой. Кроме того, ей предстояло сообщить ему весть, которая, без сомнения, будет для него куда более тяжелым ударом, чем любое обвинение.
- Я не останусь с тобой, Оскар, - сказала она. - Я вернулась не для того, чтобы запереться в четырех стенах.
- Но там очень опасно, - ответил он. - Я видел, что угрожает нам. Я видел это над Чашей. Хочешь посмотреть сама? - Он поднялся со стула. - Ты сразу же передумаешь.
Он повел ее по лестнице в сокровищницу, по дороге не переставая разговаривать.
- С тех пор, как эта сила пришла в Пятый Доминион, Чаша зажила самостоятельной жизнью. Уже не нужно, чтобы кто-то на нее смотрел - над ней и так постоянно возникают одни и те же картины. Она охвачена паникой, понимаешь? Она знает, что надвигается на всех нас, и это ввергает ее в панику!
Она услышала Чашу еще до того, как они дошли до двери - словно градины барабанили по сухой земле.
- По-моему, не стоит смотреть на нее слишком долго, предупредил он. - Она начинает гипнотизировать тебя.
С этими словами он открыл дверь. Чаша стояла на полу посреди комнаты, в окружении кольца ритуальных свечей, жирное пламя которых трепетало в беспокойных волнах воздуха, исходивших от зрелища, которое они освещали. Пророческие камешки метались, словно рой разъяренных пчел, и в Чаше, и над Чашей, основание которой Оскару пришлось засыпать землей, чтобы она не могла перевернуться. В воздухе пахло тем, что Оскар назвал паникой Чаши: это был горький аромат с резким металлическим привкусом, который бывает в воздухе перед грозой. Хотя движение камней совершалось в определенных границах, она все-таки подалась назад, опасаясь, что какому-нибудь легкомысленному гуляке наскучит этот танец, и он изберет ее своей мишенью. При той скорости, с которой они двигались, даже самый маленький из них запросто мог вышибить глаз. Но даже издали, в окружении полок и их сокровищ, которые могли бы отвлечь ее внимание, она не видела ничего, кроме этого завораживающего движения. Вся остальная комната, включая и Оскара, просто-напросто растворилась, и она осталась наедине с этой неистовой пляской.
- Требуется некоторое время, - говорил Оскар. - Но образы уже там.
- Я вижу, - сказала она.
В мареве уже появилось Убежище, купол которого был частично скрыт за деревьями. Но оно тут же исчезло, и в следующее мгновение его место заняла Башня Tabula Rasa, в свою очередь уступившая место третьему зданию, совершенно отличному от предыдущих двух, разве что за исключением того, что оно тоже частично было скрыто листвой: на тротуаре перед ним росло единственное дерево.
- Что это за дом? - спросила она у Оскара.
- Я не знаю, но он появляется снова и снова. Это где-то в Лондоне, я в этом абсолютно уверен.
- Почему ты так уверен в этом?
Здание было ничем не примечательным - три этажа, плоский фасад, и, насколько она могла судить, состояние его было весьма плачевным. Оно могло находиться в любой английской глубинке, да и европейской тоже, если уж на то пошло.
- Лондон - это то место, где круг должен замкнуться, - ответил Оскар. - Здесь все началось, здесь все и закончится.
Это замечание эхом отозвалось в ее памяти: вот Дауд у стены Бледного Холма, говорящий о том, что история описала круг, а вот и они с Милягой - каких-нибудь несколько часов назад - пожирают друг друга, растворяясь в бесплотном совершенстве.
- Вот он опять, - сказал Оскар.
Образ дома ненадолго исчез, не потом вновь появился, освещенный ярким солнцем. Она увидела, как кто-то стоит рядом с крыльцом, с безвольно повисшими руками и запрокинутой головой, уставившись в небо. Разрешающая способность изображения была недостаточной, чтобы она могла различить его черты. Возможно, конечно, это был просто какой-то безымянный солнцепоклонник, но это казалось ей маловероятным. У каждой детали этих сменяющихся картин было свое значение. Новая сцена возникла над Чашей: восхитительный полуденный пейзаж со сверкающей листвой и безмятежным небом, которое постепенно затмилось катящимся джаггернаутом черного и серого дыма.
- Вот оно, - услышала она слова Оскара.
Клубы дыма поднимались вверх, потом съеживались и падали, словно пепел. Их природа вызвала у нее непреодолимое любопытство. Едва отдавая себе отчет в том, что она делает, она шагнула к Чаше.
- Дорогая, не надо, - сказал Оскар.
- Что мы видим? - спросила она, игнорируя его предостережение.
- Силу, - ответил он. - Ту силу, которая движется в Пятый Доминион. Или уже пришла сюда.
- Но это не Сартори.
- Сартори? - переспросил он.
- Автарх.
Невзирая на собственное предостережение, он подошел к ней и снова спросил ее:
- Сартори? Маэстро?
Она не обернулась к нему. Джаггернаут требовал от нее абсолютного поклонения. Как ни хотелось ей себе в этом признаваться, Оскар действительно оказался прав, говоря о силе, обладающей безмерным могуществом. То, что она видела перед собой, не было делом рук человека. Это была сила ошеломляющего масштаба, надвигающаяся на пейзаж, который она вначале приняла за поле, поросшее жухлой травой. Но теперь она поняла, что это был город, чьи хрупкие небоскребы рушились, как карточные домики, когда сила выжигала под ними фундаменты и опрокидывала их.
Неудивительно, что Оскар дрожал за запертыми дверьми: это было ужасное зрелище - зрелище, к которому она была не готова. Какие бы зверства ни творил Сартори, он был всего лишь тираном, одним из долгого и неприглядного списка других тиранов - людей, чей страх перед своей собственной уязвимостью превратил их в чудовищ. Но этот ужас не имел ничего общего с политическими процессами и тайными отравлениями. Эта мощная, безжалостная сила могла стереть в порошок всех Маэстро и всех деспотов, которые высекли свои имена на скрижалях этого мира, даже не давая себе труда подумать об этом. Неужели это Сартори спустил с цепи эту безмерность? Мог ли он настолько обезуметь, чтобы надеяться пережить такое разрушение и воздвигнуть на руинах свой Новый Изорддеррекс? Или же его безумие шло еще дальше и этот джаггернаут и был тем самым городом, о котором он грезил - метрополисом бури и дыма, который будет стоять до Конца Света, потому что это и есть его настоящее имя?
Зрелище погрузилось в полную темноту, и она наконец-то смогла перевести дух.
- Это еще не все, - услышала она голос Оскара у себя над ухом.
В нескольких местах темнота расступилась, и сквозь просветы она увидела лежащее на полу тело. Это была она сама - образ был слеплен грубовато, но вполне узнаваем.
- Я тебя предупреждал, - сказал Оскар.
Темнота, сквозь которую проступила эта картина, не рассеялась полностью, а осталась висеть в комнате, словно туман, и из нее появилась вторая фигура и опустилась на пол рядом с ней. Еще до того, как началось действие, она уже поняла, что Оскар допустил ошибку, приняв эту сцену за пророчество об угрожающей ей опасности. Тень у нее между ног не была убийцей. Это был Миляга, и Чаша включила эту сцену в свою последовательность, потому что Примиритель был единственной надеждой на то, что грядущую катастрофу можно предотвратить. Оскар застонал, когда тень потянулась к ней, проведя рукой у нее между ног, а потом, поднеся ко рту ее ступню, принялась пожирать ее.
- Он убивает тебя, - сказал Оскар.
Конечно, если смотреть со стороны, с рациональной точки зрения это действительно была смерть. Но ведь на самом деле это никакая не смерть, а любовь. И это не пророчество - это прошлое; это тот самый любовный акт, который они совершили прошедшей ночью. А Оскар смотрел на это как ребенок, который подглядывает за родительским соитием и думает, что над матерью свершается насилие. Но в каком-то смысле она была рада этой ошибке - ведь она избавляла ее от необходимости объяснять происходящее над Чашей.
Она и Примиритель, окутанные покрывалами темноты, сплелись в единый узел, который затягивался все туже, туже и туже и наконец совсем исчез, оставив камешки плясать в абстрактном порядке.
В конце прошедшей перед ее глазами последовательности эта интимная сцена смотрелась довольно странно. Переход от Храма, Башни и дома к сцене катастрофы сулил мрачные перспективы, но ведь катастрофа уступила место видению любви, и это внушало надежду. Возможно, это был знак того, что слияние способно положить конец той темноте, которая надвигалась на землю в предыдущей картине.
- Теперь все, - сказал Оскар. - Через некоторое время все начнется сначала и повторится снова. Снова и снова.
Она отвернулась от Чаши, камешки которой, немного было успокоившиеся после любовной сцены, вновь начинали греметь.
- Ты видела, в какой ты опасности? - спросил он.
- По-моему, я - всего лишь бесплатное приложение, - сказала она, надеясь отвлечь его от размышлений об увиденном.
- Только не для меня, - ответил он, обнимая ее за плечи. Несмотря на все раны, вырваться из его объятий было едва ли возможно. - Я хочу защитить тебя, - сказал он. - Это мой долг. Теперь я отчетливо понимаю это. Я знаю, что тебе пришлось многое пережить, и от меня - в первую очередь, но я могу загладить свою вину. Я оставлю тебя здесь, со мной, в полной безопасности.
- Так ты думаешь, что мы здесь спрячемся, а Армагеддон просто пройдет у нас над головой?
- Ты можешь предложить что-нибудь получше?
- Да. Мы будем противостоять ему, любой ценой.
- Над этим невозможно одержать победу, - сказал он.
Она слышала, как камни грохочут у нее за спиной, и по их шуму поняла, что они изображают бурю.
- А здесь у нас есть хоть какая-то защита, - продолжал он. - У каждой двери и каждого окна я поставил духов-хранителей. Видела тех, на кухне? Они самые крошечные из всех.
- Но ведь они все мужского пола, не так ли?
- Ну и что?
- Они не защитят тебя, Оскар.
- Они - это все, что у нас есть.
- Может быть, это все, что у тебя есть...
Она выскользнула из его объятий и направилась к двери. Он последовал за ней на площадку, требуя ответа на то, что она хотела сказать своей последней фразой, и, разозлившись в конце концов на его трусость, она повернулась к нему лицом и сказала:
- Долгие годы великая сила была у тебя под носом!
- Какая сила? Где?
- В темнице под Башней Роксборо.
- Что ты такое несешь?
- Ты не знаешь, кого я имею в виду?
- Нет, - ответил он, в свою очередь рассердившись. - Чушь какая-то.
- Я видела ее, Оскар.
- Как ты могла? Никто, кроме членов Общества, не может попасть в Башню.
- Я могу показать ее тебе. Отвести туда прямо сейчас.
Она понизила голос, внимательно вглядываясь в обеспокоенное, раскрасневшееся лицо Оскара.
- Я думаю, что она - кто-то вроде Богини. Я дважды пыталась вызволить ее, и оба раза у меня ничего не получилось. Мне нужна помощь. Мне нужна твоя помощь.
- Это невозможно, - сказал он. - Башня представляет собой хорошо укрепленную крепость. А сейчас - тем более. Говорю тебе, этот дом - единственное безопасное место во всем городе. Выйти из него - для меня равносильно самоубийству.
- Значит, так тому и быть, - сказала она, не собираясь иметь дело с воплощением такой трусости. Она начала спускаться вниз по лестнице, не обращая внимания на его призывы.
- Но ты не можешь уйти от меня, - сказал он, словно бы в удивлении. - Я люблю тебя. Ты слышишь? Я люблю тебя.
- Существуют вещи поважнее любви, - ответила она, тут же подумав, что легко произносить такие слова, зная, что дома ее ждет Миляга. И все равно это было правдой. Она видела этот город уничтоженным и обращенным в пыль. Предотвратить это - действительно важнее, чем любовь, в особенности, если подразумевать под ней бесхребетную склонность Оскара к разнообразию.
- Не забудь запереть за мной дверь, - сказала она, спустившись с лестницы. - Никогда не знаешь, какого гостя пошлет тебе судьба.

2

По дороге домой она зашла в бакалейный магазин купить кое-каких продуктов. Хождение за покупками никогда не было ее любимым занятием, но сегодня вся процедура приобрела какой-то сюрреалистический характер благодаря ощущению надвигающейся катастрофы, которое повсюду сопровождало ее. Она расхаживала по магазину, выбирая все необходимое, а в это время в голове у нее разворачивалась картина смертоносного облака, неумолимо наползающего на город. Но жизнь должна была продолжаться, пусть даже за кулисами ее и поджидало забвение. Ей нужно было купить молоко, хлеб и туалетную бумагу, а также дезодорант и пакеты для отходов, чтобы класть их на дно мусорного ведра на кухне. Только в художественном вымысле ежедневная рутина существования отодвигается в сторону, чтобы освободить центр сцены для великих событий. А ее тело будет испытывать голод, уставать, потеть и переваривать пищу до тех пор, пока не опустится последний занавес. В этой мысли для нее заключалось странное утешение, и хотя темнота, сгущавшаяся у порога ее мира, должна была бы отвлечь ее от повседневности, произошло совершенно обратное. Сыр она выбирала куда более привередливо, чем обычно, и перенюхала с полдюжины дезодорантов, прежде чем нашла устраивающий ее аромат.
Покончив с покупками, она поехала домой по деловито гудящим улицам, размышляя по дороге о Целестине. Раз Оскар не желал ей помогать, ей придется искать поддержки у кого-нибудь другого, а так как круг людей, которым она могла довериться, был очень узок, то выбор надо было делать между Клемом и Милягой. Конечно, у Примирителя много своих дел, но после обетов вчерашней ночи оставаться всегда вместе, делиться всеми страхами и видениями - он безусловно поймет ее желание освободить Целестину, хотя бы для того, чтобы положить конец этой тайне. Она решила рассказать ему о пленнице Роксборо при первой же возможности.
Когда она вернулась, дома его не оказалось, но это ее совершенно не удивило. Он предупредил ее, что будет уходить и возвращаться в самое разное время - разумеется, подготовка к Примирению требовала этого. Она приготовила кое-какой ленч, но потом решила, что пока еще не проголодалась, и отправилась наводить порядок в спальне, которая так и стояла неприбранной после ночной оргии. Расправляя простыни, она заметила, что в них угнездился крохотный жилец - осколок синего камня (она предпочитала думать о нем, как о яйце), который раньше лежал в одном из карманов ее разорванной в клочья одежды. Вид его отвлек ее от уборки, и она присела на край кровати, перекладывая камешек из одной руки в другую с мыслью о том, не сможет ли он перенести ее - хотя бы ненадолго - в темницу Целестины. Конечно, жучки Дауда его сильно обглодали, но ведь и когда она впервые обнаружила его в сейфе Эстабрука, он был всего лишь фрагментом большей по размеру скульптуры, и тем не менее это не лишало его магических свойств. Сохранил ли он их до сих пор?
- Покажи мне Богиню, - сказала она, крепко сжимая яйцо в руке. - Покажи мне Богиню.

Предыдущая страница 23 Следующая страница


Имаджика 24

Мысль о том, что эта незамысловатая просьба поможет ее сознанию покинуть тело и отправиться в полет, неожиданно показалась ей верхом абсурда. В мире так не бывает - разве что в какую-нибудь волшебную полночь. А сейчас - середина дня, и шум города доносится до нее сквозь открытое окно. Однако ей не хотелось закрывать его. Нельзя же изгонять внешний мир всякий раз, когда она захочет изменить свое сознание. Улица, люди, идущие по ней, грязь, шум города и летнее небо - все это должно стать частью механизма освобождения души, а иначе ее ждет та же плачевная участь, что и ее сестру, которая была порабощена и ослеплена задолго до того, как нож выколол ей глаза.
По своему обыкновению, она стала разговаривать сама с собой, упрашивая чудо случиться.
- Ведь оно уже случалось раньше, - сказала она. - Значит, оно может случиться снова. Имей терпение, женщина.
Но чем дольше она сидела так, тем сильнее росло в ней ощущение собственной нелепости. Картина ее идиотического моления возникла перед ее мысленным взором: вот она сидит на кровати, выпялив глаза на кусок мертвого камня; просто какое-то скульптурное воплощение глупости.
- Дура, - сказала она самой себе.
Неожиданно ощутив сильную усталость от всего этого бессмысленного занятия, она поднялась с кровати. В процессе она осознала свою ошибку. Ее мысленный взор показал ей это движение со стороны, сам при этом паря в районе окна. Она ощутила мгновенный укол страха и во второй раз за последние тридцать секунд назвала себя дурой, но на этот раз не за то, что теряла время с бесполезным яйцом в руках, а за то, что не смогла понять, что картина, которую она приняла за красноречивое свидетельство неудачи - вид своего собственного тела, сидящего на кровати в ожидании чуда, - была в действительности доказательством того, что это чудо уже произошло. Ее зрение покинуло тело так незаметно, что она даже не поняла, в какой момент это случилось.
- Темница, - сказала она, подсказывая своему взору направление, в котором он должен двигаться. - Покажи мне темницу Богини.
Хотя он парил рядом с окном и мог бы вылететь прямо оттуда, вместо этого он резко взмыл под потолок, откуда ей открылась качающаяся комната (от подъема у нее закружилась голова) и в ней, словно в колыбели, - ее собственное тело. Потом взор ее опустился. Ее затылок возник перед ней, будто огромная планета, и, проникнув сквозь череп, она стала опускаться все ниже и ниже в глубины своего организма. Повсюду она видела признаки собственной паники - неистовое биение сердца; легкие, судорожно делающие неглубокие вдохи... Нигде не было видно того сияния, которое встретило ее в теле Целестины; ни одного проблеска светоносного синего цвета, цвета камня и Богини. Вокруг - лишь клубящаяся темнота. Она хотела объяснить яйцу его ошибку, чтобы оно вытащило взор из этой ямы, но если ее губы и складывались в подобные мольбы (в чем она сильно сомневалась), они так и остались безответными, и ее падение продолжалось, словно она превратилась в залетевшую в колодец пылинку, которая может опускаться вниз часами, так и не достигнув дна.
А потом, где-то внизу, возникла крошечная точка света, которая стала разрастаться при ее приближении, из точки превращаясь в полоску сияющей ряби. Откуда она взялась внутри нее? Быть может, это след того ритуала, который создал ее? Отметина магических чар Сартори - нечто вроде подписи Миляги, которую он запрятывал в тонкой вязи мазков своих подделанных шедевров? Она приблизилась к сиянию - нет, она уже была внутри него, и от нестерпимо яркого света ее мысленный взор едва не ослеп.
И вот, из этого сияния стали возникать образы. О, что это были за образы! Она понятия не имела ни об их источнике, ни об их цели, но они были настолько прекрасны, что она с радостью простила синему камню то, что он привел ее сюда, вместо камеры Целестины. Она оказалась в каком-то райском городе, наполовину заросшем великолепной флорой, изобилие которой питалось водами, вздымавшимися со всех сторон в виде текучих сводов и колоннад. В небе летали стайки звезд, образуя прямо над ней идеальные круги. Туманы цеплялись за ее щиколотки, расстилая перед ней свои покрывала, чтобы ногам было мягче ступать. Она прошла через этот город, словно его святая дочь, и расположилась на отдых в просторной, светлой зале, где вместо дверей были небольшие водопады, так что от малейшего лучика солнца в воздухе возникали радуги. Там она села и взятыми напрокат глазами увидела свое лицо и груди, такие большие, словно их высекли для Богини этого храма. Сочилось ли молоко из ее сосков? Пела ли она колыбельную? Вполне возможно, но ее внимание слишком быстро отвлеклось в другом направлении. Взгляд ее обратился в дальний конец залы. Кто-то вошел - мужчина, настолько больной и измученный, что сначала она не узнала его. И лишь когда он оказался совсем рядом, она поняла, кто перед ней стоит. Это был Миляга, небритый, исхудавший, но приветствующий ее со слезами радости на глазах. Если они и обменялись какими-то словами, ей они слышны не были; он упал перед ней на колени, а ее взгляд обратился к его запрокинутому лицу из глазниц величественной статуи. Оказалось, что это не просто глыба расписного камня. В этом видении она превратилась в живую плоть, способную двигаться, плакать и даже опускать свой взор навстречу тем, кто обращал к ней свои молитвы.
Все это было загадочно и странно, но то, что последовало дальше, было еще страннее. Опустив взгляд на Милягу, она увидела, как он вынимает из руки, слишком крошечной, чтобы она могла принадлежать ей, тот самый камень, который подарил ей этот сон. Он взял его с благодарностью, и слезы его наконец-то поутихли. Потом он встал с колен и направился к текучей двери. День за ней засиял еще ярче, и все зрелище оказалось затоплено светом.
Она почувствовала, что тайна, в чем бы она ни заключалась, ускользает от нее, но у нее не было сил удержать ее при себе. Перед ней вновь появилась сияющая полоска, и она поднялась над ней, словно ныряльщик, всплывающий над сокровищем, которое глубина не позволит поднять на поверхность. Еще несколько мгновений темноты, и вот она уже вернулась на прежнее место.
В комнате ничего не изменилось, но на улице бушевал внезапный ливень, настолько сильный, что между подоконником и поднятым окном возвышалась сплошная стена воды. Она встала с постели, сжимая в руке камень. Голова у нее кружилась, и она знала, что если попробует пойти на кухню чего-нибудь перекусить, ноги просто сложатся под ней, и она рухнет на пол. Ей оставалось только прилечь и постараться прийти в себя.

3

Ей казалось, что она не спит, но, как и в постели Кезуар, сейчас ей трудно было отличить сон от бодрствования. Видения, которые открылись ей в темноте ее собственного живота, обладали настойчивостью пророческого сна и оставались у нее перед глазами, да и музыка дождя служила идеальным аккомпанементом воспоминанию. И только когда облака ушли, унося потоп в южном направлении, и между промокшими занавесками проглянуло солнце, сон окончательно завладел ею.
Проснулась она от звука ключа в замке. Стояла ночь или поздний вечер, и вошедший Миляга включил в соседней комнате свет. Она села и собралась уже было позвать его, но передумала и стала наблюдать через полуоткрытую дверь. Она увидела его лицо всего лишь на мгновение, но этого было достаточно, чтобы она представила себе, как он входит к ней и покрывает поцелуями ее лицо. Но он не вошел. Вместо этого он расхаживал из угла в угол по соседней комнате, массируя руки, словно они сильно болели, сначала разминая пальцы, а потом - ладони.
В конце концов терпение ее кончилось, и она поднялась с постели, сонно бормоча его имя. Вначале он не услышал, и ей пришлось позвать его второй раз. Лишь тогда он повернулся и улыбнулся ей.
- Все еще не спишь? - сказал он нежно. - Не надо тебе было вставать.
- С тобой все в порядке?
- Да. Да, конечно. - Он поднес руки к лицу. - Знаешь, это очень трудное дело. Не думал я, что оно окажется таким трудным.
- Хочешь рассказать мне о нем?
- Как-нибудь в другой раз, - сказал он, подходя к двери. Она взяла его за руки. - Что это такое? - спросил он.
Яйцо до сих пор было у нее в руках, но в следующее мгновение ей пришлось с ним расстаться. Он выхватил его из ее ладони с проворством карманного воришки. Рука ее потянулась за ним, но она поборола инстинкт и позволила Миляге рассмотреть находку.
- Хорошенькая штучка, - сказал он. И потом, слегка более напряженным тоном: - Откуда она у тебя?
Почему она не ответила ему? Может быть, потому что он выглядел таким усталым, и она не хотела взваливать на его плечи новые откровения, когда он и так изнемогал под грузом своих собственных тайн? Отчасти из-за этого, но отчасти и по другой причине, которая была ей куда менее понятна. Это как-то было связано с тем фактом, что в ее видении он был гораздо более измученным, несчастным и израненным, чем в жизни, и почему-то это его плачевное состояние должно было оставаться ее секретом, по крайней мере, на время.
Он поднес яйцо к носу и понюхал его.
- Я чувствую твой запах, - сказал он.
- Нет...
- Точно, чувствую. Где ты его хранила? - Его рука скользнула у нее между ног. - Здесь, внутри?
Не такая уж нелепая мысль. Действительно, когда яйцо снова будет у нее, она вполне может положить его и в этот карман, чтобы насладиться ощущением его веса.
- Нет? - сказал он. - Ну что ж, я уверен, что этот камешек мечтает об этом. Думаю, полмира забралось бы туда, если б смогло. - Он прижал руку сильнее. - Но ведь это мои владения, не так ли?
- Да.
- И никто не входит в них, кроме меня.
- Да.
Она отвечала механически, думая только о том, как бы вернуть яйцо назад.
- У тебя нет чего-нибудь, на чем можно поторчать? - спросил он.
- Было немного травки...
- Где она?
- По-моему, я все выкурила. Но я не уверена. Хочешь, чтобы я посмотрела?
- Да, прошу тебя.
Она протянула руку за яйцом, но прежде чем ее пальцы успели коснуться его, Миляга поднес его ко рту.
- Я хочу оставить его себе, - сказал он. - Хочу его немного понюхать. Ты ведь не возражаешь?
- Я бы хотела получить его назад.
- Ты его получишь, - сказал он с легким оттенком снисхождения, словно она была ребенком, не желавшим делиться игрушками. - Но мне нужен какой-то талисман, который напоминал бы мне о тебе.
- Я дам тебе что-нибудь из нижнего белья, - сказала она.
- Это не совсем то же самое.
Он прижал яйцо к языку, а потом повернул его, вымочив в своей слюне. Она наблюдала за ним, а он - за ней. Он чертовски хорошо знал, что она хочет получить назад свою игрушку, но он не дождется, чтобы она стала умолять его об этом.
- Ты говорила о травке, - напомнил он.
Она вернулась в спальню, поставила лампу рядом с кроватью и стала рыться в верхнем ящике своего туалетного столика, где она в последний раз припрятывала марихуану.
- Где ты была сегодня? - спросил он у нее.
- Ездила к Оскару домой.
- К Оскару?
- Ну да, к Годольфину.
- И что Оскар? Резв, как молодой козленок?
- Я не могу найти травку. Скорее всего, я всю ее выкурила.
- Ты мне рассказывала об Оскаре.
- Он заперся у себя дома.
- А где он живет? Может быть, мне стоит зайти к нему? Поговорить, подбодрить.
- Он не захочет с тобой встречаться. Он вообще ни с кем не видится. По его мнению, скоро должен наступить конец света.
- А по-твоему мнению?
Она пожала плечами. В ней накапливалась тихая ярость против него, хотя она и не могла дать себе отчет, в чем причина этого. Он отобрал на время ее яйцо, но не в этом заключалось его главное преступление. Если камень поможет ему защитить себя, то почему она должна жадничать? Она проявила мелочность и теперь жалела об этом, но он, он - сейчас, когда между ними не проскакивали искры страсти - он казался просто грубым. Уж этот недостаток она не ожидала в нем обнаружить. Бог знает в чем она только не обвиняла его в свое время, но только не в отсутствии тонкости. Если уж на то пошло, наоборот, иногда он вел себя слишком утонченно, сдержанно и обходительно.
- Ты рассказывала мне о конце света, - сказал он.
- Разве?
- Оскар напугал тебя?
- Нет, но я видела нечто такое, что действительно меня напугало.
Вкратце она рассказала ему о Чаше и о ее пророчествах. Он выслушал ее молча, а потом сказал:
- Пятый Доминион на грани катастрофы. Мы оба об этом знаем. Но нас она не затронет.
Примерно то же самое ей уже пришлось выслушать сегодня от Оскара. Оба эти мужчины предлагали ей убежище от бури. Ей следовало быть польщенной. Миляга посмотрел на часы.
- Мне снова надо уйти, - сказал он. - С тобой ведь будет все в порядке?
- Никаких проблем.
- Тебе надо поспать. Копи в себе силы. Прежде чем мы снова увидим свет, наступят мрачные времена, и часть этого мрака мы найдем друг в друге. Это совершенно естественно. В конце концов мы не ангелы. - Он хихикнул. - В крайнем случае, ты, может, и ангел, но я-то уж точно нет.
С этими словами он положил яйцо в карман.
- Возвращайся в постель, - сказал он. - Я приду утром. И не беспокойся: никто, кроме меня, не сможет к тебе приблизиться, клянусь. Я с тобой, Юдит, я все время с тобой. И запомни: это не любовный треп.
Он улыбнулся и вышел за дверь, оставив ее наедине с собственным недоумением: о чем же говорил он с ней, если речь шла не о любви?

Глава 47

1

- А кто ты такой, мать твою так? - спрашивал чумазый бородач у незнакомца, который имел несчастье попасть в поле его затуманенного зрения.
Человек, которого он расспрашивал, обхватив шею, потряс головой. Кровь стекала с венца порезов и царапин у него на лбу, которым он бился о каменную стену, пытаясь заглушить гул голосов у себя в голове. Это не помогло. Все равно внутри осталось слишком много имен и лиц, чтобы можно было в них разобраться. Единственный способ, которым он мог ответить своему собеседнику, - это покачать головой. Кто он такой? Он этого не знал.
- Ну что ж, тогда катись отсюда, мудак вонючий, - сказал бородач.
В руке у него была бутылка дешевого вина, и его кислый запах, смешанный с еще более сильным запахом гнили, выходил у него изо рта. Он прижал свою жертву к бетонной стене подземного перехода.
- Ты не имеешь права спать, где этого захочет твоя жопа. Если хочешь прилечь, то сначала спроси меня, пидор гнойный. Я здесь говорю, кому где спать. Справедливо?
Он повел покрасневшими глазами в направлении членов небольшого племени, которые покинули свои ложа из мусора и газет, чтобы посмотреть на развлечения своего предводителя. Можно было не сомневаться, что дело кончится кровью. Так всегда бывало, когда Толланд выходил из себя, а по непонятной причине этот чужак вывел его из себя куда больше, чем другие бездомные, осмеливавшиеся приклонить свои неприкаянные головы без его разрешения.
- Справедливо это или нет? - повторил он снова. - Ирландец? Объясни ему!
Человек, к которому он обратился, пробормотал что-то несвязное. Стоявшая рядом с ним женщина, с волосами, выбеленными перекисью едва не до полного уничтожения, но по-прежнему черными у корней, двинулась к Толланду и остановилась в пределах досягаемости его кулаков, на что решались лишь очень немногие.
- Это справедливо, Толли, - сказала она. - Это справедливо. - Она посмотрела на жертву безо всякой жалости. - Как ты думаешь, он жид? У него жидовский нос.
Толланд приложился к бутылке.
- Ты что, жидовская пидорятина? - спросил он.
Кто-то из толпы предложил раздеть его и убедиться. Женщина, известная под множеством имен, но превращавшаяся в Кэрол, когда ее трахал Толланд, собралась было привести это намерение в исполнение, но предводитель замахнулся на нее, и она отступила.
- Держи подальше свои сраные руки, - сказал Толланд. - Он сам нам все скажет. Ведь правда, дружище? Ты скажешь нам? Жид ты, так твою мать, или нет?
Он схватил мужчину за лацканы пиджака.
- Я жду, - сказал, он.
Жертва порылась в памяти в поисках нужного слова и откопала его.
- ...Миляга...
- Маляр? - не расслышал Толланд. - Какой еще маляр? Мне плевать, кто ты такой! Мне главное, чтобы тебя здесь не было!
Жертва кивнула и попыталась отцепить пальцы Толланда, но мучитель не собирался ее отпускать. Он ударил маляра о стену с такой силой, что у того перехватило дыхание.
- Ирландец? Возьми эту трахнутую бутылку.
Ирландец принял бутылку у Толланда из рук и отступил назад, зная, что сейчас начнется самое страшное.
- Не убивай его, - сказала женщина.
- А ты-то чего скулишь, дыра с ушами? - выплюнул Толланд и ударил маляра в солнечное сплетение раз, два, три, четыре раза, а потом добавил коленкой по яйцам. Прижатый затылком к стене, маляр мог оказать лишь незначительное сопротивление, но и этого он не сделал, безропотно снося наказание со слезами боли на глазах. Сквозь их пелену он смотрел в пространство удивленным взглядом, и с каждым ударом изо рта у него вырывался короткий всхлип.
- У этого парня нелады с головой, - сказал Ирландец. - Ты только посмотри на него! Он абсолютно трахнутый.
Не обращая внимания на Ирландца, Толланд продолжал наносить удары. Тело маляра обмякло и упало бы, если б Толланд не прижимал его к стене, а лицо становилось все более безжизненным с каждым ударом.
- Ты слышишь меня, Толли? - сказал Ирландец. - Он чокнутый. Он все равно ничего не чувствует.
- Не суй свой член не в свое дело.
- Послушай, может, ты оставишь его в покое?..
- Он вторгся на нашу территорию, так его мать в левую ноздрю, - сказал Толланд.
Он оттащил маляра от стены и развернул его. Небольшая толпа зрителей попятилась, освобождая своему предводителю место для развлечений. Ирландец замолчал, а новых возражений не предвиделось. Несколькими ударами Толланд сбил маляра с ног. Потом он принялся пинать его. Жертва обхватила руками голову и свернулась калачиком, стараясь, насколько это возможно, укрыться от ударов. Но Толланд не желал мириться с тем, что лицо маляра останется целым и невредимым. Он наклонился над ним, оторвал его руки от лица и занес для удара свой тяжелый ботинок. Однако прежде чем он успел привести свое намерение в исполнение, его бутылка упала на асфальт и разбилась вдребезги. Он повернулся к Ирландцу.
- Зачем ты это сделал, трахнутый карась?
- Не надо бить чокнутых, - сказал Ирландец, и по его тону стало ясно, что он уже сожалеет о содеянном.
- Ты хочешь меня остановить?
- Да нет, я только сказал...
- Ты, член с крылышками, хочешь, едрит твою мать в корень, меня, гондон дырявый, остановить?
- У него не все в порядке с головой, Толли.
- Ну так я ему вправлю мозги, будь спокоен.
Он отпустил руки жертвы и переключил все свое внимание на новоявленного диссидента.
- Или ты сам хочешь этим заняться?
Ирландец покачал головой.
- Давай, - сказал Толланд. - Сделай это для меня. - Он переступил через маляра и двинулся к Ирландцу. Маляр тем временем перевернулся на живот и пополз в сторону. Кровь текла у него из носа и из открывшихся ран на лбу. Никто не сдвинулся с места, чтобы помочь ему. Когда Толланд был на подъеме, как сейчас, ярость его не знала пределов. Любое живое существо, подвернувшееся ему под руку - будь то мужчина, женщина или ребенок, - жестоко расплачивалось за свою нерасторопность. Он крушил кости и черепа, не задумываясь ни на секунду, а однажды - меньше, чем в двадцати ярдах от этого места - воткнул одному человеку в глаз острый край разбитой бутылки - в наказание за то, что тот слишком долго на него смотрел. Ни к северу, ни к югу от реки не было ни одного картонного городка, где бы его не знали и где бы не возносили молитвы о том, чтобы их миновало его посещение.
Прежде чем он добрался до Ирландца, тот униженно вскинул руки.
- Хорошо, Толли, хорошо, - сказал он. - Это была моя ошибка. Клянусь, я был неправ и теперь прошу у тебя прощения.
- Ты разбил мою бутылку, так твою мать.
- Я принесу тебе еще одну. Обязательно принесу. Прямо сейчас.
Ирландец знал Толланда дольше, чем кто-либо из присутствующих, и был знаком со способами его умасливания. Самый лучший из них - многословные извинения, произнесенные в присутствии как можно большего числа членов племени. Стопроцентной гарантии это средство не давало, но сегодня оно сработало.
- Я пойду за бутылкой прямо сейчас? - спросил Ирландец.
- Принеси мне две, паскуда.
- Паскуда я и есть, Толли, самая настоящая.
- И одну для Кэрол, - сказал Толланд.
- Обязательно.
Толланд навел на Ирландца свой грязный палец.
- И никогда больше не становись у меня на дороге, а иначе я отгрызу тебе яйца.
Дав это обещание, Толланд повернулся обратно к своей жертве. Заметив, что маляр успел отползти в сторону, он испустил нечленораздельный яростный рев, и те, кто стоял в одном-двух ярдах от линии, соединявшей мучителя и жертву, почли за благо ретироваться. Толланд не торопился. Он смотрел, как едва живой маляр с трудом поднялся на ноги и, шатаясь, пошел среди хаоса коробок и разбросанных постельных принадлежностей.
Впереди него мальчик лет шестнадцати, опустившись на колени, рисовал цветными мелками на бетонных плитах. Когда маляр приблизился, он как раз сдувал пастельную пыль с очередного шедевра. Углубившись в свое искусство, он и не подозревал об избиении, привлекшем внимание остальных, но теперь он услышал, как голос Толланда, эхо которого отдавалось во всем проходе, зовет его по имени.
- Понедельник, мудозвон недоделанный! Держи его!
Мальчишка поднял голову. Он был острижен почти наголо; кожа его была вся в оспинах; уши торчали, словно ручки велосипедного руля. Однако взгляд его был ясным, и ему потребовалась лишь одна секунда, чтобы осознать возникшую перед ним дилемму. Если он остановит истекающего кровью человека, он приговорит его к смерти. Если он не сделает этого, он приговорит к смерти себя. Чтобы выиграть немного времени, он изобразил озадаченный вид и приложил руку к уху, словно не расслышал приказ Толланда.
- Останови его! - раздалась команда ублюдка.
Понедельник стал неторопливо подниматься на ноги, бормоча беглецу, чтобы тот убирался ко всем чертям, и поскорее.
Но идиот замер на месте, устремив взгляд на незаконченную картину Понедельника. Она была срисована с газетного фото большеглазой старлетки, которая позировала с коала на руках. Понедельник изобразил девушку с любовной тщательностью, но медведь превратился в немыслимый гибрид с единственным горящим глазом в задумчивой печальной голове.
- Ты что, не слышишь меня? - сказал Понедельник.
Человек никак не отреагировал на его вопрос.
- Настали твои похороны, - сказал он, вставая при приближении Толланда и отталкивая человека от края картины. - Пошел отсюда, - сказал он, - а то он мне тут все испортит! Убирайся, кому говорю! - Он толкнул еще сильнее, но человек был словно прикован к этому месту. - Болван, ты же все зальешь кровью!
Толланд позвал Ирландца, и тот поспешил к нему, стремясь как можно скорее искупить свою вину.
- Что, Толли?
- Хватай-ка этого трахнутого паренька.
Ирландец послушно направился к Понедельнику и схватил его за ворот. Толланд тем временем приблизился к маляру, который так и не сдвинулся со своего места на краю разрисованной плиты.
- Только чтоб он не забрызгал кровью! - взмолился Понедельник.
Толланд посмотрел на мальчишку, а потом шагнул на картину и вытер ботинки о тщательно нарисованное лицо. Понедельник протестующе застонал, видя, как яркие мелки превращаются в серо-коричневую пыль.
- Не надо, дяденька, не надо, - умолял он.
Но его жалобные стоны лишь еще больше вывели вандала из себя. Заметив полную мелков жестянку из-под табака, Толланд примерился пнуть ее, но Понедельник, вырвавшись из рук Ирландца, бросился на ее защиту. Пинок Толланда пришелся мальчику в бок, и он покатился в разноцветной пыли. Ударом ноги Толланд отбросил жестянку вместе с ее содержимым и изготовился второй раз поразить ее защитника. Понедельник сжался, ожидая удара, но он так и не был нанесен. Между намерением Толланда и приведением его в исполнение возник голос маляра.
- Не делай этого, - сказал он.
Никто не удерживал его, так что он мог предпринять еще одну попытку бегства, пока Толланд разбирался с Понедельником, но он по-прежнему стоял у края картины, хотя глаза его теперь были устремлены не на нее, а на вандала.
- Какого хера ты там мямлишь? - Рот Толланда раскрылся, словно зубастая рана в его спутанной бороде.
- Я сказал... не... делай... этого.
Удовольствие, которое Толланд получал от охоты, кончилось, и не было человека среди зрителей, который не знал бы об этом. Забава, которая могла привести разве что к откушенному уху или нескольким сломанным ребрам, перешла в совершенно новое качество, и несколько человек из толпы, которым недоставало мужества наблюдать за тем, что вскоре должно было произойти, оставили свои места в круге зрителей. И даже самые крепкие орешки подались назад на несколько шагов, смутно сознавая своими одурманенными, опьяненными и просто тупыми мозгами, что надвигается нечто куда более страшное, чем обычное кровопускание.
Толланд повернулся к маляру, опустив руку в карман куртки. Появился нож, девятидюймовое лезвие которого было покрыто царапинами и зазубринами. При виде этого оружия отступил даже Ирландец. Лишь один раз пришлось ему увидеть нож Толланда в деле, но этого оказалось вполне достаточно.
Насмешки и удары остались в прошлом. В полной тишине проспиртованная туша Толланда, накренившись вперед, шла на свою жертву, чтобы разобраться с ней окончательно. Маляр попятился при виде ножа, и взгляд его обратился к картинам у него под ногами. Они были очень похожи на те картины, что переполняли его голову: яркие цвета, размазанные в серую пыль. Но где-то за пылью он различал место, похожее на это. Город хибар и шалашей, исполненный грязи и ненависти, в котором кто-то (или что-то?) пытался убить его, совсем как этот человек; вот только у того палача в голове был огонь, сжигающий плоть, и единственным средством защиты, которым он располагал, были его пустые руки.
Он поднял их. На них было не меньше отметин, чем на ноже палача; их тыльные стороны были залиты кровью - он пытался остановить поток, хлещущий из его носа. Он посмотрел на свои ладони, потом набрал воздуха в легкие и, предпочтя правую руку левой, поднес ее ко рту.
Пневма вылетела еще до того, как Толланд успел занести нож, и ударила его в плечо с такой силой, что его швырнуло на землю. От потрясения он на несколько секунд утратил голос. Потом он попытался зажать рукой бьющий из плеча фонтан крови, и изо рта его вырвался звук, скорее напоминающий визг, чем рев. Те немногие свидетели, которые остались посмотреть на убийство, вросли в землю, а взгляды их были прикованы не к своему поверженному господину, а к его ниспровергателю. Позднее, рассказывая эту историю, каждый из них описывал увиденное по-своему. Кто-то говорил о ноже, который был вытащен из тайника, пущен в ход и снова спрятан настолько быстро, что глаз не смог его заметить. Другие выдвигали версию пули, которую маляр выплюнул между зубами. Но никто не сомневался в том, что в эти секунды произошло нечто по-настоящему удивительное. Волшебник появился среди них и низложил тирана Толланда, даже не притронувшись к нему пальцем.
Однако над раненым тираном не так-то легко было взять верх. Хотя нож выпал у него из рук (и был украдкой похищен Понедельником), он по-прежнему находился под защитой своего племени и рассчитывал на скорое отмщение. Он принялся сзывать их хриплыми яростными криками.
- Видели, что он сделал? Чего ж вы ждете, пидоры? Держите его! Держите этого мудозвона! Почему никто не шевелится? Ирландец! Ирландец! Где ты, член моржовый? Кто-нибудь, помогите же мне!
Женщина приблизилась к нему, но он оттолкнул ее в сторону.
- Где Ирландец, так его мать через левую ноздрю?
- Я здесь.
- Хватай ублюдка, - сказал Толланд.
Ирландец не двинулся с места.
- Слышишь меня? Эта гнида свалила меня каким-то жидовским фокусом! Ты же видел. Какой-то гнилой жидовский трюк, вот что это было.
- Я видел, - сказал Ирландец.
- Он сделает это снова! Он покажет свой фокус на тебе!
- Не думаю, что он собирается еще что-нибудь кому-нибудь сделать.
- Тогда раскрои его мудацкий череп.
- Сам этим займись, если тебе хочется, - сказал Ирландец. - Лично я и пальцем к нему не притронусь.
Несмотря на рану - и на свой изрядный вес, - Толланд поднялся на ноги всего за несколько секунд и двинулся на своего разжалованного лейтенанта, словно бык, но рука маляра оказалась у него на плече раньше, чем пальцы его добрались до глотки Ирландца. Он замер, и зрителям открылось зрелище уже второго за сегодняшний день чуда: на лице Толланда отразился страх. В рассказе об этом событии все они были единодушны. Когда слух о нем распространился по всему городу - а произошло это в течение часа: весть передавалась из одного приюта бездомных, в котором Толланд пролил чью-то кровь, в другой, - история, хотя и расцвеченная многочисленными пересказами, в основе своей осталась той же. А именно: слюна текла у Толланда изо рта, а на лице у него выступил пот. Кое-кто утверждал, что моча стекала внутри его брюк и до краев наполнила ботинки.
- Оставь Ирландца в покое, - сказал ему маляр. - Собственно говоря... оставь в покое нас всех.
Толланд ничего не ответил на это. Он только посмотрел на руку, лежавшую у него на плече, и весь как-то съежился. Не рана заставила его замереть, и даже не страх того, что маляр атакует во второй раз. Ему приходилось получать куда более серьезные повреждения, чем рана у него в плече и они только вдохновляли его на новые зверства. Он сжался от прикосновения - от руки маляра, мягко легшей на его плечо. Он обернулся и стал пятиться, оглядываясь вокруг, в надежде, что его кто-то поддержит. Но все, включая Ирландца и Кэрол, шарахались от него, как от чумы.
- Ты не сможешь... кишка тонка... - сказал он, отойдя от маляра по крайней мере ярдов на пять. - У меня друзья повсюду! Я еще увижу твой труп, пидор. Я еще увижу твой труп!
Маляр просто повернулся к нему спиной и наклонился, чтобы подобрать с земли рассыпанные мелки Понедельника. В каком-то смысле этот небрежный жест был куда более красноречивым, чем любая ответная угроза или демонстрация силы, ибо он демонстрировал полное равнодушие маляра к присутствию Толланда. Толланд в течение нескольких секунд изучал склоненную спину маляра, словно высчитывая вероятность успеха нового нападения. Потом, окончив вычисления, он развернулся и убежал.
- Он ушел, - сказал Понедельник, который присел на корточки рядом с маляром и изучал обстановку из-за его плеча.
- У тебя есть еще такие? - спросил незнакомец, легонько подбросив мелки на ладони.
- Нет. Но я могу достать. А ты рисуешь?
Маляр поднялся на ноги.
- Иногда, - сказал он.
- Ты тоже срисовываешь всякие штуки, как я?
- Не помню.
- Я могу научить тебя, если захочешь.
- Нет, - сказал маляр. - Я буду срисовывать из головы. - Он опустил взгляд на мелки у себя в руке. - Так я смогу ее освободить.
- А ты краской можешь? - спросил Ирландец, когда взгляд маляра стал блуждать по серым бетонным плитам вокруг.
- Ты можешь достать краску?
- Я и Кэрол, мы здесь можем достать все. Что твоей душе угодно, все получишь.
- Тогда... мне нужны все цвета, которые вы только сумеете найти.
- Это все? А выпить чего-нибудь ты не хочешь?
Но маляр не ответил. Он подошел к той самой стене, у которой его начал бить Толланд, и попробовал мелок. Мелок был желтым, и он начал рисовать круглое солнце.

2

Когда Юдит проснулась, был уже почти полдень. Одиннадцать часов или даже больше прошло с тех пор, как Миляга пришел домой, отобрал у нее яйцо, позволившее ей одним глазком увидеть Нирвану, а потом снова удалился в ночь. Даже когда она уменьшила горячую воду в кране до уровня струйки и открыла на полную мощь холодную, ей все равно не удалось окончательно проснуться. Она не до конца вытерлась полотенцем и голой прошлепала на кухню. Там было открыто окно, и легкий ветерок покрыл ее гусиной кожей. Во всяком случае, это хоть какой-то признак жизни, - подумала она. Она поставила кофе и включила телевизор, сначала принявшись переключать каналы с одной банальности на другую, а потом оставив его бормотать в унисон с кофеваркой, а сама тем временем принялась одеваться. Когда она разыскивала свою вторую туфлю, зазвонил телефон. На другой стороне линии слышался отдаленный шум уличного движения, но голоса не было, и через пару секунд линия отключилась. Она положила трубку и осталась у телефона, раздумывая, не Миляга ли это пытается прорваться к ней. Через тридцать секунд телефон зазвонил снова, и на этот раз в трубке раздался голос мужчины, говорившего прерывистым шепотом.
- Ради Бога...
- Кто это?
- ...о, Юдит... Боже, Боже... Юдит?.. это Оскар...
- Где ты? - спросила она. Было ясно, что он покинул свое убежище.
- ...они мертвы, Юдит.
- Кто они?
- А теперь я. Теперь моя очередь.
- Я ничего не понимаю, Оскар. Кто мертв?
- ...помоги мне... ты должна мне помочь... Нигде нет безопасного места.
- Приезжай ко мне на квартиру.
- Нет... ты приезжай сюда...
- Куда?
- Я в Сент-Мартинзин-зе-Филд. Знаешь, где это?
- Какого черта ты там делаешь?
- Я буду ждать внутри. Но поторопись. Он скоро найдет меня. Он скоро найдет меня...

* * *

Как часто бывало в полдень, вокруг Площади образовалась гигантская пробка. Ветерок, час назад покрывший ее гусиной кожей, оказался слишком робким, чтобы разогнать бесчисленные выхлопы и сигаретные дымы множества раздраженных водителей. Да и воздух в церкви был не менее затхлым, хотя он и казался чистым озоном по сравнению с запахом страха, исходившим от человека, который сидел рядом с алтарем, так прочно сцепив свои толстые пальцы, что сквозь слой жира проступили костяшки.
- Мне казалось, что ты не собирался выходить из дома, - напомнила она ему.
- Кто-то приходил за мной, - сказал Оскар. Глаза его были широко раскрыты от ужаса. - Посреди ночи. Он пытался попасть в дом, но не смог. А потом этим утром - было уже совсем светло - я услышал, как попугаи подняли шум внизу, и заднюю дверь вышибли с петель.
- Ты видел, кто это был?
- Как ты думаешь, сидел бы я тогда здесь с тобой? Нет, я подготовился, еще с первого раза. Как только я услышал птичек, я ринулся к парадной двери. А потом этот ужасный шум, и электричество отключилось...
Он расплел свои пальцы и схватился за ее руку.
- Что мне делать? - сказал он. - Он найдет меня, рано или поздно. Он уже убил всех остальных.
- Кого?
- Ты что, не видела заголовков? Все мертвы. Лайонел, Макганн, Блоксхэм. Даже женщины. Шейлс был дома в своей собственной кровати. Его нашли разрезанным на куски. Скажи... какая тварь способна на это?
- Хладнокровная.
- Как ты можешь шутить?
- Я шучу, ты потеешь. У каждого из нас свое отношение к жизни. - Она вздохнула. - Ты способен на большее, Оскар. Ты не должен прятаться. Есть дело, которое ждет нас.
- Только не говори мне о своей проклятой Богине, Юдит. Это дохлый номер. Башня наверняка уже стерта с лица земли.
- Если что-то и может нам помочь, - сказала она, - то помощь может придти только оттуда. Я знаю это. Пошли со мной, вместе, пойдешь? Я видела тебя храбрым. Что с тобой случилось?
- Я не знаю, - ответил он. - Хотел бы я знать. Все эти годы я мотался в Изорддеррекс, совал свой нос куда ни попадя и никогда не обращал внимания на опасность, лишь бы была возможность увидеть что-то новенькое. Но это был другой мир. И может быть, другой я.
- А здесь?
Он озадаченно посмотрел на нее.
- Это Англия, - сказал он. - Старая, добрая, дождливая, скучная Англия, где плохо играют в крикет и подают теплое пиво. Это место не может быть опасным.
- Но оно стало опасным, Оскар, нравится нам это или нет. Темнота сгустилась здесь куда сильнее, чем над Изорддеррексом. И она учуяла тебя. От нее не убежишь. Она идет по твоему следу. И по моему, насколько я знаю.
- Но почему?
- Может быть, она думает, что ты можешь причинить ей вред.
- Да что я могу? Я ни черта не знаю.
- Но мы можем научиться, - сказала она. - Тогда, если уж нам придется умереть, мы, по крайней мере, не умрем в невежестве.

Глава 48

Несмотря на предсказание Оскара, Башня Tabula Rasa по-прежнему стояла на месте, и те немногие отличительные особенности, которые она имела, были затоплены солнцем, которое в четвертом часу дня палило с полуденным жаром. Его ярость отразилась и на деревьях, которые заслоняли Башню от дороги: их листья свисали с веток, словно маленькие посудные полотенца. Если где-то поблизости и прятались птицы, то они были слишком изнурены, чтобы петь.
- Когда ты была здесь в последний раз? - спросил Оскар у Юдит, когда они въехали на пустынную площадку.
Она рассказала ему о своей встрече с Блоксхэмом, надеясь, что ее смешные подробности отвлекут Оскара от его тревог.
- Я никогда не любил Блоксхэма, - сказал Оскар. - Он всегда был так чертовски набит собой. По правде говоря, это относится ко всем нам... - Он стих и со всем энтузиазмом человека, приближающегося к виселице, вылез из машины и повел ее к главному входу.
- Сигнализация не звенит, - сказал он. - Если внутри кто-то есть, то он проник с помощью ключа.
Он вынул из кармана связку своих ключей и выбрал один из них.
- Ты уверена, что это благоразумно? - спросил он ее.
- Да.
Смирившись со своей долей, он открыл дверь и после моментного колебания двинулся внутрь. В вестибюле было холодно и сумрачно, но прохлада только придала Юдит новой энергии.
- Как нам попасть в подвал? - спросила она.
- Ты хочешь сразу отправиться туда? - спросил он. - А не лучше ли нам сначала проверить верхний этаж? Там может кто-то быть.
- Там кто-то есть, Оскар, а она лежит в подвале. Конечно, если хочешь, можешь пойти и проверить верхний этаж. Но я иду вниз. Чем меньше мы будем терять время, тем скорее мы отсюда выберемся.
Этот аргумент оказался убедительным, и он выразил свое согласие легким кивком. Он послушно принялся перебирать связку ключей во второй раз и, выбрав один, направился к самой дальней и самой маленькой из трех закрытых дверей в противоположной стене. Поиски ключа продолжались долго, но еще больше времени ему потребовалось, чтобы вставить его в замок и суметь повернуть.
- Как часто ты туда спускался? - спросила она, пока он возился с замком.
- Только два раза, - ответил он. - Это чертовски мрачное место.
- Я знаю, - напомнила она ему.
- С другой стороны, мой отец частенько там бывал. У него это вошло чуть ли не в привычку. Ты же знаешь, существовали правила, запрещающие входить в библиотеку в одиночку, чтобы ненароком не впасть в искушение. Я уверен, что он на эти правила плевал. Ага! - Ключ повернулся. Один есть! - Он выбрал еще один ключ и принялся за второй замок.
- А твой отец разговаривал с тобой о подвале? - спросила она.
- Один или два раза. Он знал о Доминионах больше, чем ему полагалось. Думаю, он знал даже несколько заклинаний. Хотя, конечно, Бог его знает. Он был скрытным человеком. Но перед смертью, когда он начал бредить, он все повторял разные имена и названия. Паташока - несколько раз повторил.
- Ты думаешь, он когда-нибудь посещал Доминионы?
- Сомневаюсь.
- Так значит, ты сам этому научился?
- Я нашел в подвале несколько книг и тайком вынес их. Не так уж и трудно было заставить круг заработать снова. Магия не подвержена распаду. Наверное, это единственная вещь... - Он выдержал паузу, крякнул и изо всех сил надавил на ключ. - ...о которой так можно сказать. - Ключ повернулся, но не до конца. - Думаю, папе понравилась бы Паташока, - продолжал он. - Но для него это было только название, бедный старый хрен.
- После Примирения все будет иначе, - сказала Юдит. - Конечно, для него уже слишком поздно...
- Напротив, - сказал Оскар, скорчив гримасу в очередной попытке переупрямить ключ. - Насколько мне известно, мертвые просто заперты - так же, как и мы. Греховодник утверждает, что духи бродят повсюду.
- Даже здесь?
- Здесь в особенности, - ответил он.
В этот момент замок сдался, и ключ повернулся до конца.
- Ну вот, - сказал он, - почти как магия.
- Замечательно. - Она похлопала его по спине. - Ты просто гений.
Он усмехнулся в ответ. Мрачный, сломленный человек, которого она застала час назад потеющим от страха на церковной скамье, воспрял духом, стоило найтись занятию, которое отвлекло его от размышлений о своем смертном приговоре. Он вынул ключ из замка и повернул ручку. Дверь была массивной и тяжелой, но открылась без особого труда. Он первым двинулся в темноту.
- Если память мне не изменяет, - сказал он, - здесь был свет. Нет? - Он ощупал рукой стену. - Ага! Подожди!
Выключатель щелкнул, и ряд голых лампочек, подвешенных к кабелю, осветил комнату. Она была просторной и отличалась аскетическим убранством. Стены были обиты дубовыми панелями.
- Это единственная сохранившаяся часть старого дома Роксборо, кроме подвала. - В центре комнаты стоял простой дубовый стол, вокруг которого было восемь стульев. - Очевидно, здесь они и встречались - первый состав Tabula Rasa. И они продолжали встречаться здесь из года в год, до тех пор, пока дом не был разрушен.
- А когда это случилось?
- В конце двадцатых.
- Стало быть, в течение ста пятидесяти лет задницы Годольфинов сидели на одном из этих стульев?
- Точно.
- В том числе и Джошуа.
- Вероятно.
- Интересно, скольких из них я знала?
- А ты не помнишь?
- Хотела бы я помнить. Я все жду, когда воспоминания вернутся ко мне. Но честно говоря, у меня появились сомнения, что это вообще когда-нибудь произойдет.
- Может быть, ты подавляешь их по какой-то причине?
- Но по какой? Потому что они так ужасны, и я не смогу их выдержать? Потому что я была шлюхой и позволяла передавать себя по кругу, наравне с бутылкой портвейна? Нет, не думаю, что дело только в этом. Я не могу вспомнить, потому что все это время я не жила по-настоящему. Я ходила по миру, как лунатик, и не нашлось человека, который разбудил бы меня.
Она подняла на него взгляд, чуть ли не вызывая его встать на защиту права собственности своего рода. Разумеется, он не произнес ни слова и двинулся к огромному камину, выбирая по дороге третий ключ. Он нырнул под каминную доску, и она услышала, как ключ повернулся в замке, от этого пришли в движение шестеренки и противовесы и наконец раздался скрипучий стон петель. Потайная дверь открылась. Он оглянулся на нее.
- Ну, ты идешь? - спросил он. - Будь осторожна, здесь крутые ступеньки.
Лестница оказалась не только крутой, но и длинной. Слабый свет, проникавший из комнаты наверху, через полдюжины ступенек уступил место кромешной тьме, и ей пришлось миновать еще дюжину, прежде чем Оскар нашарил внизу выключатель, и лабиринт осветился. Ее охватило торжество. С тех пор как синий глаз привел ее в темницу Целестины, она много раз откладывала свое желание проникнуть в этот подземный мир, но оно никогда не умирало в ней. И теперь, наконец-то, она пройдет там, где побывал ее мысленный взор, - через книжную шахту с полками до потолка к тому месту, где лежит Богиня.
- Это самое обширное собрание священных текстов со времен Александрийской библиотеки, - сказал Оскар тоном музейного экскурсовода, в попытке, как она заподозрила, защитить себя от тех чувств, которые он невольно разделял вместе с ней. - Здесь есть такие книги, о существовании которых не подозревает даже Ватикан. - Он понизил голос, словно вокруг были читатели, которых он мог побеспокоить. - В ночь своей смерти папа сказал мне, что нашел здесь Книгу, написанную Четвертым Волхвом.
- Что нашел?
- В Вифлееме было три Волхва, помнишь? Так говорят Евангелия. Но Евангелия лгут. На самом деле их было четверо. Они искали Примирителя.
- Христос был Примирителем?
- Так сказал папа.
- И ты ему поверил?
- У папы не было причин лгать.
- Но книга, Оскар, ведь книга могла солгать.
- Так и Библия тоже могла солгать. Папа сказал, что Волхв написал свою Книгу, потому что знал, что о нем умолчали в Евангелиях. Именно он и дал название Имаджике. Написал это слово в своей Книге. Именно там оно и упоминается впервые в истории. Папа сказал, что он разрыдался.
Юдит обозрела простиравшийся от подножия лестницы лабиринт с чувством нового уважения.
- А ты пытался найти эту Книгу?
- В этом не было необходимости. Когда Папа умер, я отправился на поиски того, о чем в ней говорилось. Я путешествовал между Доминионами с такой легкостью, словно Христос выполнил свою задачу, и Пятый Доминион был примирен с остальными. И они открылись передо мной - обители Незримого.
А вот еще одна загадка: самый таинственный участник этой вселенской драмы - Хапексамендиос. Если Христос был Примирителем, то означало ли это, что Незримый - Его Отец? Была ли сила, таящаяся за туманами Первого Доминиона, Царем Царей, а если так, то почему Он сокрушил всех Богинь Имаджики, как о том свидетельствовала легенда? Один вопрос тянул за собой другой, и все они возникли из одного источника - краткого рассказа Годольфина о человеке, который преклонил колени пред Рождеством. Да, неудивительно, что Роксборо похоронил эти книги заживо.
- А ты знаешь, где скрывается твоя таинственная женщина? - спросил Оскар.
- Не уверена.
- Тогда нас ожидают чертовски долгие поиски.
- Я помню, как рядом с ее темницей занималась любовью одна пара. Мужчина был Блоксхэм.
- Вонючий мудозвон. Стало быть, будем искать пятна на полу? Я предлагаю разделиться, а то мы здесь проведем все лето.
Они расстались у подножия лестницы, и каждый пошел своим путем. Юдит вскоре заметила, как странно звуки разносятся по коридорам. Иногда она слышала шаги Годольфина настолько отчетливо, словно он шел за ней по пятам. Потом она заворачивала за угол (или он заворачивал), и звук не просто становился слабее, а совершенно исчезал, оставляя ее наедине со звуком собственных подошв, ступающих по холодному полу. Они были слишком глубоко под землей, чтобы до их ушей мог донестись малейший отзвук уличного шума. Не было никаких намеков и на звуки в самой земле: не слышалось ни гудение кабелей, ни журчание канализационных труб.
Ею несколько раз овладевало искушение достать с полки одну из книг, в надежде, что интуиция поможет ей обнаружить дневник Четвертого Волхва. Но она всякий раз воздерживалась, зная, что даже если бы у нее было время на изучение этих книг (а времени у нее не было), они все равно были написаны на великих языках теологии и философии - на латыни, древнегреческом, древнееврейском, санскрите, - ни один из которых не был ей знаком. И в этом путешествии, как и во всех остальных, ей приходилось прокладывать путь к истине самой, лишь с помощью своего инстинкта и ума. Ничто не освещало ей дорогу, кроме синего глаза, да и тот отобрал у нее Миляга. Она возьмет его назад, как только встретится с ним; подарит ему какой-нибудь другой талисман - например, волосы с лобка, если ему этого надо. Но только не яйцо, ее прохладное синее яйцо.
Возможно, именно эти мысли и привели ее к тому месту, где стояли любовники, а возможно, в этом была повинна все та же интуиция, с помощью которой она надеялась найти Книгу Волхва. Если верно было второе, то ее интуиция справилась с не менее сложной задачей. Вот перед ней та стена, у которой совокуплялись Блоксхэм и его любовница - она узнала ее сразу же, без малейшей тени сомнения. А вот те полки, за которые женщина цеплялась, пока ее нелепый возлюбленный трудился над тем, чтобы ее удовлетворить. За книгами этих полок на растворе между кирпичами проступали едва заметные пятна синего. Не став звать Оскара, она сняла с полок несколько стопок книг и приложила пальцы к пятнам. Стоило ей прикоснуться к пронизывающе холодной стене, раствор стал крошиться, словно ее пот вызвал какие-то необратимые изменения в составляющих его элементах. Она была потрясена тем, что вызвало ее прикосновение и в радостном волнении отступила от стены, в то время как волна разрушения распространялась по ней с необычайной скоростью. Раствор высыпался из промежутков между кирпичами, словно тончайший песок, и через несколько секунд его струйка превратилась в поток.
- Я здесь, - сказала она пленнице за стеной. - Бог знает, сколько я медлила. Но я здесь.

* * *

Оскар не слышал слов Юдит; даже их самое отдаленное эхо не донеслось до его ушей. За две-три минуты до этого его внимание привлек шум где-то наверху, и теперь он полз вверх по лестнице на поиски его источника. За последние несколько дней он и так уже достаточно низко уронил свое мужское достоинство, прячась у себя дома, словно испуганная вдовушка, и мысль о том, что, оказав сопротивление непрошенному гостю, он сможет отчасти восстановить утраченное в глазах Юдит уважение, вела его вперед. Он вооружился палкой, найденной у подножия лестницы, и, поднимаясь, почти надеялся на то, что слух его не сыграл с ним злую шутку и там наверху действительно объявился враг. Его уже тошнило от страха, который вызывали в нем слухи и туманные картины, составленные из летающих камней. Если наверху есть нечто, что можно увидеть, то он хочет посмотреть на него - независимо от того, что его ожидает: проклятие или исцеление от страха.
Наверху лестницы он заколебался. Свет, льющийся из открытой двери кабинета Роксборо, едва заметно двигался из стороны в сторону. Он обхватил свою дубинку обеими руками и шагнул внутрь. Комната раскачивалась вместе с люстрой: массивные стол и стулья испытывали легкое головокружение. Он внимательно огляделся. Обнаружив, что ни в одном из темных углов никто не скрывается, он двинулся к двери, которая вела в вестибюль - настолько осторожно, насколько ему позволяла его солидная комплекция. Когда он оказался у двери, люстра уже перестала раскачиваться. Шагнув в вестибюль, он ощутил нежный аромат духов и резкую, внезапную боль в боку. Он попытался обернуться, но нападающий нанес еще один удар. Палка выпала у него из рук, а из горла вырвался крик...

* * *

- Оскар?
Ей не хотелось отходить от стены темницы Целестины в тот момент, когда она саморазрушалась с таким нескрываемым удовольствием: кирпичи падали один за другим, лишившись скрепляющего раствора, а полки трещали, готовые рухнуть, - но крик Оскара вынуждал ее проверить, что там произошло. Она двинулась в обратный путь по лабиринту. Грохот распадающейся стены эхом разносился по коридорам, временами сбивая ее с толку, но в конце концов она все-таки добралась до лестницы, по дороге выкрикивая имя Оскара. В библиотеке ей никто не отвечал, так что она решила подняться в бывший зал заседаний. В нем было пусто и тихо; то же самое - и в вестибюле. Единственным знаком того, что Оскар прошел здесь, была валявшаяся неподалеку от двери палка. Куда это его черти понесли? Она подошла к выходу, чтобы посмотреть, не вернулся ли он по какой-нибудь причине к машине, но на улице его не было. Оставалась только одна возможность: он отправился наверх.
Ощущая раздражение, к которому теперь примешивалось и легкое беспокойство, она посмотрела в сторону открытой двери, через которую шел путь в подвал, разрываясь между желанием вернуться к Целестине и необходимостью следовать за Оскаром наверх. По ее мнению, человек таких размеров прекрасно может защитить себя сам, но в то же время она не могла не чувствовать некоторую ответственность за Оскара - ведь в конце концов именно она затащила его сюда.
Одна из дверей, судя по всему, вела в лифт, но подойдя поближе, она услышала гул работающего мотора и, не желая терять ни минуты, решила подняться пешком по лестнице. Хотя свет на лестнице не горел, это ее не остановило, и она ринулась наверх, перескакивая через две, а то и через три ступеньки. Добежав до двери, ведущей на верхний этаж, она стала нашаривать в темноте ручку, и в этот момент с той стороны до нее донесся чей-то голос. Слов она разобрать не смогла, но голос звучал утонченно, едва ли не чопорно. Может быть, кто-то из Tabula Rasa все-таки остался в живых? Блоксхэм, например - Казанова подвала?
Она распахнула дверь. С другой стороны было светлее, хотя и не намного. Комнаты по обе стороны коридора были погруженными во мрак зрительными залами с опущенными занавесями, но голос вел ее сквозь серый сумрак к парной двери, одна из створок которой была приоткрыта. За дверью горел свет. Она стала осторожно подкрадываться. Толстый ковер заглушал ее поступь, так что даже когда говоривший прерывал свой монолог на несколько секунд, она продолжала двигаться вперед и дошла до дверей без единого шороха. Оказавшись на пороге, она решила, что медлить не имеет смысла и распахнула двери настежь.
В комнате стоял стол, а на нем лежал Оскар в луже крови. Она не вскрикнула и даже не почувствовала тошноты, хотя он и был вскрыт, словно пациент во время операции. Собственная чувствительность волновала ее куда меньше, чем муки человека, лежащего на столе. Он был еще жив. Она видела, как сердце его бьется, словно пойманная рыба в кровавой луже.
Рядом на столе лежал нож хирурга. Его обладатель, скрытый в густой тени, произнес:
- А вот и ты. Входи, что стоять на пороге? Входи же. - Он оперся на стол руками, на которых не было и пятнышка крови. - Ведь это же я, дорогуша.
- Дауд...
- Ах! Как это приятно, когда тебя помнят. Кажется, такой пустяк... Ан нет, не пустяк. Совсем не пустяк.
Он говорил с прежней театральностью, но медоточивые нотки исчезли из его голоса. Речь его, да и внешний вид были пародией на прежнего Дауда; лицо напоминало грубо вырубленную маску.
- Присоединяйся же к нам, дорогуша, - сказал он. - В конце концов это наше общее дело.
Как ни поражена она была увидеть его здесь (но в конце концов разве Оскар не предупреждал ее, что таких, как он, трудно лишить жизни?), робости перед ним она не чувствовала. Она видела его проделки, его обманы и его кривляния, а еще она видела, как он висел над бездной, умоляя о пощаде. Это было нелепое существо.
- Кстати сказать, на твоем месте я бы не стал прикасаться к Годольфину, - сказал он.
Она проигнорировала его совет и подошла к столу.
- Его жизнь держится на тонкой ниточке, - продолжал Дауд. - Если его пошевелить, клянусь, его внутренности рассыплются по столу. Мой совет тебе - пусть лежит. Насладись моментом.
- Насладись? - сказала она, чувствуя, что не в силах больше сдерживать свое отвращение, хотя и сознавала, что именно этого ублюдок и добивался.
- Не надо так громко, моя сладенькая, - сказал Дауд, словно ее повышенный тон причинил ему боль. - Разбудишь ребеночка. - Он хохотнул. - А он ведь действительно ребенок, по сравнению с нами. Такая недолгая жизнь...
- Зачем ты это сделал?
- С чего начать? С мелочных причин? Нет. С самой главной причины. Я сделал это для того, чтобы стать свободным.

Предыдущая страница 24 Следующая страница


25 Клайв Баркер

Он наклонился вперед, и зигзагообразная граница света и тени рассекла его лицо.
- Когда он сделает свой последний вдох, дорогуша - что произойдет очень скоро, - роду Годольфинов настанет конец. Когда его не будет, наше рабство кончится.
- В Изорддеррексе ты был свободен.
- Нет. Может быть, на длинном поводке, но свободой это назвать нельзя. Какая-то часть меня знала, что я должен быть вместе с ним дома, заваривать ему чай и вытирать ему после мытья кожу между пальцами на ногах. В глубине души я по-прежнему оставался его рабом! - Он снова посмотрел на распростертое тело. - Просто какое-то чудо, что он еще живет.
Он потянулся к ножу.
- Не тронь его! - резко сказала она, и он отпрянул с неожиданной живостью.
Она осторожно наклонилась над Оскаром, стараясь не прикасаться к нему из опасения, что это может ввергнуть его едва живой организм в еще больший шок и привести к гибели. Его лицевые мускулы подергивались; белые, как мел, губы были объяты мелкой дрожью.
- Оскар? - прошептала она. - Ты слышишь меня?
- О, если б ты только могла сама себя видеть, дорогуша, - заворковал Дауд. - Когда ты смотришь на него, у тебя глаза - как у раненой оленихи. И это после того, как он использовал тебя. Как он угнетал тебя.
Она наклонилась к Оскару еще ближе и вновь произнесла его имя.
- Он никогда не любил ни меня, ни тебя, - продолжал Дауд. - Мы были его имуществом, его рабами. Частью его...
Глаза Оскара открылись.
- ...наследства, - договорил Дауд, но последнее слово он произнес едва слышно. Стоило Оскару открыть глаза, как Дауд тут же отступил в тень.
Белые губы Оскара сложились в форме ее имени, но движение это было совершенно беззвучным.
- О, Боже, - прошептала она. - Ты слышишь меня? Я хочу, чтобы ты знал, что все это не напрасно. Я нашла ее. Понимаешь? Я нашла ее.
Оскар едва заметно кивнул. Потом, с предсмертной осторожностью, он облизал губы и набрал в легкие немного воздуха.
- ...это неправда...
Она расслышала слова, но не поняла их смысла.
- Что неправда? - спросила она.
Он вновь облизал губы. Речь требовала от него непомерных усилий, и его лицо стянула напряженная гримаса. На этот раз он произнес только одно слово.
- ...наследство...
- Я была не наследством? - сказала она. - Да, я знаю это.
Призрак улыбки тронул его губы. Его взгляд блуждал по ее лицу - со лба на щеку, со щеки на губы, потом вновь возвращался к глазам, чтобы встретиться с ее твердым взглядом.
- Я любил... тебя, - сказал он.
- Это я тоже знаю, - прошептала она.
Потом его взгляд утратил ясность. Сердце в кровавой луже затихло, а лицо его разгладилось. Он умер. Труп последнего из рода Годольфинов лежал на столе Tabula Rasa.
Она выпрямилась, не отрывая взгляд от мертвого тела, хотя это и причиняло ей боль. Если ей когда-нибудь придет в голову заигрывать с темнотой, то пусть это зрелище прогонит искушение. Сцена эта не была ни поэтичной, ни благородной; на столе лежала груда отбросов, вот и все.
- Свершилось, - сказал Дауд. - Странно. Я не чувствую никакой разницы. Конечно, на это может потребоваться время. Я думаю, свободе надо учиться, как и всему остальному. - За этим бормотанием она с легкостью могла расслышать едва скрываемое отчаяние. Дауд страдал. - Ты должна кое-что узнать... - сказал он.
- Я не хочу тебя слушать.
- Нет, послушай, дорогуша, я хочу, чтобы ты узнала... он сделал со мной то же самое однажды, вот на этом самом столе. Он выпотрошил меня перед всеми членами Общества. Может, это и неплохо - жажда мести и все такое... но ведь я из актерской братии... что я понимаю в этом?
- Ты из-за этого их всех убил?
- Кого?
- Общество.
- Нет, пока нет. Но я доберусь до них. Ради нас двоих.
- Ты опоздал. Все они уже мертвы.
Эта новость повергла его в молчание на целых пятнадцать секунд. Потом он начал снова, и снова это была болтовня, такая же пустая, как и то молчание, которое он пытался заполнить.
- Знаешь, это из-за этой проклятой Чистки, они нажили себе слишком много врагов. Через несколько дней изо всех щелей повылезает тьма-тьмущая разных мелких Маэстро. Годовщина-то какая наступает, а? Лично я напьюсь до положения риз. А ты? Как ты будешь праздновать? Одна или с друзьями? Вот эта женщина, которую ты нашла. Она как, сгодится для компании?
Юдит мысленно прокляла свою неосторожность.
- Кто она? - продолжал Дауд. - Только не уверяй меня, что у Клары оказалась сестра. - Он засмеялся. - Извини, я не должен был смеяться, но она была сумасшедшей, как церковная мышь, то есть тьфу... ну да ладно, ты должна и сама теперь это понимать. Они не понимали тебя. Никто не может понять тебя, дорогуша, кроме меня, а я понимаю тебя...
- ...потому что мы с тобой - два сапога пара.
- Вот именно. Мы с тобой больше никому не принадлежим. Мы теперь сами себе господа. Мы будем делать что мы хотим и когда мы хотим, плюя на последствия.
- По-твоему, это свобода? - бесстрастно спросила она, наконец отрывая взгляд от Оскара и переводя его на странно искаженный силуэт Дауда.
- Только не пытайся убедить меня в том, что ты не хочешь ее, - сказал Дауд. - Я не прошу тебя полюбить меня за это - я не так глуп, но по крайней мере признай, что это было справедливо.
- Почему ты не убил его в постели много лет назад?
- Я не был достаточно силен. Конечно, я не утверждаю, что излучаю силу и здоровье в настоящий момент, но я сильно изменился со времени нашей последней встречи. Я побывал внизу, среди мертвых. Это имело большое... воспитательное значение. И пока я был там, внизу, пошел дождь. Такой сильный дождь, дорогуша. Знаешь, я такого никогда раньше не видел. Хочешь посмотреть, что на меня падало?
Он закатал рукав и протянул руку под свет лампы. Теперь она поняла, почему его силуэт выглядел таким бесформенным и распухшим. Его рука и, судя по всему, все его тело представляли собой гибрид живого и неживого: плоть уже частично затянулась над осколками камня, которые он запихнул в свои раны. Она мгновенно узнала пульсирующее в осколках радужное сияние, частично передавшееся и искалеченной плоти, которая служила им оправой. Дауду пришлось побывать под дождем из осколков Оси.
- Ты ведь знаешь, что это такое, не правда ли?
Юдит ненавидела в Дауде ту легкость, с которой он умел читать по лицу ее мысли, но изображать неведение не имело смысла.
- Да, - ответила она. - Я была в Башне, когда она начала рушиться.
- Настоящий Божий дар, а? Конечно, я уже не могу так быстро двигаться с этим грузом, но ведь после сегодняшнего дня мне уже не придется слышать: принеси то, подай это, - так что кому какое дело, что из одного конца комнаты в другой я прохожу за полчаса? Во мне есть сила, дорогуша, и я не возражаю против того, чтобы поделиться...
Он запнулся и убрал руку из-под света.
- Что это было?
Теперь и она услышала: отдаленное грохотание где-то внизу.
- А чем вы вообще занимались там внизу? Надеюсь, не уничтожением библиотеки. Это удовольствие я приберегал для себя. Дорогая моя, еще представится много возможностей порезвиться в роли варваров. Это витает в воздухе, тебе так не кажется?
Мысли Юдит вернулись к Целестине. Дауд вполне мог оказаться опасным для нее. Ей необходимо спуститься вниз и предупредить Богиню; возможно, подыскать какие-нибудь средства защиты. А пока она будет продолжать играть свою роль.
- Куда ты поедешь отсюда? - спросила она Дауда, стараясь, чтобы ее голос звучал как можно непринужденнее.
- Скорее всего, назад на Риджентс Парк-роуд. Мы можем провести ночь в постели нашего хозяина. Ой, что это я такое говорю? Пожалуйста, не подумай, что мне нужно твое тело. Я знаю, что весь остальной мир полагает, что рай находится у тебя между ног, но я был девственником в течение последних двухсот лет и совершенно утратил интерес к этому делу. Мы ведь можем жить как брат с сестрой, не правда ли? Звучит не так плохо, как тебе кажется?
- Пожалуй, - сказала она, подавляя желание выплюнуть свое отвращение ему в лицо. - Действительно, звучит не так плохо.
- Ну хорошо, тогда почему бы тебе не подождать меня внизу? У меня еще есть здесь кое-какие дела. Должны быть соблюдены определенные ритуалы.
- Как скажешь, - ответила она.
Она предоставила ему возможность прощаться с Годольфином в одиночку (интересно, в чем заключались эти ритуалы?) и направилась обратно к лестнице. Грохотание, которое привлекло внимание Дауда, теперь прекратилось, но она летела вниз по бетонным ступенькам с надеждой в сердце. Темница разрушилась - она была в этом уверена. Через какие-нибудь секунды она устремит свой взгляд на Богиню, и, возможно, - это не менее важно - Целестина устремит свой взгляд на нее. В одном, по крайней мере, Дауд был прав. Со смертью Оскара она действительно освобождалась от проклятья своего рождения. Наступило время познать себя и быть познанной другими.
Проходя через комнату Роксборо и спускаясь по лестнице в подвал, она ощутила перемену, которую претерпел лабиринт библиотеки. Ей уже не надо было искать темницу; разлитая в воздухе энергия подхватила ее, словно прилив, и понесла к своему источнику. И вот она уже была перед камерой: стена превратилась в груду кирпичей и деревянных обломков, а дыра, образовавшаяся в результате ее разрушения, шла до самого потолка. Распад, вызванный ее прикосновением, до сих пор продолжался. Пока она подходила, новые кирпичи выпадали из кладки, поднимая вокруг себя облака превратившегося в пыль раствора. Рискуя оказаться под кирпичным дождем, она вскарабкалась на груду руин, чтобы заглянуть в темницу. Внутри было темно, но глаза ее вскоре различили лежащую в пыли мумию пленницы.
Тело ее было абсолютно неподвижным. Она подошла к нему и опустилась на колени, чтобы разорвать те тонкие путы, которыми Роксборо или его подручные связали Целестину. Они оказались слишком крепкими для ее пальцев, и она принялась за дело зубами. Путы были горькими на вкус, но своими острыми зубами ей вскоре удалось перегрызть первую веревку. Дрожь прошла по телу пленницы, ощутившей, что свобода близка. Как и в случае с кирпичами, вызванный ею распад оказался заразным. Стоило ей перегрызть с полдюжины веревок, как остальные начали лопаться по собственной воле, да и тело пленницы забилось в судорогах, помогая своему освобождению. Одна из веревок обожгла Юдит щеку, и она вынуждена была отпрянуть от рвущихся пут, лопнувшие концы которых ярко светились, описывая в темноте волнообразные движения.
Судороги тем сильнее сотрясали тело Целестины, чем быстрее становился процесс освобождения. Юдит заметила, что путы не просто разлетались в разные стороны, а вытягивались по всем направлениям, словно щупальца - вверх, к потолку темницы и к ее стенам. Теперь, чтобы избежать нового соприкосновения с ними, ей пришлось попятиться к той самой дыре, в которую она вошла, а потом и совсем выйти из камеры, чуть не растянувшись на груде кирпичей.
Вновь оказавшись в коридоре, где-то позади нее в лабиринте она услышала голос Дауда.
- Что ты там делаешь, дорогуша?
Ответить на этот вопрос она не смогла бы даже самой себе. Хотя она и явилась инициатором этого освобождения, сам процесс не подчинялся ее воле. Путы жили своей собственной жизнью, и независимо от того, подчинялись ли они Целестине или это Роксборо вложил в них приказ уничтожать всякого, кто попытается освободить пленницу, ни сдержать, ни остановить их она не могла. Некоторые из них рыскали у краев пролома, выхватывая из кладки новые кирпичи. Другие же, проявляя подвижность и гибкость, которых она от них не ожидала, рылись в руинах, переворачивая по дороге камни и книги.
- Господи ты Боже мой, - услышала она голос Дауда и, обернувшись, увидела его в коридоре в полудюжине ярдов позади нее. В одной руке он сжимал хирургический нож, в другой - окровавленный платок. Теперь она впервые смогла оглядеть его с ног до головы и увидела, как сильно сказался на нем груз осколков Оси. Он выглядел, как сломанная марионетка. Одно плечо было гораздо выше другого, а левая нога подворачивалась вовнутрь, словно после неправильно сросшегося перелома.
- Что там внутри? - спросил он, ковыляя ей навстречу. - Это твоя подружка?
- На твоем месте я держалась бы подальше, - сказала она.
Он проигнорировал ее слова.
- Это Роксборо тут что-нибудь замуровал? Посмотрите-ка, какие щупальца! Это Овиат там сидит?
- Нет.
- А тогда что? Годольфин никогда мне об этом не рассказывал.
- Он не знал.
- А ты знала? - спросил он, оглянувшись на нее, и вновь двинулся к пролому, из которого не переставая вылезали новые щупальца. - Я потрясен. У каждого из нас были свои маленькие секреты, не так ли?
Одна из веревок неожиданно возникла из-за груды кирпичей, и он отпрянул, выронив из руки платок. Падая, платок развернулся, и спрятанный Даудом кусочек плоти Оскара приземлился в грязь. Кусочек был небольшим, но он ей был прекрасно известен. Дауд отрезал диковину Оскара и унес ее с собой в качестве талисмана на память.
Она испустила стон отвращения. Дауд стал нагибаться, чтобы поднять ее, но ее ярость, которую она до поры до времени старалась подавлять ради Целестины, наконец-то взорвалась.
- Ах ты сукин кот! - завопила она и ринулась на него, занеся для удара обе руки, сцепленные в один кулак.
Из-за груза осколков он не успел подняться и избежать ее удара. Она стукнула его по задней части шеи, что, возможно, причинило ей гораздо больше боли, чем ему, но вывело из равновесия его и без того неустойчивое асимметричное тело. Он пошатнулся - жертва своего собственного веса, и растянулся на груде кирпичей. Это унижение разъярило его.
- Глупая корова! - крикнул он. - Глупая сентиментальная корова! Подбирай же! Давай, подбери его! Можешь взять себе, если хочешь.
- Мне он не нужен.
- Нет, я настаиваю. Это подарок - от брата любимой сестричке.
- Я тебе не сестричка! Никогда ею не была и никогда не буду!
Пока он лежал на кирпичах, изо рта его стали появляться жучки, некоторые из которых отъелись до размера тараканов на той силе, что он носил в себе. Она не знала, предназначены ли они для нее или для защиты от того, что скрывалось за стеной, но, увидев их, невольно попятилась.
- Я собираюсь простить тебя за это, - сказал он, излучая великодушие. - Я знаю, ты переутомлена. - Он протянул руку. - Помоги мне встать, - сказал он. - Скажи, что ты просишь прощения, и мы забудем об этом.
- Я ненавижу тебя всеми силами своей души, - сказала она.
Жучки кишели у его рта, но ею двигало не бесстрашие, а инстинкт самосохранения. Это место было местом силы. Правда окажет здесь ей большую услугу, чем ложь, пусть даже самая расчетливая.
Он убрал руку и стал подниматься на ноги. В это время она сделала пару шагов вперед, подобрала окровавленный платок и с его помощью подобрала с пола то, что осталось от Оскара. Когда она вновь выпрямилась, едва ли не чувствуя себя виноватой за этот поступок, ее внимание привлекло движение в проломе. В темноте камеры появился бледный силуэт, мягкость и округлость которого контрастировала с рваным контуром дыры, служившей ему рамой. Целестина парила в воздухе или, скорее, возносилась - как некогда Кезуар - на тонких лентах плоти, которые раньше опутывали ее члены и голову живым погребальным саваном. Черты ее лица были тонкими, но суровыми, и красота, которой они могли бы обладать, была напрочь уничтожена огнем безумия. Дауд все никак не мог окончательно выпрямиться, но, заметив выражение лица Юдит, обернулся, чтобы проследить за направлением ее удивленного взгляда. Когда взгляд его упал на освобожденную пленницу, тело изменило ему, и он снова рухнул на груду кирпичей, животом вниз. Из его кишащего жучками рта вырвалось только одно исполненное ужаса слово.
- Целестина?
Женщина приблизилась к отверстию в стене и подняла руки, чтобы ощупать кирпичи, которые так долго держали ее в заточении. Хотя она едва касалась их, они, словно избегая ее пальцев, падали вниз, чтобы присоединиться к своим собратьям. Пролом был достаточно широк, чтобы она могла выйти, но вместо этого она подалась назад, в тень. Ее сверкающий взгляд бешено метался из стороны в сторону; ее губы кривились, обнажая оскал ее зубов, словно готовясь выплюнуть какое-то ужасное откровение. Ее ответ Дауду был не менее краток:
- Дауд.
- Да, - прошептал он, - это я...
Во всяком случае, - подумала Юдит, - в одном эпизоде своей биографии он не соврал. Целестина действительно знала его, а он знал ее.
- Кто сделал это с тобой? - сказал он.
- Почему ты меня спрашиваешь? - ответила Целестина. - Ты, который сам был частью этого заговора!
В ее голосе слышалось то же сочетание безумства и безмятежности, которое проявлялось и в ее внешнем виде. Сладкозвучные тона ее голоса сопровождались лихорадочным трепетом, который казался едва ли не голосом другого человека, говорившего с ней хором.
- Я не знал об этом, клянусь, - сказал Дауд и с трудом повернул свою каменную голову в направлении Юдит. - Скажи ей.
Сверкающий взгляд Целестины обратился на Юдит.
- Ты? - сказала она. - Это ты засадила меня сюда?
- Нет, - ответила Юдит. - Я освободила тебя отсюда.
- Я сама освободила себя.
- Но началось все с меня, - сказала Юдит.
- Подойди поближе. Дай я рассмотрю тебя повнимательнее.
Юдит заколебалась - ведь лицо Дауда по-прежнему кишело жучками, но Целестина вновь позвала ее, и она повиновалась. Женщина подняла голову ей навстречу и несколько раз повернула ее вправо и влево, по-видимому, разминая онемевшие мускулы.
- Ты - женщина Роксборо? - спросила она.
- Нет.
- Но ведь я не намного ошиблась? Так чья же ты? Кому из них ты принадлежишь?
- Никому из них я не принадлежу, - сказала Юдит. - Все они мертвы.
- И даже Роксборо?
- Он умер двести лет назад.
- Двести лет назад, - сказала она. Это был не вопрос, а обвинение, но обвиняла она не Юдит, а Дауда. - Почему ты не пришел за мной?
- Я думал, что ты давным-давно умерла.
- Умерла? Нет. Это было бы счастьем. Я выносила этого ребенка. Я растила его какое-то время. Ты знал об этом.
- Откуда? Все это меня не касалось.
- Ты меня коснулся, - сказала она, - в тот день, когда забрал меня из моей жизни и отдал Богу. Я не просила и не хотела этого...
- Я был всего лишь слугой.
- Скорее псом. У кого в руках теперь твой поводок? У этой женщины?
- Я никому не служу.
- Хорошо. Тогда ты сможешь служить мне.
- Не доверяй ему, - сказала Юдит.
- А кому, по-твоему, я должна доверять? - сказала Целестина, даже не удостоив Юдит своим взглядом. - Тебе? У тебя руки в крови, и вся ты воняешь соитием.
В последней фразе прозвучало такое отвращение, что Юдит не сдержалась.
- Ты не проснулась бы, если б я тебя не нашла.
- Считай, что я отблагодарю тебя тем, что выпущу отсюда, - сказала Целестина. - Тебе недолго захочется оставаться в моем присутствии.
В это Юдит было легко поверить. После долгих месяцев ожидания этой встречи она столкнулась лишь с безумием Целестины и льдом ее ярости. Никаких откровений не предвиделось.
Тем временем Дауд наконец-то сумел подняться на ноги. Тогда одно из щупалец Целестины возникло из теней и устремилось к нему. Как ни странно, на этот раз он не сделал ни малейшей попытки избежать его прикосновения. Подозрительно смиренное выражение появилось у него на лице. Он не только не оказал никакого сопротивления, но даже подставил Целестине руки, соединив их запястье к запястью, чтобы она могла связать их. Она не пренебрегла его предложением, и щупальце обмотало его запястья. Потом оно усилило хватку и потащило его вверх по кирпичной груде.
- Будь осторожна, - предупредила ее Юдит. - Он сильнее, чем кажется.
- Все это украдено, - ответила Целестина. - Все его штучки, его манеры, его сила. Ничто из этого не принадлежит ему. Ведь он актер. Скажи, я права?
С показным смирением Дауд склонил голову, но в тот же самый момент он уперся ногами в кирпичи, сопротивляясь тянущему его щупальцу. Юдит хотела было вторично предупредить Целестину, но прежде чем хоть один звук сорвался с ее губ, пальцы Дауда обхватили щупальце и резко дернули его на себя. Застигнутую врасплох Целестину швырнуло на неровный край пролома, и прежде чем остальные щупальца успели прийти к ней на помощь, Дауд поднял руки над головой и с легкостью разорвал свои путы. Целестина испустила вопль боли и попятилась в святилище своей темницы, таща за собой поврежденное щупальце. Но Дауд не дал ей передышки и немедленно пустился в погоню, взбираясь на кирпичную груду и истошно вопя:
- Я не твой раб! Я не твой пес! А ты - никакая не Богиня! Ты - самая обыкновенная блядь!
Потом он исчез в темноте пролома, продолжая вопить. Юдит отважилась сделать несколько шагов к темнице, но противники удалились вглубь, и их борьба была полностью скрыта от ее взгляда. Однако она могла слышать ее - шипящее дыхание, полное боли, глухой звук удара о каменную стену... Стены дрожали, и по всему коридору с полок падали книги. Волна силы подхватывала вкладные листы и памфлеты, и они метались по воздуху, словно птицы в ураган, а более массивные тома бились в припадке на полу со сломанными корешками.
А потом неожиданно все кончилось. Борьба в камере полностью прекратилась, и последовало несколько секунд напряженного молчания, прерванного стоном, вслед за которым из мрака появилась рука, ухватившаяся за край разрушенной стены. Спустя мгновение, едва держась на ногах, из темноты появился Дауд, другую руку прижимавший к лицу. Хотя осколки, вживленные в его плоть, обладали силой, сама плоть была слабой, и Целестина воспользовалась этой слабостью с умением настоящего бойца. Половина его лица была содрана до кости, а тело пострадало даже больше, чем тот труп, что он оставил наверху на столе: его желудок выпирал из раны, конечности были расплющены и изуродованы.
Выбираясь из дыры, он упал. Вместо того чтобы попытаться встать на ноги - впрочем, она сильно сомневалась, что подобная попытка может оказаться удачной, он пополз по груде руин на четвереньках, ощупывая руками наваленные перед ним кирпичи, словно слепой. Всхлипы и стоны вырывались из его горла, но усилия, которых требовал подъем, быстро исчерпали его последние запасы энергии, и звуки прекратились. Через некоторое время он затих окончательно. Руки под ним подогнулись, и он рухнул лицом вниз, в окружении раскрывшихся веером книг.
Наблюдая за телом, Юдит сосчитала до десяти, а потом двинулась к темнице. Оказавшись от тела ярдах в двух, она заметила движение и замерла. В нем еще оставалась жизнь, хотя и не его. Жучки выбегали из его приоткрытого рта, словно блохи, покидающие холодеющий труп бродячей кошки. Они также вылезали и из ноздрей, и из ушей. Вполне вероятно, что, лишенные его руководства, они были безвредны, но она не собиралась проверять это предположение на практике. Стараясь держаться от них как можно дальше, окольным путем она стала перебираться через руины к порогу сумасшедшего дома невесты Хапексамендиоса.
В воздухе плясала пыль - последствие высвобожденных здесь сил, и от этого мрак казался еще гуще. Но Целестину она видела: ее скорченное тело лежало у дальней стены. Вне всякого сомнения, он причинил ей серьезный вред. Ее бледная кожа была обожжена и свисала лоскутьями на бедре, боку и плече. Юдит пришло в голову, что, судя по всему, очистительный пыл Роксборо еще имеет какую-то власть над этой Башней. За последний час ей пришлось увидеть трех поверженных отступников - одного наверху и двоих внизу. Похоже, его пленница Целестина пострадала меньше других. Сколь ни серьезны были ее раны, она нашла в себе силы устремить на Юдит свой яростный взгляд и сказать:
- Ну что, пришла порадоваться?
- Я пыталась предупредить тебя, - сказала Юдит. - Я не хочу, чтобы мы были врагами, Целестина. Я хочу тебе помочь.
- По чьему приказу?
- По своей собственной воле. Почему ты считаешь, что каждый должен быть чьим-то рабом, шлюхой или псом?
- Потому что так устроен мир, - сказала она.
- Мир изменился, Целестина.
- Что? Значит, род человеческий исчез?
- Быть рабом - это не удел человека.
- А ты-то откуда можешь знать? - сказала женщина. - Что-то я не чую в тебе человеческого духа. Ведь ты притворщица, признавайся? Штучка, сделанная себе на потребу каким-нибудь Маэстро?
В любых устах подобная отповедь причинила бы Юдит сильную боль, но слышать ее из уст женщины, которая так долго была для нее маяком надежды и спасения, было жесточайшим приговором. Она так яростно боролась за то, чтобы стать больше чем подделкой, изготовленной в искусственной утробе, но несколькими словами Целестина низвела ее до уровня миража, призрака.
- В тебе ведь даже нет ничего естественного, - сказала она.
- Да и в тебе тоже, - отрезала Юдит.
- Но когда-то я была обычной женщиной, - сказала Целестина. - И я живу памятью о тех временах.
- Живи какой хочешь памятью, но это не изменит фактов. Ни одна обычная женщина не смогла бы просидеть здесь двести с лишним лет и остаться в живых.
- Меня поддерживала жажда мести.
- Кому, Роксборо?
- Им всем, кроме одного.
- Кто этот один?
- Маэстро... Сартори.
- Ты его знала?
- Слишком недолго, - сказала Целестина.
В ее словах слышалась тяжелая скорбь, которую Юдит не могла объяснить, но могла утешить буквально несколькими словами, и, несмотря на все жестокосердие Целестины, не собиралась откладывать это на потом.
- Сартори не умер, - сказала она.
Незадолго до этого Целестина повернулась лицом к стене, но теперь она снова посмотрела на Юдит.
- Сартори жив?
- Я найду его для тебя, если ты хочешь, - сказала Юдит.
- Ты правда сделаешь это?
- Ты его любовница?
- Не совсем так.
- Где он? Он где-то рядом?
- Я не знаю, где он сейчас. Бродит где-то по городу.
- Да. Приведи его. Прошу тебя, приведи его ко мне. - Она поднялась на ноги, опираясь на стену. - Он не знает, как меня зовут, но я знаю его.
- Так от имени кого мне его позвать?
- Спроси его... спроси его, помнит ли он Низи Нирвану.
- Кого?
- Просто скажи ему эти два слова.
- Низи Нирвана?
- Да.
Юдит двинулась к пролому, но в тот самый момент, когда она собиралась покинуть темницу, Целестина вновь позвала ее.
- Как тебя зовут? - спросила она.
- Юдит.
- Так вот, Юдит, от тебя не только воняет соитием, но к тому же ты сжимаешь в руке кусочек плоти, от которого, видно, никак не можешь оторваться. Брось его.
Юдит с отвращением посмотрела на свою руку. Диковина по-прежнему была там, наполовину свесившись наружу. Она швырнула ее в пыль.
- Что ж тут удивительного, что я приняла тебя за шлюху? - заметила Целестина.
- Стало быть, мы обе совершили ошибки, - сказала Юдит, оглядываясь на нее. - Я приняла тебя за свое спасение.
- Ты ошиблась гораздо больше, чем я, - ответила Целестина.
Оставив без ответа эту последнюю злобную реплику, Юдит вышла из камеры. Жучки, покинувшие тело Дауда, до сих пор бесцельно копошились вокруг, возможно, рассчитывая найти новое убежище, но их прежнее обиталище исчезло. Ее не слишком это удивило: в конце концов Дауд был актером до мозга костей. Он будет откладывать свою прощальную сцену так долго, как это только возможно, в надежде оказаться в центре подмостков в тот момент, когда опустится занавес. Тщетная надежда, если принять во внимание величие его собратьев по пьесе. Сама Юдит не собиралась опускаться до подобных глупостей. Чем больше она узнавала о разворачивающейся вокруг нее драме, корнями уходившей к легенде о Христе-Примирителе, тем более смиренной ощущала она свою собственную роль в ней и готова была вообще отказаться от места в списке действующих лиц. Подобно четвертому волхву, исключенному из Евангелия, она вряд ли окажется желанным гостем в новом благовествовании, которому вскоре предстоит быть написанным, а видя то плачевное место, в котором оказался его Завет, она не собирается терять время на то, чтобы сочинить свой собственный.

Глава 49

1

Ночное дежурство Клема закончилось. Он вышел из дома еще вчера, в семь часов вечера, чтобы приступить к выполнению обязанностей, которые он добровольно взваливал на себя каждую ночь. Обязанности же эти заключались в попечении о тех лондонских бездомных, которые были слишком истощены или слишком молоды, чтобы выжить на улицах, имея лишь бетон и картонные коробки в качестве постельных принадлежностей. Ночь накануне летнего солнцестояния должна была наступить всего лишь через два дня, так что тьма опускалась на город ненадолго, да и воздух был сравнительно теплым, но помимо холода были и другие опасности, подстерегающие слабых, - так сказать, с человеческим лицом. В попытках вырвать добычу у них из пасти он и проводил безлюдные послеполуночные часы, возвращаясь домой под утро измученным от усталости, но слишком взволнованным, чтобы лечь и уснуть. В том же состоянии был он и сейчас. За последние три месяца работы с бездомными он увидел столько же человеческих страданий, сколько за четыре предшествующих десятилетия. Он видел людей, дошедших до крайней степени обездоленности, живущих на расстоянии одного плевка от наиболее выдающихся городских символов правосудия, веры и демократии - без денег, без надежды, а многие (и это зрелище было самым печальным) и без сколь-нибудь значительных запасов душевного здоровья. Когда он возвращался домой после своих ночных блужданий, та дыра, которую он ощущал внутри себя после смерти Тэйлора, не то чтобы заполнялась, но по крайней мере забывалась на время, ибо в голове его вставали картины такого отчаяния, что сама она, будучи отраженной в зеркале, казалась ему чуть ли не воплощением жизнерадостности и благополучия.
Сегодня он задержался в ночном городе дольше, чем обычно. Он знал, что после восхода солнца у него не будет никаких шансов заснуть, но в данный момент это его не особенно волновало. Два дня назад к нему явился посетитель, после ухода которого он прибежал на порог к Юдит с рассказами об ангелах в солнечных лучах; с тех пор никаких намеков на присутствие Тэйлора больше не наблюдалось. Но были другие намеки - не дома, а здесь, на улицах. Намеки на то, что повсюду присутствуют силы, малой частью которых является и его дорогой Тэйлор.
С одним из таких намеков он столкнулся совсем недавно. В самом начале первого человек по имени Толланд, судя по всему, бывший грозой всех недолговечных сообществ, которые сбились в стада для ночлега под мостами и на станциях Вестминстера, принялся буйствовать в Сохо. На одной из задних улиц он ранил двух алкоголиков только за то, что они не вовремя оказались у него на пути. Клем не был непосредственным свидетелем происшедшего; он приехал уже после ареста Толланда, чтобы попытаться увести с собой тех, чьи постели и пожитки были уничтожены. Однако ни один человек не согласился пойти с ним, а в ходе его тщетных уговоров женщина, которую он до этого момента никогда не видел иначе как со слезами на глазах, улыбнулась ему и сказала, что это он должен остаться с ними этой ночью под открытым небом, вместо того чтобы прятаться дома в теплой постели, ибо Господь грядет, и первыми, кто увидит его, будут люди улиц и трущоб. Не будь этого мимолетного появления Тэйлора в его жизни, Клем не придал бы значения блаженной болтовне женщины, но слишком много неуловимого витало в воздухе, чтобы он мог позволить себе проигнорировать малейший намек на сверхъестественное. Он спросил у женщины, кто этот Господь, и она ответила - вполне логично, - что это не имеет никакого значения. С какой это стати ей ломать голову над тем, кто этот Господь, - спросила она, - коль скоро Он уже здесь?
До зари оставался час, и он тащился по мосту Ватерлоо, потому что ему приходилось слышать, что психопат Толланд обычно болтается на Южном Берегу, и можно было предположить, что на другой берег его загнало какое-нибудь действительно необычное происшествие. Призрачный намек, но достаточный для того, чтобы Клем отправился в это путешествие, хотя домашний очаг и подушка ожидали его совсем в другой стороне.
Бетонные бункеры Южного Берега были любимым объектом насмешек Тэйлора. Всякий раз, когда речь заходила о современной архитектуре, он не упускал случая пройтись по поводу их уродливости. В данный момент их тусклые, покрытые пятнами фасады скрывала темнота, но та же темнота превращала раскинувшийся вокруг них лабиринт улочек и подземных переходов в район, куда не совал свой нос ни один буржуа из страха за свою жизнь и свой бумажник. Опыт последних месяцев научил Клема скептически относиться к подобным страхам. В таких крольчатниках, как правило, жили люди, которые в большей степени были жертвами агрессии, нежели агрессорами. Их крики были защитой против воображаемых врагов, а их тирады, как бы грозно ни звучали они из темноты, чаще всего заканчивались слезами.
Однако сегодня, спускаясь с моста, он не услышал даже шепота. Предместья картонного города виднелись в тусклом свете фонарей, но центральная его часть скрывалась под прикрытием бетонных эстакад и была погружена в абсолютное молчание. В нем зародилось подозрение, что безумный Толланд был далеко не единственным местным жильцом, который покинул свой дом и отправился в северную часть города, а когда он заглянул в стоявшие на окраине коробки, это подозрение подтвердилось. Выудив из кармана маленький фонарик, он двинулся во мрак. Лагерь, как обычно, утопал в мусоре и нечистотах. Повсюду виднелись сгнившие объедки, осколки разбитых бутылок, звездообразные пятна рвоты. Но коробки с газетными постелями и грязными одеялами внутри были пусты. До крайности заинтригованный этим обстоятельством, он бродил среди мусора, надеясь отыскать кого-нибудь, кому истощение или безумие помешали покинуть лагерь, и расспросить его о причинах этой миграции. Но он прошел из конца в конец, не увидев ни единого человека на пространстве, которое архитекторы этого бетонного Ада планировали отвести под детскую площадку. Все, что осталось от их добрых намерений, это черный скелет горки и металлическая конструкция для лазанья. Однако, как ни странно, бетонные плиты вокруг них были покрыты яркими рисунками, и, подойдя поближе, Клем оказался на выставке кича. Повсюду виднелись неумелые пастельные копии портретов кинозвезд и фотомоделей.
Он провел лучом по серии картинок, которая привела его к стене, также раскрашенной, но совсем другой рукой. Здесь уже речь не шла ни о каких копиях. Картина на стене была такой огромной, что Клему пришлось несколько раз провести фонариком из конца в конец, прежде чем ему открылось все ее великолепие. Было совершенно ясно, что одержимая филантропическими идеями группа живописцев-монументалистов взвалила на себя задачу по украшению этого подземного мира, и результатом их работы стал фантастический пейзаж с зелеными небесами, простреленными молниями ослепительно желтого, под которыми простиралась желто-оранжевая равнина. На песке возвышался окруженный крепостными стенами город с причудливыми шпилями. Краска в лучах фонарика ярко блестела, и, подойдя поближе, Клем обнаружил, что монументалисты закончили свои труды совсем недавно. Стена до сих пор была липкой. С небольшого расстояния было видно, что картина выполнена крайне небрежно, едва ли не наспех. На изображение города и его башен ушло не более дюжины мазков, а дорога, идущая от его ворот, была воссоздана одним-единственным змеящимся движением кисти.
Оторвав лучик фонарика от картины, чтобы осветить лежащий впереди путь, Клем понял, почему монументалисты проявили такую небрежность. Они потрудились над каждой доступной стеной в округе, создав целый парад ослепительных образов, многие из которых были куда более странными, чем пейзаж с зеленым небом. Слева от Клема был человек с двумя сложенными руками вместо головы, между ладонями которого плясали молнии. Справа - семейка чудиков с волосатыми лицами. Дальше виднелся горный пейзаж с фантастическим довеском в виде нескольких обнаженных женщин, парящих над снегами, а пониже - усеянная черепами степь, на горизонте которой паровоз выплевывал дым в ослепительное небо. Еще пониже был остров, окруженный морем, по которому бежала одна-единственная волна, а в пене этой волны проступало чье-то лицо. Все это было изображено в той же страстной спешке, что и первая картина, но от этого живопись только обретала нетерпеливость наброска и становилась более мощной в своем воздействии. Возможно, дело было в его утомлении или просто в необычном местонахождении этой выставки, но на Клема она произвела сильное и странное впечатление. В картинах не было ничего фальшивого и сентиментального. Они были как бы окнами, открытыми в сознания незнакомцев, и он почувствовал радостное возбуждение, обнаружив там такие чудеса.
Следя взглядом лишь за сменой образов, он полностью утратил ориентировку. Выключив фонарик, чтобы определить свое местоположение по свету уличных фонарей, он увидел лишь небольшой костер впереди и, за неимением другого маяка, направился к нему. Те, кто развел его, обосновались в небольшом садике, разбитом посреди бетона. Возможно, в прежние времена он и мог похвастаться клумбой роз или цветущими кустами, а также скамейками, посвященными памяти какого-нибудь покойного отца города. Но теперь здесь была лишь жалкая лужайка, трава которой чахло зеленела, едва пробиваясь сквозь грязь. На ней и собрались обитатели картонного города или во всяком случае какая-то их часть. Большинство спали, завернувшись в пальто и одеяла, но несколько человек стояли вокруг костра и разговаривали, передавая по кругу сигарету.
Заметив Клема, негр, сидевший на низкой ограде рядом с воротами садика, поднялся, чтобы защитить вход. Клема это не остановило. В позе негра не было заметно угрозы, да и в садике царило полное спокойствие. Спящие не ворочались и не издавали криков. Судя по всему, им снились приятные сны. Те, кто стоял вокруг костра, разговаривали шепотом, а когда они смеялись, что случалось поминутно, с уст их срывался отнюдь не тот хриплый, отчаянный звук, к которому привык Клем, а легкий, непринужденный смех.
- Кто ты такой, парень? - спросил его негр.
- Меня зовут Клем. Я заблудился.
- Ты не похож на бездомного, парень.
- Я и не бездомный.
- Так почему же ты здесь?
- Я уже сказал: я заблудился.
Негр пожал плечами.
- Станция Ватерлоо вон там, - сказал он, махнув приблизительно в том же направлении, откуда появился Клем. - Но тебе придется долго дожидаться первого поезда. - Он перехватил взгляд Клема, устремленный в сад. - Извини, парень, сюда тебе нельзя. Если у тебя есть свой дом, отправляйся туда.
Однако Клем не двинулся с места. Взгляд его был прикован к одному из людей у костра, который стоял спиной к воротам.
- Кто этот человек, который сейчас говорит? - спросил он у часового.
Негр оглянулся.
- Это Маляр, - ответил он.
- Маляр? - переспросил Клем. - Ты, конечно, хотел сказать Миляга.
Клем не повышал голоса, но слоги этого имени, должно быть, далеко разнеслись в тихом воздухе, потому что стоило им сорваться с его губ, как человек у костра запнулся и медленно повернулся к воротам. Он выделялся темным силуэтом на фоне костра, и черты его различить было не так-то просто, но Клем знал, что не ошибся. Человек вновь повернулся к своим собеседникам и сказал какую-то фразу, которую Клем не расслышал. Потом он отошел от костра и направился к воротам.
- Миляга? Это я, Клем.
Негр отступил в сторону и открыл ворота, чтобы выпустить из сада человека, которого он назвал Маляром. Человек остановился и пристально изучал незнакомца.
- Я тебя знаю? - спросил он. В голосе его не слышалось враждебности, но не было в нем и теплоты. - Ведь я знаю тебя, верно?
- Да, ты знаешь меня, друг, - ответил Клем. - Ты знаешь меня.

* * *

Вдвоем они пошли вдоль реки, оставив за спиной спящих вокруг костра людей. Вскоре стали очевидны произошедшие в Миляге многочисленные перемены. Во-первых, конечно, он толком не знал, кто он такой, но были и другие изменения, имевшие, как почувствовал Клем, еще более глубокую природу. Речь его была простой, равно как и выражение его лица, которое было попеременно то встревоженным, то безмятежным. Что-то от того Миляги, которого знали он и Тэйлор, исчезло - возможно, навсегда. Но что-то готовилось занять пустующее место, и Клем почувствовал желание быть рядом с этим новым хрупким я, чтобы охранять его от опасностей.
- Это ты написал картины? - спросил он.
- Да, вместе с моим другом Понедельником, - сказал Миляга. - Мы работали на равных.
- Я не помню, чтобы ты когда-нибудь рисовал нечто подобное.
- Это все места, в которых я побывал, - сказал ему Миляга. - И люди, которых я знал. Они стали возвращаться ко мне, когда у меня появились краски. Но медленно, очень медленно. Еще так много у меня в голове... - Он поднес руку ко лбу, покрытому плохо зажившими ссадинами. - ...и все это сбивает меня с толку, не дает сосредоточиться. Ты зовешь меня Милягой, но у меня есть и другие имена.
- Джон Захария?
- Это одно из них. А еще внутри меня есть человек по имени Джозеф Беллами, и человек по имени Майкл Моррисон, и человек по имени Олмот, и человек по имени Сартори. Кажется, что все они - это я, Клем. Но ведь такого не бывает, а? Я спрашивал у Понедельника, и у Кэрол, и у Ирландца, и все они сказали, что у человека может быть два имени... ну, три, но никак не десять.
- Может быть, ты прожил другие жизни и теперь вспоминаешь их?
- Если это так, то я не хочу больше вспоминать. Это слишком больно. Я никак не могу сосредоточиться. Я хочу быть одним человеком с одной жизнью. Я хочу знать, где мое начало и где конец, чтобы прекратилась эта чертова карусель.
- А что в ней такого плохого? - спросил Клем, искренне недоумевая, какой вред может принести обладание множеством жизней, вместо одной.
- Потому что я боюсь, что этому никогда не наступит конец, - ответил Миляга. Он говорил спокойно и ровно, словно метафизик, достигший крутого обрыва и описывающий открывшуюся перед ним бездну тем людям, которые не смогли - или не захотели - пойти за ним следом. - Боюсь, я привязан ниточками ко всему остальному миру, - сказал он. - А это значит, что мне не выплыть. Я хочу быть этим человеком, или тем человеком, но не всеми людьми сразу. Если я - каждый из людей, то я никто и ничто.
Он остановился и повернулся к Клему, положив руки ему на плечи.
- Кто я? - спросил он. - Скажи мне. Если любишь меня, скажи мне. Кто я?
- Ты - мой друг.
Конечно, этот ответ не был шедевром красноречия, но других у Клема просто не было. Миляга пристально вгляделся в лицо своего спутника и не сводил с него глаз минуту или даже больше, словно прикидывая, сумеет ли эта аксиома перебороть ужас, таящийся у него в голове. И медленно, очень медленно, в уголках его рта зародилась улыбка, а в глазах заблестели слезы.
- Так ты видишь меня? - спросил он тихо.
- Разумеется, я тебя вижу.
- Я спрашиваю не про глаза, а про твое внутреннее зрение. Существую ли я в твоей голове?
- Я вижу тебя ясно, как кристалл, - ответил Клем.
И это действительно было правдой - сейчас больше чем когда бы то ни было. Миляга кивнул, и улыбка его стала уверенней.
- Кто-то еще пытался научить меня этому, - сказал он. - Но тогда я не понял. - Он задумался, а потом произнес: - Неважно, как меня зовут. Имена - это пустяк. Я есть то, что я есть внутри тебя. - Он медленно обнял Клема. - Я - твой друг.
Он крепко сжал Клема, а потом отступил в сторону. Слезы его высохли.
- Кто же это учил меня этому? - удивился он.
- Может быть, Юдит?
Он покачал головой.
- Ее лицо постоянно у меня перед глазами, но это была не она. Это был кто-то, кого потом не стало.
- Так, может быть, это был Тэйлор? - спросил Клем. - Ты помнишь Тэйлора?
- Он тоже меня знал?
- Он любил тебя.
- Где он сейчас?
- Ну, это совсем другая история.
- Вот как? - ответил Миляга. - А может быть, все это едино?

* * *

Они продолжали свой путь вдоль реки, обмениваясь вопросами и ответами. По просьбе Миляги Клем подробно изложил жизнь Тэйлора, от рождения до смертного ложа и от смертного ложа до солнечного луча, а Миляга в свою очередь изложил все имеющиеся у него догадки по поводу природы того путешествия, из которого он возвратился. Хотя он помнил не так уж много деталей, он знал, что в отличие от Тэйлора оно не привело его к свету. По пути он потерял много друзей, имена которых смешались с именами его прошлых воплощений, и видел смерть и разрушение. Но видел он и те чудеса, которые теперь были запечатлены на бетонных стенах. Бессолнечные небеса, сверкавшие зеленью и золотом; дворец зеркал, похожий на Версаль; огромные, загадочные пустыни; ледяные соборы, наполненные звоном колокольчиков. Слушая эти россказни и созерцая перспективу уходящих во всех направлениях неизвестных миров, Клем ощутил, как та легкость, с которой он раньше принял представление о безгранично свободном «я», катающемся на карусели нескончаемых превращений, понемногу оставляет его. Те самые перегородки, от тоски по которым он искренне пытался отговорить Милягу в самом начале их разговора, теперь выглядели очень соблазнительно. Но они были ловушкой, и он знал об этом. Их удобство стреножит и в конце концов задушит его. Он должен сбросить с себя свой старый, затхлый образ мысли, если хочет отправиться рядом с этим человеком в те края, где мертвые души превращаются в свет, а бытие является порождением мысли.
- Почему ты вернулся? - спросил он Милягу через какое-то время.
- Хотел бы я знать, - ответил тот.
- Мы должны найти Юдит. Мне кажется, она должна знать об этом больше, чем мы с тобой вместе взятые.
- Я не хочу оставлять этих людей, Клем. Они взяли меня к себе.
- Я понимаю, - сказал Клем. - Но Миляга, они ведь тебе ничем сейчас не помогут. Они не понимают, что происходит вокруг.
- Мы тоже не понимаем, - напомнил ему Миляга. - Но они слушали меня, когда я рассказывал свою историю. Они смотрели, как я писал картины, а потом задавали мне вопросы, и когда я рассказывал им о своих видениях, они не насмехались надо мной. - Он остановился и указал жестом на здания Парламента на другом берегу реки. - Скоро там соберутся наши законодатели, - сказал он. - Смог бы ты им доверить то, что я только что тебе рассказал? Если мы скажем им, что мертвые возвращаются на землю в солнечных лучах и где-то существуют миры с зелено-золотыми небесами, как ты думаешь, что они нам ответят?
- Они скажут, что мы сошли с ума.
- Да. И выбросят нас в ту же самую сточную канаву, где сейчас живут Понедельник, Кэрол, Ирландец и все остальные.
- Они живут в сточной канаве не потому, что у них были видения, Миляга. Они попали туда потому, что с ними плохо обошлись, или сами они плохо обошлись с кем-то.
- Попросту это значит, что они не научились так же хорошо скрывать свое отчаяние, как остальные. Ничто не может отвлечь их от их боли. Тогда они напиваются и буйствуют, а на следующий день чувствуют себя еще более потерянными, чем вчера. Но все же я скорее доверюсь им, чем епископам и министрам. Может быть, им и нечем прикрыть свою наготу, но разве эта нагота не священна?
- Но она также и уязвима, - возразил Клем. - Ты не можешь втянуть их в эту войну.
- А кто сказал, что будет какая-то война?
- Юдит, - ответил Клем. - Но пусть бы она этого и не говорила, это все равно чувствуется в воздухе.
- А она знает, кто будет нашим врагом?
- Нет. Но битва будет тяжелой, и если тебе дороги эти люди, ты не поставишь их в первые ряды. Пусть они встанут там, когда война закончится.
Миляга на некоторое время задумался. Наконец он сказал:
- Тогда они будут миротворцами.
- Почему бы и нет? Они разнесут повсюду счастливые вести.
Миляга кивнул.
- Мне это нравится, - сказал он. - Им это тоже придется по душе.
- Тогда отправимся на поиски Юдит?
- По-моему, самое время. Только сначала мне надо пойти попрощаться.

* * *

В свете занимающегося утра они двинулись обратно, и когда они вновь оказались под мостом, тени из черных уже успели превратиться в серо-синие. Несколько лучей уже пробились сквозь лабиринт бетонных конструкций и подбирались к воротам сада.
- Куда ты ходил? - спросил Ирландец, поджидавший Маляра у ворот. - Мы уж думали, ты смылся.
- Я хочу, чтобы вы познакомились с моим другом, - сказал Миляга. - Это Клем. Клем, это Ирландец, а это Кэрол и Бенедикт. Где Понедельник?
- Спит, - сказал Бенедикт, - тот самый негр, что стоял на часах.
- А как твое полное имя? - спросила Кэрол.
- Клемент.
- Я тебя раньше видела, - сказала она. - Это ты притаскивал бесплатный суп, а? Ну точно, ты. У меня хорошая память на лица.
Миляга провел Клема в сад. Пламя почти погасло, но жара от углей было вполне достаточно, чтобы отогреть замерзшие пальцы. Он присел на корточки рядом с костром, поворошил угли палкой, пытаясь воскресить угасшее пламя, и поманил Клема поближе. Но наклонившись, чтобы присесть у костра, Клем внезапно замер.
- В чем дело? - спросил Миляга.
Клем перевел взгляд с костра на спящие вокруг груды тряпья. Двадцать или даже больше людей до сих пор видели сны, хотя солнечный свет уже подползал к их логову.
- Прислушайся, - сказал он.
Один из спящих смеялся тихим, едва слышным смехом.
- Кто это там? - спросил Миляга. Звук оказался заразительным, и на лице у него тоже появилась улыбка.
- Это Тэйлор, - сказал Клем.
- Здесь нет человека по имени Тэйлор, - сказал Бенедикт.
- И все-таки он здесь, - ответил Клем.
Миляга поднялся и оглядел спящих. В дальнем углу сада, лежа на спине, спал Понедельник, едва прикрытый одеялом, из-под которого высовывалась его забрызганная краской одежда. Луч утреннего солнца отыскал свой прямой, ослепительный путь между бетонными колоннами и уперся ему в грудь, захватив также подбородок и бледные губы. Понедельник смеялся, словно эта позолота была щекотной.
- Это и есть тот парень, который писал со мной картины, - сказал Миляга.
- Понедельник, - вспомнил Клем.
- Точно.
Клем прошел между спящими телами и приблизился к мальчику. Миляга последовал за ним, но еще до того, как он приблизился к спящему, смех прекратился. Улыбка, однако, не сходила с лица Понедельника, а солнце тем временем добралось до волосков над его верхней губой. Глаза его были закрыты, но когда он заговорил, можно было подумать, что он видит.
- Смотрите-ка, Миляга, - сказал он. - Путешественник вернулся. Вот это да, черт возьми, я просто потрясен.
Это был не совсем голос Тэйлора - все-таки гортань, в которой он зарождался, была на двадцать лет моложе, но модуляции были его, наравне с лукавой доброжелательностью интонации.
- Я полагаю, Клем уже успел рассказать тебе, что я болтаюсь здесь поблизости.
- Конечно, - сказал Клем.
- Странные времена, а? Я всегда говорил, что родился не в тот век. А умер, похоже, как раз в самое время. Не знаешь, где найдешь, где потеряешь.
- Ну и вопросы у тебя, Миляга. Ты ведь Маэстро, а не я - тебе на них и отвечать.
- Я Маэстро?
- Он все еще вспоминает, Тэй, - пояснил Клем.
- Ну, тогда ему надо поторопиться, - сказал Тэйлор. - Каникулы кончились, Миляга. А теперь пора приниматься за работу. Если ты облажаешься, нас всех ждет такая черная дыра... А если она проглотит нас... - Улыбка сползла с лица Понедельника, - ...если она проглотит нас, то больше не будет никаких духов в солнечном свете, потому что света вообще не будет. Кстати сказать, где твой подчиненный дух?
- Кто?
- Мистиф, кто же еще.
Дыхание Миляги убыстрилось.
- Ты раз потерял его, и я отправился на его поиски. Я тоже его нашел, когда он оплакивал своих детей. Вспоминаешь теперь?
- Кто это был? - спросил Клем.
- Ты ни разу с ним не встречался, - сказал Тэйлор. - Увидел бы, запомнил бы на всю жизнь.
- По-моему, Миляга забыл, - сказал Клем, глядя на встревоженное лицо Маэстро.
- Ну нет, мистиф по-прежнему у него в голове, - сказал Тэйлор. - Раз увидишь, никогда не забудешь. Ну, давай, Миляга. Назови его имя, сделай это для меня. Оно же вертится у тебя на кончике языка.
Лицо Миляги исказилось от боли.
- Ведь это любовь всей твоей жизни, Миляга, - продолжал свои увещевания Тэйлор. - Назови его. Ну, давай же. Назови его. Я заклинаю тебя.
Миляга напрягся и беззвучно пошевелил губами. Но наконец его горло сдалось и выпустило своего пленника.
- Пай... - прошептал он.
Улыбка Тэйлора появилась на губах Понедельника.
- Да...
- Пай-о-па.
- Ну, что я тебе говорил! Раз увидишь, никогда не забудешь.
Миляга повторил имя раз, и еще один раз, произнося его так, словно это было заклинание. Потом он повернулся к Клему.
- Тот урок, который я никак не мог выучить, - сказал он. - Это Пай, Пай меня учил.
- А где сейчас мистиф? - спросил Тэйлор. - У тебя есть какие-нибудь догадки на этот счет?
Миляга присел на корточки перед приютившим Тэйлора телом.
- Его больше нет, - сказал он, пытаясь поймать солнечный луч рукой.
- Не надо этого делать, - мягко сказал Тэйлор. - Так можно поймать только темноту. - Миляга разжал ладонь и подставил ее свету. - Так ты говоришь, его больше нет? - продолжал Тэйлор. - Но как? Как ты мог потерять его во второй раз?
- Он скрылся в Первом Доминионе, - ответил Миляга. - Умер и исчез там, куда я не мог за ним последовать.
- Да, грустная новость.

Предыдущая страница 25 Следующая страница


Имаджика 26

- Но я увижу его снова, когда выполню свою работу, - сказал Миляга.
- Ну вот, наконец-то мы до этого добрались, - сказал Тэйлор.
- Я - Примиритель, - сказал Миляга. - Я пришел, чтобы открыть путь в Доминионы...
- Все так, Маэстро.
- ...в ночь накануне летнего солнцестояния.
- Неплохо сказано, - вставил Клем. - Это значит, завтра.
- Ничего невозможного в этом нет, - вставая, сказал Миляга. - Теперь я знаю, кто я. Он больше не сможет помешать мне.
- Кто не сможет? - спросил Клем.
- Мой враг, - ответил Миляга, подставляя лицо солнечному свету. - Я сам.

2

Проведя в городе лишь несколько дней, этот самый враг, в недалеком прошлом - Автарх Сартори, стал тосковать по томным рассветам и элегическим закатам покинутого им Доминиона. В этих краях день наступал слишком быстро и заканчивался с той же удручающей стремительностью. Это обязательно надо было изменить. Среди его замыслов по поводу Нового Изорддеррекса непременно найдется место и для дворца из зеркал или стекла, которые с помощью магии смогут удерживать великолепие этих недолгих сумерек и отражать их во всех направлениях. Возможно, тогда он сможет обрести здесь счастье.
Он знал, что не встретит особого сопротивления на пути завоевания Пятого Доминиона, - судя по той легкости, с которой ему удалось расправиться с членами Tabula Rasa. В настоящий момент все они, кроме одного, были уже мертвы - загнанные в свои норы, словно бешеные хищные зверьки. Ни один из них не отнял у него больше нескольких минут - они расстались со своими жизнями быстро, с несколькими всхлипами и еще меньшим количеством молитв. Он не был удивлен этому. Конечно, их предки были людьми с сильной волей, но даже самая свежая и горячая кровь разбавляется с каждым поколением, превращая потомков в бездарных трусов.
Единственным сюрпризом, который ожидал его в этом Доминионе, оказалась женщина, в постель которой он вернулся - несравненная и нестареющая Юдит. Впервые он отведал её в покоях Кезуар, когда, приняв ее за свою жену, переспал с ней на ложе с полупрозрачными покрывалами. Лишь спустя некоторое время, когда он готовился покинуть Изорддеррекс, Розенгартен доложил ему об увечье Кезуар и о присутствии ее двойника в коридорах дворца. Этот доклад был последним для Розенгартена в роли верного командующего. Когда, спустя несколько минут, ему было приказано сопровождать Автарха в его путешествии в Пятый Доминион, он проявил скрытое неповиновение, заявив, что Второй Доминион - это его дом, а Изорддеррекс - его гордость, и если уж ему суждено умереть, то пусть последний взгляд его упадет на сияющую в небе Комету. Как ни чесались у него руки наказать Розенгартена за это нарушение долга, Сартори не испытывал никакого желания появиться в своем новом мире забрызганным чужой кровью. Он отпустил старика и отправился в Пятый Доминион, полагая, что женщина, с которой он занимался любовью на постели Кезуар, осталась у него за спиной, где-то в Изорддеррексе. Но не успел он натянуть на себя маску своего брата, как она встретилась ему снова в клейновском саду фальшивых цветов.
Он всегда обращал внимание на приметы - и на хорошие, и на плохие. Повторное появление Юдит в его жизни было знаком того, что они созданы друг для друга, и ему показалось, что она, сама об этом не подозревая, чувствует то же самое. Это была та женщина, ради любви которой и был начат весь этот скорбный круговорот смерти и разрушения, и в ее обществе он чувствовал себя обновленным, словно вид ее напомнил клеткам его организма о том человеке, которым он был до своего падения. Ему был подарен второй шанс, вторая возможность начать все заново рука об руку с любимым существом и создать империю, которая сотрет все воспоминания о предшествующем провале. Он убедился в их полной совместимости, когда они занимались любовью. Более идеальное совпадение эротических импульсов он едва ли мог себе вообразить. После этого он отправился в город совершать убийства, чувствуя себя так бодро и энергично, как никогда раньше.
Конечно, потребуется определенное время, чтобы убедить ее в том, что этот брак предопределен самой судьбой. Она принимает его за другого и, безусловно, полезет на стенку от ярости, когда он откроет ей правду. Но со временем он укротит ее нрав. Он просто обязан это сделать. Даже в этом блаженном городе его преследовали невыносимые призраки, уста которых шептали о забвении. Рядом с ними даже самый отвратительный из вызванных им Овиатов мог показаться симпатягой. А она может спасти его от этих кошмаров - слизать его холодный пот и убаюкать его в сон. Он не боялся, что она отвергнет его. Он приковал ее к себе такой цепью, которая заставит ее позабыть обо всех моральных тонкостях - две ночи назад она зачала от него ребенка.
Это будет его первенец. Хотя они с Кезуар многократно пытались основать династию, каждый раз у нее бывал выкидыш, а позднее она настолько отравила свое тело криучи, что оно отказалось порождать новые яйцеклетки. А Юдит была настоящим чудом. Она не только подарила ему ни с чем не сравнимое блаженство - их соитие оказалось плодотворным. И когда настанет время сказать ей об этом (когда надоедливый Оскар Годольфин наконец распростится с жизнью, и род, для которого она была создана, прекратится), она увидит все совершенство их союза и почувствует, как оно брыкается в ее утробе.

3

Юдит не спала, ожидая, когда Миляга вернется после еще одной проведенной в блужданиях ночи. Тот зов, который она принесла ему от Целестины, слишком громко звучал у нее в ушах, чтобы можно было заснуть. Ей хотелось как можно скорее передать его по назначению и выбросить эту женщину из своих мыслей. К тому же, ей не улыбалась мысль оказаться спящей, когда он придет. Мысль о том, что он войдет в комнату и будет смотреть на ее погруженное в сон тело - которая еще две ночи назад показалась бы ей приятной - теперь внушала ей беспокойство. Он украл у нее яйцо и вымочил его в своей слюне. Вот когда она вернет свою собственность обратно, а он отправится в Хайгейт, тогда она сможет отдохнуть, но не раньше.
Когда он наконец вернулся, уже начинало светать, но в комнате было по-прежнему темновато, и она смогла прочесть выражение его лица, только когда он оказался от нее на расстоянии нескольких ярдов, а к тому моменту он уже весь расплылся в улыбке. Он нежно побранил ее за то, что она всю ночь прождала его, вместо того чтобы спать, и сказал ей, что в этом не было никакой нужды, так как ему ничто не угрожает. Однако на этом сладкие речи закончились. Он заметил ее состояние и спросил, что случилось.
- Я была в Башне Роксборо, - сказала она ему.
- Я надеюсь, ты не в одиночку туда отправилась? Этим людям нельзя доверять.
- Я взяла с собою Оскара.
- И что Оскар?
- Он мертв, - ответила она кратко.
Он выглядел искренне опечаленным.
- Как это случилось? - спросил он.
- Это не имеет значения.
- Для меня - имеет, - настаивал он. - Прошу тебя, расскажи. Я хочу знать об этом.
- Там оказался Дауд. Он и убил Годольфина.
- Он не причинил тебе никакого вреда?
- Нет. Пытался, но не смог.
- Не надо тебе было отправляться туда без меня. И что это за бес тебя попутал?
Она объяснила - с предельной простотой и ясностью.
- У Роксборо была пленница, - сказала она. - Женщина, которую он замуровал под Башней.
- А вот об этой шалости он так и не рассказал, - сказал Миляга. Ей послышалось в его тоне едва ли не восхищение, но она подавила в себе желание огрызнуться. - Так, стало быть, ты отправилась откапывать ее кости?
- Я отправилась освободить ее.
Теперь она безраздельно завладела его вниманием.
- Не понимаю, - сказал он.
- Она жива.
- Так, значит, она не принадлежит человеческому роду. - Он коротко улыбнулся. - Чем вообще занимался этот Роксборо? Вызывал ветрениц?
- Кто такие ветреницы?
- Эфирные духи, которых используют как шлюх.
- Не думаю, что это относится к Целестине. - Она забросила наживку имени, но он не клюнул. - Она обычная земная женщина. Или, по крайней мере, была ею.
- А кем она стала сейчас?
Юдит пожала плечами.
- Чем-то совсем другим... Я даже не могу сказать, чем. Но она обладает силой. Она чуть не убила Дауда.
- Почему?
- Я думаю, тебе лучше услышать это от нее.
- А зачем мне ее слушать? - спросил он непринужденно.
- Она просила, чтобы ты пришел. Она сказала, что знает тебя.
- Вот как? А она сказала, откуда?
- Нет. Но она попросила, чтобы я передала тебе два слова - Низи Нирвана.
В ответ Миляга хихикнул.
- Эти слова для тебя что-то значат? - спросила Юдит.
- Да, разумеется. Это детская сказка. Разве ты ее не знаешь?
- Нет.
И в тот же миг она поняла, почему, но высказал причину вслух Миляга.
- Ну конечно, не знаешь, - сказал он. - Ведь ты никогда не была ребенком.
Она внимательно посмотрела на его лицо, желая увериться в том, что он не нарочно допустил эту жестокость, но в то же время усомнившись, что эта неделикатность, которую она уже раз ощутила в нем, а теперь почувствовала снова, была неким новообретенным простодушием.
- Так ты поедешь к ней?
- Зачем? Я ведь не знаю ее.
- Но она тебя знает.
- Что это значит? - спросил он. - Ты пытаешься подсунуть под меня другую женщину?
Он шагнул к ней, и хотя она изо всех сил постаралась скрыть, как неприятно ей сейчас его прикосновение, ей это не удалось.
- Юдит, - сказал он. - Клянусь, что не знаю я никакой Целестины. Когда я ухожу из дома, я думаю только о тебе...
- Я не хочу сейчас это обсуждать.
- В чем ты меня подозреваешь? - спросил он. - Клянусь, я ничего дурного не сделал. - Он приложил к груди обе руки. - Ты делаешь мне больно, Юдит. Не знаю, намеренно ли это, но ты делаешь мне больно.
- По-видимому, для тебя это новое ощущение?
- Так вот к чему все сводится? Воспитание чувств? Если я угадал, то умоляю тебя: не надо мучить меня сейчас. У нас слишком много врагов, чтобы мы дрались еще и друг с другом.
- Я не дерусь. Я не хочу драться.
- Хорошо, - сказал он, раскрывая свои объятия. - Так иди сюда.
Она не двинулась с места.
- Юдит.
- Я хочу, чтобы ты отправился к Целестине. Я обещала ей, что найду тебя, и если ты не поедешь, ты сделаешь меня лгуньей.
- Хорошо, - сказал он, - я поеду. Но я собираюсь вернуться, любовь моя, можешь быть уверена. Кто бы она ни была, как бы она ни выглядела, я хочу только тебя. - Он выдержал паузу. - И сейчас - больше чем когда бы то ни было.
Она знала, что ему хочется, чтобы она спросила, почему, и в течение целых десяти секунд хранила молчание, лишь бы не доставлять ему этого удовольствия. Но лицо его приняло такое многозначительное выражение, что любопытство пересилило.
- Почему именно сейчас? - спросила она.
- Да я вообще-то еще не собирался тебе говорить...
- Говорить мне о чем?
- У нас будет ребенок, Юдит.
Она уставилась на него в ожидании каких-то пояснений - о том, что он нашел сироту на улице, или собирается привезти ребеночка из Доминионов. Но он имел в виду совсем не это, и ее убыстрившееся сердце прекрасно об этом знало. Он имел в виду ребенка, который был зачат во время их соития.
- Это будет мой первенец, - сказал он. - Ведь и твой тоже?
Она хотела было обозвать его лжецом. Как он может знать, когда она еще не знает? Но он был абсолютно уверен в своих словах.
- Он будет пророком, - сказал он, - вот увидишь.
Она поняла, что уже увидела. Именно в эту крошечную жизнь она и проникла, когда яйцо погрузило ее сознание в глубины ее собственного тела. Вместе с просыпающимся духом зародыша она видела окруженный джунглями город, живые воды, раненого Милягу, пришедшего взять яйцо из крошечных пальцев. Не было ли это его первым пророчеством?
- Мы занимались любовью так, как в этом Доминионе не умеет никто, - сказал Миляга. - От этого и был зачат ребенок.
- Ты знал, что это случится?
- Надеялся.
- А со мной, стало быть, ты не счел нужным посоветоваться? Я для тебя - только матка, да?
- Как ты можешь такое говорить?
- Ходячая матка?
- Ты превращаешь все в какую-то нелепость.
- Так это и есть нелепость!
- Что за чепуху ты несешь? Неужели ты не понимаешь, что от нас может исходить только совершенство? - Он говорил едва ли не с религиозным пылом. - Я меняюсь, радость моя. Я открываю для себя, что значит любить и лелеять, и строить планы на будущее. Ты видишь, как ты меняешь мою жизнь?
- От великого любовника к великому отцу? Что ни день, то новый Миляга?
Он посмотрел на нее так, словно готов был ответить, но в последнюю секунду прикусил язык.
- Мы знаем, что мы значим друг для друга, - сказал он. - Так докажи мне это! Юдит, прошу тебя... - Его объятия по-прежнему ожидали ее, но она не собиралась падать ему на грудь. - Когда я вернулся, я сказал тебе, что буду совершать ошибки, и попросил тебя прощать мне их. Сейчас я снова тебя об этом прошу.
Она посмотрела в пол и медленно покачала головой.
- Уходи, - сказала она.
- Я встречусь с этой женщиной, если ты так хочешь этого, но прежде чем я уйду, я хочу, чтобы ты кое в чем мне поклялась. Я хочу, чтобы ты поклялась, что ты не попытаешься причинить вред тому, что внутри тебя.
- Ступай к черту.
- Я не ради себя прошу. И даже не ради ребенка. Я прошу об этом ради тебя самой. Если ты попытаешься сделать с собой что-нибудь из-за меня, то жизнь моя потеряет всякий смысл.
- Если ты думаешь, что я собираюсь вскрыть себе вены, то могу тебя успокоить.
- Да нет, я не об этом.
- О чем же.
- Если ты попытаешься сделать аборт, ребенок не смирится с этим. В нем живет наша цель, наша сила. Он будет драться за свою жизнь, а в процессе может отнять твою. Ты понимаешь, о чем я? - Она поежилась. - Отвечай.
- Ничего приятного я тебе сказать не могу. Отправляйся к Целестине и поговори с ней.
- А почему бы тебе не поехать со мной?
- Я сказала. Ступай. Прочь.
Она подняла взгляд. Солнечный луч осветил стену у него за спиной и резвился на ней в свое удовольствие. Но он оставался в тени. Несмотря на все его высокие цели, его сомнительная натура нисколько не изменилась: он по-прежнему был лгуном и мошенником.
- Я вернусь, - сказал он. - Я хочу вернуться.
Она не ответила.
- Если ты будешь в комнате, я буду знать, чего ты от меня ждешь.
С этими словами он открыл дверь и вышел. Только услышав, как хлопнула за ним дверь подъезда, она стряхнула с себя оцепенение и вспомнила, что он унес с собой ее яйцо. Но, по-видимому, как и все зеркальные любовники, он любил симметрию, и ему было приятно держать эту частицу ее в своем кармане, зная, что частица его скрывается у нее в еще более укромном месте.

Глава 50

1

Хотя Миляга познакомился с племенем Южного Берега всего лишь несколько часов назад, расставаться с ними было не так-то легко. В то короткое время, что он провел вместе с ними, он ощутил уверенность и покой, которых ему не приходилось чувствовать за многие годы общения с другими людьми. Что же касается их самих, то они привыкли к потерям - ими была полна едва ли не каждая история жизни из тех, что ему довелось услышать за эти часы, - так что не было ни театральных спектаклей, ни обвинений - только тяжелое молчание. Только Понедельник, чьи злоключения впервые вывели незнакомца из его апатии, предпринял попытку удержать его, хотя бы ненадолго.
- Не так уж и много стен нам осталось, - сказал он. - Мы сможем их все расписать. За несколько дней. Максимум, за неделю.
- Хотел бы я, чтобы у меня было столько времени, - сказал ему Миляга. - Но я не могу отложить дело, ради которого я вернулся.
Понедельник, разумеется, спал, пока Миляга разговаривал с Тэйлором (проснувшись, он немало удивился тому почету, которым его окружили), но остальные, в особенности Бенедикт, пополнили свой словарный запас чудес.
- Так чем же занимается Примиритель? - спросил он у Миляги. - Если ты собираешься слинять в Доминионы, парень, то мы хотим отправиться с тобой.
- Пока я остаюсь на Земле. Но если вдруг мне понадобится покинуть ее, вы первые об этом узнаете.
- А что, если мы тебя больше никогда не увидим? - спросил Ирландец.
- Значит, меня постигла неудача.
- И ты погиб?
- И я погиб.
- Он не облажается, - сказала Кэрол. - Ведь правда, радость моя?
- Но что нам теперь делать с тем, что мы знаем? - спросил Ирландец, явно обеспокоенный свалившимся на него грузом тайн. - Если ты погибнешь, в этом не будет никакого смысла.
- Нет, будет, - сказал Миляга. - Потому что вы будете рассказывать об этом другим людям, и весть будет передаваться из уст в уста, пока дверь в Доминионы не откроется.
- Так значит, мы должны рассказывать?
- Всем, кто станет слушать.
Отовсюду послышался одобрительный ропот. В этом, по крайней мере, заключалась определенная цель, которая связывала их с той историей, которую они услышали, и с рассказчиком.
- Если мы тебе понадобимся, - сказал Бенедикт, - ты знаешь, где нас найти.
- Да, знаю, - сказал Миляга и направился вместе с Клемом к воротам.
- А что если кто-нибудь заявится и будет искать тебя? - крикнула Кэрол им вслед.
- Скажите ему, что я был чокнутым ублюдком, и вы скинули меня с моста.
Несколько человек улыбнулось.
- Так мы и скажем, Маэстро, - сказал Ирландец. - Но я вот что тебе скажу: если ты не вернешься в ближайшие дни, мы сами пойдем тебя искать.

* * *

Распрощавшись, Клем и Миляга двинулись к мосту Ватерлоо в поисках такси, которое отвезло бы их на другой берег домой к Юдит. Не было еще и шести часов утра, и хотя первые жители пригорода уже двинулись на работу, и поток идущих в северном направлении машин постепенно густел, такси среди них видно не было, и они направились через мост пешком, надеясь, что им больше повезет на Стрэнде.
- Да уж, не ожидал я тебя обнаружить в такой странной компании, - заметил по дороге Клем.
- Но ведь ты пришел за мной именно в это место, - сказал Миляга. - Стало быть, у тебя было предчувствие.
- Наверное, было.
- И поверь, мне довелось находиться и в более странной компании. Не сравнить с этой.
- Да уж верю. Мне так хочется, чтобы ты как-нибудь рассказал мне обо всем путешествии. Обещаешь?
- Хорошо, постараюсь ничего не забыть. Только трудновато будет без карты. Я постоянно твердил Паю, что обязательно нарисую карту, чтобы уж точно не потеряться, если еще раз придется оказаться в Доминионах.
- И нарисовал?
- Нет. Почему-то никак не доходили руки. Всегда что-нибудь отвлекало.
- Ну, все равно - ты расскажешь мне все, что... Эй! Вон такси!
Клем сошел с тротуара и остановил машину. Они забрались внутрь, и Клем стал объяснять водителю дорогу. В процессе объяснений тот вгляделся в зеркальце заднего вида и спросил:
- Это кто-то из ваших знакомых?
Они оглянулись и увидели бегущего к машине Понедельника. Спустя несколько секунд испачканное краской лицо уже сунулось в окно такси, и Понедельник взялся за уговоры:
- Ты должен взять меня с собой, Босс. А то получается нечестно. Я ведь дал тебе мелки, что, скажешь, нет? Где б ты был теперь без моих мелков?
- Я не могу рисковать тобой. Что, если с тобой что-нибудь случится?
- Я и сам могу за себя отвечать, а если что-нибудь случится, то в этом буду виноват только я один.
- Мы едем или как? - поинтересовался водитель.
- Возьми меня с собой, Босс, пожалуйста.
Миляга пожал плечами, потом кивнул. Улыбка, исчезнувшая с лица Понедельника во время этих упрашиваний, вернулась во всем своем великолепии, и он забрался в такси, потрясая своей жестянкой с мелками, словно амулетом.
- Я притащил мелки, - сказал он. - Просто на всякий случай. Никогда не знаешь - а вдруг понадобится набросать на скорую руку Доминион или что-нибудь в этом роде, верно?

* * *

Хотя путешествие до квартиры Юдит было сравнительно недолгим, повсюду виднелись признаки того, что дни иссушающей жары и не приносящих облегчения ливней неблагоприятно сказались на городе и его обитателях. В большинстве своем они были незначительными, но их было так много, что сумма их производила удручающее впечатление. На каждом втором углу, а иногда и посреди улицы происходили шумные ссоры, и не было лица, на котором не застыло бы напряженное, хмурое выражение.
- Тэй сказал, что нас поджидает черная дыра, - заметил Клем, пока они ожидали на перекрестке, когда же наконец разнимут двух разъяренных водителей, каждый из которых пытался превратить галстук своего врага в смертельную удавку. - Все это тоже имеет к этому отношение?
- Все просто посходили с ума, - вмешался таксист. - За последние пять дней произошло больше убийств, чем за весь предыдущий год. Где-то я это прочел. И ведь не только убийства - люди самих себя готовы убить. Мой дружок, тоже таксист, проезжал тут как-то во вторник мимо Арсенала, и что же - эта баба сигает ему прямо под колеса. Кровь, мозги... - трагедия, да и только.
Драчунов наконец-то рассудили и развели по противоположным тротуарам.
- Уж и не знаю, к чему катится мир, - сказал таксист. - Полное сумасшествие.
Высказав свое мнение, он включил радио и начал насвистывать фальшивый аккомпанемент к прорезавшейся песенке.
- Скажи, мы сможем это как-то остановить? - спросил Клем у Миляги. - Или это будет становиться все хуже и хуже?
- Я надеюсь, что Примирение положит этому конец, но уверенности у меня нет. Слишком долго этот Доминион был замурован. Он успел отравиться своим собственным дерьмом.
- Значит, нам надо раздолбать эти мудацкие стены, - заявил Понедельник с ликованием новообращенного разрушителя. Он снова погремел своей жестянкой с мелками. - Ты поставишь на них кресты, а я их раздолбаю. Элементарно.

3

Миляга сказал Юдит, что ребенок этот куда более целеустремлен, чем другие, и она поверила ему. Но что это означало, помимо того что он придет в ярость, если она попытается сделать аборт? Будет ли он расти быстрее других? Раздуется ли ее живот к вечеру и отойдут ли под утро воды? Сейчас она лежала в спальне, ощущая, как дневная жара уже наваливается на ее тело, и лелея надежду на то, что те рассказы, которые она слышала от сияющих мамаш, соответствуют действительности, и ее тело на самом деле выработает вещества, которые сделают не таким болезненным процесс вынашивания и рождения новой жизни.
Когда зазвонил звонок, она сначала решила не обращать на него внимания, но ее посетители, кто бы они ни были, проявили настойчивость и в конце концов принялись кричать под дверью, причем один звал Джуди, а другой - и это было более странным - Джуд. Она села на кровати, и на мгновение ее внутренние органы словно поменялись местами. Сердце глухо застучало в голове, а мысли пришлось вытаскивать из глубин живота, и только после этого ей удалось послать приказ телу выйти из комнаты и спуститься к входной двери. Пока она спускалась по ступенькам, призывы смолкли, и она уже смирилась с тем, что впускать будет некого. Однако на пороге ее ждал запачканный краской подросток, который, увидев ее, обернулся и позвал двух других посетителей, стоящих на другой стороне улицы и изучающих окна ее квартиры.
- Она здесь! - завопил он. - Босс? Она здесь!
Они двинулись через улицу по направлению к крыльцу, и при их приближении ее сердце, до сих пор глухо стучавшее у нее в голове, забилось с самоубийственной скоростью. Ноги ее едва не подкосились, и она вытянула руку в поисках опоры, когда спутник Клема встретил ее взгляд и улыбнулся. Это не был Миляга. Во всяком случае, не тот Миляга, который оставил ее два часа назад, - человек с лицом без малейшего изъяна и ее яйцом в кармане. А этот не брился несколько дней, и лоб у него был весь покрыт шрамами. Она попятилась назад, так и не сумев нашарить ручку двери, чтобы захлопнуть ее у него перед носом.
- Не приближайся ко мне, - сказала она.
Он отступил от порога на пару ярдов, заметив отразившуюся на ее лице панику. Юнец обернулся к нему, и самозванец сделал ему знак отойти, что тот и исполнил, так что теперь ничто не мешало им видеть друг друга.
- Я знаю, что выгляжу чертовски плохо, - сказал человек со шрамами на лбу. - Но это же я, Юдит.
Она отступила еще на два шага от ослепительного марева, в котором он стоял (как свет любил его! Не то что того, другого, который оказывался в тени всякий раз, когда она пыталась его рассмотреть), чувствуя, как нарастающая волна дрожи проходит по мускулам от ступней до кончиков пальцев, словно ее вот-вот должен был охватить припадок. Она протянула руку к перилам и вцепилась в них изо всех сил, чтобы не упасть.
- Это невозможно, - сказала она.
На этот раз человек ничего не ответил. Заговорил его сообщник по обману - и ведь надо же, Клем! - да как же он мог?
- Джуди, - сказал он. - Нам надо поговорить с тобой. Можно войти?
- Только тебе, - сказала она. - Им нельзя. Только тебе.
- Хорошо.
Он вошел в дверь и медленно приблизился к ней, показывая ей свои открытые ладони.
- Что здесь происходит? - спросил он.
- Это не Миляга, - сказала она ему. - Миляга был со мной последние два дня. И ночи. А этот... я не знаю, кто он.
Самозванец услышал ее слова. Через плечо Клема ей было видно его лицо, на котором отразилось такое потрясение, словно слова ее были ударами. Чем дольше она объясняла Клему, что произошло, тем меньше у нее оставалось веры в то, что она говорила. Этот Миляга, ждущий у дверей, и был тем самым человеком, которого она некогда оставила у дверей мастерской, ошеломленно стоящего на солнце, совсем как сейчас. А если это был он, то тогда пришедший к ней любовник, который облизал яйцо и оплодотворил ее, был кем-то другим, каким-то ужасным двойником.
Она увидела, как Миляга произносит его имя одними губами.
- Сартори.
Услышав это имя и поняв, что это правда - что изорддеррекский мясник действительно пробрался в ее кровать, сердце и матку, - она чуть было не позволила припадку окончательно овладеть ее телом, но в последний момент ей удалось из последних сил уцепиться за плотный, потный мир и устоять на ногах - чтобы как можно скорее рассказать этим людям, его врагам, о том, что он сделал.
- Входи, - сказала она Миляге. - Входи и закрой дверь.
Он захватил с собой и мальчишку, но у нее уже не было сил возражать.
- Он не причинил тебе вреда? - спросил он.
- Нет, - ответила она и почти пожалела, что этого не произошло - что он не открыл перед ней звериную ипостась своего «я». - Ты говорил мне, что он изменился, Миляга, - сказала она. - Ты говорил, что он превратился в чудовище, что черты лица его искажены, но он оказался таким же, как ты.
Пока она говорила, ярость медленно вскипала в ней, и она не сдерживала ее, направляя ее на свое отвращение и перерабатывая его в более чистое, более зрячее и умное чувство. Миляга сбил ее с толку своими описаниями Сартори, нарисовав перед ее мысленным взором портрет существа, на котором его злодейства оставили такой глубокий след, что оно почти утратило человеческое подобие. Но в его обмане не было никакого злого умысла - лишь желание как можно полнее отделить себя от человека, с которым у него было одинаковое лицо. Теперь он понял свою ошибку, и было очевидно, что его мучают жестокие угрызения совести. Он подался чуть-чуть назад, наблюдая, как стихает дрожь, сотрясающая ее тело. Сталь в ее мускулах поддерживала ее, давала ей силу закончить рассказ. Не было смысла скрывать заключительную часть обмана Сартори ни от Миляги, ни от Клема. Так или иначе вскоре она станет очевидной. Она положила руку себе на живот.
- Я беременна, - сказала она. - Это его ребенок. Ребенок Сартори.
В более спокойном и рациональном мире она, наверное, смогла бы расшифровать выражение, появившееся на лице Миляги, когда он услышал эту новость, но сейчас это было сделать не так-то легко. Конечно, в этом лабиринте скрывался гнев, как, впрочем, и недоумение. Но не было ли в нем и немного ревности? Когда они вернулись из Доминионов, он отверг ее. Его миссия Примирителя отняла у него все влечение. Но теперь, когда его двойник прикасался к ней, удовлетворил ее - разглядел ли он на ее лице эту вину, столь же плохо замаскированную, как и его ревность? - его собственническое чувство было уязвлено. Как обычно, на всем протяжении их романа, ни одно их чувство не было свободно от парадокса. А Клем - дорогой, милый Клем, с которым ей всегда было так хорошо - раскрыл ей навстречу свои объятия и спросил:
- Не побрезгуешь?
- Господи, ну что ты такое говоришь?
Он подошел и крепко обнял ее. Они долго стояли так, покачиваясь взад и вперед.
- Я должна была догадаться, Клем, - сказала она тихо, чтобы не услышали ни Миляга, ни мальчик.
- Это тебе сейчас так кажется, - сказал он. - Из будущего всегда легко судить прошлое. - Он поцеловал ее в голову. - Лично я просто рад, что ты цела и невредима.
- Он ни разу не угрожал мне. Он ни разу не прикоснулся ко мне без...
- Без твоего разрешения?
- Ему не нужно было мое разрешение, - сказала она. - Он и так знал, что я хочу этого.
Услышав, как входная дверь снова открывается, она оторвалась от плеча Клема. Миляга вновь шагнул на солнце; мальчишка последовал за ним. Оказавшись на улице, он запрокинул голову и, поднеся ладони ко лбу, стал изучать небо у себя над головой. Увидев его за этим занятием, Юдит поняла, кем был тот наблюдатель, которого она заметила в одном из видений над Бостонской Чашей. Разгадка была не Бог весть какая важная, но это нисколько не умалило того удовлетворения, которое она испытала.
- Сартори - это брат Миляги, верно? - спросил Клем. - Боюсь, я еще путаюсь в родственных отношениях.
- Они не братья, они двойники, - ответила она. - Сартори - его идеальная копия.
- Насколько идеальная? - спросил Клем, глядя на нее с едва заметной лукавой улыбкой.
- О-о-о... абсолютно идеальная.
- Стало быть, вы не так уж плохо провели время?
Она покачала головой.
- Совсем неплохо, - ответила она. - Он говорил мне, что любит меня, Клем.
- О, Господи.
- И я поверила ему.
- Сколько дюжин мужчин говорили тебе то же самое?
- Да, но с ним было все иначе...
- Женщины так говорят о каждом.
Она окинула взглядом наблюдателя за солнцем, удивленная снизошедшим на нее покоем. Неужели одно лишь воспоминание о том, как Сартори объяснялся ей в любви, смогло прогнать все ее страхи?
- О чем ты думаешь? - спросил у нее Клем.
- О том, что он чувствует нечто такое, чего никогда не чувствовал Миляга, - ответила она. - Может быть, никогда и не мог почувствовать. Можешь не напоминать мне о том, как все это отвратительно. Я и сама знаю, что он разрушитель, убийца. Он вырезал целые страны. Как я могу испытывать к нему какие-то чувства?
- Хочешь услышать банальность?
- Давай.
- Ты чувствуешь то, что ты чувствуешь. Некоторые сходят с ума по морякам, некоторые - по мужчинам в резиновых костюмах и боа из перьев. Мы делаем то, что мы делаем. Никогда не надо ничего объяснять, ни в чем извиняться. Вот и все.
Она обхватила его лицо обеими руками и расцеловала.
- Ты просто великолепен, - сказала она. - Ведь мы останемся в живых, правда?
- Останемся в живых и будем процветать, - сказал он. - Но я думаю, лучше нам найти твоего красавчика ради всеобщего... - Он запнулся, почувствовав, как руки ее судорожно сжались. - В чем дело?
- Целестина. Я послала его в Хайгейт к Башне Роксборо.
- Извини, я не понимаю.
- Плохие новости, - сказала она и, высвободившись из его объятий, выбежала на порог.
Услышав, как она зовет его, Миляга бросил свои наблюдения за небом и вернулся к входной двери. Она повторила ему ту же фразу, которую только что сказала Клему.
- А что там такое, в Хайгейте? - спросил он.
- Там женщина, которая хотела тебя видеть. Скажи, имя Низи Нирвана тебе что-нибудь говорит?
Миляга на секунду задумался.
- Это из какой-то сказки, - сказал он.
- Нет, Миляга. Это из жизни. Она настоящая, живая. Во всяком случае, была живой.

4

Не только сентиментальность была причиной того, что Автарх Сартори покрыл стены своего дворца изображениями улиц Лондона, выполненными с такой любовной точностью. Хотя он пробыл в этом городе совсем недолго - всего лишь несколько недель, с момента его рождения и до отбытия в Примиренные Доминионы, - Отец Лондон и Мать Темза воспитали его по-королевски. Разумеется, метрополис, открывающийся с вершины Хайгейтского холма, на котором он в данный момент стоял, был куда больше и мрачнее того города, где он бродил тогда, но в нем осталось достаточно мест, способных возбудить живые, сжимающие сердце воспоминания. На этих улицах его учили сексу профессионалки с Друри-Лэйн. Он обучался убийству на набережной, наблюдая за тем, как воскресным утром в грязной воде моют трупы людей, ставших жертвами поножовщины субботнего вечера. Он обучался закону в Линкольнз Инн Филд и видел правосудие в Тайберне. Все это были прекрасные уроки и все они помогли ему сделаться человеком, которым он стал. Единственный урок, обстоятельства которого он никак не мог припомнить (он даже не знал, было ли это в Лондоне или где-то еще), был урок мастерства архитектора. Наверняка в какой-то период жизни у него должен был быть преподаватель по этому предмету. В конце концов не был ли он человеком, чье видение создало дворец, легенда о котором будет жить в веках, пусть даже башни его и лежат в настоящий момент в руинах? Где именно - в пылающей печи его генов или в его биографии - таилась искра, разжегшая этот талант? Возможно, он получит ответ на этот вопрос в процессе возведения Нового Изорддеррекса. Если он проявит терпение и наблюдательность, лицо его учителя рано или поздно проступит на его стенах.
Однако, прежде чем будет заложено основание нового города, править бал будет разрушение, и банальности, вроде Башни Tabula Rasa, которая как раз появилась в поле его зрения, первыми услышат свой смертный приговор. Он двинулся через асфальтированную площадку к парадному входу, насвистывая по дороге и задавая себе вопрос, слышит ли эта женщина, на встрече с которой Юдит так настаивала - Целестина, кажется? - его свист. Дверь была распахнута настежь, но он усомнился, что хотя бы один вор - пусть даже самый закоренелый материалист - осмелился забрести внутрь. Воздух перед порогом буквально пронзал его иголочками силы, напомнив ему его любимую Башню Оси.
Продолжая насвистывать, он пересек вестибюль в направлении еще одной двери и шагнул в комнату, которая была ему знакома. Два раза за свою жизнь он ступал по этим древним доскам: в первый раз - за день до Примирения, когда он предстал перед Роксборо, выдавая себя за Маэстро Сартори ради пикантного удовольствия пожать руки покровителям Примирителя перед тем, как спланированная им диверсия отправит их прямиком в Ад; во второй раз - в ночь после Примирения, когда грозы раздирали небо на части. В последнем случае он пришел вместе с Чэнтом - своим новым подчиненным духом, - намереваясь прикончить Люциуса Коббитта, невольного исполнителя его замысла. Не найдя его на Гамут-стрит, он бросил вызов буре - целые леса вырывало с корнем и поднимало в воздух, а на Хайгейтском холме горел человек, в которого только что попала молния - и отправился в дом Роксборо, оказавшийся пустым. Коббитта ему найти так и не удалось. Выброшенный из-под безопасного крова на Гамут-стрит, мальчишка, скорее всего, просто пал жертвой бури, кстати сказать, далеко не единственной.
Теперь комната молчала - молчал и он. Сильные мира сего, которые построили этот дом, и их потомки, которые возвели над ним Башню, были мертвы. Это было долгожданное молчание, а теперь, в наступившем покое, найдется время и для флирта. Он нырнул в пасть камина и стал спускаться в библиотеку, существование которой до этого момента было для него тайной. Возможно, он и поддался бы искушению помедлить у заставленных до отказа полок и просмотреть несколько книг, но сила, пронзающая иголочками его тело, стала еще более ощутимой и тянула его вперед. Он подчинился, заинтригованный больше, чем когда бы то ни было.
Он услышал голос женщины еще до того, как увидел ее. Он исходил из места, где клубилась пыль, не менее густая, чем туман над изорддеррекской дельтой. Сквозь нее виднелось зрелище откровенного вандализма: повсюду валялись превращенные в обрывки книги, свитки и манускрипты, наполовину погребенные под обломками полок, на которых они раньше стояли. За грудой руин в кирпичной стене виднелся пролом, из которого и исходил голос.
- Это Сартори?
- Да, - сказал он.
- Подойди поближе. Я хочу тебя видеть.
Он подошел к подножию кирпичной груды.
- А я думала, она не сумеет тебя найти, - сказала Целестина. - Или ты откажешься прийти.
- Как я мог устоять против такого зова? - сказал он вкрадчиво.
- Ты что, решил, что я назначила тебе любовное свидание? - сказала она в ответ.
Ее голос был хриплым от пыли, и в нем слышалась горечь. Это ему нравилось. Женщины с норовом всегда были интереснее своих добродушных сестер.
- Входи, Маэстро, - сказала она ему. - Дай мне открыть тебе глаза.
Он вскарабкался на кирпичи и всмотрелся в темноту. Камера была убогой, грязной дырой, но находившаяся в ней женщина не была похожа на отшельницу. Тело ее вовсе не было истощено затворничеством, а напротив, выглядело едва ли не пышным, несмотря на уродующие его раны. Округлость ее форм подчеркивалась прилепившимися к телу полосками плоти, которые двигались по ее бедрам, грудям и животу, словно жирные змеи. Некоторые прижимались к ее голове и увивались вокруг ее медовых губ; другие в блаженстве отдыхали у нее между ног. Он ощутил на себе ее нежный взгляд и блаженно расслабился под его прикосновением.
- Красивый, - сказала она.
Он принял ее комплимент за приглашение приблизиться, но стоило ему шагнуть к ней, как с уст ее сорвался тихий разочарованный стон, и он замер на месте.
- Что это за тень в тебе? - спросила она.
- Тебе нечего бояться, - сказал он.
Несколько змей расползлись в разные стороны, и из-под них появились длинные щупальца, которые, в отличие от жирных ухажеров, являлись частью ее тела. Они уцепились за шероховатую стену и подняли ее на ноги.
- Мне уже приходилось слышать это и раньше, - сказала она. - Когда мужчина говорит, что бояться нечего, он лжет. Это относится даже к тебе, Сартори.
- Я больше не приближусь к тебе ни на шаг, если это тебя пугает, - сказал он.
Таким податливым его сделало вовсе не беспокойство Целестины, а вид поднявших ее щупалец. Он вспомнил, что у Кезуар появлялись такие же отростки после ее общения с женщинами из Бастиона Бану. Они были проявлением каких-то возможностей противоположного пола, сущность которых ему была недоступна, - рудиментарным остатком свойств женской природы, почти полностью уничтоженных Хапексамендиосом в Примиренных Доминионах. Возможно, эта зараза успела расцвести в Пятом, пока его здесь не было. Во всяком случае, пока он не узнает, каковы пределы ее могущества, он не собирается приближаться.
- Я хотел бы задать вопрос, с твоего позволения, - сказал он.
- Да?
- Откуда ты меня знаешь?
- Сначала ты скажи мне, где ты был все эти годы?
О, какое искушение овладело им - рассказать ей правду и похвастаться всеми своими великими свершениями в надежде произвести на нее впечатление. Но он пришел сюда в обличье своего двойника, и, как и в случае с Юдит, ему надо быть поосторожней в выборе момента своего саморазоблачения.
- Я странствовал, - сказал он. Это было не так уж далеко от истины.
- Где?
- Во Втором Доминионе. Иногда забредал и в Третий.
- А в Изорддеррексе ты бывал?
- Случалось.
- А в пустыне за городом?
- И там тоже. А почему ты спрашиваешь?
- Мне там пришлось однажды побывать. Еще до того, как ты родился.
- Я старше, чем кажется, - сказал он. - Я знаю, что выгляжу...
- Я знаю, сколько ты прожил, Сартори, - сказала она. - С точностью до одного дня.
Ее уверенность усилила то беспокойство, которое успел вселить в него вид щупалец. Неужели эта женщина может читать его мысли? А если это так - если она уже знает, кто он и что он сделал за свою жизнь, - то почему ее до сих пор не охватил ужас перед ним?
Не было смысла притворяться, что ему нет дела до того, что она, похоже, многое о нем знает. Откровенно, но вежливо он спросил у нее об источнике ее сведений, готовясь рассыпаться в тысяче извинений, если она окажется одной из соблазненных жертв Маэстро и обвинит его в том, что он забыл о ней. Но обвинения, прозвучавшие из ее уст, были совсем иного рода.
- Ты ведь причинил много зла в своей жизни, верно? - сказала она ему.
- Не больше многих, - протестующе сказал он. - Конечно, искушения подвигли меня на некоторые излишества, но с кем это не случалось?
- Некоторые излишества? - переспросила она. - Я думаю, ты совершил нечто большее. Я вижу в тебе зло, Сартори. Я ощущаю его в запахе твоего пота, точно так же, как я учуяла соитие в той женщине.
Упоминание о Юдит - а кем же еще могла оказаться эта венерическая женщина - навело его на мысли о том пророчестве, которое он произнес две ночи назад. Он сказал, что они могут обнаружить друг в друге темноту, но это совершенно естественно для человека. Тогда аргумент оказался убедительным. Почему же не попробовать его снова?
- Ты просто чуешь во мне человеческий дух, - сказал он Целестине.
Ее такой ответ явно не удовлетворил.
- О, нет, - сказала она. - Я и есть твой человеческий дух.
Он едва не рассмеялся над этой нелепостью, но ее пристальный взгляд остановил его.
- Как ты можешь быть частью меня? - прошептал он.
- Разве ты до сих пор не понял? - спросила она. - Дитя мое, я твоя мать.

* * *

Миляга первым вошел в прохладный вестибюль Башни. В здании не было слышно ни одного звука - ни наверху, ни внизу.
- Где Целестина? - спросил он у Юдит, и она подвела его к двери в зал заседаний Tabula Rasa. Там он остановился и, обращаясь ко всем, сказал:
- Дальше я пойду один. Мы должны встретиться с ним лицом к лицу, как брат с братом.
- Я не боюсь, - пискнул Понедельник.
- А я боюсь, - с улыбкой сказал Миляга. - И я не хочу, чтобы ты видел, как я описаюсь в штаны. Так что оставайся здесь. Не успеешь оглянуться, и я уже вернусь.
- Уж постарайся, - сказал Клем. - А иначе мы пойдем тебя искать.
После того, как прозвучало это ободряющее обещание, Миляга скользнул в дверь того, что осталось от дома Роксборо. Хотя никакие воспоминания не пробудились в нем, когда он входил в Башню, сейчас он почувствовал их. Они не были такими же материальными, как те, что посетили его на Гамут-стрит, где казалось, что доски сохранили в себе каждую живую душу, что когда-нибудь по ним прошла. Нет, это были расплывчатые видения тех времен, когда он пил и спорил за этим большим дубовым столом. Однако он не позволил ностальгии встать у него на пути и прошел через комнату, словно знаменитость, которой до смерти надоели ее почитатели со своими заискивающими комплиментами.
Юдит уже описала ему этот лабиринт и его содержимое, но несмотря на это вид библиотеки поразил его. Сколько мудрости было похоронено здесь, в темноте! Удивительно ли, что имаджийская жизнь Пятого Доминиона в последние два столетия была столь анемичной, если все снадобья, способные влить в нее свежую кровь, были спрятаны здесь? Но он пришел сюда не для чтения, сколь ни заманчивой была эта перспектива. Он пришел за Целестиной, которая из всех слов на свете выбрала именно эти два - Низи Нирвана, - чтобы привлечь его сюда. Он не знал, почему. Хотя имя это было смутно ему знакомо, и он знал, что с ним связана какая-то сказка, он не мог ни восстановить ее сюжет, ни вспомнить, у кого на коленях он ее слышал. Может быть, эта женщина даст ему ответ?
Повсюду царило волшебное оживление. Даже пыль не желала лежать на месте, а клубилась в воздухе, образуя головокружительные конфигурации, которые он разбивал по пути. Он ни разу не сбился с пути, но расстояние от подножия лестницы до темницы Целестины было все-таки достаточно большим, и во время своего путешествия он услышал крик. Ему показалось, что крик этот не принадлежал женщине, но многократное эхо исказило его, и полной уверенности не было. Он ускорил шаг, совершая один поворот за другим, ни секунды не сомневаясь в том, что его двойник прошел тем же самым путем. Больше криков не было, но когда впереди показалась конечная цель его путешествия - пещера, в которую вела дыра с неровными краями, пристанище оракула, - он уловил другой звук: кирпичи, словно жернова, размалывали прилипший к их граням раствор. Небольшие, но постоянные водопады известкового порошка сыпались с потолка, а пол мелко дрожал. Он стал взбираться на груду кирпичей, которая, словно поле боя, была усыпана погибшими книгами, направляясь к желанной трещине. В этот момент он уловил внутри какое-то яростное движение и стремительно съехал к порогу камеры.
- Брат? - воскликнул он еще до того, как отыскал Сартори во мраке. - Что ты делаешь?
Теперь он разглядел своего двойника, прижавшего женщину в углу камеры. Она была почти голой, но далеко не беззащитной. Ленты, похожие на остатки свадебного наряда, но сделанные из ее собственной плоти, росли из ее плеч и спины. Было очевидно, что они обладают куда большей силой, чем можно было предположить, глядя на их нежный вид. Некоторые из них цеплялись за стену у нее над головой, но основная масса была устремлена к Сартори и облепила его голову удушающим капюшоном. Он стремился оторвать их от лица, раздирая пальцами сплетенный покров, чтобы покрепче ухватиться за отдельные отростки. Сок вытекал из сдавленной плоти, а Сартори отдирал от лица все новые комки липкой массы. Вскоре он неизбежно должен был высвободиться, а тогда Целестине угрожала бы немалая опасность.
Миляга не стал звать своего брата второй раз - все равно тот ничего бы не услышал. Вместо этого он ринулся через пещеру и обхватил Сартори сзади, прижав его руки к бокам, где они уже не могли причинить Целестине никакого вреда. В ту же секунду он заметил, как взгляд Целестины заметался между двумя стоящими перед ней фигурами. То ли потрясенная увиденным, то ли по причине полного измождения она ослабила свою хватку, и щупальца повисли венками у Сартори на шее, обнажив лицо двойника и тем самым подтвердив ее догадку. Она полностью освободила Сартори от щупалец и притянула их к себе.
Вновь обретя зрение, Сартори повернул голову назад, чтобы увидеть, кто взял его в плен. Узнав Милягу, он немедленно прекратил борьбу и покорно обмяк в руках Примирителя, полностью умиротворенный.
- Почему всегда, когда я встречаю тебя, ты пытаешься причинить кому-нибудь вред? Ответь мне, брат? - спросил у него Миляга.
- Брат? - переспросил Сартори. - С каких это пор я стал тебе братом?
- Мы всегда были братьями.
- Ты пытался убить меня в Изорддеррексе, или ты забыл? Что-то изменилось с тех пор?
- Да, - ответил Миляга. - Я изменился.
- Да ну?
- Я готов принять свое... родство.
- Прекрасное слово.
- Собственно говоря, я принимаю ответственность за все, чем я был, есть и буду. За это мне надо поблагодарить твоего Овиата.
- Приятно это слышать, - сказал Сартори. - Особенно в такой компании.
Он оглянулся на Целестину. Она по-прежнему стояла на месте, хотя было ясно, что держат ее отнюдь не ноги, а уцепившиеся за стену щупальца. Веки ее слипались, а по всему телу пробегали волны дрожи. Миляга понимал, что ей нужна помощь, но не мог ничего поделать, пока руки его были заняты Сартори. Тогда он повернулся и швырнул своего брата в направлении пролома. Тело Сартори полетело, словно манекен, и лишь в самый последний момент он выставил руки, чтобы смягчить удар.
Потом он поднялся. На мгновение Миляге показалось, что двойник собирается мстить, и он набрал в легкие воздуха, чтобы суметь защититься. Заметив это, Сартори сказал:
- У меня сломан хребет, братец. Неужели ты нападешь на меня сейчас? - И словно желая доказать, в каком плачевном состоянии он находится, он пополз по груде кирпичей, словно змея, изгнанная из своей норы.
- Добро пожаловать к ней, - сказал он перед тем, как исчезнуть из виду в более светлом сумраке коридора.
Вновь посмотрев на Целестину, Миляга увидел, что глаза ее закрылись, а тело безвольно повисло на упорных щупальцах. Он двинулся к ней, но стоило ему приблизиться, как глаза ее открылись, и она пробормотала:
- Нет... я не хочу... чтобы ты... приближался...
Мог ли он винить ее за это? Один человек с его лицом уже попытался убить ее или изнасиловать, а может быть - и то и другое вместе. С чего же ей доверять второму? Но не время было убеждать ее в своей невиновности; она нуждалась в помощи, а не в извинениях. Весь вопрос: от кого? Судя по рассказам Юдит, женщина прогнала ее точно так же, как сейчас - его. Может быть, Клем сможет за ней поухаживать?
- Я пришлю к тебе кого-нибудь, кто сможет тебе помочь, - сказал он на прощание и вышел в коридор.
Сартори исчез, судя по всему, поднявшись с живота и пустив в дело ноги. И вновь Миляга пошел по его следам, направляясь к подножию лестницы. На полпути навстречу ему появились Юдит, Клем и Понедельник. Стоило им увидеть его, как их нахмуренные лица просияли.
- Мы думали, он убил тебя, - сказала Юдит.
- Меня он не тронул, но Целестина в очень тяжелом состоянии и не подпускает меня ни на шаг. Клем, ты ей никак не мог бы помочь? Но будь осторожен. Она выглядит больной и слабой, но сил в ней еще очень много.
- Где она?
- Юдит отведет тебя, а я отправлюсь за Сартори.
- Он пошел наверх, - сказал Понедельник.

Предыдущая страница 26 Следующая страница


27 Клайв Баркер

- Даже не посмотрел на нас, - сказала Юдит. Голос ее звучал почти обиженно. - Вышел из двери, едва держась на ногах, и стал карабкаться по лестнице. Что ты с ним такое сделал?
- Ничего.
- Я никогда раньше не видела на его лице такого выражения. Да и на твоем, кстати, тоже.
- И что же это было за выражение?
- Трагическое, - сказал Клем.
- Может быть, победа дастся нам легче, чем я ожидал, - сказал Миляга и направился мимо них к лестнице.
- Подожди, - сказала Юдит. - Здесь мы не можем оказать Целестине помощь. Надо отвезти ее в какое-нибудь безопасное место.
- Согласен.
- Может быть, в мастерскую?
- Нет, - сказал Миляга. - В Клеркенуэлле я знаю один дом, где мы будем в безопасности. Некогда он изгнал меня оттуда. Но он принадлежит мне, и мы вернемся туда. Мы все.

Глава 51

Потоки солнечного света, встретившие Милягу в вестибюле, напомнили ему о Тэйлоре, чья мудрость, высказанная устами спящего мальчика, с сегодняшнего дня повсюду сопровождала его. Казалось, от того рассвета его отделяет уже целый век, настолько сегодняшний день был полон событий и откровений. Он знал, что этот поток не иссякнет вплоть до самого Примирения. Лондон, по которому он бродил в прежние годы, - город открытых возможностей, о котором Пай как-то сказал, что в нем скрывается больше ангелов, чем в одеждах Господа, - вновь превратился в место присутствия незримых сил, и он радовался этому. Эта радость подгоняла его шаг, когда он несся по лестнице, перепрыгивая через две, а то и через три ступеньки. Как ни странно, он едва ли не жаждал вновь увидеть лицо Сартори, поговорить со своим двойником и узнать, что у него на уме и на сердце.
Юдит подготовила его к зрелищу, которое должно было открыться ему на верхнем этаже: молчаливые коридоры, ведущие к столу заседаний Tabula Rasa, а на нем - распростертый труп. Запах разложения ударил ему в ноздри еще в коридоре - тошнотворное напоминание (впрочем, в нем едва ли была необходимость) о том, что у откровения есть и другое, более мрачное лицо, и в прошлый раз те безмятежные дни, когда он был самым почитаемым метафизиком Европы, закончились резней и разрушением. Он поклялся себе, что это не повторится. В прошлый раз ход ритуалов был нарушен братом, встреча с которым ожидала его в конце этого коридора, и если, чтобы предотвратить возможность повторного вмешательства, ему придется пойти на братоубийство, он не станет колебаться. Сартори был совокупностью его собственных несовершенств, которая обрела плоть. Его убийство станет очищением, вполне возможно - желанным для них обоих.
Чем дальше он продвигался по коридору, тем сильнее становился запах разлагающегося тела Годольфина. Он задержал дыхание, чтобы не дышать этой гадостью, и подошел к двери, не производя ни малейшего шороха. И тем не менее при его приближении дверь распахнулась и его собственный голос пригласил его войти.
- Тебе ничто не угрожает, брат - по крайней мере, не от меня, и мне не нужно, чтобы ты полз на животе с перебитым хребтом, для того чтобы убедиться в твоих добрых намерениях.
Миляга шагнул внутрь. Все шторы задернуты, чтобы не пропустить в помещение солнечный свет. Обычно даже самая плотная ткань слегка просвечивает на солнце, но шторы зала заседаний были абсолютно непроницаемы. Эта комната была отгорожена от внешнего мира чем-то большим, нежели занавески и кирпич. Сартори сидел в кромешной тьме, и силуэт его был виден только потому, что дверь была открыта.
- Присядешь? - спросил он. - Я понимаю, здесь не слишком здоровая атмосфера...
Тело Оскара Годольфина исчезло, оставив на столе подсохшие лужицы свернувшейся крови.
- ...но я предпочитаю официальную обстановку. Мы должны вести переговоры, как цивилизованные существа, не правда ли?
Миляга изъявил молчаливое согласие, подошел к другому концу стола и сел, готовый демонстрировать свою добрую волю до тех пор, пока в поведении Сартори не проявятся первые признаки предательства. А уж тогда он будет действовать быстро и наверняка.
- Куда исчезло тело? - спросил он.
- Оно здесь. Я похороню его после того, как мы поговорим. Здесь неподходящее место для трупа. А может быть, наоборот - самое подходящее. Не знаю. Мы можем проголосовать по этому вопросу позже.
- Как это ты вдруг превратился в демократа?
- Ты же говорил, что изменился. Меняюсь и я.
- Причина?
- Об этом позже. Сначала...
Он глянул в сторону двери, и она закрылась, оставив их в кромешной темноте.
- Ты ведь не против, правда? - спросил Сартори. - Во время этого разговора нам лучше не смотреть друг на друга. Зеркало отражает не очень точно...
- В Изорддеррексе тебе этого не требовалось.
- Там я обладал плотью. А здесь я чувствую себя... нематериальным. Кстати сказать, я был просто потрясен тем, что ты сделал в Изорддеррексе. Одно лишь твое слово, и вся штука рассыпалась на куски.
- Это была твоя работа, а не моя.
- Ну не будь таким глупым. Ты же знаешь, что скажет история. Ей наплевать на подоплеку. Она заявит, что Примиритель пришел, и стены стали рушиться. И ты не станешь возражать, потому что это дает пищу легенде, превращает тебя в мессию. А ты ведь именно этого хочешь, не правда ли? Вопрос в следующем: если ты - Примиритель, то кто же я?
- Нам не обязательно быть врагами.
- Разве не то же самое ты говорил в Изорддеррексе? И разве после этого ты не попытался меня убить?
- У меня были на то причины.
- Назови хотя бы одну.
- Ты помешал первому Примирению.
- Оно не было первым. Насколько мне известно, до этого предпринимались еще по крайней мере три попытки.
- Для меня оно было первым. Это был мой великий замысел. И ты уничтожил его.
- Кто тебе это сказал?
- Люциус Коббитт, - ответил Миляга.
Последовало молчание, и Миляге показалось, что в нем он услышал, как темнота пришла в движение - неуловимый шорох, словно соприкоснулись шелковые складки. Но за последние дни шум прошлого ни разу не утихал в его голове, и прежде чем он сумел понять, откуда исходит этот звук, Сартори вновь заговорил:
- Так Люциус жив, - сказал он.
- Лишь в воспоминаниях. На Гамут-стрит.
- Эта сучья тварь Отдохни Немного, похоже, позволила тебе получить неплохое образование, а? Ничего, я ей выпущу кишки. - Он вздохнул. - Знаешь, мне не хватает Розенгартена. Он был так предан мне. И Расидио, и Матталус. Хорошие люди были у меня в Изорддеррексе. Люди, которым я мог доверять и которые любили меня. Я думаю, дело тут в твоем лице - оно возбуждает поклонение и преданность. Ну ты, наверное, и сам это заметил. Что тому виной - твоя божественная ипостась или наша улыбка? Я отказываюсь верить, что второе является проявлением первого, - это ложная теория. Горбуны могут быть святыми, а красавицы - настоящими монстрами. Разве ты сам в этом не убедился?
- Разумеется, ты прав.
- Видишь, как часто мы приходим к согласию? Сидим здесь в темноте и болтаем, как старые друзья. Честное слово, если б мы больше никогда не вышли отсюда на свет божий, мы смогли бы полюбить друг друга - через какое-то время, разумеется.
- К сожалению, это невозможно.
- Почему, собственно?
- Потому что мне предстоит работа, и я не позволю тебе встать у меня на пути.
- В прошлый раз ты стал причиной страшных бедствий, Маэстро. Помни об этом. Воскреси это в своем воображении. Вспомним, как все это выглядело, как Ин Ово хлынуло на землю...
Судя по звуку голоса Сартори, Миляге показалось, что он встал из-за стола, но в такой кромешной тьме ни в чем нельзя было быть уверенным. Он и сам поднялся на ноги, опрокинув стул у себя за спиной.
- Ин Ово - чертовски грязное местечко, и, поверь мне, я не хочу пачкать этот Доминион, но боюсь, что это может оказаться неизбежным.
Теперь Миляга окончательно уверился в том, что столкнулся с каким-то обманом. Голос Сартори уже не исходил из единственного источника - он был незаметно рассеян по всей комнате и словно бы растворился в темноте.
- Если ты выйдешь из этой комнаты, брат, - если ты оставишь меня одного, - на Пятый Доминион обрушится такой ужас...
- На этот раз я не допущу ошибок.
- Да кто говорит об ошибках? - спросил Сартори. - Я говорю о том, что я собираюсь сделать во имя справедливости, если ты покинешь меня.
- Так иди со мной.
- Зачем? Чтобы стать твоим апостолом, учеником? Ты сам-то вслушайся в свои слова! У меня не меньше прав на то, чтобы стать мессией, так какого же черта я должен быть каким-то ссаным приспешником? Объясни мне - окажи хотя бы эту услугу.
- Стало быть, мне придется убить тебя?
- Попробуй.
- Я готов к этому, брат, раз ты меня вынуждаешь.
- И я тоже.
Миляга решил, что дальнейший спор не имеет смысла. Раз уж он собирается убить Сартори, а другого выхода, похоже, нет, то надо сделать это быстро и чисто. Но для этого ему нужен свет. Он двинулся к двери, чтобы открыть ее, но стоило ему сделать пару шагов, как что-то дотронулось до его лица. Он попытался поймать загадочную тварь, но она уже упорхнула к потолку. Что это за штучки? Войдя сюда, он не почувствовал присутствия ни одного живого существа, кроме Сартори. Темнота казалась безжизненной. Теперь же она либо породила какую-то иллюзорную жизнь, являющуюся продолжением воли Сартори, либо его двойник использовал ее как прикрытие для заклятий. Но кого он вызвал? Он не произносил никаких заклинаний, не совершал никаких ритуалов. Если ему и удалось вызвать какого-нибудь защитника, то он, скорее всего, оказался хилым и безмозглым. Миляга слышал, как он бьется о потолок, словно слепая птица.
- Я думал, мы одни, - сказал он.
- Наш последний разговор нуждается в свидетелях, а то как иначе мир узнает о том, что я дал тебе шанс его спасти?
- Ты вызвал биографов?
- Не совсем точно...
- Кого же тогда? - спросил Миляга. Его вытянутая рука нащупала стену и скользнула к двери. - Почему же ты не покажешь мне? - сказал он, сжимая ручку двери. - Или тебе слишком стыдно?
С этими словами он настежь распахнул обе двери. То, что последовало вслед за этим, скорее удивило, чем ужаснуло его. Тусклый свет коридора был стремительно втянут в комнату, словно это было молоко, высосанное из груди дня теми существами, которые скрывались внутри. Свет скользнул мимо него, разделяясь по дороге на дюжины тоненьких ручейков, устремившихся в самые разные места комнаты. Потом ручки вырвались из рук Миляги и двери захлопнулись.
Он повернулся лицом к комнате и в тот же самый миг услышал грохот перевернутого стола. Часть света сгустилась вокруг того, что лежало под ним. Это был выпотрошенный труп Годольфина; вокруг него были разложены его внутренности; почки лежали у него на глазах; в паху ютилось сердце. А вокруг его тела носились некоторые из существ, привлеченных этим живописным натюрмортом, таская за собой частицы украденного света. У них не было ни выраженных конечностей, ни хоть сколько-нибудь различимых черт, ни - в большинстве случаев - голов, на которых эти черты могли бы проявиться. Миляге они показались воплощенной нелепицей, обрывками пустоты. Некоторые из них слеплялись в клубки, словно мусор в канализации, и бессмысленно суетясь; другие лопались, словно переспелые фрукты, разделяясь на две, четыре, восемь частей, ни в одной из которых не было ни одного семечка.
Миляга посмотрел на Сартори. Тот не взял себе ни одной частицы света, но ореол извивающейся жизни парил у него над головой и отбрасывал вниз свое злобное сияние.
- Что ты сделал? - спросил у него Миляга.
- Существуют ритуалы, до знания которых Примиритель никогда не опустится. Это - один из них. Вокруг нас Овиаты, перипетерии. К сожалению, тварей побольше нельзя вызвать с помощью трупа, который уже остыл. Но они умеют быть послушными, а ведь признайся: это все, что тебе или мне когда-либо было нужно от наших подручных, не правда ли? Да и от возлюбленных, если уж на то пошло.
- Ну что ж, ты мне их показал, - сказал Миляга, - а теперь можешь отослать их обратно.
- Ну уж нет, брат. Я хочу, чтобы ты узнал, на что они способны. Эти твари - ничтожнейшие из ничтожных, но и у них есть свои сводящие с ума штучки.
Сартори поднял взгляд, и ореол бесформенных сгустков покинул облюбованное место и двинулся в направлении Миляги, но потом стал снижаться, избрав своей целью не живых, а мертвых. Через несколько мгновений он окружил шею Годольфина, в то время как чуть выше в воздухе сгустилось облако его сородичей. Петля затянулась и двинулась вверх, поднимая с пола Годольфина. Почки упали с его глаз - они оказались открытыми. Сердце скользнуло вниз, обнажая пах; на том месте, где был его член, зияла открытая рана. Потом из живота выпали оставшиеся внутренности в студне холодной крови. Облако перипетерий наверху предложило себя поднимающейся петле в качестве готовой виселицы и, соединившись с ней в единое целое, вновь поднялось в воздух, так что ноги Годольфина оторвались от земли.
- Это гнусность, Сартори, - сказал Миляга. - Останови их.
- Конечно, не очень симпатичное зрелище, верно? Но подумай, брат, ты только подумай, какую армию из них можно составить. Ты даже этих не смог остановить, а что уж говорить, когда их будет в тысячу раз больше?
Он выдержал паузу, а потом, с искренним интересом в голосе, спросил:
- Или тебе это под силу? Сможешь ли ты поднять беднягу Оскара? Я имею в виду, воскресить из мертвых? Сможешь или нет?
Он двинулся к Миляге из противоположного конца комнаты. На лице его, озаренном светом виселицы, появилось выражение радостного возбуждения.
- Если ты сможешь сделать это, - сказал он, - то я стану самым верным твоим последователем и учеником, клянусь.
Он уже миновал повешенного и приблизился к Миляге на расстояние одного-двух ярдов.
- Клянусь, - сказал он снова.
- Опусти тело вниз.
- Почему?
- Потому что все это бессмысленно и слишком патетично.
- Может быть, такова и моя природа, - сказал Сартори. - Может быть, таким я и был с самого начала, просто не хватало ума это понять.
Миляга отметил про себя этот поворот к новой тактике. Еще пять минут назад Сартори претендовал на роль мессии - теперь же он купался в самоуничижении.
- У меня было столько снов, брат мой. О, сколько городов я себе навоображал! Сколько империй! Но никогда мне не удавалось избавиться от какого-то пустячного сомнения, от маленького червячка, который постоянно повторял у меня в голове: все это ни к чему не приведет, ни к чему. И знаешь, что я тебе скажу: червячок-то был прав. Все мои предприятия были обречены с самого начала, и все это из-за нашего двойничества.
Клем назвал выражение лица Сартори трагическим, и, в своем роде, оно действительно этого заслуживало. Но какое известие могло повергнуть его в такое отчаяние? Надо было обязательно спровоцировать его на признание - сейчас или никогда.
- Видел я твою империю, - сказал Миляга. - Она распалась не потому, что на ней было какое-то проклятие. Ты построил ее из дерьма - поэтому она и рухнула.
- Но как ты не понимаешь, ведь в этом и состояло проклятие! Я был ее архитектором, но я был и тем судьей, который проклял ее никчемность. Я был настроен против самого себя с самого начала, но никогда об этом не догадывался.
- Теперь догадался?
- Яснее и быть ничего не может.
- Вот как? Это потому, что теперь ты видишь себя павшим так низко. В дерьме и в грязи? В этом дело?
- Нет, брат, - сказал Сартори. - Это потому, что у меня перед глазами - ты...
- Я?
Сартори пристально смотрел на него; глаза его стали наполняться слезами.
- Она думала, что я - это ты... - пробормотал он.
- Юдит?
- Целестина. Она ведь не знала, что нас двое. Да и откуда ей было знать? Поэтому, увидев меня, она обрадовалась. По крайней мере, сначала.
В этих словах слышалась такая тяжелая скорбь, которую Миляга никак не ожидал от Сартори, и в ней не было ничего притворного. Сартори действительно страдал, словно его постигло какое-то ужасное проклятие.
- А потом она учуяла меня, - продолжал он. - Она сказала, что от меня воняет злом и что я вызываю у нее отвращение.
- Ну и почему это тебя так взволновало? - сказал Миляга. - Все равно ты собирался ее убить.
- Нет, - протестующе сказал он. - Вовсе я этого не хотел. Я бы и пальцем ее не тронул, если б она на меня не бросилась.
- Да ты просто преисполнен любви и нежности.
- Разумеется!
- С чего бы это вдруг?
- Разве ты не сказал, что мы братья?
- Ну да.
- Значит, она и моя мать. Разве у меня нет прав хотя бы на часть ее любви?
- Мать?
- Да, мать. Она твоя мать, Миляга. Ее трахнул Незримый, а в результате родился ты.
Миляга был слишком потрясен, чтобы ответить. Его ум сзывал всевозможные тайны и загадки из самых дальних уголков его сознания - все они разрешались благодаря этому новому откровению, - и загадки переполнили его до краев.
Сартори вытер слезы.
- Я был рожден для того, чтобы стать Дьяволом, брат, - сказал он. - Пусть катятся в Ад твои Небеса. Теперь ты понимаешь? Любой мой план, любой честолюбивый замысел - это насмешка над самим собой, потому что половина моего «я», которую я взял от тебя, стремится к любви, славе и великим делам, а та половина, которая досталась мне от нашего Отца, знает, что все это - дерьмо, и сводит мои усилия на нет. Я уничтожаю самого себя, брат. Мой удел - разрушение, и мне не уйти от него до конца света.

* * *

После долгих улещиваний спасители Целестины наконец-то убедили ее покинуть лабиринт и подняться в вестибюль. Хотя, когда вошел Клем, она едва ли могла пошевелить пальцем от слабости, в ответ на его утешения и уговоры она решительно заявила, чтобы ее оставили в покое; она предпочтет остаться в подвале и встретить здесь свою смерть. Опыт работы с бездомными позволил Клему одолеть ее сопротивление. Он не спорил с ней, но и не уходил. Стоя на пороге, он говорил ей, что, наверное, она действительно права - нет никакого смысла портить себе глаза зрелищем палящего солнца. Через некоторое время она огрызнулась на эту фразу и заявила, что вовсе так не считает, а если б у него была хоть капелька благородства, он постарался бы хоть немного утешить ее в ее страданиях. Неужели он хочет сдохнуть, как животное, - в неволе и в темноте? Он признал свою ужасную ошибку и сказал, что если она хочет выбраться отсюда в окружающий мир, он сделает все, что может, чтобы ей помочь.
Успешно завершив эту тактическую операцию, он послал Понедельника подогнать машину Юдит к самому подъезду и принялся за трудное дело извлечения Целестины на свет божий. Деликатный момент возник при выходе из камеры, когда женщина, заметив Юдит, отказалась было от своего намерения покидать это место и заявила, что не желает иметь дело с этой сквернавкой. Юдит ничего не ответила, а Клем - сама тактичность - послал ее в машину за одеялами. Путешествие к лестнице продвигалось медленно, и несколько раз она просила его остановиться, яростно цепляясь за него и заявляя, что дрожит не от страха, а из-за того, что ее тело не привыкло к такой свободе, и что если кто-нибудь, а в особенности эта сквернавка, позволит себе отпустить какое-нибудь замечание по поводу этой дрожи, то он должен заставить ее замолчать.
Вот так, то держась за Клема, то, мгновение спустя, требуя, чтобы он не прикасался к ней, иногда совсем слабея, а в следующий миг поднимаясь со сверхъестественной энергией в мышцах, пленница Роксборо и покинула свою тюрьму после двухсотлетнего заточения и вышла навстречу дневному свету.
Но Башня еще не истощила запас своих сюрпризов. Проводя Целестину через вестибюль, он замер, устремив глаза на дверь - скорее не на дверь даже, а на льющийся сквозь нее солнечный свет. В нем золотились мириады мельчайших частичек: пыльца и семена деревьев и растений, пыль, занесенная сюда с шоссе. Хотя в воздухе не чувствовалось ни малейшего ветерка, в солнечном луче происходил причудливый танец.
- У нас посетитель, - сказал Клем.
- Здесь? - спросила Юдит.
- Вон там, впереди.
Она посмотрела на свет. Хотя ничего похожего на человеческий силуэт различить было нельзя, частицы двигались отнюдь не произвольно. В их танце заключался какой-то организующий принцип, и Клем, похоже, знал, как его зовут.
- Тэйлор, - сказал он голосом, хриплым от волнения. - Тэйлор здесь.
Он оглянулся на Понедельника, и тот, не нуждаясь в дополнительных просьбах, немедленно приблизился, чтобы поддержать Целестину. Она вновь была на грани потери сознания, но когда Клем направился к освещенной двери, она подняла голову и вместе со всеми стала смотреть ему вслед.
- Ведь это ты, правда? - сказал он тихо.
В ответ танец пылинок стал еще более оживленным.
- Я так и думал, - сказал Клем, остановившись в паре ярдов от границы солнечного пятна.
- Чего он хочет? - спросила Юдит. - Ты можешь понять его?
Клем оглянулся на нее. На лице его смешались благоговение и испуг.
- Он хочет, чтобы я впустил его, - ответил он. - Он хочет быть здесь. - Он похлопал себя по груди. - Внутри меня.
Юдит улыбнулась. Пока день принес не слишком много хороших новостей, но вот была одна из них - возможность союза, который никогда не казался ей осуществимым. Но Клем колебался, сохраняя дистанцию между собой и пятном.
- Я не уверен, смогу ли я, - сказал он.
- Но он же не сделает тебе больно, - сказала Юдит.
- Я знаю, - сказал Клем, оглядываясь на свет. Позолоченная пыль пришла в еще более лихорадочное движение. - Дело не в боли...
- Что же тогда?
Он покачал головой.
- У меня уже есть опыт, парень, - сказал Понедельник. - Просто закрой глаза и думай об Англии.
У Клема вырвался тихий смешок. Он по-прежнему смотрел на свет, когда Юдит привела последний аргумент.
- Ты любил его, - сказала она.
Смех застрял у Клема в горле, и в полной тишине, что за этим последовала, он прошептал:
- Я по-прежнему его люблю.
Он напоследок оглянулся на нее и улыбнулся. Потом он шагнул в свет.
Зрелище имело самый обыденный вид: человек шагнул в лучи солнечного света, льющегося сквозь стеклянную дверь. Но Юдит видела в нем значение, которое раньше никогда бы не открылось ей, и в памяти у нее всплыло предостережение Оскара. Когда они готовились к поездке в Изорддеррекс, он сказал ей, что она вернется на Землю изменившейся и увидит свой привычный мир новыми глазами. Теперь она убедилась в этом. Возможно, солнечный свет всегда был таким таинственным, а двери всегда намекали на переход, более значительный, нежели из одного помещения в другое, но раньше она не замечала этого, вплоть до настоящего момента.
Клем простоял под лучами секунд, наверное, тридцать, подставив свету свои открытые ладони. Потом он обернулся к ней, и она увидела, что Тэйлор уже в нем. Если бы ее попросили конкретно указать, в каких местах она ощущает его присутствие, она не смогла бы этого сделать. Лицо Клема не изменилось ни в чем, разве что в таких тонких нюансах - наклон головы, подвижность губ, - которые невозможно было зафиксировать глазом. Но Тэйлор был внутри него, вне всяких сомнений. А вместе с ним в Клеме появилась и спешка, которой не было еще минуту назад.
- Выведите отсюда Целестину, - сказал он Юдит и Понедельнику. - Там наверху происходит что-то ужасное.
Он стремительно двинулся к лестнице.
- Тебе нужна помощь? - спросила Юдит.
- Нет. Оставайся с ней. Она нуждается в тебе.
В ответ на это Целестина произнесла свои первые слова, с тех пор как она покинула камеру:
- Я в ней не нуждаюсь, - сказала она.
Клем немедленно развернулся и приблизился к женщине лицом к лицу так, что их носы разделяло расстояние не более дюйма.
- Знаете, леди, я нахожу, что мне трудно испытывать к вам симпатию, - отрезал он.
Юдит громко рассмеялась, услышав, как в голосе Клема явственно пробиваются раздражительные нотки Тэйлора. Она позабыла уже, насколько их характеры дополняли друг друга, пока болезнь не выпила из Тэя всю желчь и уксус.
- Мы сюда пришли из-за тебя, помни это, - сказал Тэй. - И ты бы до сих пор ковырялась бы в пупке у себя в подвале, если б Джуди не привела нас.
Глаза Целестины сузились от ярости.
- Так отведите меня назад, - сказала она.
- А вот за это... - сказал Тэй. Юдит задержала дыхание - ведь не потащит же он ее обратно в конце концов? - ...я собираюсь наградить тебя пламенным поцелуем и очень вежливо попросить перестать корчить из себя сварливую старую каргу. - Он чмокнул ее в нос. - А теперь за дело, - сказал он Понедельнику, и прежде чем Целестина нашлась с ответом, он уже двинулся к лестнице, одолел первый пролет и скрылся из виду.

* * *

Утомленный своими скорбными излияниями, Сартори отвернулся от Миляги и двинулся к стулу, на котором он сидел в самом начале разговора. Шел он не спеша, наградив пинками несколько аморфных сгустков, которые кинулись изъявлять ему свою рабскую преданность, и помедлив у трупа Годольфина. Внимательно оглядев, он качнул его, словно маятник, так что на протяжении дальнейшего пути к его маленькому трону подвешенное тело то заслоняло, то вновь открывало его Миляге. Перипетерии окружили его льстивой толпой, но Миляга не собирался дожидаться, пока Сартори натравит их на него. Его двойник не стал менее опасным, выплеснув перед ним все свое отчаяние; напротив, он, похоже, отбросил последнюю надежду на примирение между ними. Отбросил ее и Миляга. Настало время положить всему этому конец, а иначе Дьявол, в которого Сартори решил окончательно перевоплотиться, вновь разрушит Великий Замысел. Миляга набрал в легкие воздуха. Как только его брат повернется, пневма вылетит и сделает свое дело.
- А почему ты вообще решил, что можешь убить меня? - спросил Сартори, не оборачиваясь. - Папаша - Бог в Первом Доминионе, мамаша издыхает в подвале. Ты один. Все, что у тебя есть, это твое дыхание.
Тело Годольфина продолжало раскачиваться между ними. Сартори по-прежнему стоял к Миляге спиной.
- А если ты уничтожишь меня, то что случится с тобой? Ты об этом подумал? Может быть, убивая меня, ты убьешь и себя?
Миляга прекрасно знал, что Сартори способен сеять подобные сомнения хоть целые сутки напролет. Ремесло взращивания новых возможностей на благодатной почве было дополнением к его собственному дару соблазнителя. Но его такими штучками не остановишь. С пневмой наготове он двинулся на Сартори, на мгновение помедлив лишь для того, чтобы пропустить качающийся труп. Оставив Годольфина у себя за спиной, он остановился. Сартори по-прежнему не оборачивался, и Миляге не оставалось ничего другого, как потратить часть убийственного дыхания на слова.
- Посмотри мне в глаза, брат, - сказал он.
Он увидел, как Сартори начал оборачиваться, но прежде чем перед ним возникло его лицо, за спиной у него раздался какой-то звук. Обернувшись, Миляга увидел третье действующее лицо - Годольфина, труп которого сорвался с виселицы. Он успел заметить угнездившихся в нем Овиатов, а потом тело навалилось на него. Казалось бы, увернуться было легко, но твари не просто угнездились в трупе - они внедрились в прогнившую мускулатуру Годольфина, осуществив воскрешение, о котором умолял Милягу Сартори. Труп вцепился в него мертвой хваткой и своим весом, к которому прибавился вес вселившихся в него Овиатов, увлек Милягу на колени. Пневма вышла из него в виде безвредного выдоха, и прежде чем он успел выхватить изо рта следующую, руки его были заломлены за спину.
- Никогда не стой спиной к мертвецу, - сказал Сартори, наконец-то показав свое лицо.
Несмотря на то, что он сумел обезвредить врага одним быстрым маневром, победного ликования в его голосе не слышалось. Он обратил свой скорбный взгляд к облаку перипетерий, которое служило Годольфину виселицей, и большим пальцем левой руки описал в воздухе крошечный круг. Они немедленно поняли намек.
- Я более суеверен, чем ты, брат, - сказал Сартори, нашарив за спиной у себя стул и швырнув его вперед. Упав, он не остался лежать на месте, а покатился по комнате, словно движение в воздухе должно было найти себе какое-то соответствие внизу. - Я и пальцем до тебя не дотронусь, - продолжал он. - На тот случай, если человека, убившего своего двойника, действительно ожидают какие-нибудь неблагоприятные последствия. - Он поднял ладони кверху. - Посмотри, на мне нет вины, - сказал он, отступая к занавешенным окнам. - Ты умрешь потому, что мир распадается.
Пока он говорил, перипетерии принялись угрожающе носиться вокруг Миляги. По отдельности каждая тварь выглядела ничтожно, но вместе они представляли значительную силу. Когда скорость их движения увеличилась, внутри круга возник воздушный поток, достаточно мощный, чтобы поднять в воздух брошенный Сартори стул. Прикрепленные к стенам мелкие предметы - полочки, выключатели, бра - были вырваны вместе с пластами штукатурки; из дверей вылетели ручки; остальные стулья также присоединились к этой тарантелле, круша друг друга в щепки. Даже огромный стол пришел в движение. При виде этого шторма Миляга попытался высвободиться из холодных объятий Годольфина. Будь у него хоть немного времени, он справился бы с этой задачей, но груженный обломками смерч смыкался вокруг него слишком быстро. Все, что он мог сделать, - это склонить голову под градом кусков дерева, штукатурки и стекла. От ударов у него перехватило дыхание. Лишь один раз он поднял глаза на Сартори. Его брат, распластавшись и откинув голову назад, стоял у стены, наблюдая за казнью. Если на лице его и отражалось какое-то чувство, то его можно было назвать негодованием. Он выглядел, как невинная овечка, вынужденная бессильно наблюдать за возмутительной расправой над своим товарищем.
Похоже, он не услышал шума, доносившегося из коридора. Миляга услышал. Это был Клем, звавший Маэстро по имени и изо всех сил колотивший в дверь. Сил на ответный крик у Миляги уже не оставалось. Канонада обломков усилилась, поражая его голову, грудную клетку и бедра, и тело его обмякло в руках Годольфина. Но Клему - да возлюбит его Господь! - не нужно было приглашений. Он начал биться в дверь всем телом. Замок неожиданно хрустнул, и обе двери распахнулись настежь.
В коридоре было светлее, чем в комнате, и точно так же, как и несколько минут назад, весь свет был втянут внутрь под носом у изумленного Клема. Аппетит перипетерий ничуть не уменьшился, и при появлении света их кружащиеся ряды пришли в смятение. Миляга почувствовал, как хватка трупа слабеет: оживившие его Овиаты один за другим покидали тело Годольфина и присоединялись к общей свалке. Смятение Овиатов привело к тому, что круг обломков начал распадаться, но перед этим кусок расщепленного стола успел ударить одну из распахнутых дверей и снес ее с петель. Клем успел заметить приближающуюся катастрофу и вовремя отпрыгнул, своим тревожным криком выведя Сартори из задумчивости.
Миляга посмотрел на своего брата. Тот сбросил с себя личину невинности и устремил сверкающий взгляд на незнакомца в коридоре. Сверху хлынул настоящий ливень обломков, и, не имея никакого желания попасть под него, Сартори решил устранить непрошенного гостя с помощью порчи и поднес руку к глазу.
Миляга был придавлен тяжеленной тушей Годольфина, но нашел в себе силы распрямиться и издать предостерегающий крик. Клем, который к этому моменту вновь возник на пороге, услышал крик и увидел, как Сартори ухватил что-то возле своего глаза. Хотя он и не подозревал о значении этого жеста, действовал он стремительно и успел скрыться за уцелевшей дверью, избежав смертельного удара. В тот же самый миг Миляге удалось-таки сбросить с себя труп Годольфина. Он бросил взгляд в направлении Клема и, убедившись, что тот не пострадал, двинулся на Сартори. Дыхание вернулось к нему, и он мог с легкостью поразить врага пневмой. Но его рукам хотелось ощутить не только воздух. Им хотелось вцепиться в плоть, добраться до костей.
Не обращая внимания на обломки, усыпавшие пол и до сих пор падавшие сверху, Миляга метнулся в направлении брата, который, почувствовав его приближение, обернулся ему навстречу. Успев заметить на лице Сартори приветственную похоронную усмешку, Миляга кинулся на врага, и сила инерции швырнула их обоих на занавески. Окно у Сартори за спиной разлетелось вдребезги, а карниз, к которому крепились шторы, рухнул.
На этот раз свет хлынул в комнату ослепительной волной, которую Миляга встретил лицом к лицу. На мгновение он был ослеплен, но тело его знало свое дело. Он толкнул Сартори на подоконник и стал спихивать его вниз. Сартори ухватился за упавшую штору, но толку от нее было мало. Ткань рвалась, и Миляга неумолимо продолжал толкать его к краю. Он и тогда не прекратил борьбы, но Миляга не оставил ему никаких шансов. Еще какое-то мгновение он махал руками, пытаясь уцепиться за воздух, а потом Миляга разжал свою хватку, и с криком на устах Сартори полетел вниз, вниз, вниз.
Миляга не видел момент падения и был рад этому. Только после того, как крик прекратился, он отошел от окна и закрыл лицо руками. Ослепительный круг солнца пылал синим, зеленым и красным пламенем на внутренней стороне его век. Когда он наконец открыл глаза, перед ним предстало зрелище тотального разрушения. Единственным неповрежденным предметом в комнате было тело Клема, да и оно выглядело изможденным и измученным. Клем уже покинул свое убежище и смотрел, как Овиаты, еще недавно столь яростно сражавшиеся за частицу света, теперь скукоживаются и погибают от его избытка. Тела их расползлись бурой слизью, а их победоносные воздушные пируэты уступили место беспомощному копошению в тщетной попытке уползти подальше от окна.
- Вообще-то, мне случалось встречать и более симпатичные испражнения, - заметил Клем.
Потом он стал обходить комнату, поднимая все остальные шторы. Пыль, которую он поднимал, рассеивала солнечный свет, и скоро вокруг не осталось ни одной тени, в которой перипетерии могли бы укрыться.
- Тэйлор здесь, - сказал он, покончив с этой работой.
- В солнечном свете?
- Нет, он подыскал себе еще более удобное пристанище, - ответил Клем. - Он теперь в моей голове. Мы думаем, что тебе пригодятся ангелы-хранители, Маэстро.
- Я тоже так думаю, - сказал Миляга. - Спасибо вам. Обоим.
Он повернулся к окну и посмотрел вниз на то место, куда упал Сартори. Он не ожидал увидеть там тело, и предположения его подтвердились. Он ни секунды не сомневался, что за долгие годы своего правления Автарх Сартори изучил достаточно заклинаний, с помощью которых можно было защитить плоть от любого ущерба.

* * *

Спускаясь, они столкнулись на лестнице с Понедельником, которого привлек звон разбитого стекла.
- Я думал, ты уже трупешник, Босс, - сказал он.
- Чуть было не, - раздалось в ответ.
- Что будем делать с Годольфином? - спросил Клем, когда вся троица направилась вниз.
- А чего с ним делать? - спросил Миляга. - Там открытое окно...
- У меня сложилось впечатление, что он вряд ли соберется куда-нибудь улететь...
- Да уж точно, но птицы-то смогут до него добраться, - беззаботно заявил Миляга. - Лучше уж пусть птицы попользуются, чем черви.
- Патологично, - заметил Клем.
- А как поживает Целестина? - спросил Миляга у Понедельника.
- Сидит в машине, с ног до головы закуталась в одеяла и почти ничего не говорит. По-моему, ей не очень-то нравится солнце.
- Я не очень удивлен этому, если учесть, что она провела двести лет в темноте. На Гамут-стрит мы позаботимся о ней. Она великая леди, джентльмены. Кроме того, она моя мать.
- Так вот откуда в тебе эта кровожадность, - заметил Тэй.
- А тот дом, куда мы едем, - это безопасное место? - спросил Понедельник.
- Если ты имеешь в виду, сумеем ли мы помешать Сартори туда проникнуть, то думаю, что не сумеем.
Они вышли в озаренный солнцем вестибюль.
- Как по-твоему, что собирается предпринять этот ублюдок? - спросил Клем.
- Сюда он не вернется - в этом я уверен, - сказал Миляга. - Думаю, сейчас он отправится бродить по городу. Но рано или поздно он вернется в то место, откуда он родом.
- Это куда это, интересно?
Миляга широко раскинул руки.
- Сюда, - сказал он.

Глава 52

1

В тот раскаленный день в Лондоне не было улицы, более привлекавшей к себе внимание призраков, чем Гамут-стрит. Ни одно место в городе, начиная с тех, которые приобрели всеобщую славу благодаря своим привидениям, и кончая теми укромными уголками, известными только детям и медиумам, где собирались духи умерших, не могло похвастаться таким количеством душ, желающих обсудить последние события на месте своей кончины, как эта захолустная улочка в Клеркенуэлле. Хотя глаза лишь очень немногих людей - даже среди тех, кто был готов к встрече со сверхъестественным (а в машине, которая завернула на Гамут-стрит в самом начале пятого, было несколько таких людей) - способны были воочию видеть духов, их присутствие, отмеченное холодными, тихими промежутками в сверкающем мареве над асфальтом и невероятным количеством бродячих собак, которые собирались на углах, привлеченные леденящим пронзительным свистом (его имели обыкновение издавать некоторые мертвецы), было и так достаточно очевидным. Гамут-стрит тушилась в своем собственном соку, перенасыщенном духами.
Миляга успел предупредить всех, что в доме нет никаких удобств. Ни мебели, ни воды, ни электричества. Но он сказал, что там их ждет прошлое, а это и будет главным удобством после пребывания в Башне врага.
- Я помню этот дом, - сказала Юдит, вылезая из машины.
- Нам обоим надо быть очень осторожными, - предупредил Миляга, поднимаясь по ступенькам. - Сартори оставил здесь одного из своих Овиатов, и тот чуть не свел меня с ума. Я хочу избавиться от него, прежде чем все мы войдем в дом.
- Я иду с тобой, - сказала Юдит, двинувшись вслед за ним к двери.
- По-моему, это не слишком благоразумно, - сказал он. - Позволь мне сначала разобраться с Отдохни Немного.
- Так зовут эту тварь?
- Да.
- Тогда я хочу на нее посмотреть. Не беспокойся, она не причинит мне никакого вреда. Ведь у меня внутри - частичка ее Маэстро, помнишь? - Она положила руку себе на живот. - Так что я в полной безопасности.
Миляга ничего не возразил и отступил в сторону, пропуская Понедельника к двери, которую тот взломал с мастерством опытного вора. Не успел мальчик вернуться на прежнее место, как Юдит уже перешагнула порог и оказалась в затхлом, холодном воздухе прихожей.
- Подожди, - сказал Миляга, входя вслед за ней в дом.
- А как выглядит эта тварь? - поинтересовалась Юдит.
- Похожа на обезьянку. Или на грудного ребенка. Я не знаю. В одном я уверен: она постоянно треплет языком.
- Отдохни Немного...
- Да, вот такое имя.
- Идеальное - для такого места.
Она подошла к подножию лестницы и стала подниматься к Комнате Медитации.
- Будь осторожна... - сказал Миляга.
- Свежий совет...
- По-моему, ты просто не понимаешь, какими сильными...
- Я ведь родилась там наверху, не правда ли? - спросила она тоном, не менее холодным, чем воздух. Он не ответил, тогда она резко развернулась и спросила снова. - Не правда ли?
- Да.
Кивнув, она продолжила подъем.
- Ты сказал, что здесь нас ожидает прошлое, - напомнила она.
- Да.
- И мое прошлое тоже?
- Не знаю. Вполне вероятно.
- Я ничего не чувствую. Это место похоже на кладбище. Несколько расплывчатых воспоминаний, и все.
- Воспоминания придут.
- Завидую твоей уверенности.
- Мы должны обрести целостность, Джуд.
- Что ты хочешь этим сказать?
- Мы должны... примириться... со всем, чем мы были когда-то. И только тогда мы сможем пойти дальше.
- Ну, а если я не хочу ни с чем примиряться? Если я хочу изобрести себя заново и начать все сначала?
- Ты не сможешь, - ответил он просто. - Прежде чем попасть домой, мы обязательно должны стать цельными.
- Если это дом, - сказала она, кивая в направлении Комнаты Медитации, - то можешь забрать его себе.
- Я не имел в виду то место, где ты родилась, - сказал он.
- Что же тогда?
- Место, где ты была до этого. Небеса.
- К чертям собачьим Небеса! Я с Землей еще как следует не разобралась.
- А в этом и нет нужды.
- Позволь мне самой об этом судить. У меня еще даже не было жизни, которую я могла бы назвать своей собственной, а ты уже готов впихнуть меня во вселенскую драму. Сомневаюсь, что мне туда хочется. Я хочу побыть в своей пьесе.
- Ты и будешь в ней. Как составная часть...
- Никакая не часть. Я хочу быть самой собой. И жить так, как мне хочется.
- Это не твои слова. Это слова Сартори?
- Пусть даже и так.
- Ты знаешь, что он совершил, - сказал Миляга в ответ. - Зверства. Чему хорошему он тебя может научить?
- Ты хочешь сказать, что ты можешь? С каких это пор ты стал таким совершенным? - Он ничего не ответил, и она приняла его молчание за очередное проявление новообретенного высокомерия. - О-о-о, так ты слишком благороден, чтобы снисходить до взаимных обвинений, верно?
- Давай отложим эту дискуссию, - сказал он.
- Дискуссию? - насмешливо переспросила она. - Маэстро собрался преподнести нам урок этики? Хотела бы я знать, что делает тебя таким чертовски исключительным?
- Я - сын Целестины, - сказал он спокойно.
Она напряженно уставилась на него.
- Ты - кто?
- Сын Целестины. Ее похитили из Пятого Доминиона...
- Я знаю, что с ней случилось. Дауд всем этим заправлял. Я думала, он рассказал мне всю историю.
- Кроме этой части?
- Кроме этой части.
- Наверное, мне надо было как-то иначе тебе об этом сказать, извини.
- Нет... - сказала она. - Здесь самое подходящее место.
Взгляд ее вновь устремился наверх, к Комнате Медитации. После долгой паузы она заговорила шепотом.
- Ты счастливчик, - сказала она. - Дом и Небеса для тебя - одно и то же.
- Может быть, и для всех нас, - пробормотал он.
- Сомневаюсь.
Последовало долгое молчание, нарушаемое только Понедельником, который пытался насвистывать на крыльце какой-то мотив. Первой заговорила Юдит.
- Теперь я понимаю, почему для тебя так важно добиться успеха. Ведь ты... как бы это сказать?.. выполняешь поручение своего Отца.
- Я никогда об этом не думал.
- Но это действительно так.
- Может быть, и так. Я только надеюсь, что мне оно окажется под силу. То мне кажется, что это вполне возможно, а в следующую минуту...
Он пристально вгляделся в ее лицо. Понедельник тем временем в очередной раз начал мелодию сначала.
- Скажи мне, о чем ты думаешь?
- Жалею, что не сохранила твоих любовных писем, - ответила она.
Последовала еще одна болезненная пауза, а потом она отвернулась от него и направилась во внутреннюю часть дома. Он помедлил у подножия лестницы, размышляя о том, не стоит ли пойти за ней - ведь подручный Сартори до сих пор мог находиться здесь, - но боясь обидеть ее своим неотступным присмотром. Он оглянулся на открытую дверь и освещенный солнцем порог. Безопасность рядом, если она ей потребуется.
- Как дела? - подозвал он Понедельника.
- Жарко, - раздалось в ответ. - Клем отправился за едой и пивом. Много пива. Мы должны устроить себе праздник, Босс. Уж мы-то его заслужили, едрит твою в корень! Точно?
- Точно, точно. Как Целестина?
- Спит. Уже можно входить?
- Подожди еще чуть-чуть, - ответил Миляга. - Только перестань свистеть, хорошо? Осторожнее, ведь где-то там внутри была мелодия...
Понедельник рассмеялся. Звук его смеха был самым что ни на есть обычным, и все же он показался Миляге чем-то экзотическим и редким, словно песня кита. Он подумал, что даже если Отдохни Немного все еще в доме, ему не удастся причинить никакого вреда в такой волшебный день. Успокоенный этим соображением, он направился вверх по лестнице, раздумывая, не разогнал ли солнечный свет все воспоминания по углам. Но не успел он одолеть и половины пролета, как перед ним появилось доказательство обратного. Рядом с ним появился призрак Люциуса Коббитта, с сопливым, заплаканным лицом, ожидающий от Маэстро слов мудрости и ободрения. Через несколько мгновений стал слышен его собственный голос, которым он наставлял мальчика в ту последнюю ужасную ночь.
- Не изучай ничего, кроме того, что в глубине души уже знаешь. Не поклоняйся ничему...
Но прежде чем он успел завершить свое второе изречение, фраза была подхвачена чьим-то мелодичным голосом наверху.
- ...кроме своего Подлинного «Я». И не бойся ничего...
Чем выше поднимался Миляга, тем бледнее становился призрак Люциуса Коббитта, и тем громче звучал голос.
- ...если только ты уверен в том, что враг не сумел тайно овладеть твоей волей и не сделал тебя своей главной надеждой на исцеление.
И Миляга понял, что та мудрость, которую он изливал на Люциуса, принадлежала вовсе не ему. Источником ее был мистиф. Дверь Комнаты Медитации была открыта, и там был виден усевшийся на подоконнике Пай, улыбающийся ему из прошлого.
- Когда ты все это придумал? - спросил Маэстро.
- Я не придумывал, я научился этому, - ответил мистиф. - От моей матери. А она узнала это от своей матери или от отца - кто знает? Теперь ты можешь передать эту мудрость следующему.
- А я кто такой? - спросил он у мистифа. - Сын твой или дочь?
Мистиф пришел в замешательство.
- Ты - мой Маэстро, - сказал он.
- И все? Неужели здесь до сих пор есть слуги и хозяева? Не говори мне этого.
- А что я должен сказать?
- То, что ты чувствуешь.
- О-о-о... - Мистиф улыбнулся. - Если я тебе скажу, что я чувствую, мы здесь пробудем целый день.
Лукавый блеск его глаз был таким милым, а воспоминание - таким реальным, что Миляга чуть было не пересек комнату и не обнял то место, где сидел его друг. Но его ждала работа - поручение его Отца, по выражению Джуд, - и он не мог себе позволить слишком долго предаваться воспоминаниям. Когда Отдохни Немного будет выдворена из дома, он вернется сюда за еще более серьезным уроком - о ритуалах Примирения. Этот урок необходим ему как можно быстрее, а уж здешнее эхо наверняка изобилует разговорами на эту тему.
- Я вернусь, - сказал он призраку на подоконнике.
- Я буду ждать, - ответил тот.
Выходя из комнаты, Миляга оглянулся и увидел, как лучи солнца, проникшие в окно за спиной у мистифа, въелись в его фигуру, оставив от нее только фрагмент. Он содрогнулся, так как это зрелище с удручающей ясностью воскресило в памяти другое воспоминание: клубящийся хаос Просвета, а в воздухе у него над головой - завывающие останки его возлюбленного, вернувшегося во Второй Доминион со словами предостережения.
- Уничтожены, - говорил мистиф, борясь с силой Просвета, - мы... уничтожены.
Попытался ли он сказать в ответ какие-то утешительные слова, унесенные бурей? Он не помнил. Но он снова услышал, как мистиф говорит ему, чтобы он нашел Сартори, потому что его двойнику известно что-то такое, о чем не знает он, Миляга. А потом мистиф был втянут обратно в Первый Доминион и погиб там.
Миляга прогнал это ужасное видение и снова взглянул на подоконник. Там уже никого не было. Но призыв Пая найти Сартори до сих пор звучал у него в голове. Интересно, почему это так важно? Даже если мистиф каким-то образом узнал о божественном происхождении Миляги и не сумел в последний момент сообщить ему об этом, он наверняка должен был знать, что Сартори также пребывает в полном неведении относительно этой тайны. Так каким же знанием, по мнению мистифа, обладал Сартори, что оно заставило его нарушить границы Божественной Обители?
Донесшийся снизу крик заставил его отложить эту загадку на потом. Его звала Юдит. Он устремился вниз по лестнице и через весь дом. Ее голос привел его на кухню, просторную и прохладную. Юдит стояла у окна. Рама его рассыпалась в прах много лет назад, открыв доступ вьюнку, который, изобильно разросшись внутри, начал гнить в своей собственной тени. Лишь тонкие лучики солнца проникали сквозь листву, но их было достаточно, чтобы осветить и женщину, и ее пленника, прижатого каблуком к полу. Это был Отдохни Немного. Углы его огромного рта были опущены вниз, как у трагической маски, а глаза - возведены к Юдит.
- Это оно? - спросила она.
- Это оно.
С приближением Миляги Отдохни Немного издал пронзительный, жалобный вой, который вскоре перешел в слова.
- ...я ничего плохого не сделал! Спроси у нее, пожалуйста, спроси, спроси у нее, сделал ли я хоть что-нибудь плохое? Нет, не сделал. Просто сидел, не высовывался, никого не трогал...
- Сартори был не очень-то тобой доволен, - сказал Миляга.
- Но у меня не было никакой надежды на успех! - протестующе заявил Отдохни Немного. - Как я мог помешать тебе, Примирителю.
- Так ты и это знаешь.
- Знаю, конечно, знаю. Мы должны обрести целостность, - процитировало существо, идеально копируя Милягин голос. - Мы должны примириться со всем, чем мы были когда-то...
- Ты подслушивал.
- Ничего не могу с собой поделать, - сказал Отдохни Немного. - Я был рожден любознательным. Но я ничего не понял, - поспешил он добавить. - Клянусь, я не шпион.
- Лжец, - сказала Юдит и, обращаясь к Миляге, добавила: - Как мы его убьем?
- В этом нет нужды, - ответил он. - Ты боишься, Отдохни Немного?
- А ты как думаешь?

Предыдущая страница 27 Следующая страница


Имаджика 28

- Ты поклянешься в вечной преданности мне, если я сохраню тебе жизнь?
- Где мне расписаться? Только укажи мне место!
- И это ты оставишь в живых? - спросила Юдит.
- Да.
- Зачем? - спросила она, сильнее вдавливая в него свой каблук. - Ты только посмотри на него!
- Не надо, - взмолился Отдохни Немного.
- Клянись, - сказал Миляга, опускаясь рядом с ним на корточки.
- Клянусь! Клянусь!
Миляга перевел взгляд на Юдит.
- Отпусти его, - сказал он.
- Ты ему доверяешь?
- Я не хочу запятнать это место смертью, - сказал он. - Пусть даже его смертью. Отпусти его, Джуд. - Она не шевельнулась. - Я сказал, отпусти его.
С явной неохотой она приподняла ногу на дюйм, и Отдохни Немного выкарабкался на свободу и немедленно ухватил Милягу за руку.
- Я твой, Освободитель, - сказал он, прикасаясь своим холодным влажным лбом к ладони Миляги. - Моя голова в твоих руках. Именем Хайо, Эратеи и Хапексамендиоса я отдаю тебе свое сердце.
- Принимаю, - сказал Миляга и поднялся на ноги.
- Какие будут приказания, Освободитель?
- Наверху рядом с лестницей есть комната. Жди меня там.
- Во веки веков!
- Нескольких минут будет вполне достаточно.
Существо попятилось к двери, не переставая суетливо кланяться, а потом пустилось бегом.
- Как ты можешь доверять такой твари? - спросила Юдит.
- А я и не доверяю. Пока.
- Но ты пытаешься, ты хочешь этого.
- Человек, не умеющий прощать, проклят, Джуд.
- Так ты можешь простить и Сартори, а? - сказала она.
- Он - это я, он - мой брат, и он - мой ребенок, - ответил Миляга. - Было бы странно, если б я не мог его простить.

2

Когда опасность была устранена, в дом вошли и все остальные. Понедельник, которому было не привыкать копаться в мусоре, отправился обходить окрестности в поисках предметов, которые могли бы обеспечить им минимум комфорта. Два раза он возвращался с добычей, а на третий пришел звать на подмогу Клема. Через час они вернулись с двумя матрасами, таща под мышкой стопки постельного белья, слишком чистого, чтобы можно было поверить, будто его нашли на свалке.
- Я ошибся в выборе профессии, - сказал Клем с тэйлоровской лукавинкой. - Кража со взломом гораздо интереснее банковского дела.
Понедельник попросил Юдит разрешить ему съездить на машине на Южный Берег и забрать оставленные там в спешке пожитки. Она разрешила, но попросила поскорее вернуться. Хотя на улице было еще светло, им необходимо было собрать столько сильных рук и воль, сколько возможно, чтобы защитить дом ночью. Положив на пол тот из двух матрасов, что был побольше, Клем разместил Целестину в бывшей столовой и сидел у ее ложа до тех пор, пока она не уснула. Когда он вновь появился, тэйлоровская задиристость отошла куда-то на второй план, и человек, присевший рядом с Юдит на порог, был само спокойствие.
- Она спит? - спросила у него Юдит.
- Не знаю: может быть, спит, а может быть, в коме. Где Миляга?
- Наверху. Строит планы.
- Вы с ним поспорили?
- Ничего нового. Все меняется, но наши ссоры как были, так и остаются.
Он открыл бутылку пива и с жадностью начал пить.
- Знаешь, я то и дело ловлю себя на мысли о том, что все это какая-то галлюцинация. Тебе-то, наверное, легче держать себя в руках - все-таки ты видела Доминионы, знаешь, что все это на самом деле так, - но когда я отправился с Понедельником за матрасами, там, буквально в двух шагах отсюда, на солнце разгуливают люди, как будто это очередной, самый обычный день. А я подумал, что в доме неподалеку спит женщина, которую заживо похоронили на двести лет, и ее сын, отец которого - Бог, о котором я никогда даже и не слышал...
- Значит, он рассказал тебе.
- Да. Так вот, думая обо всем этом, я ощутил желание просто отправиться домой, запереть дверь и сделать вид, что ничего не произошло.
- И что тебе помешало?
- В основном, Понедельник. Он подбирал все, что попадалось нам по дороге. Ну, и еще то, что Тэй внутри меня. Хотя сейчас это кажется таким естественным, словно он всегда был там.
- Может, так оно и есть, - сказала она. - Пиво еще есть?
- Да.
Он вручил ей бутылку, и она, подражая ему, стукнула ее донышком о порог. Пробка вылетела, пиво вспенилось.
- Так почему же ты захотел сбежать? - спросила она, утолив первую жажду.
- Не знаю, - ответил Клем. - Наверное, страх перед тем, что надвигается. Но это же глупо, верно? Ведь мы накануне чего-то возвышенного, как Тэй и обещал. Свет придет на Землю из миров, о существовании которых мы даже и не подозревали раньше. Ведь это же рождество Непобедимого Сына, верно?
- Ну, с сыновьями все будет в порядке, - сказала Юдит. - С ними обычно никаких хлопот.
- А насчет дочерей ты не так уверена?
- Нет, - ответила она. - Клем, Хапексамендиос истребил Богинь по всей Имаджике или, по крайней мере, попытался это сделать. А теперь выясняется, что Он - отец Миляги. Поэтому мне как-то не по себе, когда я думаю о том, что участвую в исполнении Его замысла.
- Я могу тебя понять.

- Часть меня думает... - Фраза повисла в воздухе.
- О чем? - спросил он. - Расскажи мне.

- Часть меня думает, что мы делаем страшную глупость, доверяя им - Хапексамендиосу и Его Примирителю. Если Он такой уж милосердный Бог, то почему Он сотворил столько зла? Только не говори мне, что пути Его неисповедимы. Слишком много на них разного дерьма, и мы оба знаем об этом.
- А ты разговаривала об этом с Милягой?
- Пыталась, но у него ведь одно на уме...
- Два, - сказал Клем. - Одно - Примирение, второе - Пай-о-па.
- Ну, да. Пресловутый Пай-о-па.
- Ты знаешь, что он женился на нем?
- Да, он сказал мне.
- Должно быть, удивительное создание.
- Боюсь, я слегка пристрастна в его оценке, - сухо сказала Юдит. - Он пытался меня убить.
- Миляга сказал, что Пай в этом не виноват. Он стал убийцей не по природной склонности.
- Вот как?
- Он сказал мне, что сам приказал ему стать убийцей и шлюхой. Говорит, это было его ошибкой. Он винит во всем только самого себя.
- Он винит себя или просто принимает на себя ответственность? - спросила она. - Здесь есть существенная разница.
- Не знаю, - сказал Клем, явно не желая вдаваться в подобные тонкости. - Одно могу сказать: без Пая он чувствует себя совсем потерянным.
Ей хотелось сказать, что она тоже ощущает себя потерянной, что она тоже тоскует, но она промолчала, не решаясь доверить это признание даже Клему.
- Он сказал мне, что душа Пая все еще жива, как у Тэйлора, - говорил Клем. - И когда все это будет закончено...
- Много он чего говорит, - отрезала Юдит, устав выслушивать, как другие повторяют милягины изречения.
- А ты ему не веришь?
- Откуда мне знать? - ответила она ледяным тоном. - Я не принадлежу этому Евангелию. Я не его любовница и не буду его апостолом.
За спиной у них раздался какой-то звук, и, обернувшись, они увидели стоящего в холле Милягу. Падающие на порог лучи солнца отражались и освещали его, словно свет рампы.
Лицо его было в поту, а рубашка прилипла к груди. Клем виновато вскочил на ноги, опрокинув бутылку, которая скатилась на две ступеньки вниз, проливая пенистое пиво, прежде чем Юдит успела ее подхватить.
- Жарко там наверху, - сказал Миляга.
- И спадать жара не собирается, - заметил Клем.
- Можно тебя на два слова?
Юдит знала, что он хочет поговорить с Клемом так, чтобы она не слышала, но тот либо проявил крайнее простодушие, в чем она сильно сомневалась, либо не пожелал играть по милягиным правилам. Он остался на пороге, вынуждая Милягу подойти к двери.
- Когда вернется Понедельник, - сказал он, - я прошу вас съездить в Поместье и привезти из Убежища камни. Я собираюсь свершить Примирение в комнате наверху, где мне будут помогать воспоминания.
- Почему ты посылаешь Клема? - спросила Юдит, не поднимаясь и даже не оборачиваясь к нему. - Я знаю дорогу, он - нет. Я знаю, как выглядят камни, он - нет.
- Я думаю, тебе лучше оставаться здесь, - ответил Миляга.
Теперь она обернулась.
- С какой это стати? - сказала она. - Здесь от меня никому нет никакого толку. Или ты просто хочешь присматривать за мной для надежности?
- Вовсе нет.
- Тогда разреши мне съездить, - сказала она. - Я возьму в помощники Понедельника. Клем и Тэй могут оставаться здесь. В конце концов они ведь твои ангелы-хранители?
- Ну, раз тебе так хочется... - сказал он. - Я не возражаю.
- Не переживай, я вернусь, - сказала она насмешливо, поднимая свою бутылку с пивом. - Хотя бы для того, чтобы поднять тост за чудо.

3

Через некоторое время после этого разговора, когда синий прилив сумерек стал затоплять улицы, вынуждая день искать спасения на крышах, Миляга окончил свой разговор с Паем и спустился посидеть с Целестиной. Ее комната в большей степени настраивала его на размышления, чем та, из которой он только что ушел. Там воспоминания о Пае возникали перед его взором с такой легкостью, что иногда ему казалось, будто мистиф явился к нему сам, во плоти. Рядом с матрасом Клем зажег несколько свечей, и в их свете Миляга увидел женщину, погруженную в такой глубокий сон, что никакие сновидения не могли его потревожить. Хотя она отнюдь не выглядела истощенной, черты лица ее казались жесткими, словно ее плоть частично превратилась в кость. Некоторое время он пристально изучал ее, размышляя о том, обретет ли когда-нибудь его лицо такую же суровость. Потом он присел на корточках у изножья ее постели и стал слушать ее медленное дыхание.
Его сознание было переполнено тем, что он узнал - или, вернее, вспомнил - в комнате наверху. Как и большинство проявлений магии, которые уже были ему известны, ритуал Примирения не был обставлен никакой внешней торжественностью. В то время как большинство религий Пятого Доминиона купались в роскоши церемоний, чтобы ослепить свою паству и тем самым искупить недостаток понимания - все литургии и реквиемы, службы и таинства были созданы для того, чтобы раздуть те крошечные искры откровения, которые действительно были доступны святым, - подобная театральность была излишней в религии, служители которой сжимали истину у себя в ладони, а с помощью памяти он вполне мог надеяться стать одним из таких служителей.
Как выяснилось, принцип Примирения постичь было не так уж и трудно. Каждые двести лет в Ин Ово расцветал своего рода цветок - пятилепестковый лотос, который плавал на этих смертельных водах, неуязвимый как для их яда, так и для их обитателей. Это святилище было известно под множеством имен, но самым простым и самым распространенным из них было имя Ана. В нем и должны были собраться Маэстро, принеся с собой образы тех миров, которые они представляют. Как только составные части были собраны в одно место, процесс должен был пойти самостоятельно. Образы миров должны были слиться воедино, и тогда эта почка, усиленная Аной, могла отодвинуть Ин Ово и открыть путь между Примиренными Доминионами и Землей.
- Ход вещей на нашей стороне, - говорил мистиф из тех, лучших времен. - Природный инстинкт велит каждой сломанной вещи искать воссоединения. А Имаджика сломана и может быть починена только Примирением.
- Тогда почему же было столько неудач? - спросил его Миляга.
- Не так уж и много их было, - ответил Пай. - Кроме того, все предыдущие попытки терпели неудачу по вине внешних сил. Христос пал жертвой вражеских происков. Пинео был уничтожен Ватиканом. Каждый раз какие-то посторонние люди губили лучшие намерения Маэстро. У нас таких врагов нет.
Какой горькой иронией прозвучали эти слова! На этот раз он не может позволить себе такого благодушия. Во всяком случае, до тех пор, пока еще жив Сартори и леденящее душу воспоминание о последнем, неистовом явлении Пая по-прежнему стоит у него перед глазами.
Но хватит об этом думать! Он постарался прогнать видение и устремил взгляд на Целестину. Ему трудно было думать о ней, как о своей матери. Возможно, среди тех бесчисленных воспоминаний, которые ожидали его в этом доме, и были какие-то смутные картины того, как грудным ребенком он лежал у нее на руках, как сжимал своим беззубым ртом ее грудь и сосал молоко, но ему они не встретились. Возможно, просто слишком много лет, жизней и женщин миновало со времени его младенчества. Он ощущал в себе благодарность за то, что она подарила ему жизнь, но трудно было отыскать в душе нечто большее.
Через некоторое время пребывание у ее ложа стало угнетать его. Слишком уж она была похожа на труп, а он - на добросовестного, но равнодушного плакальщика. Он поднялся на ноги, но, перед тем как выйти из комнаты, помедлил у изголовья ее ложа и наклонился, чтобы прикоснуться к ее щеке. Их тела не соприкасались уже в течение двадцати трех, а то и двадцати четырех десятилетий, и, вполне возможно, после этого момента уже не соприкоснутся снова. Плоть ее оказалась вовсе не холодной, как он предполагал, а теплой, и он задержал руку у нее на щеке дольше, чем намеревался. Где-то в слепых недрах своего сна она ощутила его прикосновение и, похоже, поднялась чуть-чуть повыше - до уровня сновидения о нем. Суровость ее черт смягчилась, а ее бледные губы прошептали:
- Дитя?
Он не знал, отвечать или нет, но в момент его колебаний она вновь произнесла то же самое слово, и на этот раз он ответил:
- Да, мама?
- Ты будешь помнить о том, что я тебе рассказала?
«Что бы это могло быть?» - подумал он про себя.
- Я... не уверен. Постараюсь, конечно.
- Может быть, я расскажу тебе еще раз? Я хочу, чтобы ты запомнил, дитя мое.
- Да, мама, - сказал он. - Расскажи мне, пожалуйста, еще раз.
Она улыбнулась едва уловимой улыбкой и начала рассказывать историю - судя по всему, далеко не в первый раз.
- Давным-давно жила-была женщина, и звали ее Низи Нирвана...
Но не успела она начать, как сновидение утратило над ней свою силу, и она начала соскальзывать все глубже и глубже, а голос ее стал стихать.
- Не останавливайся, мама, - попросил Миляга. - Я хочу слушать. Жила-была женщина...
- ...да...
- ...и звали ее Низи Нирвана.
- ...да. И отправилась она в город злодейств и беззаконий, где ни один дух не был добрым, и ни одно тело - целым. И там ее очень-очень сильно обидели...
Голос ее вновь окреп, но улыбка исчезла с лица.
- Как ее обидели, мама?
- Тебе не обязательно об этом знать, дитя мое. Когда подрастешь, сам об этом узнаешь, а узнав, захочешь забыть, но не сможешь. Запомни только, что обидеть так может только мужчина женщину.
- И кто ее так обидел? - спросил Миляга.
- Я же сказала тебе, дитя мое, - мужчина.
- Но какой мужчина?
- Имя его не имеет значения. Важно другое - ей удалось убежать от него и вернуться в свой родной город. И там она решила, что должна обратить во благо то зло, что ей причинили. И знаешь, что было этим благом?
- Нет, мама.
- Это был маленький ребеночек. Прекрасный маленький ребеночек. Она его безумно любила, а через какое-то время он подрос, и она знала, что скоро он должен будет покинуть ее, и тогда она сказала: прежде чем ты уйдешь, я хочу рассказать тебе одну историю. И знаешь, что это была за история? Я хочу, чтобы ты запомнил, дитя мое.
- Скажи.
- Жила-была женщина, и звали ее Низи Нирвана. И отправилась она в город злодейств и беззаконий...
- Но это та же самая история, мама.
- ...где ни один дух не был добрым...
- Ты не дорассказала первую сказку, мама. Ты просто начала все сначала.
- ...и ни одно тело - целым...
- Остановись, мама, - сказал Миляга. - Остановись.
- ...и там ее очень-очень сильно обидели...
Обескураженный этим повтором, Миляга отнял руку от щеки матери. Она, однако, не прекратила своего рассказа. История повторялась без изменений: побег из города, обращение зла во благо, ребеночек, прекрасный маленький ребеночек... Но не ощущая больше его прикосновения, Целестина вновь начала соскальзывать в слепые глубины сна без сновидений, и голос ее становился все менее разборчивым. Миляга встал и попятился к двери, а она тем временем шепотом завершила очередной круг.
- ...и тогда она сказала: прежде чем ты уйдешь, я хочу рассказать тебе одну историю.
Не отрывая взгляда от лица матери, Миляга нашарил у себя за спиной ручку и открыл дверь.
- И знаешь, что это была за история? - почти совсем невнятно пробормотала она. - Я хочу... чтобы ты... запомнил... дитя мое.
Продолжая смотреть на нее, он выскользнул в холл. Последние услышанные им звуки показались бы бессмыслицей для любого уха, кроме его собственного, но он-то сумел угадать, что прошептали ее губы, пока она падала в черную яму сна без сновидений.
- Давным-давно жила-была женщина...
В этот момент он закрыл дверь. По какой-то необъяснимой причине с ног до головы его охватила дрожь, и, лишь помедлив несколько секунд на пороге, он сумел частично взять себя в руки. Повернувшись, он увидел у подножия лестницы Клема, который копался в коробке со свечами.
- Она еще спит? - спросил он у приближающегося Миляги.
- Да. А она говорила с тобой, Клем?
- Очень мало. Почему ты спрашиваешь?
- Просто я только что слышал, как во сне она рассказала целую историю. Про женщину по имени Низи Нирвана. Ты знаешь, что это значит?
- Низи Нирвана? Ей Богу, нет. Это чье-то имя?
- Ну да. И по какой-то причине оно очень многое для нее значит. Когда она посылала Юдит привести меня, она велела ей передать мне его.
- А что за история?
- Чертовски странная, - сказал Миляга.
- Может быть, когда ты был малышом, она тебе такой не казалась.
- Может быть...
- Позвать тебя, если я услышу, что она снова заговорила?
- Наверное, не стоит, - ответил Миляга. - Я уже выучил все наизусть.
Он двинулся вверх по лестнице.
- Тебе наверху нужны свечи и спички, - сказал Клем.
- Точно, - ответил Миляга, поворачивая назад.
Клем вручил ему полдюжины свечей - белых, толстых, коротких. Миляга протянул одну из них обратно.
- Пять - магическое число, - пояснил он и вновь направился вверх.
- Я там наверху у лестницы оставил кое-какую еду, - сказал Клем Миляге вслед. - Конечно, это не шедевр поварского искусства, но ведь надо чем-то поддержать силы. И если ты не возьмешь ее сейчас, считай, что ее не было - скоро возвращается Понедельник.
Миляга поблагодарил Клема, подхватил хлеб, тарелку клубники и бутылку пива и вернулся в Комнату Медитации, тщательно закрыв за собой дверь. Воспоминания о Пае не ждали его у порога - возможно, потому, что мысли его до сих пор были заняты тем, что он услышал от своей матери. И лишь когда он расставил свечи на каминной полке и стал зажигать одну из них, за спиной у него раздался мягкий голос Пая.
- Ну вот, я тебя расстроил, - сказал он.
Миляга обернулся и увидел Пая у окна на его привычном месте. Вид у него был озабоченный и смущенный.
- Я не должен был спрашивать об этом, - продолжал он. - Просто праздное любопытство. Я слышал, как Эбилав спрашивал у Люциуса пару дней назад, и был очень удивлен.
- Что же ответил Люциус?
- Он сказал, что помнит, как его кормили грудью. Его первое воспоминание. Сосок во рту.
Только теперь Миляга понял, о чем шла речь. И вновь память отыскала среди его разговоров с мистифом такой фрагмент, который имел прямое отношение к его теперешним заботам. Вот в этой самой комнате они говорили о первых воспоминаниях детства, и Маэстро овладела та же самая боль, которую он чувствовал в себе сейчас, по той же самой причине.
- Но запомнить сказку? - говорил Пай. - Особенно, такую, которая тебе не нравится...
- Я не могу сказать, что она мне не нравилась, - сказал Маэстро. - Во всяком случае, она не пугала меня, как какая-нибудь история о привидениях. Все было гораздо хуже...
- Ну что ж, не стоит об этом говорить, - сказал Пай, и на мгновение Миляга подумал, что разговор на этом и оборвется, причем он не был уверен, что это не соответствует его тайному желанию. Но, похоже, одно из неписаных правил этого дома состояло в том, что ни один из вопросов, заданных прошлому, не оставался без исчерпывающего ответа, пусть даже и самого неприятного.
- Нет, я хочу объяснить, если только смогу, - сказал Маэстро. - Хотя иногда бывает трудно определить, чего боится ребенок.
- Если только нам не удастся выслушать эту сказку, обзаведясь на время сердцем ребенка, - сказал Пай.
- Это еще труднее.
- Но мы ведь можем попробовать? Расскажи мне.
- Ну... это всегда начиналось одинаково. Мама говорила: «Я хочу, чтобы ты запомнил, дитя мое», - и я уже знал, что за этим последует. «Жила-была женщина, звали ее Низи Нирвана, и отправилась она в город злодейств и беззаконий...»
Миляге пришлось прослушать историю снова, на этот раз - из своих собственных уст. Женщина, город, преступление, ребенок, а потом, с тошнотворной неизбежностью, история начиналась снова, и вновь была женщина, и вновь - город, и вновь - преступление...
- Изнасилование - не слишком-то подходящая тема для детской сказки, - заметил Пай.
- Она никогда не произносила этого слова.
- Но ведь преступление состоит именно в этом, верно?
- Да, - сказал он тихо, с какой-то странной неохотой признавая это. Ведь это была тайна его матери, боль его матери. Ну, конечно, чья же еще? Низи Нирвана была Целестиной, а город злодейств и беззаконий - Первым Доминионом. Она рассказывала ребенку историю своей собственной жизни, зашифрованной в коротенькой мрачной сказке. Но, что еще более странно, она включала и слушателя в ткань этой сказки, а вместе с ним - и сам акт рассказывания, создавая круг, за пределы которого невозможно выйти, потому что все его составляющие элементы пойманы в ловушку и заперты внутри. Может быть, именно эта безвыходность угнетала его, когда он был ребенком? Однако у Пая была другая теория, и он высказал ее из далекого прошлого.
- Ничего удивительного, что ты пугался, - сказал мистиф. - Ведь ты не знал, в чем заключается преступление, но знал, что оно ужасно. Твое воображение, наверное, просто подняло бунт.
Миляга не ответил - вернее, не смог. Впервые за эти разговоры с Паем он знал больше, чем знало прошлое, и от этого несоответствия стекло, в которое он наблюдал за ним, треснуло. К тому ощущению боли, которое он принес с собой в эту комнату, добавилось горькое чувство потери. Сказка о Низи Нирване словно стала границей между тем человеком, который жил в этих комнатах двести лет назад, не подозревая о своем божественном происхождении, и тем, кем он был сейчас - человеком, который знал, что сказка эта была историей его собственной матери, а преступление, о котором в ней шла речь, и было тем событием, в результате которого он появился на свет. На этом свой флирт с прошлым пора было кончать. Он узнал все необходимое о Примирении, и дальнейшим блужданиям просто нет оправдания. Настало время распрощаться с убежищем воспоминаний, а вместе с ним - и с Паем.
Он взял с пола бутылку и открыл ее. Возможно, было не столь уж благоразумно пить алкоголь в такой момент, но ему хотелось выпить за свое прошлое, прежде чем оно окончательно скроется из виду. Ему пришло в голову, что, наверное, перед Примирением им с Паем доводилось пить за скорое наступление Золотого века. Интересно, сможет ли он вызвать этот момент в памяти и присоединить свое сегодняшнее желание к желаниям прошлого - еще один, самый последний раз? Он поднес бутылку к губам и, отхлебнув пива, услышал в противоположном конце комнаты смех Пая. Он посмотрел туда и увидел образ своего возлюбленного, тающий на глазах, - даже не со стаканом, а с целым графином в руке мистиф поднимал тост за будущее. Он протянул вперед руку с бутылкой, но мистиф таял слишком быстро. Прежде чем прошлое и будущее успели чокнуться, видение исчезло. Настало время действовать.
Возвратившийся Понедельник что-то возбужденно рассказывал внизу. Поставив бутылку на каминную полку, Миляга вышел на площадку, чтобы выяснить, по какому поводу стоит такой гвалт. Мальчик стоял в дверях и описывал Клему и Юдит загадочное состояние города. Он заявил, что никогда еще не видел такой странной субботней ночи. Улицы практически пусты; единственная штука, которая движется, - это светофоры.
- Во всяком случае, поездка будет легкой, - сказала Юдит.
- А мы куда-то едем?
Она объяснила ему, и он пришел в полный восторг.
- Мне нравится ездить за город, - сказал он. - Полная свобода, и никого не трахает, чем ты занят!
- Для начала, давай постараемся вернуться живыми, - сказала она. - Он на нас рассчитывает.
- Никаких проблем, - весело воскликнул Понедельник и обратился к Клему. - Слушай, присматривай за нашим Боссом, о'кей? Если что не так, всегда можно позвать Ирландца и остальных.
- А ты сказал им, где мы? - спросил Клем.
- Не бойся, они не завалятся сюда дрыхнуть, - сказал Понедельник. - Но я лично так понимаю: чем больше друзей, тем лучше. - Он повернулся к Юдит. - Я тебя жду, - сказал он и вышел на улицу.
- Мы не должны задержаться больше чем на два-три часа, - сказала Юдит Клему. - Береги себя. И его.
Она бросила взгляд наверх, но свечи внизу отбрасывали слишком слабый свет, и ей не удалось разглядеть Милягу. Только когда она вышла за дверь, и на улице раздался рев мотора, он обнаружил свое присутствие.
- Понедельник возвращался, - сказал Клем.
- Я слышал.
- Он побеспокоил тебя? Извини, пожалуйста.
- Нет-нет. Так и так я уже закончил.
- Такая жаркая ночь, - сказал Клем, глядя через открытую дверь на небо.
- Почему бы тебе немного не поспать? Я могу постоять на страже.
- Где эта твоя проклятая тварь?
- Его зовут Отдохни Немного, Клем, и он несет свою службу на втором этаже.
- Я не доверяю ему, Миляга.
- Он не причинит нам никакого вреда. Ступай ложись.
- Ты уже закончил с Паем?
- По-моему, я узнал все, что мог. Теперь я должен проверить остальной Синод.
- Как тебе это удастся?
- Я оставлю свое тело в комнате наверху и отправлюсь в путешествие.
- А это не опасно?
- У меня уже есть опыт. Но, конечно, пока я буду отсутствовать, тело мое будет уязвимо.
- Как только решишь отправиться, разбуди меня. Я буду караулить тебя, как ястреб.
- Сначала вздремни часок.
Клем взял одну из свечей и отправился в поисках, где бы прилечь, а Миляга занял его пост у парадной двери. Он сел на пороге, прислонившись к косяку, и стал наслаждаться еле уловимым ночным ветерком. Фонари на улице не работали. Лишь свет луны и звезд выхватывали из темноты отдельные фрагменты дома напротив и бледную изнанку колышущихся листьев. Убаюканный этим зрелищем, он задремал и пропустил целый дождь падающих звезд.

* * *

- Ой, как красиво, - сказала девушка. Ей было не больше шестнадцати, а когда она смеялась (этой ночью кавалер часто смешил ее), ей можно было дать еще меньше. Но в настоящий момент на лице ее не было улыбки. Она стояла в темноте и смотрела на метеоритный дождь, в то время как Сартори восхищенно наблюдал за ее лицом.
Он нашел ее три часа назад, разгуливая по ярмарке, которую каждый год проводят накануне летнего солнцестояния на Хэмстедской пустоши, и с легкостью очаровал ее. Дела на ярмарке шли довольно худо - народа почти не было, и когда закрыли карусели, а произошло это при первом же приближении сумерек, он убедил ее отправиться вместе с ним в город - выпить вина, побродить и найти место, где можно поговорить и посмотреть на звезды. Прошло уже много лет с тех пор, как он в последний раз занимался ремеслом соблазнителя - с Юдит был совсем другой случай, - но подобные навыки восстанавливаются быстро, и удовлетворение, которое он испытал, видя, как она уступает его напору, вкупе с приличной дозой вина почти успокоили боль недавних поражений.
Девушка - ее звали Моника - была очаровательной и сговорчивой. Лишь поначалу она встречала его взгляд с застенчивостью, но это входило в правила игры, и он нисколько не возражал против того, чтобы немного поиграть в нее, ненадолго отвлекшись от предстоящей трагедии. При всей своей застенчивости она не отказалась, когда он предложил прогуляться по кварталу снесенных зданий на задворках Шиверик-сквер, хотя и заметила, что ей хотелось бы, чтобы он обращался с ней как можно более нежно. Так он и сделал. В темноте они набрели на небольшую уютную рощицу. Небо над головой было ясным, и ей представилась прекрасная возможность полюбоваться головокружительным зрелищем метеоритного дождя.
- Знаешь, всегда бывает маленько страшновато, - сообщила она ему на грубоватом кокни. - Я имею в виду глядеть на звезды.
- Почему?
- Ну... мы же такие крохотульки, верно?
Некоторое время назад он попросил ее рассказать о своей жизни, и она изложила ему несколько обрывков своей биографии: сначала о парне по имени Тревор, который говорил, что любит ее, но потом сбежал с ее лучшей подругой, потом о принадлежащей ее матери коллекции фарфоровых лягушек и о том, как хорошо жить в Испании, потому что все там гораздо счастливее. Но потом, без дополнительных вопросов с его стороны, она сообщила ему, что ей плевать и на Испанию, и на Тревора, и на фарфоровых лягушек. Она сказала, что счастлива, и звезды, которые обычно пугали ее, теперь вызывают в ней желание летать, на что он ответил, что они могут действительно вдвоем немного полетать, стоит ей сказать лишь слово.
После этих слов она оторвала взгляд от звезд и опустила голову со смиренным вздохом.
- Я знаю, чего тебе надо, - сказала она. - Все вы одинаковые. Полетать, хм? Это что, так у тебя называется?
Он сказал, что она совершенно не поняла его. Он привел ее сюда вовсе не для того, чтобы мять ее и лапать. Это унизило бы их обоих!
- А для чего ж тогда? - спросила она.
Он ответил ей своей рукой, слишком быстрой, чтоб она успела ей помешать. Второй по важности акт в жизни человека - после того, что был у нее на уме. Сопротивление ее было почти таким же смиренным, как и вздох, и меньше, чем через минуту, ее труп уже лежал на траве. Звезды в небе продолжали падать с изобилием, знакомым ему по воспоминаниям двухсотлетней давности. Неожиданный дождь небесных светил - дурное предзнаменование того, что должно произойти завтрашней ночью.
Он расчленил и выпотрошил ее с самой заботливой тщательностью, а потом разложил куски по рощице - в освященном веками порядке. Торопиться было некуда. Это заклинание лучше всего совершать в унылое предрассветное время, так что в запасе у него еще несколько часов. Когда же время придет, и ритуал свершится, должны оправдаться его самые смелые надежды. Когда он использовал тело Годольфина, оно было уже остывшим, да и человека, которому оно принадлежало, трудно было назвать невинным. Как он и предполагал, на такую неаппетитную наживку клюнули лишь самые примитивные обитатели Ин Ово. Что же касается Моники, то она, во-первых, была теплой, а во-вторых, прожила еще слишком мало, чтобы успеть стать великой грешницей. Ее смерть откроет в Ин Ово куда более широкую трещину, чем смерть Годольфина, а уж он постарается привлечь сквозь нее такие разновидности Овиатов, которые как нельзя лучше подходят для завтрашней работенки. Это будут длинные, лоснящиеся твари с ядовитой слюной, которые помогут ему показать, на что способен рожденный для разрушения.

Глава 53

После всех рассказов Понедельника Юдит ожидала найти город абсолютно пустынным, но это оказалось не так. За время, прошедшее с его возвращения с Южного Берега и до начала их поездки в Поместье, лондонские улицы, на которых, в соответствии с утверждениями Понедельника, действительно не было видно ни романтически настроенных туристов, ни идущих на вечеринки гостей, превратились во владение третьего и куда более странного племени. Это были мужчины и женщины, которые просто, ни с того ни с сего, встали со своих постелей и отправились бродить по городу. Почти все они бродили в одиночку, словно та тревога, что вывела их этой ночью на улицы, была слишком болезненна, чтобы ей можно было поделиться с близкими. Некоторые были одеты так, словно направлялись в контору на работу: костюмы и галстуки, юбки и туфли на низком каблуке. Одежда других с трудом укладывалась в рамки приличий: многие были босыми, а еще больше людей разгуливало обнаженными по пояс. У всех была одинаковая вялая походка; все глаза были устремлены на небо.
Насколько могла видеть Юдит, небеса не угрожали им никакими дурными предзнаменованиями. Несколько раз краем глаза она заметила падающие звезды, но для ясной летней ночи в этом зрелище не было ничего необычного. Ей оставалось только предположить, что эти люди вбили себе в головы идею, что откровение должно прийти сверху, и, проснувшись среди ночи с необъяснимым подозрением, что это откровение вот-вот должно произойти, отправились на улицы на его поиски.
В предместьях их ожидала та же самая картина. Обычные мужчины и женщины в пижамах и ночных рубашках стояли на углах улиц или на лужайках перед домом и наблюдали за небом. Чем дальше от центра Лондона - возможно, от Клеркенуэлла в частности - они отъезжали, тем менее выраженным становилось это загадочное явление, чтобы вновь проявиться во всем своем блеске в деревушке Йоук, где, промокнув до нитки, они с Милягой стояли на почте всего лишь несколько дней назад. Проезжая по тем же самым улочкам, где они плелись под дождем, она вспомнила о той наивной мысли, с которой она вернулась в Пятый Доминион, - это была мысль о возможности воссоединения между ней и Милягой. Теперь она ехала обратно тем же маршрутом, и все ее надежды на подобное воссоединение были перечеркнуты, а в животе она вынашивала ребенка его злейшего врага. Ее двухсотлетний роман с Милягой подошел к неизбежному и необратимому концу.
Кусты вокруг Поместья чудовищно разрослись, и, чтобы пробраться к воротам, уже недостаточно было бы того прутика, которым Эстабрук некогда расчищал здесь путь. Несмотря на свой пышный вид, растительность воняла разложением, словно процесс распада шел в ней с такой же скоростью, как и процесс роста, и набухшие бутоны были обречены сгнить, так никогда и не превратившись в цветы. Размахивая налево и направо своим ножом, Понедельник расчистил путь к воротам, и сквозь дыру в проржавевшем железе они проникли в парк. Несмотря на то, что был час сов и мотыльков, парк кишел всеми формами дневной жизни. Птицы кружили в воздухе, словно внезапное смещение магнитных полюсов сбило их с толку и не давало найти дорогу к родным гнездам. Комары, пчелы, стрекозы и все прочие дневные насекомые в отчаянном смятении носились в освещенной лунным светом траве. Подобно ночным наблюдателям на тех улицах, которые они проезжали, природа ощущала приближение какого-то сверхъестественного события и не могла оставаться безучастной.
Но Юдит чувство направления не изменило. Хотя рассыпанные по парку рощицы почти ничем не отличались друг от друга в серо-синем свете ночи, она уверенно выбрала путь к Убежищу, и они потащились вперед, увязая во влажной почве и путаясь в густой траве. Понедельник насвистывал по дороге - с тем же блаженным безразличием к мелодии, по поводу которого несколько часов назад прошелся Миляга.
- Ты знаешь, что должно произойти завтра? - спросила у него Юдит, почти завидуя этой странной безмятежности.
- Ну, типа того, - сказал он. - Вон Небеса, видишь? А Босс сделает так, что мы сможем туда попасть. Классно погуляем.
- А ты не боишься? - сказала она.
- Чего?
- Все изменится.
- Это хорошо, - сказал он. - Лично меня этот мир уже затрахал.
Потом он снова принялся свистеть и продолжал этим заниматься на протяжении следующих ста ярдов, до тех пор, пока звук, более настойчивый, чем его свист, не заставил его замолчать.
- Послушай-ка.
Чем ближе они приближались к роще, тем гуще кишела жизнь в воздухе и траве, но так как ветер дул в противоположном направлении, то гул, исходящий от этого скопления живых существ, они услышали только сейчас.
- Птицы и пчелы, - заметил Понедельник. - Охренеть, сколько...
С каждым шагом масштабы собравшегося впереди парламента становились все более очевидными. Хотя лунный свет не слишком глубоко проникал сквозь листву, было ясно, что на каждой ветке каждого дерева вокруг Убежища - вплоть до самого крохотного сучка - сидят, прижавшись друг к другу, птицы. Их запах ударил им в ноздри; их крики - в уши.
- Ну и насрут же они на наши головы, - сказал Понедельник. - А то и просто задохнемся.
Насекомые превратились в живой занавес между ними и рощей - такой плотный, что через несколько шагов они отказались от попыток отмахнуться от них и, неся трупы погибших на лбах и щеках и чувствуя, как в волосах у них трепыхаются бесчисленные застрявшие создания, пустились бегом к цели своего путешествия. Теперь стали попадаться птицы и в траве - очевидно, члены нижней палаты парламента, которым не нашлось места на ветках. Вопящими стаями они вылетали из-под ног бегущих, и их тревога передалась верхней палате. Начался оглушительный подъем такого огромного числа птиц, что их яростное неистовство вызвало настоящий листопад. Когда Юдит и Понедельник достигли рощи, им пришлось бежать через двойной дождь: один - зеленый - падал вниз, другой - покрытый перьями - вверх.
Ускорив бег, Юдит обогнала Понедельника и ринулась вокруг Убежища (стены его были черны от насекомых) по направлению к двери. На пороге она замерла. Внутри, неподалеку от края мозаики, горел небольшой костер.
- Какой-то пидор нас опередил, - заметил Понедельник.
- Я никого не вижу.
Он указал на бесформенную груду, лежащую на полу по другую сторону костра. Его глаза, более привычные к виду существ в лохмотьях, первыми обнаружили того, кто развел костер. Она шагнула в Убежище, уже зная, кто это существо, хотя оно пока не поднимало головы. Да и как она могла этого не знать? Уже трижды - один раз здесь, второй раз в Изорддеррексе и третий раз, совсем недавно, в Башне Tabula Rasa - этот человек вторгался в ее жизнь самым неожиданным образом, словно для того чтобы доказать свои собственные, не так уж давно произнесенные слова о том, что судьбы их переплетены, потому что они - два сапога пара.
- Дауд?
Он не пошевелился.
- Нож, - сказала она Понедельнику.
Он передал его ей, и, вооружившись, она двинулась через Убежище по направлению к бесформенной груде. Руки Дауда были скрещены у него на груди, словно он предполагал скончаться на этом самом месте. Глаза его были закрыты, но это была единственная часть его лица, к которой было применимо это слово. Все остальное было обнажено до кости, и несмотря на свои баснословные способности к выздоровлению, он так и не смог оправиться от нанесенного Целестиной ущерба. И все же он дышал, хотя и слабо, а также время от времени постанывал себе под нос, словно видя сны о праведной мести. Ею чуть было не овладело искушение убить его во сне, чтобы здесь и сейчас положить конец этой плачевной истории. Но ей было интересно узнать, как он оказался здесь. Совершил ли он неудачную попытку возвращения в Изорддеррекс или он ожидал кого-то, кто должен вернуться оттуда? Все могло обрести значение в эти изменчивые времена, и хотя в ее нынешнем безжалостном настроении она вполне могла его прикончить, он всегда был подручным в делах более великих душ и, возможно, еще способен принести некоторую пользу в роли вестника. Она опустилась перед ним на корточки и вновь произнесла его имя, едва не заглушенное криками возвращающихся на крышу птиц. Он медленно открыл глаза, и их блеск слился с влажным сверканием освежеванных черт.
- Ты только посмотри на себя, - сказал он. - Ты вся сияешь, дорогуша. - Это была реплика из бульварной комедии, и несмотря на свое плачевное состояние он произнес ее с посылом. - Я, конечно, выгляжу просто непристойно. Не придвинешься ли ты ко мне поближе? Боюсь, во мне осталось не слишком много громкости.
Она заколебалась. Несмотря на то, что он был на грани жизни и смерти, его склонность к злу была безгранична, а осколки Оси, по-прежнему остававшиеся в его теле, могли придать ему силу, достаточную для того, чтобы причинить ей вред.
- Мне тебя и отсюда прекрасно слышно, - сказала она.
- Так громко я смогу произнести только сто слов, - продолжал торговаться он. - А шепотом - в два раза больше.
- Разве нам что-то осталось сказать друг другу?
- Ах, - сказал он. - Так много. Ты ведь думаешь, что обо всех все знаешь, верно? Обо мне, Сартори, Годольфине. А теперь даже и о Примирителе. Но одна история тебе неизвестна.
- Вот как? - сказала она, не особенно заинтригованная. - И чья же?
- Ближе.
- Я буду слушать тебя только с того места, где стою.
Он посмотрел на нее злобно.
- Слушай, ну и сука же ты, в самом деле.
- А ты зря тратишь слова. Если у тебя есть, что сказать, скажи. Чьей истории я не знаю?
Перед ответом он выдержал паузу, стараясь выжать из ситуации все то немногое драматическое напряжение, которое в ней имелось. Наконец он сказал:
- Истории Отца.
- Какого отца?
- Разве Отец не один? Хапексамендиоса, конечно. Туземца. Незримого. Владыки Первого Доминиона.
- Ты не знаешь Его истории, - сказала она.
С неожиданной быстротой он потянулся к ней и схватил ее за руку, прежде чем она успела отпрянуть. Понедельник заметил нападение и ринулся на помощь, но прежде чем он успел сокрушить Дауда, она остановила его и отослала обратно к костру.
- Все в порядке, - сказала она ему. - Он не причинит мне никакого вреда. Не так ли? - Она пристально посмотрела на Дауда. - Не так ли? - повторила она снова. - Ты не можешь позволить себе потерять меня. Я - последняя зрительница, которая у тебя осталась, и ты об этом знаешь. Если ты не расскажешь эту историю мне, ты уже не расскажешь ее никому. Во всяком случае, по эту сторону Ада.
Дауд смиренно согласился.
- Это верно, - сказал он.
- Так рассказывай. Сними с души этот камень.
С трудом он набрал воздуха в легкие и приступил к рассказу.
- Ты знаешь, что я видел Его один раз, - сказал он. - Его, Отца всей Имаджики. Он явился мне в пустыне.
- Он явился в человеческом обличье, не так ли? - спросила она, не скрывая своего скептицизма.
- Не вполне. Его голос звучал из Первого Доминиона, но в Просвете, знаешь, я видел кое-какие намеки.
- И как же Он выглядел?
- Как человек, насколько я смог разглядеть.
- Или вообразить.
- Может быть, - сказал Дауд. - Но то, что он сказал мне, я слышал на самом деле.
- Ну да. Он сказал, что вознесет тебя, сделает своим сводником. Все это ты мне уже рассказывал, Дауд.
- Не все, - сказал он. - Увидев Его, я вернулся в Пятый Доминион, используя заклинания, которые Он прошептал мне, чтобы пересечь Ин Ово. И я прочесал вдоль и поперек весь Лондон в поисках женщины, которая будет благословенна между женами.
- И ты нашел Целестину?
- Да, я нашел Целестину. Причем не где-нибудь, а в Тайберне. Она смотрела, как вешают преступников. Не знаю, почему я выбрал именно ее. Может быть, потому, что она громко расхохоталась, когда приговоренный поцеловал петлю, я подумал, что в этой женщине нет ни грана сентиментальности, и она не станет плакать и завывать, если ее заберут в другой Доминион. Она не была красивой, даже тогда, но в ней была ясность, понимаешь? У некоторых актрис она есть. У великих актрис. Лицо, которое может выразить крайнюю степень чувства и при этом не потерять своей возвышенности. Возможно, я слегка увлекся ею... - Губы его задрожали. - Я был вполне способен на это, когда был моложе. Ну... и я познакомился с ней и сказал, что хочу показать ей сон наяву, нечто такое, что она никогда не забудет. Сначала она не соглашалась, но в те годы своими речами я и луну мог заставить улыбнуться или нахмуриться, так что в конце концов она позволила мне одурманить ее чарами и увезти отсюда. Ну и путешествие у нас было, доложу я тебе. Четыре месяца, через Доминионы. Но в конце концов я доставил ее на место - назад, к Просвету...
- И что случилось?
- Он открылся.
- И?
- Я увидел Божий Град.
Наконец-то она услышала от него нечто такое, что ее заинтересовало.
- Как он выглядел?
- Я видел его только мельком...
Она сдалась и, наклонившись к нему, повторила свой вопрос в нескольких дюймах от его изуродованного лица.
- Как он выглядел?
- Просторный, сверкающий и совершенный.
- Золотой?
- Все цвета радуги. Но я видел его лишь мельком. Потом стены словно взорвались, и что-то протянулось за Целестиной и утащило ее внутрь.
- Ты видел, что это было?
- Я много раз прокручивал этот момент у себя в голове. Иногда мне кажется, что это была сеть, иногда - облако. Я не знаю. Но что бы это ни было, оно утащило ее с собой.
- Ты, конечно же, попытался ей помочь, - сказала Юдит.
- Нет, я обосрался и уполз. Что я мог поделать? Она принадлежала Господу. И, если смотреть на вещи широко, разве не оказалась она в конце концов счастливицей?
- Похищенная и изнасилованная?
- Похищенная, изнасилованная и обретшая частицу божественности. А я - тот, кто выполнил труднейшее поручение - кем оказался я?
- Сводником.
- Да, сводником. В любом случае, она мне отомстила, - сказал он кисло. - Ты только посмотри на меня! Она должна быть более чем удовлетворена.
Это было правдой. Жизнь, которую не под силу оказалось истребить ни Оскару, ни Кезуар, Целестина практически вытрясла из его тела, и теперь она держалась на тоненькой-тоненькой ниточке.
- Так это и есть история Отца? - спросила Юдит. - Большую часть ее мне приходилось слышать и раньше.
- Это история. Но в чем ее мораль?
- Скажи мне.
Он едва заметно покачал головой.
- Не знаю, смеешься ты надо мной или нет.
- Я ведь слушаю тебя, верно? Будь благодарен и за это. Мог бы сейчас подыхать тут без единого зрителя.
- Да, но ведь этого не случилось? Конечно, ты могла прийти сюда уже после моей смерти. А может быть, вообще не пришла бы. Но наши жизни вновь пересеклись - в последний раз. Это сама судьба говорит мне, чтобы я облегчил душу.
- От чего?
- Сейчас я тебе расскажу. - Вновь затрудненный вдох. - Все эти годы я размышлял над тем, почему Бог выбрал жалкого представителя актерской братии, поднял его из грязи и послал через три Доминиона себе за женщиной?
- Ему нужен был Примиритель.
- А у себя в городе Он не мог найти жену? - сказал Дауд. - Тебе не кажется это немножечко странным? Кроме того, почему Его вообще волнует, примирена ли Имаджика или нет?
Вопрос показался ей точным. Действительно, Бог, который замуровал себя в своем собственном городе и не проявил никакого желания разрушить стену между своим Доминионом и остальными, вдруг ни с того ни с сего добыл себе невесту на краю света, чтобы она родила Ему ребенка, который разрушит все стены в мире...
- Действительно, странно, - сказала она.
- Вот и я тоже так считаю.
- И у тебя есть какие-нибудь догадки?
- Я бы не сказал... Но я так думаю, у Него должна была быть какая-то цель, иначе к чему вся эта заваруха?
- Здесь какая-то интрига...
- Боги не плетут интриги. Они творят. Они защищают. Они карают.
- Так чем же Он, по-твоему, был занят?
- Вот в этом вся соль. Может быть, ты сумеешь это выяснить. Может быть, это уже выяснили другие Примирители.
- Другие?
- Те сыновья, которых Он посылал на Землю до Сартори. Может быть, они поняли, какую цель Он преследует, и отказались следовать Его воле?
Да, эту мысль стоило обдумать.
- Может быть, Христос умер вовсе не для того, чтобы спасти смертного человека от его грехов, а для того...
- ...чтобы спасти его от своего Отца?

Предыдущая страница 28 Следующая страница


29 Клайв Баркер

- Да.
Она подумала о видении, которое открылось ей над Бостонской Чашей - ужасное зрелище города, да и, судя по всему, всего Доминиона, залитого необоримой чернотой, - и тело ее, которому не раз приходилось биться в припадках и судорогах после всех тех мук, что на нее обрушивались, неожиданно замерло. В ней не было ни паники, ни исступления - только бездонный ледяной ужас.
- Что же мне делать?
- Не знаю, дорогуша. Ты вольна делать все, что тебе захочется, помни об этом.
Несколько часов назад, сидя на пороге вместе с Клемом, она чувствовала горечь обиды и разочарования, сознавая, что для нее нет места в Евангелии Примирения. Теперь же это обстоятельство, похоже, могло подарить ей тонкую нить надежды. Как Дауд не раз заявлял в Башне, она не принадлежит теперь никому. Род Годольфинов угас, Кезуар погибла. Миляга пошел по стопам Христа, а Сартори либо занят строительством Нового Изорддеррекса, либо копает себе могилу. Она была сама по себе, а в мире, где все остальные были ослеплены страстью или долгом, подобное состояние имело свои выгоды. Возможно, только она сможет увидеть ситуацию со стороны и вынести беспристрастное суждение.
- Выбрать будет трудновато, - сказала она.
- Может быть, тебе лучше вообще забыть все, о чем я говорил, дорогуша, - сказал Дауд. С каждой фразой его голос становился все слабее, но он изо всех сил старался сохранить свой беспечный тон. - Просто сплетня парня из актерской братии.
- Если я попытаюсь остановить Примирение...
- Ты плюнешь в лицо Отцу, Сыну, а возможно, и Святому духу.
- А если я не стану этого делать?
- То на тебе будет лежать ответственность за все, что произойдет.
- Почему?
- Потому... - Голос его так ослабел, что даже треск разведенного им костра был громче. - ...потому что я думаю, что только ты сможешь его остановить...
Сжимавшая ее рука разжалась.
- ...ну... - сказал он. - ...вот и все...
Глаза его стали закрываться.
- ...одна последняя просьба, дорогуша? - сказал он.
- Да?
- Может быть, я прошу слишком многого...
- Чего же?
- ...я вот все думаю... могла бы ты... простить меня? Я знаю, это нелепо... но мне не хотелось бы умереть, зная, что ты презираешь меня...
Она вспомнила о той жестокой шутке, которую он сыграл с Кезуар, когда та молила его о милосердии. Пока она колебалась, вновь раздался его шепот.
- ...ведь мы были... два сапога... пара, а?
Она протянула руку, чтобы дотронуться до него и постараться утешить хотя бы немного, но не успели ее пальцы коснуться его тела, как дыхание его прервалось, а глаза окончательно закрылись. Она испустила сдавленный стон. Здравому смыслу вопреки, она ощутила горькое чувство потери.
- Что-то не так? - спросил Понедельник.
Она поднялась на ноги.
- Это зависит от твоей точки зрения, - сказала она, заимствуя дух комедийного фатализма у того, чей труп лежал у ее ног. Этот тон стоит порепетировать. Он вполне ей может пригодиться в ближайшие несколько часов. - Не дашь мне сигарету? - спросила она у Понедельника.
Понедельник выудил пачку из кармана и швырнул ей. Она вытащила одну сигарету и бросила пачку назад. Подойдя к костру, она вытащила горящую с одного конца палочку и прикурила.
- Что с парнем такое?
- Он мертв.
- И что мы будем делать?
А действительно, что? Если на ее дороге и есть развилка, то она именно здесь. Должна ли она предотвратить Примирение - это будет нетрудно, камни лежат у нее под ногами - и позволить истории заклеймить ее разрушительницей? Или же она должна не препятствовать ему и допустить опасность того, что всем историям на свете будет положен конец?
- Сколько еще будет светло? - спросила она Понедельника.
Часы у него на руке входили в состав добычи, которую он притащил на Гамут-стрит из своего первого похода. Вычурным жестом он поднес их к лицу.
- Два с половиной часа, - ответил он.
Времени на действия оставалось так мало, не говоря уже о размышлениях. Но кое-что было уже ясно: возвращение в Клеркенуэлл вместе с Понедельником - это тупик. Миляга в данный момент выступает как подручный Незримого, и его не отговорить от намерения выполнить поручение Отца - в особенности, опираясь на слова такого человека, как Дауд, который всю свою жизнь провел не в ладах с правдой. Он станет утверждать, что эта исповедь была местью Дауда тем, кто остается в живых, последней отчаянной попыткой помешать тому торжеству, которое он знал, что не сможет разделить. И вполне возможно, так оно и было. Возможно, ее одурачили.
- Мы будем собирать камни или что? - спросил Понедельник.
- Да надо бы, - сказала она, не в силах оторваться от своих размышлений.
- Для чего они нужны?
- Ну, они... вроде тех камней, что кладут, чтобы перейти через ручей, - сказала она, скомкав конец фразы, так как новая мысль отвлекла ее.
Действительно, эти камни помогут ей перебраться через ручей, на другом берегу которого - Изорддеррекс. Путь открыт, и, быть может, совершив его, в эти последние часы она обретет подсказку, которая позволит ей сделать правильный выбор.
Она бросила сигарету в тлеющие угли и сказала:
- Тебе придется отвезти камни на Гамут-стрит самому, Понедельник.
- А ты куда?
- В Изорддеррекс.
- Почему?
- Это слишком сложно, чтобы объяснить. Тебе надо только поклясться мне, что сделаешь все в точности, как я скажу.
- Я готов, - сказал он.
- Хорошо. Слушай. Когда я исчезну, я хочу, чтобы ты отвез камни на Гамут-стрит и передал от меня несколько слов Миляге. Лично ему, понимаешь? Не доверяй больше никому, даже Клему.
- Понимаю, - сказал Понедельник, весь сияя от этой неожиданно свалившейся на него чести. - Что я должен ему сказать?
- Во-первых, куда я отправилась.
- В Изорддеррекс.
- Верно.
- А еще скажи ему... - Она задумалась на мгновение. - ...скажи ему, что в Примирении таится опасность, и он не должен начинать его до тех пор, пока я снова не свяжусь с ним.
- В нем таится опасность, и он не должен начинать его до тех пор...
- ...пока я снова не свяжусь с ним.
- Это я понял. Что-нибудь еще?
- Все, - сказала она. - Теперь мне остается только отыскать круг.
Она пристально оглядела мозаику в поисках едва заметных оттенков тона, которые отличали магические камни. По опыту она уже знала, что стоит их вынуть из углублений, как Изорддеррекский Экспресс отправится в путь, так что она попросила Понедельника подождать снаружи. Он выглядел обеспокоенно, но она сказала ему, что ей ничего не угрожает.
- Да нет, не в этом дело, - сказал он. - Я хочу знать, что означает твое послание. Ты говоришь, что Боссу угрожает опасность, так что же, это значит, что он не сможет открыть Доминионы?
- Я не знаю.
- Но я хочу увидеть Паташоку, и Л'Имби, и Изорддеррекс, - сказал он, перечисляя названия городов, словно заклинания.
- Я знаю об этом, - сказала она. - И поверь, мне так же хочется, чтобы Доминионы открылись, как и тебе.
Она испытующе заглянула ему в лицо, освещенное отблесками умирающего костра, пытаясь понять, удалось ли ей его успокоить, но при всей своей молодости он обладал редким умением скрывать свои чувства. Ей оставалось только верить в то, что он поставит свой долг вестника выше желания увидеть Имаджику и передаст если не точный текст, то хотя бы смысл ее послания Миляге.
- Ты должен сделать так, чтобы Миляга понял, в какой опасности он находится, - сказала она, надеясь пробудить в нем чувство ответственности.
- Да сделаю все, - сказал он, немного раздраженный ее настырностью.
На этом она закончила свои наставления и вернулась к поискам камней. Вместо того чтобы предложить ей помощь, он отошел к двери и оттуда спросил:
- Как ты вернешься?
Она уже нашла четыре камня, и птицы на крыше заново завели свою какофонию, судя по всему, ощутив, что внизу что-то происходит.
- Там видно будет, - ответила она.
Птицы неожиданно устремились ввысь. Понедельник опасливо попятился и шагнул за порог. Вынимая очередной камень, Юдит подняла на него взгляд. Ветер уже раздул в углях новое пламя, а теперь и пепел поднялся в воздух черным облаком, полностью скрыв из виду дверь. Она оглядела мозаику, проверяя, не забыт ли какой-нибудь камень, но покалывание и зуд, которые она помнила по своему первому путешествию, уже охватили все ее тело - двигатель заработал.
На этом самом месте Оскар говорил ей, что с каждым новым путешествием неприятные ощущения слабеют, и теперь она убедилась в его правоте. Стены уже расплывались вокруг нее, но она еще успела разглядеть сквозь пепельный вихрь призрак двери и запоздало пожалеть о том, что не догадалась бросить прощальный взгляд на этот мир, перед тем как его покинуть. Потом Убежище исчезло, и на нее навалился кошмарный бред Ин Ово. Легионы его пленников встрепенулись, почуяв ее приближение. Путешествуя в одиночку, она двигалась быстрее, чем в компании с Даудом (во всяком случае, так ей показалось), и проскочила опасную область еще до того, как Овиаты успели пуститься в погоню за ее иероглифом.
Стены подвала Греховодника оказались ярче, чем ей помнилось. Причиной этого оказалась лампа, горевшая на полу в ярде от границы круга. Рядом виднелась фигура с расплывчатым пятном вместо лица, которая двинулась на нее с дубиной в руках и уложила ее без сознания, прежде чем она успела вымолвить хоть слово в свою защиту.

Глава 54

1

Миляга нашел Тика Ро неподалеку от вершины холма Липпер Байак, где тот наблюдал за тем, как последние, потускневшие краски дня исчезают с темнеющего неба. Созерцание заката не мешало вечерней трапезе; на земле перед ним стояли две миски - одна с сосисками, другая - с солеными огурцами, а посредине - большая банка с горчицей, в которую он окунал содержимое обеих мисок. Хотя Миляга явился сюда в виде бесплотной проекции - его тело осталось сидеть со скрещенными ногами в Комнате Медитации, - ему не нужно было ни обоняния, ни вкуса, чтобы оценить всю пикантность этого блюда - достаточно было воображения.
Тик Ро поднял глаза навстречу приближающемуся Миляге и безмятежно продолжил трапезу, невзирая на появление призрака.
- Рановато ты пришел, - заметил он, бросив взгляд на карманные часы, свисавшие у него с пиджака на куске бечевки. - У нас еще есть несколько часов в запасе.
- Знаю. Я просто пришел, чтобы...
- ...проверить, на месте ли я, - с натугой выговорил Тик Ро, у которого захватило дух от очередного соленого огурца, обильно вымазанного горчицей. - Ну вот, я на месте. А у вас в Пятом все готово?
- Готовимся... - ответил Миляга слабым голосом.
Хотя будучи Маэстро Сартори, ему приходилось бесчисленное множество раз совершать подобные путешествия, когда его сознание, усиленное с помощью специальных заклинаний, переносило его видимый образ и голос через Доминионы, да и утраченные навыки вернулись к нему довольно легко, все-таки ощущение было чертовски странным.
- Как я выгляжу? - спросил он у Тика Ро, в тот же миг вспомнив, как он пытался описать наружность мистифа на этих самых склонах.
- Бесплотным, - ответил Тик Ро, скосив на него взгляд и тут же вновь вернувшись к своей трапезе. - Что мне лично очень по душе, потому что сосисок на двоих не хватит.
- Я все никак не могу привыкнуть к тому, что я в себе открыл.
- Давай-ка поторопись, - сказал Тик Ро. - Нам предстоит большое дело.
- И я должен был понять, что ты являешься частью этого дела, еще когда в первый раз появился здесь. Но я не сумел и прошу за это прощения.
- Прощаю, - сказал Тик Ро.
- Ты, наверное, подумал, что я сумасшедший?
- Ну, конечно, ты... как бы это выразить?.. конечно, ты смутил меня. Мне понадобились долгие дни, чтобы понять, почему ты себя так странно вел. Пай пытался поговорить со мной, объяснить мне, но я так долго ждал пока кто-нибудь появится из Пятого Доминиона, что слушал его вполуха.
- Пай, наверное, думал, что встретившись с тобой, я смогу вспомнить, кто я.
- И сколько ты вспоминал?
- Месяцы.
- Кстати, это мистиф помог тебе забыть обо всем?
- Да.
- Что ж, он немного перестарался. В следующий раз будет иметь в виду. А где сейчас твое тело?
- В Пятом.
- Послушайся моего совета - не оставляй его слишком надолго. У меня, знаешь, кишки иногда бунтуют, и когда возвращаешься, сидишь весь в дерьме. Конечно, может, это моя личная слабость.
Он подцепил еще одну сосиску и, поглощая ее, спросил у Миляги, какого черта он вообще захотел все забыть.
- Я был трусом, - ответил Миляга. - Не мог смириться со своей неудачей.
- Да, это трудно, - сказал Тик Ро. - Я прожил все эти годы, думая о том, смог бы я спасти своего Маэстро Утера Маски, если бы действовал чуть-чуть быстрее. Знаешь, мне его до сих пор не хватает.
- На мне лежит ответственность за то, что с ним случилось, и никакого оправдания мне нет.
- У всех нас есть свои слабости, Маэстро. У меня - кишки. У тебя - трусость. Никто из нас не совершенен. Но я так полагаю, раз ты здесь, то нас ожидает еще одна попытка?
- Да, таково мое намерение.
И снова Тик Ро опустил глаза на свои часы, совершая немые вычисления и не переставая при этом жевать.
- В вашем Доминионе остается двадцать часов или около того.
- Точно.
- Ну что ж, я буду готов, - сказал он, отправляя в рот приличных размеров огурец.
- А у тебя есть помощник?
- Ны хрены? - проговорил он с набитым ртом. Прожевав и проглотив огурец он сказал: - Никто даже не знает, что я здесь. Закон до сих пор преследует меня, хотя я слышал, что Изорддеррекс уже в руинах.
- Это правда.
- Я также слышал, что Ось совершенно преобразилась, - сказал он. - Это верно?
- Преобразилась во что?
- Никто не может подобраться достаточно близко, чтобы установить это, - ответил он. - Но если ты собираешься проверять весь Синод...
- Собираюсь.
- ...то, может, ты сам посмотришь, когда будешь в городе. Насколько я помню, Второй будет представлять один изорддеррекский Эвретемек...
- Он мертв.
- А кто же там сейчас?
- Надеюсь, Скопик кого-нибудь подыскал.
- Он сам-то в Третьем, верно? У ямы, где стояла Ось?
- Да.
- А кто у Просвета?
- Человек по имени Чика Джекин.
- Никогда о таком не слыхал, - сказал Тик Ро. - Что само по себе странно. Я знаю почти всех Маэстро. Ты уверен, что он Маэстро?
- Разумеется.
Тик Ро пожал плечами.
- Ну, тогда познакомлюсь с ним над Аной. А обо мне не беспокойся, Сартори. Я буду здесь.
- Я рад, что мы помирились.
- Я ссорился из-за еды и женщин, но никогда - из-за метафизики, - сказал Тик Ро. - Кроме того, нас объединяет великое дело. В это же время завтра утром ты сможешь пройтись отсюда домой пешком!
На этой оптимистической ноте их разговор закончился, и Миляга оставил Тика Ро нести его ночной дозор, отправившись в Квем, где он ожидал найти Скопика неподалеку от Ямы. Он оказался бы там со скоростью мысли, если бы не позволил воспоминанию увести себя в сторону. После того как он покинул Липпер Байак, мысли его обратились к Беатриксу, и вместо Квема дух его устремился туда и оказался на окраине деревушки.
Там, разумеется, тоже наступила ночь. Со склонов у него над головой доносилось тихое мычание доки и мелодичное позванивание их колокольчиков. Сам Беатрикс был погружен в тишину. Фонари, горевшие в рощах рядом с домами, исчезли, а вместе с ними исчезли и маленькие фонарщики. Угнетенный этим печальным зрелищем, Миляга чуть было не покинул деревню немедленно, но где-то вдалеке мелькнул единственный огонек, и продвинувшись немного вперед, он увидел человека с лампой в руках, переходившего через улицу. Это был Коаксиальный Таско - отшельник с холма, без помощи которого они с Паем вряд ли смогли бы одолеть Джокалайлау. Таско замер посреди улицы, поднял лампу повыше и уставился в темноту.
- Здесь кто-то есть? - спросил он.
Миляга хотел было заговорить - чтобы помириться с ним, как он только что помирился с Тик Ро, - но выражение лица Таско заставило его отказаться от этого намерения. Отшельник едва ли будет благодарен ему за извинения или за разговоры о радостных новых днях. Слишком многие их не увидят. Если у Таско и появились какие-то догадки по поводу личности ночного посетителя, то он, судя по всему, также счел встречу бессмысленной. Поежившись и опустив лампу пониже, он отправился по своим делам.
Миляга не стал медлить и, обратив взгляд в сторону гор, мысленно представил, как он покидает и Беатрикс, и весь этот Доминион. Деревня исчезла, и вокруг него появился пыльный квемский день. Из всех четырех мест, где он рассчитывал найти своих собратьев-Маэстро, это было единственным, где он не побывал во время своих с Паем путешествий. Но долгие поиски не потребовались. Хотя ветер поднимал вокруг ослепляющие облака пыли, он обнаружил Скопика через несколько мгновений после прибытия. Тот сидел на корточках под укрытием примитивного убежища, сконструированного из воткнутых в землю шестов, на которых болталось несколько одеял. Хотя его жилище трудно было назвать комфортабельным, за свою долгую диссидентскую жизнь Скопику случалось переносить и худшие лишения, из которых не последним было его пребывание в приюте для умалишенных, так что Милягу он встретил с видом довольного и ни в чем не испытывающего нужды человека. Одет он был безупречно - тройка и галстук, - а лицо его при всей странности черт (две дырочки вместо носа, выпученные глаза) выглядело куда менее изможденным, чем раньше. От песчаного ветра на щеках у него даже появился багровый румянец. Как и Тик Ро, он ждал своего посетителя.
- Входи! Входи! - закричал он. - Впрочем, ветер тебе не приносит особых хлопот, а?
Хотя это было правдой (ветер обдувал Милягу чрезвычайно странным образом, образуя маленький смерч у его пупка), он вошел к Скопику под укрытие одеял, и разговор начался. Как всегда, Скопику было что сказать, и он принялся изливать свои рассказы и наблюдения в одном безостановочном монологе. Он сказал, что готов представлять этот Доминион в священном пространстве Аны, хотя его и одолевают сомнения по поводу того, не нарушится ли равновесие магических процессов из-за отсутствия Оси. Он напомнил Миляге, что Ось была установлена в центре Пяти Доминионов, чтобы служить резервуаром, а возможно, и преобразователем энергий всей Имаджики. Теперь ее нет, и Третий Доминион, вне всяких сомнений, утратил часть своей силы.
- Смотри, - сказал он, подведя своего призрачного посетителя к краю Ямы. - Мне придется свершать ритуал рядом с дырой в земле!
- И ты думаешь, это может помешать Примирению?
- Кто знает? Все мы любители, притворяющиеся профессионалами. Все, что мне под силу, - это очистить место от следов пребывания его предыдущего обитателя и надеяться на лучшее.
Он привлек внимание Миляги к дымящемуся остову довольно большого здания, смутный силуэт которого иногда проглядывал сквозь пыль.
- Что это было? - спросил Миляга.
- Дворец ублюдка.
- И кто его уничтожил?
- Я, конечно же, - сказал Скопик. - Я не позволю, чтобы его берлога отбрасывала тень на наш ритуал! Он и так обещает оказаться трудным, а тут еще это логово будет поганить его своим присутствием? Ну, нет! Это был просто вылитый бордель! - Он повернулся спиной к пепелищу. - Знаешь, нам, конечно, надо было готовиться месяцы, а не часы.
- Конечно, я понимаю...
- А потом еще эта проблема со Вторым! Ты же знаешь, что Пай поручил мне подыскать замену? Конечно, мне хотелось обсудить все это с тобой, но когда мы встречались, ты был по-прежнему не в себе, и Пай запретил мне говорить тебе, кто ты такой, хотя - могу я быть откровенным?
- Как я могу тебе помешать?
- Так вот, меня одолевало болезненное искушение надавать тебе оплеух и выбить из тебя эту дурь. - Скопик посмотрел на Милягу с такой яростью, словно непременно привел бы свое намерение в исполнение, не будь Миляга столь бесплотным. - Ты причинил мистифу столько горя, - сказал он. - А тот, как дурак, все равно любил тебя.
- Оставим эту тему, - мягко попросил Миляга. - Так ты говорил о замене...
- Ах да, Афанасий!
- Афанасий?
- Он будет нашим человеком в Изорддеррексе и выступит от имени Второго Доминиона. Не смотри на меня такими страшными глазами. Он знает ритуал и выполнит все в точности.
- Так он же чокнутый, как старая крыса, Скопик! Он думал, что я - шпион Хапексамендиоса.
- Ну, конечно, это чепуха...
- Он пытался убить меня своими Мадоннами. У него мозги набекрень!
- У всех свои слабости, Сартори.
- Не называй меня так.
- Афанасий - один из самых святых людей, которых я когда-либо встречал.
- Как он может верить в Мадонну в один момент, а в следующий - провозглашать себя Иисусом Христом?
- Ну, а почему бы ему не верить в свою собственную маму?
- Ты что, серьезно утверждаешь...
- Что Афанасий - воскресший Христос? Нет. Если уж выбирать мессию среди нас, то я отдам свой голос тебе. - Он вздохнул. - Я понимаю, у тебя с Афанасием сложились сложные отношения, но скажи мне, кого еще я мог найти? Не так-то уж много осталось Маэстро, Сартори.
- Я же сказал тебе...
- Да, да, тебе не нравится это имя. Ну, что ж, прости меня, но пока я жив, ты для меня будешь Маэстро Сартори, а если ты хочешь найти на мое место кого-нибудь другого, кто станет называть тебя иначе, то пожалуйста.
- Ты всегда был таким злобным? - спросил Миляга.
- Нет, - ответил Скопик. - На это уходят долгие годы практики.
Миляга в отчаянии покачал головой.
- Афанасий. Это же просто кошмар.
- А почем ты знаешь, что в него действительно не вселился дух Иисуса? - спросил Скопик. - В мире случались и более странные вещи.
- Еще одна подобная фраза, - сказал Миляга, - и я буду таким же чокнутым, как он. Афанасий! Да это же катастрофа!
В ярости он оставил Скопика в его убежище и двинулся сквозь пыль, бормоча по дороге проклятия. Оптимизм, с которым он отправился в это путешествие, заметно поувял. Чтобы не встречаться с Афанасием в таком смятенном состоянии духа, он выбрал себе место на Постном Пути, где можно было спокойно собраться с мыслями. Ситуация была далеко не блестящей. Тик Ро находился в своем Доминионе на положении преступника, и ему по-прежнему угрожал арест. Скопик был весь полон сомнений по поводу пригодности своей позиции в отсутствие Оси. А теперь в Синоде обнаружился человек, безумный, как мартовский заяц.
- Господи ты Боже мой, Пай, - пробормотал Миляга себе под нос. - Как ты мне сейчас нужен!
Ветер скорбно завывал вдоль дороги, дуя в направлении перевалочного пункта между Третьим и Вторым Доминионами, словно приглашая его поскорее перенестись в Изорддеррекс. Но он воспротивился его улещиваниям и провел еще некоторое время на Постном Пути, размышляя об открывающихся перед ним возможностях. Он насчитал их три. Первая - отказаться от Примирения сейчас, пока совокупность тех слабых мест, которые он усмотрел в общей системе, не привела к новой трагедии. Вторая - найти Маэстро, который сможет заменить Афанасия. Третья - довериться выбору Скопика и отправиться в Изорддеррекс, чтобы помириться с ним. Первый вариант не подлежал серьезному рассмотрению: его священный долг - исполнить поручение Отца. Второй вариант не имел практического значения, так как времени оставалось очень мало. Стало быть, оставался третий, невыносимый, но неизбежный. Ему придется принять Афанасия в Синод.
Приняв это решение, он поддался уговорам порывов ветра и вместе с ними мысленно пронесся через Доминионы и, миновав дельту, оказался в Недрах Господа - Изорддеррексе.

2

- Хои-Поллои?
Дочь Греховодника отложила в сторону дубину и опустилась перед Юдит на колени. Слезы лились из ее косых глаз.
- Простите, простите, - повторяла она безостановочно. - Я не знала. Я не знала.
Юдит села. В голове у нее команда звонарей проводила настройку колоколов в среднем по размеру собора, но в остальном она была в порядке.
- Что ты здесь делаешь? - спросила она у Хои-Поллои. - Я думала, ты уехала вместе с отцом.
- Я и уехала, - сказала она, пытаясь подавить слезы. - Но на дамбе я потерялась. Там столько людей переправлялось через дельту... Вот он был рядом со мной, а в следующую секунду исчез. Я простояла там несколько часов, а потом подумала, что он вернется сюда, домой, и вернулась сама...
- Но его здесь не было.
- Да, - всхлипнула она и снова зарыдала. Юдит обняла ее, бормоча свои соболезнования. - Я уверена, что он жив, - сказала Хои-Поллои. - Главное, чтобы он вел себя благоразумно и укрылся в каком-нибудь безопасном месте. Там на улице очень опасно. - Она бросила беспокойный взгляд на крышу подвала. - Если он не вернется через несколько дней, то, может быть, вы возьмете меня с собой в Пятый Доминион, а он приедет следом.
- Поверь мне, там отнюдь не безопаснее, чем здесь.
- Что вообще происходит с миром? - поинтересовалась Хои-Поллои.
- Он меняется, - ответила Юдит. - И мы должны быть готовы к переменам, какими бы странными они нам не показались.
- А я хочу, чтобы все было, как раньше. Папа, его дела, все на своем месте...
- Тюльпаны на столе в столовой.
- Да.
- Боюсь, что всего этого не будет еще очень долго, - сказала Юдит. - Собственно говоря, я даже не уверена, вернется ли это вообще.
Она поднялась на ноги.
- Куда вы идете? - спросила Хои-Поллои. - Вы не можете уйти.
- К сожалению, я должна это сделать. У меня здесь есть дела. Если хочешь пойти со мной, пожалуйста, но тебе придется самой за себя отвечать.
Хои-Поллои громко шмыгнула носом.
- Понимаю, - сказала она.
- Ну, так что же?
- Я не хочу оставаться одна, - ответила она. - Я иду с вами.

* * *

Юдит была готова к картинам всеобщего разрушения, которые ожидали ее за дверью дома Греховодника, но не к тому чувству радостного возбуждения, которое охватило ее при виде их. Хотя где-то неподалеку слышался скорбный плач, и, без сомнения, звук его эхом отзывался во множестве домов по всему городу, в теплом полуденном воздухе было разлито и совсем другое настроение.
- Чему ты улыбаешься? - спросила Хои-Поллои.
Лишь после этого вопроса она поняла, что на губах у нее действительно блуждает улыбка.
- Не знаю, - ответила она. - Просто такое чувство, словно наступил первый день какой-то новой жизни. - Она прекрасно отдавала себе отчет, что этот первый день вполне может оказаться и последним. Возможно, яркое небо над городом как раз об этом и свидетельствовало - последнее улучшение в состоянии больного организма перед окончательным упадком и разрушением.
Конечно, Хои-Поллои она избавила от этих предположений. Девушка и так была достаточно запугана. Она шла на шаг позади Юдит, что-то тревожно бормоча себе под нос и время от времени икая. Ее тревога могла бы стать еще сильнее, окажись она способной почувствовать неуверенность Юдит, которая совершенно не представляла себе, где искать ответы на те вопросы, что привели ее в этот Доминион. Город перестал быть лабиринтом чудес, если вообще когда-либо был им: теперь это была настоящая пустыня. Пожары уже почти угасли, но облако дыма по-прежнему окутывало город. Однако лучи Кометы в нескольких местах пронзали эту погребальную пелену, и там, где они падали на землю, воздух искрился всеми цветами радуги. За неимением другой цели, Юдит направилась к ближайшей из этих радуг, до которой было не более полумили. Задолго до того, как они достигли цели, ветерок донес до них мелкую водяную пыль и звук журчащей воды, открыв причину загадочного явления.
Посреди улицы шла широкая трещина, и то ли прорванная водопроводная магистраль, то ли весна извергала свои воды сквозь асфальт. Зрелище это привлекло к себе из руин многих зрителей, хотя лишь некоторые из них отваживались подойти к фонтану поближе. Но пугала их отнюдь не опасность образования новых трещин, а нечто, куда более странное. Бьющая из трещины вода текла не вниз по склону холма, а вверх, преодолевая изредка попадавшиеся по дороге ступеньки с энергией лосося, отправившегося на нерест в верховья реки. Единственными свидетелями, которых это чудо нисколько не пугало, были дети. Вырвавшись из рук родителей, они резвились в опровергающем законы природы потоке: некоторые носились взад и вперед, некоторые просто сидели, глядя, как вода перетекает через их ноги. В тех криках удовольствия, которые то и дело срывались с их уст, Юдит послышалась и нотка сексуального удовлетворения.
- Что это такое? - спросила Хои-Поллои скорее обиженно, нежели удивленно, словно все это зрелище было специально подстроено, чтобы сбить ее с толку.
- Давай пойдем и выясним, - ответила Юдит.
- Эти дети утонут, - заметила Хои-Поллои с ноткой чопорного неодобрения.
- На двухдюймовой глубине? Не говори глупостей.
С этими словами Юдит двинулась вверх, предоставив Хои-Поллои самой решать, идти ли ей следом. Но Хои-Поллои не собиралась отставать и снова заняла свое место на шаг позади Юдит. Икать она наконец-то перестала. Они взбирались в молчании до тех пор, пока в двухстах ярдах от того места, где они увидели первый поток, не обнаружился второй, текущий совсем с другой стороны и достаточно мощный, чтобы нести с собой не слишком тяжелый груз с нижних склонов. В основном, это был мусор - обрывки одежды, утонувшие могильщики, куски обгорелого хлеба, - но среди этого хлама попадались и предметы, без сомнения, специально брошенные в поток, чтобы он доставил их по назначению: аккуратно сложенные из бумаги лодочки-послания, небольшие венки из травы, украшенные крошечными цветами, кукла в саване из разноцветных лент. Юдит поймала одну из бумажных лодочек и развернула ее. Слова внутри расплылись, но вполне поддавались прочтению. Вот что было написано в письме:
«Тишалулле. Меня зовут Симарра Сакео. Я посылаю эту молитву за мою мать, за моего отца и за моего брата Боэма, который умер. Я видела тебя во сне, Тишалулле, и знаю, какая ты хорошая. Ты в моем сердце. Пожалуйста, будь также в сердце моей мамы и моего папы и даруй им свое утешение».
Юдит передала письмо Хои-Поллои и проследила взглядом направление течения объединившихся потоков.
- Кто такая Тишалулле? - спросила она.
Хои-Поллои не ответила. Юдит оглянулась и увидела, что взгляд девушки прикован к вершине холма.
- Тишалулле? - вновь повторила Юдит.
- Это Богиня, - ответила Хои-Поллои, понизив голос, хотя никого вокруг видно не было. Произнеся эти слова, она выронила письмо на землю. Юдит наклонилась и подобрала его.
- Мы должны бережно относиться к чужим молитвам, - сказала она, заново сложив лодочку и отправив ее в плавание.
- Она никогда их не услышит, - сказала Хои-Поллои. - Ведь ее нет на свете.
- И все же ты боишься произнести ее имя в полный голос.
- Мы не должны произносить имена Богинь - так нас учил папа. Это строго запрещено.
- Так есть и еще Богини?
- Ну, конечно. Есть еще сестры Дельты. А папа говорил, что есть даже Богиня по имени Джокалайлау, которая живет в горах.
- А Тишалулле где живет?
- По-моему, в Колыбели Жерцемита, но я не уверена.
- Колыбели чего?
- Это такое озеро в Третьем Доминионе.
На этот раз Юдит улыбнулась сознательно.
- Реки, снега и озера, - сказала она, присев на корточки рядом с потоком и опустив в него пальцы. - Они пришли сюда в воде, Хои-Поллои.
- Кто пришел?
Поток был прохладным. Он заигрывал с пальцами Юдит и подпрыгивал, чтобы лизнуть ее ладонь.
- Не будь такой тупой, - сказала Юдит. - Богини. Они пришли сюда. Они здесь.
- Это невозможно. Даже если они все еще и существуют - а папа говорил, что их давно уже нет, - то с какой стати им сюда приходить?
Юдит зачерпнула воду ладонью и поднесла ее ко рту. Вкус оказался сладким.
- Возможно, кто-то позвал их.
Она подняла глаза на Хои-Поллои, с лица которой еще не сошло выражение крайнего отвращения перед тем, что сделала Юдит.
- Кто-то там наверху? - спросила девушка.
- Знаешь, это очень трудно - взбираться на гору. В особенности, для воды. Не думаю, что она течет туда, чтобы полюбоваться видом. Ее что-то влечет, и если мы пойдем вслед за ней, то рано или поздно...
- Не думаю, что это благоразумно, - сказала Хои-Поллои.
- Но ведь зовут не только воду, - сказала Юдит. - Зовут и нас. Разве ты не чувствуешь?
- Нет, - откровенно ответила девушка. - Я, пожалуй, поверну назад и пойду домой.
- Ты уверена, что ты этого хочешь?
Хои-Поллои посмотрела на поток, протекавший в ярде от ее ног. Надо же было так случиться, что вода в этот момент несла мимо них не самый приятный груз - флотилию отрубленных куриных голов и частично обуглившийся труп маленькой собачонки.
- Ты пила это, - сказала Хои-Поллои.
- Вкус был очень приятный, - сказала Юдит, тем не менее отвернувшись, когда собака проплывала мимо.
Зрелище укрепило Хои-Поллои в ее намерении.
- Наверное, я действительно пойду домой, - сказала она. - Я не готова к встрече с Богинями, даже если они ждут нас наверху. Я слишком грешна.
- Глупости, - сказала Юдит. - Это не имеет никакого отношения к греху и искуплению. Вся эта чепуха - для мужчин. А это... - Она запнулась, подыскивая нужное слово, - ...это - гораздо мудрее.
- Откуда ты знаешь? - сказала Хои-Поллои. - Никто по-настоящему не понимает таких вещей. Даже папа. Он говорил мне, что знает, как была создана Комета, но это все вранье. То же самое с тобой и с этими Богинями.
- Почему ты такая трусиха?
- Если б я не была трусихой, меня бы уже давно не было в живых. И не надо быть такой высокомерной. Я знаю, что ты считаешь меня нелепой, но если б ты была хоть чуточку повежливее, ты бы попыталась это скрыть.
- Я не считаю тебя нелепой.
- Нет, считаешь.
- Нет. Просто мне кажется, что ты любила своего папочку немного чересчур. В этом нет никакого преступления. Поверь мне, я сама тысячу раз совершала ту же самую ошибку. Сначала доверишься мужчине, а потом... - Она вздохнула и покачала головой. - Ну да ладно. Может быть, ты права, и тебе действительно лучше пойти домой. Кто знает, может, папа тебя уже ждет.
Не произнеся больше ни слова, они развернулись и пошли в разные стороны. Юдит продолжила подъем, жалея, что не подыскала более мягких слов для изложения своей точки зрения. Одолев еще ярдов пятьдесят, она услышала у себя за спиной тихую поступь Хои-Поллои, а потом и ее голос, начисто лишенный прежних обвинительных ноток:
- Папа ведь уже не вернется домой, верно?
Юдит обернулась и постаралась встретиться с косоглазым взглядом Хои-Поллои, что было не так-то легко.
- Да, - сказала она. - Скорее всего.
Хои-Поллои посмотрела на потрескавшийся асфальт у нее под ногами.
- Думаю, я поняла это с самого начала, - сказала она, - но просто не могла с этим примириться. - Потом она снова подняла взгляд, который, вопреки ожиданиям Юдит, не был затуманен слезами. Собственно говоря, она выглядела почти счастливой, словно это признание облегчило ей душу. - Мы ведь обе одиноки, верно? - спросила она.
- Да, похоже на то.
- Стало быть, нам лучше держаться вместе. Так нам обеим будет лучше.
- Спасибо, что ты обо мне заботишься, - сказала Юдит.
- Мы, женщины, должны поддерживать друг друга, - сказала Хои-Поллои и двинулась вслед за Юдит.

3

Миляге показалось, что Изорддеррекс уснул, и теперь ему снится бредовый сон о самом себе. Черная пелена нависла над дворцом, но улицы и площади были полны чудес. Реки вырывались из трещин в асфальте и пускались в пляс вверх по склону холма, плюясь своей пеной прямиком в лицо озадаченному закону земного притяжения. Вокруг каждого фонтана сиял разноцветный ореол, яркий, словно стая попугаев. Ему пришло в голову, что для Пая это зрелище было бы настоящим пиршеством, и он стал мысленно отмечать каждую попадавшуюся по дороге странность, чтобы рассказать обо всем мистифу, когда они вновь будут вместе.
Но не только чудесами был полон город. Вокруг рек и радуг простиралась выжженная пустыня, в которой женщины, едва заметные на фоне обуглившихся руин своих собственных домов, оплакивали погибших. И только Кеспарат Эвретемеков, перед воротами которого он в настоящий момент стоял, похоже, был нетронут поджигателями. Однако в нем не было видно ни единого обитателя, и Миляга отправился бродить по пустынным улицам, шлифуя в уме новый набор предназначенных для Скопика оскорблений. Лишь через несколько минут он увидел того, кого искал. Афанасий стоял напротив одного из деревьев, посаженных вдоль бульваров Кеспарата, и созерцал его в состоянии полного восхищения.
Крона была довольно пышной, но не настолько, чтобы скрыть от глаза конфигурацию ветвей, и Миляге не обязательно было претендовать на роль Христа, чтобы понять, насколько удобно прибить к ним человеческое тело. Приближаясь, он несколько раз позвал Афанасия по имени, но тот, похоже, совсем замечтался и не оглянулся даже тогда, когда Миляга встал у его плеча. Однако, он все-таки удостоил его ответным приветствием.
- Ты прибыл как раз вовремя, - сказал он.
- Самораспятие, - сказал Миляга в ответ. - Вот это будет чудо.
Афанасий наконец повернулся к нему. Лицо его было болезненно-желтым, а лоб - весь в крови. Он оглядел шрамы на лбу у Миляги и покачал головой.
- Уже двое, - сказал он и вытянул вперед руки. На ладонях виднелись раны, природа которых не вызывала никаких сомнений. - А такие у тебя есть?
- Нет. А это... - Он указал на свой лоб, - ...вовсе не то, что ты думаешь. Зачем ты так себя уродуешь?
- Я не уродую, - ответил Афанасий. - Я проснулся с этими ранами. Поверь, я совсем этому не рад.
Лицо Миляги приняло скептическое выражение, и Афанасий принялся убеждать его с удвоенной энергией.
- Я никогда этого не хотел, - сказал он. - Ни стигматов, ни снов.
- Так почему ж ты тогда уставился на это дерево?
- Я голоден, - ответил Афанасий. - Просто я прикидывал, хватит ли у меня сил на него забраться.
Миляга проследил за взглядом Афанасия и на верхних ветках увидел целые грозди фруктов, созревших под жаркими лучами Кометы. Внешне они напоминали мандарины, но были полосатыми.
- Боюсь, что ничем не смогу тебе помочь, - сказал Миляга. - Во мне слишком мало материи, чтобы я мог за них ухватиться. А стрясти ты их не можешь?
- Да я пробовал. Ну ладно. У нас есть дела и поважнее моего голода...
- Для начала забинтовать твои раны, - сказал Миляга. - Я не хочу, чтобы ты истек кровью до начала Примирения.
- Ты имеешь в виду эти? - спросил Афанасий, опуская взгляд на свои руки. - Да нет, кровь течет и останавливается сама, когда захочет. Я уже к этому привык.
- Ладно, тогда нам надо найти тебе что-нибудь поесть. Ты не заглядывал в дома?
- Я не вор.
- Не думаю, чтобы кто-нибудь вернулся сюда, Афанасий. Давай найдем тебе какое-нибудь пропитание, пока ты не околел с голоду.
Они подошли к ближайшему дому, и после нескольких ободряющих наставлений Миляги, который был немало удивлен такой щепетильностью, Афанасий вышиб дверь ударом ноги. Дом либо стал жертвой мародеров, либо был покинут хозяевами в большой спешке, но кухня была не тронута, и там нашлось немало съестного. Афанасий приготовил себе сэндвич, запачкав кровью хлеб.
- Меня одолел такой голод, - сказал он. - Я полагаю, ты постился, не так ли?
- Нет. А что, надо было?
- Каждый решает по-своему, - ответил Афанасий. - У каждого - своя дорога на Небеса. Я, к примеру, знал человека, который мог молиться, только примотав к чреслам целое гнездо зарзи.
Миляга поморщился.
- Это не религия, это какой-то мазохизм.
- А мазохизм, по-твоему, не религия? - спросил Афанасий. - Ты меня удивляешь.
Миляга был поражен, убедившись, что Афанасий обладает определенными способностями к остроумию, и обнаружил, что стал относиться к нему куда теплее, чем до этого разговора. Возможно, в конце концов они и сумеют поладить, но любое примирение будет иметь поверхностный характер, если не состоится разговора о Просвете и о том, что там произошло.
- Я должен попросить у тебя прощения, - оказал Миляга.
- Вот как?
- За то, что произошло в лагере. Ты потерял множество своих людей, и все это из-за меня.
- Сомневаюсь, что события могли развиваться как-то иначе, - сказал Афанасий. - Никто из нас не знал природы тех сил, с которыми мы столкнулись.
- Не уверен, что знаю ее сейчас.
Лицо Афанасия помрачнело.
- Мистиф причинил много несчастий, послав к тебе свое привидение.
- Это было не привидение.
- Так или иначе, это потребовало от него колоссального усилия воли. Я уверен, что Пай-о-па знал о том, чем это грозит ему самому и моим людям.
- Он никогда никому не хотел зла.
- Так какая же цель толкнула его на этот поступок?
- Он хотел увериться в том, что я понял свое предназначение.
- Это недостаточная причина, - сказал Афанасий.
- Это единственная причина, которую я знаю, - ответил Миляга, умолчав о другой части послания Пая, которая была связана с Сартори. У Афанасия все равно нет ключа к этой разгадке, так зачем же его понапрасну беспокоить?
- У меня такое впечатление, что происходит что-то, чего мы не понимаем, - сказал Афанасий. - Ты видел воду?
- Да.
- И тебя это не беспокоит? Миляга, здесь трудятся какие-то другие силы, помимо нас. Может быть, мы должны найти их, спросить у них совета?
- Какие силы ты имеешь в виду? Других Маэстро?
- Нет. Я имею в виду Мадонну. Мне кажется, что она может быть здесь, в Изорддеррексе.
- Но ты не уверен.
- Но что-то же двигает эти воды?
- Если б она была здесь, неужели ты не знал бы об этом? Ведь ты был одним из ее верховных священнослужителей.
- Никогда я им не был. Мы молились у Просвета, потому что там было совершено преступление. С этого места в Первый Доминион была похищена женщина.
Флоккус Дадо рассказал Миляге эту историю, когда они ехали по пустыне, но потом произошло столько волнующих и тревожных событий, что он забыл о ней, а ведь это, без сомнения, была история его матери.
- Ее звали Целестина, не так ли?
- Откуда тебе это известно?
- Я встречался с ней. Она все еще жива и сейчас находится в Пятом Доминионе.
Афанасий прищурился, словно для того, чтобы навострить свой взгляд и пригвоздить эту ложь к позорному столбу. Но через несколько секунд улыбка тронула его губы.
- Стало быть, ты поддерживаешь отношения со святыми женщинами, - сказал он. - Значит, для тебя еще есть надежда.
- Ты сможешь сам встретиться с ней, когда все завершится.
- Я очень хотел бы.
- Но сейчас мы должны строго придерживаться нашего курса. Никаких отклонений быть не должно. Ты понимаешь? Мы сможем отправиться на поиски Мадонны, когда Примирение закончится, но не раньше.
- Я чувствую себя таким уязвимым, - сказал Афанасий.

Предыдущая страница 29 Следующая страница


Имаджика 30

- Мы все себя так чувствуем. Это неизбежно. Но существует кое-что еще более неизбежное.
- Что же?
- Целостность, - сказал Миляга. - Мир будет исцелен, и это куда более неизбежно, чем грех, смерть или темнота.
- Хорошо сказано, - ответил Афанасий. - Кто тебя этому научил?
- Ты еще спрашиваешь - ты ведь обвенчал меня с ним.
- А-а-а, - он улыбнулся. - Тогда позволь тебе напомнить, для чего мужчина женится. Чтобы обрести целостность в своем союзе с женщиной.
- Может быть, кто-то другой, но не я, - сказал Миляга.
- Разве мистиф для тебя не был женщиной?
- Иногда...
- А в другое время?
- Ни мужчиной, ни женщиной. Блаженством.
Афанасий, похоже, был крайне обескуражен.
- Это кажется мне нечестивым, - сказал он.
Миляга никогда не рассматривал свою связь с мистифом с точки зрения религиозной морали, да и сейчас не собирался взваливать на себя ношу подобных сомнений. Пай был его учителем, его другом и его возлюбленным, а кроме того был беззаветно предан Примирению с самого начала. Миляга не мог поверить, что его Отец допустил бы подобный союз, не будь он святым и благословенным.
- По-моему, лучше нам оставить эту тему, - сказал он Афанасию. - А иначе мы опять вцепимся друг другу в глотки, чего лично мне крайне не хотелось бы.
- Мне тоже, - ответил Афанасий. - Больше не будем это обсуждать. Скажи, куда ты отправишься дальше?
- К Просвету.
- А кто из членов Синода будет там?
- Чика Джекин.
- Ага, так ты выбрал его?
- Ты его знаешь?
- Не очень хорошо. Мне было известно, что он пришел к Просвету гораздо раньше меня. Собственно говоря, вряд ли вообще кто-нибудь знает, сколько лет он там провел. Странный он человек.
- Если бы это было основанием для вывода о профнепригодности, - заметил Миляга, - тогда мы бы оба остались без работы.
- Согласен, что ж.
После этого Миляга высказал Афанасию все свои наилучшие пожелания, и они расстались - с учтивостью, если не с симпатией. Миляга подумал о пустыне за пределами Изорддеррекса, и Эвретемекская кухня скрылась из виду, через несколько секунд уступив место огромной стене Просвета, возвышавшейся из тумана, в котором он надеялся отыскать последнего члена Синода.

4

По дороге потоки продолжали сливаться друг с другом, и вскоре женщины шли уже по берегу настоящей реки, которая была слишком широкой, чтобы перепрыгнуть через нее, и слишком бурной, чтобы перейти ее вброд. Никакие берега, кроме сточных канав, не сдерживали эти воды, но та же сила, что влекла их к вершине холма, не давала им растечься в разные стороны. Река взбиралась вверх, словно животное, чья шкура постоянно росла, чтобы дать приют силе, которая вливалась в нее с каждым новым притоком. К настоящему моменту цель ее не вызывала никаких сомнений. На вершине холма было расположено только одно здание - дворец Автарха, и если только бездна не собиралась разверзнуться посреди улицы и поглотить эти воды, они неизбежно должны были привести их к воротам крепости.
У Юдит были разные воспоминания о дворце. Некоторые, подобно видению Башни Оси и расположенной под нею комнаты, в которую стекали подслушанные молитвы, внушали тревогу и страх. Другие же были исполнены нежной эротики: она дремала в постели Кезуар под пение Конкуписцентии, а любовник, который показался ей слишком совершенным, чтобы быть реальным, покрывал поцелуями ее тело. Конечно, его уже нет там, но она вернется в построенный им лабиринт, ныне обращенный на службу совсем другим силам, неся с собой не только его запах (от тебя воняет соитием, - сказала Целестина), но и плод их любви. Ее надежды на откровения Целестины, без сомнения, были разбиты именно из-за этого. Даже после отповеди Тэя и увещеваний Клема эта женщина все равно продолжала обращаться с ней, как с парией. А если она, лишь раз соприкоснувшаяся с божеством, учуяла Сартори в запахе ее кожи, то Тишалулле наверняка не только почувствует тот же запах, но и догадается о ребенке. В ответ на возможные вопросы и обвинения Юдит решила говорить только правду. У нее были свои причины для каждого ее поступка, и она не собирается подыскивать для них фальшивые оправдания. К алтарю Богинь она приблизится не только со смирением, но и с чувством собственного достоинства.
Вдали показались ворота. Белый, ревущий поток устремлялся в их направлении. То ли его натиск, то ли недавнее революционное насилие снесли обе створки с петель, и вода исступленно рвалась в проем.
- Как мы попадем внутрь? - закричала Хои-Поллои, голос которой был едва слышен за ревом потока.
- Здесь не так глубоко, - крикнула в ответ Юдит. - Мы сможем перейти вброд, если пойдем вместе. Давай, берись за мою руку.
Не дав ей времени возразить или уклониться, Юдит крепко сжала запястье Хои-Поллои и шагнула в реку. Как она и предполагала, здесь было не очень глубоко. Пенистая поверхность потока доходила им только до середины бедер. Но мощь его была велика, и им приходилось двигаться с крайней осторожностью. Вода бесновалась вокруг так, что Юдит даже не видела той суши, к которой они направлялись под ее руководством. Сквозь подошвы она чувствовала, как река размывает мостовую, в считанные минуты дробя камни, на которых бесконечные вереницы солдат, рабов и кающихся не смогли оставить особых отпечатков за последние два столетия. Но не только эта опасность угрожала им потерей равновесия. Груз плывущих по реке даров, прошений и мусора, собранный пятью или шестью ручьями в нижних Кеспаратах, значительно потяжелел. Обломки дерева бились об их поджилки и голени, обрывки ткани облепляли им колени. Но Юдит крепко держалась на ногах и двигалась вперед твердым шагом, время от времени оборачиваясь к Хои-Поллои, чтобы успокоить ее и дать ей понять взглядом или улыбкой, что, несмотря на все неудобства, никакой серьезной опасности им не угрожает. Ворота они миновали благополучно.
Оказавшись на территории дворца, река не собиралась успокаиваться. Напротив, она, похоже, обретала новый импульс, и чем выше взбирались ее воды по внутренним дворикам, тем выше взлетала над ними неистовая пена. Лучи Кометы проникали сюда в куда большем изобилии, чем в нижние Кеспараты, и их свет, отражаясь от поверхности воды отбрасывал серебряную филигрань бликов на безрадостные каменные стены. Отвлеченная красотой этого зрелища, Юдит немедленно потеряла опору и упала, увлекая за собой Хои-Поллои. Хотя им и не угрожала опасность утонуть, мощь потока неудержимо влекла их вперед. Хои-Поллои, весившая значительно меньше, вскоре оказалась впереди. Их попытки остановиться были обречены на неудачу из-за водоворотов и встречных течений, которые порождались их же собственными усилиями, и лишь по чистой случайности Хои-Поллои, брошенная на плотину мусора, частично перегородившую поток, сумела упереться в скопившуюся массу обломков и встать на колени. Вода яростно разбивалась о ее тело, не желая отпускать свою жертву, но ей удалось удержаться, и когда Юдит поднесло к этому месту, Хои-Поллои уже поднялась на ноги.
- Давай сюда руку! - закричала она, возвращая полученное несколько минут назад приглашение.
Юдит потянулась к ней, разворачиваясь, чтобы уцепиться за ее пальцы. Но у реки были свои планы. В тот момент, когда их разделяло не более нескольких дюймов, поток закрутил ее в водовороте и унес прочь. Его хватка оказалась настолько мощной, что у нее перехватило дыхание, и она не смогла даже прокричать Хои-Поллои что-нибудь ободряющее. Поток пронес ее тело под монолитной аркой, и оно скрылось из виду.
Но с какой бы яростью ни швыряли ее воды, продолжая свой бег по крытым галереям и колоннадам, она не испытывала страха, совсем наоборот. Их радостное возбуждение оказалось заразительным. Теперь и в нее вселилась воля, которая влекла их вперед, и она с радостью готова была предстать перед тем, кто вызвал их и кто, без сомнения, был также их источником. А уж как отнесется к ней эта повелительница - будь то Тишалулле, Джокалайлау или какая-то другая Богиня, выбравшая дворец местом своего сегодняшнего пребывания, - сочтет ли ее просителем или просто очередным куском мусора, станет ясно только в конце путешествия.

5

Если Изорддеррекс превратился в праздник сверкающих мелочей - каждый оттенок цвета пел, каждый пузырек воздуха в его водах мерцал, как чистейший хрусталь, - то на Просвет опустилась атмосфера тягостной неопределенности. В воздухе не чувствовалось ни малейшего дуновения ветерка, который мог бы хоть немного рассеять тяжелый туман, окутавший упавшие палатки и мертвецов, завернутых в саван, но не погребенных, да и лучи Кометы не могли проникнуть через более высокие слои тумана, из-за которых свет ее казался тусклым и сумеречным. Слева от призрака Миляги смутно виднелось кольцо Мадонн, в котором нашли пристанище Афанасий и его апостолы. Но человека, для встречи с которым он появился здесь, там не оказалось. Не было видно его и справа, где туман был таким густым, что все, находившееся дальше восьми-десяти ярдов, тонуло в непроницаемой пелене. Однако он все-таки направился туда, решив не выкрикивать имя Чики Джекина, пусть даже это и могло ускорить поиски. Заговор мрачных, угнетающих сил довлел над пейзажем, и он не хотел привлекать их внимание своими криками. В молчании он шел вперед, едва раздвигая туман своим бесплотным телом и не оставляя следов на влажной земле. Здесь он куда больше ощущал себя призраком, чем в тех местах, где прошли остальные встречи. Этот пейзаж - притихший, но исполненный присутствия незримых сил - был предназначен как раз для таких душ.
Ему не пришлось долго бродить вслепую. Через какое-то время туман начал рассеиваться, и сквозь его клочья он заметил Чику Джекина. Среди обломков он отыскал себе стул и небольшой столик и теперь был занят раскладыванием пасьянса, сидя спиной к великой стене Первого Доминиона и ведя яростную беседу с самим собой. Все мы чокнутые, - подумал Миляга, застав его за этим странным занятием. - Тик Ро сходит с ума по горчице; Скопик делает первые шаги на поприще пироманьяка; Афанасий готовит своими пробитыми руками кровавые сэндвичи; а теперь вот Чика Джекин разговаривает сам с собой, словно страдающая неврозом обезьянка. Все чокнутые, все до одного. А из них он, Миляга, пожалуй, самый чокнутый - любовник существа, отрицающего половые различия, и создатель человека, уничтожившего целые нации. Единственная здоровая сущность в его душе, пылающая, словно ослепительно яркий маяк, - это миссия Примирителя, вложенная в него Богом.
- Джекин?
Чика оторвался от карт с немного виноватым видом.
- О, Маэстро, вы здесь.
- Ты хочешь сказать, что ты меня не ждал?
- Но не так рано. Нам уже пора отправляться в Ану?
- Пока нет. Я пришел проверить, готов ли ты.
- Я готов, Маэстро. Честное слово.
- Ты выигрывал?
- Я играл с самим собой.
- Но это не значит, что ты не мог выиграть.
- Да? Да. Вы правы. Что ж, значит, я выигрывал.
Он встал из-за стола и снял очки.
- Что-нибудь появлялось из Просвета, пока ты ждал?
- Нет, никто не выходил. Вообще-то говоря, вы - первый, чей голос я слышу с тех пор, как Афанасий ушел.
- Он теперь тоже член Синода, - сказал Миляга. - Скопик ввел его в наш состав, чтобы он представлял Второй Доминион.
- Что случилось с Эвретемеком? Надеюсь, он не был убит?
- Умер от старости.
- А Афанасий справится с задачей? - спросил Джекин, но потом решил, что вопрос его выходит за рамки дозволенного, и сказал: - Простите меня, у меня нет никакого права подвергать сомнению ваш выбор.
- У тебя есть такое право, - сказал Миляга. - Мы должны быть полностью уверены друг в друге.
- Если вы доверяете Афанасию, то я тоже буду ему доверять, - просто сказал Джекин.
- Значит, все мы готовы.
- Я хотел бы сделать одно сообщение, если вы мне позволите.
- Какое?
- Я сказал, что никто не выходил из Просвета, и это правда...
- Но кто-то входил?
- Да. Прошлой ночью я спал здесь под столом... - Он указал на свое ложе из одеял и камней. - ...и проснулся, продрогнув до костей. Сначала я никак не мог сообразить, сплю ли я или нет, и поднялся не сразу. Но когда поднялся, увидел, как из тумана выходят фигуры. Их были дюжины.
- Кто это были?
- Нуллианаки, - ответил Джекин. - Вы их знаете?
- Конечно.
- Я насчитал по меньшей мере пятьдесят, а это только те, что попались мне на глаза.
- Они угрожали тебе?
- По-моему, они вообще меня не заметили. Глаза их были прикованы к их цели...
- К Просвету?
- Да. Но перед тем, как отправиться туда, они разделись, развели костры и сожгли всю свою одежду и все вещи, которые были у них с собой.
- И все так делали?
- Все, кого я видел. Это было что-то необычайное.
- Ты можешь показать мне костры?
- Запросто, - сказал Джекин и повел за собой Милягу, не переставая разговаривать. - Я никогда раньше не видел живого Нуллианака, но, конечно, я слышал разные истории.
- Они редкостные сволочи, - сказал Миляга. - Несколько месяцев назад я убил одного в Ванаэфе, а потом в Изорддеррексе я встретился с одним из его братьев, и он убил девочку, которую я знал.
- Я слышал, что они любят невинность. Для них это пища и питье. Кроме того, я знаю, что они все в родстве друг с другом, хотя никто никогда не видел Нуллианака женского пола. Кое-кто даже говорит, что таких вообще нет.
- Ты немало о них знаешь, как я погляжу.
- Ну, я много читал, - сказал Джекин, взглянув на Милягу. - Но вы ведь знаете как говорят: не изучай ничего, кроме того...
- ...что в глубине души уже знаешь.
- Точно.
Услышав это изречение из уст Чики, Миляга посмотрел на него с новым интересом. Неужели это такой распространенный афоризм, что каждый студент знает его наизусть, или Чика понимает значение этих слов? Миляга остановился, и Джекин остановился рядом с ним. На устах у него появилась почти лукавая улыбка. Теперь Миляга превратился в студента, штудирующего текст, роль которого играло лицо Чики. Прочтя его, он убедился в справедливости только что произнесенного афоризма.
- Господи ты Боже мой... - сказал он. - Люциус?
- Да, Маэстро. Это я.
- Люциус! Люциус!
Конечно, годы взяли свое, но не так уж он и изменился. Лицо стоящего перед ним человека уже не принадлежало тому пылкому ученику, которого он отослал с Гамут-стрит двести лет назад, но состарилось оно едва ли на одну десятую этого срока.
- Это просто невероятно, - сказал Миляга.
- А я думал, может, вы поняли, кто я такой, и просто играете со мной в игру.
- Как же я мог узнать тебя?
- Неужели я так изменился? - слегка обескураженно спросил Люциус. - Мне потребовалось двадцать три года, чтобы научиться заклинанию, которое останавливает старение, но я-то думал, что мне удалось удержать последние остатки своей молодости. Небольшая уступка тщеславию. Простите меня.
- Когда ты пришел сюда?
- Кажется, что это было целую жизнь назад, да наверное, так оно и есть. Сначала я странствовал по Доминионам, поступая в ученики то к одному магу, то к другому, но ни один из них меня не удовлетворял. Я сравнивал их с вами, вы же понимаете, и, разумеется, никто этого сравнения не выдерживал.
- Я был паршивым учителем, - сказал Миляга.
- Я бы не сказал. Вы научили меня основам, и я жил, храня их в душе, и процветал. Может быть, и не с точки зрения мира, но тем не менее.
- Единственный урок я тебе дал на лестнице. Помнишь, в ту последнюю ночь?
- Конечно, я помню. Законы обучения, поклонения и страха. Это было чудесно.
- Но их придумал не я, Люциус. Меня научил мистиф, а я просто передал их дальше.
- Так разве не в этом состоит ремесло учителя?
- Мне кажется, великие учителя очищают мудрость, делают ее более тонкой, а не просто повторяют. Я же ничего подобного не делал. Наверное, каждое слово и казалось совершенным именно потому, что я ничего не изменил.
- Стало быть, мой идол был колоссом на глиняных ногах?
- Боюсь, что да.
- А вы думаете, я этого не знал? Я видел, что случилось в Убежище. Я видел, как вы потерпели неудачу, и именно поэтому я и ждал вас здесь.
- Не понимаю.
- Я знал, что вы не смиритесь с поражением. Вы будете выжидать и строить планы, и однажды, пусть даже должна пройти тысяча лет, вы вернетесь, чтобы попытаться снова.
- Как-нибудь я тебе расскажу, как это все произошло на самом деле, и ты подрастеряешь свой пыл.
- Какая разница, как это произошло. Главное - вы здесь, - сказал Люциус. - И моя мечта наконец-то сбывается.
- Какая мечта?
- Работать вместе с вами. Соединиться над Аной, как равный с равным, Маэстро с Маэстро. - Он улыбнулся. - Сегодня великий день, - сказал он. - Еще немного, и я просто умру от счастья. Ага, смотрите, Маэстро! - Он остановился и указал на землю в нескольких ярдах от них. - Вот один из костров Нуллианаков.
Пепел уже развеяло, но среди углей виднелись обрывки одежды. Миляга подошел поближе.
- Люциус, я недостаточно материален, чтобы копаться в этом соре. Ты не окажешь мне эту услугу?
Люциус послушно нагнулся и вытащил из-под углей то, что осталось от нуллианакских одеяний. Это были обгорелые обрывки костюмов, балахонов и плащей самых разнообразных фасонов. Некоторые были украшены тонкой вышивкой по паташокской моде, другие были кусками самой обычной дерюги. Иногда попадались обрывки с медалями - судя по всему, остатки военной формы.
- Похоже, они пришли со всей Имаджики, - сказал Миляга.
- Их вызвали, - сказал Люциус в ответ.
- Логичное предположение.
- Но зачем?
Миляга задумался на мгновение.
- По-моему, Незримый запихнул их в свою печь, Люциус. Он сжег их.
- Стало быть, Он очищает Доминион от скверны?
- Да, именно так. И Нуллианаки знали об этом. Поэтому они и сбросили с себя всю одежду, словно кающиеся грешники, ведь они знали, что идут на свой суд.
- Вот видите, - сказал Люциус, - сколько у вас своей мудрости.
- Когда я уйду, ты сможешь сжечь весь оставшийся мусор?
- Конечно.
- Он хочет, чтобы мы очистили это место.
- Я могу начать прямо сейчас.
- А я вернусь в Пятый Доминион и закончу свои приготовления.
- Убежище все еще стоит?
- Да. Но я буду свершать ритуал не там. Я вернулся на Гамут-стрит.
- Прекрасный был дом.
- Он и сейчас по-своему прекрасен. Я видел тебя там на лестнице всего лишь несколько ночей назад.
- Дух там, а плоть здесь. Что может быть прекраснее?
- Слиться плотью и духом со всем Творением, - ответил Миляга.
- Да, вы правы.
- И это произойдет. Все - Едино, Люциус.
- Я не забыл этот урок.
- Хорошо.
- Но могу я попросить вас кое о чем?
- Да?
- Называйте меня, пожалуйста, Чикой Джекином. Я утратил очарование молодости, так что можно распроститься и с именем.
- Хорошо, Маэстро Джекин.
- Спасибо.
- Увидимся через несколько часов, - сказал Миляга и с этими словами сконцентрировался на своем возвращении.
На этот раз ни сентиментальные воспоминания, ни другие посторонние мысли не сбили его с курса, и со скоростью мысли он полетел назад - над Изорддеррексом, вдоль Постного Пути, над Колыбелью и погруженными во мрак высотами Джокалайлау, - пролетел над холмом Липпер Байак и Паташокой (в ворота которой ему еще предстояло войти) и в конце концов вернулся в Пятый Доминион, в дом на Гамут-стрит.
За окном был день, а в дверях стоял Клем, терпеливо ожидая возвращения Маэстро. Заметив первые признаки жизни на лице Миляги, он тут же заговорил, словно сообщение его не терпело и секундного отлагательства.
- Понедельник вернулся, - сказал он.
Миляга потянулся и зевнул. Шея и поясница побаливали, а мочевой пузырь был готов разорваться, но кишечник, вопреки мрачным предсказаниям Тика Ро, сохранил свое содержимое при себе.
- Хорошо, - сказал он. Поднявшись, он проковылял к каминной полке и, ухватившись за нее, принялся разминать онемевшие ноги. - Он привез камни?
- Да, привез. Но он вернулся один, без Юдит.
- Куда она, черт возьми, подевалась?
- Мне он не говорит. Она просила его передать тебе какое-то послание, и он сказал, что оно предназначается для тебя одного. Позвать его? Он внизу, завтракает.
- Хорошо, пришли его ко мне, пожалуйста. Да, и если можешь, притащи мне чего-нибудь поесть. Только, Бога ради, не сосиски.
Клем отправился вниз, а Миляга подошел к окну и распахнул его настежь. Последнее утро, которое Пятый Доминион встречал непримиренным, было в самом разгаре. Листья на ближайшем дереве уже успели поникнуть от жары. Услышав, как Понедельник шумно ринулся вверх по лестнице, Миляга обернулся, чтобы встретить вестника. Вестник появился с недоеденным гамбургером в одной руке и недокуренной сигаретой - в другой.
- Ты что-то хочешь сообщить мне?
- Да, Босс. От Юдит.
- Куда она подевалась?
- В Изорддеррекс. Это часть того, что я должен вам передать.
- Ты видел, как она отправилась?
- Нет. Она велела мне выйти и подождать снаружи, ну я и послушался.
- А другая часть?
- Она сказала мне... - Он скорчил мину, выражавшую всю степень его сосредоточенности. - ...чтобы я сказал тебе, куда она отправилась, и это я уже сделал, а потом она сказала мне, чтобы я сказал тебе, что в Примирении таится опасность, и ты не должен ничего делать, пока она не свяжется с тобой снова.
- Таится опасность? Она так сказала?
- В точности ее слова. Без обмана.
- А у тебя есть какие-нибудь представления о том, что она имела в виду?
- Нет, Босс. Хоть обыщи меня. - Он вгляделся в самый темный угол комнаты. - Я не знал, что у тебя есть обезьяна, - сказал он. - Ты привез ее из путешествия?
Миляга посмотрел в угол. Отдохни Немного, судя по всему, прокравшийся в комнату ночью, тревожно смотрел на Маэстро.
- Она ест гамбургеры? - спросил Понедельник, опускаясь на корточки.
- Можешь попробовать, - ответил Миляга рассеянно. - Понедельник, это все, что сказала Юдит: таится опасность?..
- Все, Босс. Клянусь.
- Вы вошли в Убежище, и она сразу же сказала тебе, что не хочет возвращаться?
- Не-е-ет, она там долго валандалась, - сказал Понедельник, строя рожи мнимой обезьяне, которая покинула свой угол и двинулась к протянутому гамбургеру.
Он хотел было подняться, но обезьяна оскалила зубы с такой яростью, что он передумал и просто протянул руку как можно дальше, чтобы не подпускать тварь к своему лицу. Приблизившись, она блаженно втянула в себя запах гамбургера и, подняв крошечные лапки, с неподражаемым изяществом взяла кушанье.
- Ну, так рассказывай, - сказал Миляга.
- Ах да! Так вот, когда мы туда завалились, там был один придурочный, ну, она и стала с ним трепаться.
- Она знала этого человека?
- Да, точно.
- И кто это был?
- Забыл имя, - сказал Понедельник. Увидев, как Миляга нахмурил брови, он начал протестующе оправдываться. - Это не входило в послание, Босс. А иначе я бы обязательно запомнил.
- Все равно вспоминай, - сказал Миляга. - Кто это был?
Понедельник выпрямился и нервно затянулся.
- Никак не могу вспомнить. Там, знаешь, все эти птицы, пчелы, ну и всякое такое. Я толком ничего и не слышал. Имя какое-то короткое, типа Дрын или Даун или...
- Дауд.
- Точно! Оно самое! Это был Дауд. И на нем живого места не было.
- Но он был жив.
- Да, недолго. Ну, как я сказал, они там трепались.
- И после этого она сказала, что отправляется в Изорддеррекс?
- Точно. Она сказала, чтобы я отвез тебе камни и передал послание.
- И то, и другое ты исполнил. Спасибо тебе.
- Рад стараться, Босс, - сказал Понедельник. - Я больше не нужен? Если понадоблюсь, я на крыльце. Жара будет охренительная.
Он загрохотал вниз по лестнице.
- Дверь закрыть или оставить открытой? - спросил Отдохни Немного, поедая гамбургер.
- Что ты вообще здесь делаешь?
- Я почувствовал себя так одиноко, Освободитель, - принялся канючить он.
- Ты обещал полное повиновение, - напомнил ему Миляга.
- Ты не доверяешь ей, ведь правда? - сказал Отдохни Немного в ответ. - Ты думаешь, что она смылась, чтобы встать на сторону Сартори.
До этого момента подобные мысли не приходили ему в голову. Но теперь, будучи произнесенным вслух, это предположение не показалось ему таким уж маловероятным. Юдит призналась в своих чувствах к Сартори в этом самом доме, и, вне всяких сомнений, она верила, что он отвечает ей пламенной любовью. Возможно, когда Понедельник отвернулся, она просто-напросто выскользнула из Убежища и отправилась на поиски отца своего ребенка. Если это действительно так, то ведет она себя на редкость парадоксально. Ну не странно ли бросаться в объятия человеку, врагу которого она только что помогла подготовиться к победе? Но сегодня не тот день, чтобы тратить время на разгадки подобных головоломок. Что сделала, то и сделала, и Бог ей судья.
Миляга уселся на подоконник (этот насест частенько служил ему для составления планов на будущее) и попытался прогнать от себя все мысли о ее предательстве, но комнату он для этого выбрал не самую подходящую. Ведь именно здесь располагалась та утроба, в которой она была сотворена. В щелях наверняка остались песчинки из того круга, в котором она лежала, а в доски глубоко впитались пролитые капельки тех снадобий, которыми он умастил ее наготу. И как он ни пытался прогнать от себя эти мысли, одна неизбежно тянула за собой другую. Подумав о ее наготе, он представил, как его липкие от масел руки ласкают ее тело. А потом свои поцелуи. А потом свое тело. Не прошло и минуты, как им овладело сильное половое возбуждение.
И это надо же - предаваться подобным размышлениям в такое утро! Ухищрениям плоти не должно быть места в том деле, что его ожидает. Они и так уже привели последнее Примирение к трагедии, но теперь он не позволит им сбить себя с предначертанного Богом пути. Он с отвращением опустил глаза на вздувшийся в паху бугор.
- Отрежь себе эту штуку, - посоветовал Отдохни Немного.
Если бы он мог сделать это, не превратив себя в инвалида, он бы немедленно последовал этому совету, и с большой радостью. К тому, что вздымалось у него между ног, он не испытывал ничего, кроме презрения. Это был идиот с разгоряченной башкой, и он хотел от него избавиться.
- Я могу его контролировать, - сказал Миляга.
- Сказал человек, падая в жерло вулкана, - добавил Отдохни Немного.
В ветвях дерева появился черный дрозд и завел свою безмятежную песню. Миляга посмотрел на него, а потом перевел взгляд дальше, сквозь хитросплетение ветвей на ослепительно голубое небо. Созерцая его, он слегка развеялся, и к тому времени, когда на лестнице раздались шаги Клема, несущего еду и питье, приступ похоти миновал, и он встретил своих ангелов-хранителей с ясной головой.
- Теперь будем ждать, - сообщил он Клему.
- Чего?
- Пока вернется Юдит.
- А если она не вернется?
- Вернется, - ответил Миляга. - Здесь она родилась, и здесь ее дом, даже если ей этого не хочется. В конце концов она должна сюда вернуться. И если она вступила в заговор против нас, Клем, - если она перешла на сторону врага, - то, клянусь, я сделаю круг прямо здесь... - Он указал на доски у себя под ногами. - ...и уничтожу ее до последнего атома, словно она никогда и не существовала.

Глава 55

1

Опровергающие закон тяготения воды обращались с ней бережно. Хотя они и несли Юдит по дворцу с приличной скоростью, грохоча по коридорам, уже лишенным мебели и гобеленов, ее не швыряло ни о стены, ни о колонны. Ровная, спокойная волна влекла ее вперед, туда, где находилась конечная цель этого путешествия. Вряд ли могли возникнуть какие-нибудь сомнения по поводу того, где было расположено это место. Мистическим центром лабиринта Автарха всегда была Башня Оси, и хотя Юдит своими собственными глазами видела начавшуюся в ней катастрофу, ее не покидала уверенность, что именно там ей предстоит сойти на берег. Молитвы и прошения десятилетиями стекались туда, привлеченные силой Оси. Кто бы ни занял ее место, призвав туда эти воды, он поместил свой трон на руинах поверженного божества.
Теперь она могла убедиться в правильности своих предположений. Из голых коридоров воды увлекли ее в еще более аскетические окрестности Башни. Наконец замедлив свой бег, они внесли ее в пруд, который казался почти твердым из-за набившегося в него мусора. Из плавающих обломков поднималась лестница, и ей удалось выбраться на нижние ступеньки. Тело ее охватила слабость, голова кружилась, но радостное возбуждение не проходило. Воды нетерпеливо плескались вокруг лестницы, как во время бурного весеннего паводка, и их очевидное желание поскорее подняться вверх оказалось заразительным. Через некоторое время Юдит поднялась на ноги и стала взбираться по ступенькам.
Хотя лампы впереди не горели, сверху навстречу ей лился яркий свет. Он был окрашен в те же радужные цвета, что и ореолы вокруг фонтанов, наводя на мысль о том, что впереди ее также ожидает вода, проникшая во дворец другими путями. Не успела она одолеть и половины пролета, как сверху появились две женщины, устремившие на нее внимательные взгляды. Обе были одеты в простые рубахи из небеленого полотна. На той, что потолще, рубаха была расстегнута, и она кормила грудью младенца. Несмотря на великанские размеры, вид у нее был почти таким же детским, как и у ребенка: жиденькие короткие волосы, круглое лицо с молочно-белой кожей и яркими пятнами румянца. Другая женщина была старше и более худой. Кожа ее была значительно темнее, чем у спутницы, а седые волосы ниспадали ей на плечи, словно капюшон серой рясы. На ней были перчатки и очки, и на Юдит она смотрела едва ли не с профессорской строгостью.
- Еще одна спасенная душа, - сказала она.
Юдит остановилась. Хотя ни та, ни другая женщина не проявили никаких признаков враждебности, ей хотелось войти в это волшебное место желанной гостьей.
- Мне можно подняться?
- Конечно, - ответила женщина с ребенком на руках. - Ты пришла, чтобы встретиться с Богинями?
- Да.
- Стало быть, ты из Бастиона?
Прежде чем Юдит успела ответить, вмешалась другая женщина.
- Конечно же, нет! Ты только посмотри на нее!
- Но ведь воды принесли ее.
- Воды принесут любую женщину, у которой наберется достаточно смелости. Нас-то они принесли, верно?
- А много здесь других женщин? - спросила Юдит.
- Сотни. А сейчас, может быть, уже и тысячи.
Юдит это не удивило. Если даже она, жительница Пятого Доминиона, заподозрила, что Богини до сих пор существуют, то сколько же веры должно было быть у здешних женщин, выросших на легендах о Тишалулле и Джокалайлау?
Когда Юдит поднялась на верхнюю площадку, женщина в очках представилась.
- Меня зовут Лотти Йеп.
- А меня - Юдит.
- Мы рады видеть тебя, Юдит, - сказала другая женщина. - Меня зовут Парамарола. А этого паренька... - Она опустила взгляд на младенца. - ...Билло.
- Твой? - спросила Юдит.
- Интересно, где бы я нашла для этого мужчину? - сказала Парамарола.
- Мы провели во Флигеле девять лет, - объяснила Лотти Йеп. - Под гостеприимным кровом Автарха.
- Пусть его колючки сгниют, а ягоды засохнут, - добавила Парамарола.
- А ты откуда? - спросила Лотти.
- Из Пятого, - ответила Юдит.
Но внимание ее уже отвлеклось от женщин и обратилось к окну в залитом лужами коридоре у них за спиной - или, вернее, к тому виду, который сквозь него открывался. В благоговейном страхе и удивлении она подошла к подоконнику и оглядела необычайное зрелище. В центре дворца поток расчистил круг диаметром примерно в полмили или даже больше. Стены, колонны и крыши были сметены его мощью, а руины - затоплены. Лишь на тех местах, где стояли самые высокие башни, над поверхностью виднелись небольшие каменные островки, да кое-где возвышались обломки просторных дворцовых покоев, оставленные словно в насмешку над чрезмерными претензиями самонадеянного архитектора. Но она подозревала, что и этим руинам недолго осталось стоять над водой. Поток кружил по огромному водоему в довольно мирном настроении, но одного напора его течения было вполне достаточно, чтобы сокрушить эти последние останки шедевра Сартори.
В центре этого неожиданно возникшего моря виднелся более крупный остров, берега которого состояли из полуразрушенных покоев, окружавших Башню Оси, прибрежные скалы - из обломков верхней части этой Башни, смешанных с крупными осколками ее обитателя, а главная вершина - из останков самой Башни, которые образовывали сверкающую пирамиду неправильной формы. Казалось, что внутри нее горит ослепительное белое пламя. Созерцая результаты деятельности потока, который в течение дней, а может быть, и часов разрушил сооружения, на проектирование и строительство которых у Автарха ушли долгие десятилетия, Юдит удивилась, что ей удалось достичь этого места целой и невредимой. Та сила, которая на нижних склонах предстала перед ней в обличье невинного, хотя и несколько взбалмошного ручейка, здесь продемонстрировала свои неограниченные способности к разрушению и изменению.
- Вы здесь были, когда это случилось? - спросила она у Лотти Йеп.
- Мы видели только самый конец, - ответила та, - но, доложу я тебе, вот это было зрелище! Видя, как башни рушатся у нас на глазах...
- Мы до смерти испугались, - вставила Парамарола.
- Ты, может, и испугалась, но не я, - ответила Лотти. - Воды освободили нас не для того, чтобы взять и утопить. Понимаешь, мы были в заключении во Флигеле. А потом дверь треснула, и внутрь хлынули воды. Стены просто-напросто смыло.
- Мы знали, что Богини придут, верно? - сказала Парамарола. - Мы всегда в это верили.
- Значит, вы знали, что Они не погибли?
- Ну как они могли погибнуть? Конечно, они могли быть похоронены заживо. Может быть, спали. Или даже сошли с ума. Но умереть они не могли.
- Она говорит правду, - заметила Лотти. - Мы всегда знали, что этот день придет.
- К сожалению, радость может оказаться недолгой, - сказала Юдит.
- Почему ты так считаешь? - спросила Лотти. - Ведь Автарх сбежал.
- Да, но его Отец по-прежнему на месте.
- Отец? - переспросила Парамарола. - Я всегда думала, что он незаконнорожденный.
- Так кто же его отец?
- Хапексамендиос.
Парамарола захихикала, но Лотти Йеп пихнула ее локтем в бок, хорошо, впрочем, защищенный слоем жира.
- Это не шутка, Рола.
- Как так не шутка?
- Ты же видишь, что женщина не смеется. - Она обернулась к Юдит. - У тебя есть какие-нибудь доказательства этого?
- Нет, но...
- Так с чего тебе это взбрело в голову?
Юдит и раньше предполагала, что ей будет трудно заставить других поверить ее словам о происхождении Сартори, но ей владела неизвестно откуда взявшаяся уверенность, что в нужный момент в ней проснется необходимая сила убеждения. Вместо этого ее охватила ярость разочарования. Если ей придется излагать всю прискорбную историю ее связи с Автархом Сартори каждой живой душе, которая встретится ей по дороге к Богиням, то самое худшее может произойти еще до того, как она одолеет половину пути. Потом ее осенило внезапное вдохновение.
- Ось и есть доказательство, - сказала она.
- Каким образом? - спросила Лотти, с новым интересом разглядывая принесенную потоком женщину.
- Он никогда не смог бы передвинуть Ось без помощи своего Отца.
- Но Ось никогда не принадлежала Незримому, - сказала Парамарола.
На лице Юдит отразилось смятение.
- Рола говорит правду, - сказала ей Лотти. - Он, конечно, мог использовать ее, чтобы подчинить себе пару-тройку слабых мужчин, но Ось никогда не была его.
- Но чья же она тогда?
- В ней была Ума Умагаммаги.
- А кто это?
- Сестра Тишалулле и Джокалайлау. Двоюродная сестра Дочерей Дельты.
- В Оси скрывалась Богиня?
- Да.
- И Автарх не знал об этом?
- Даже не подозревал. Она спряталась там от Хапексамендиоса, когда Он проходил через Имаджику. Джокалайлау отправилась в горы и затерялась в снегах. Тишалулле скрылась...
- ...в Колыбели Жерцемита, - сказала Юдит.
- Верно, - сказала Лотти, явно впечатленная ее осведомленностью.
- А Ума Умагаммаги спряталась в скале, - продолжила Парамарола таким тоном, словно рассказывала сказку маленькому ребенку. - Она надеялась, что Он пройдет мимо и не заметит Ее. Но Он решил сделать Ось центром Имаджики, и Его сила заточила Богиню внутри.
Но какая же ирония таилась во всем этом!
Архитектор Изорддеррекса возвел свою крепость, да и всю свою империю вокруг заточенной в плен Богини. Не укрылась от Юдит и параллель с Целестиной. Похоже, замуровав Целестину в подвале своего дома, Роксборо невольно продолжил мрачную традицию.
- А где сейчас Богини? - спросила Юдит у Лотти.
- На острове. Со временем мы будем допущены к Ним, и Они нас благословят. Но это произойдет только через несколько дней.
- Я не располагаю днями, - сказала Юдит. - Как мне добраться до острова?
- Тебя позовут, когда придет твое время.
- Оно уже пришло, - сказала Юдит, окидывая взглядом коридор. - Спасибо за информацию. Может быть, увидимся снова.
Решив идти направо, она двинулась было в путь, но Лотти ухватила ее за рукав.
- Ты не понимаешь, Юдит, - сказала она. - Богини пришли, чтобы спасти нас. Ничто и никто не может причинить нам здесь вред. Даже Незримый.
- Надеюсь, это действительно так, - сказала Юдит. - Надеюсь от всего сердца. Но на всякий случай я должна Их предупредить.
- Тогда нам лучше пойти с тобой, - сказала Лотти. - Все равно в одиночку ты ни за что на свете туда не доберешься.
- Подожди, - сказала Парамарола. - Ты уверена, что это благоразумно? Она ведь может оказаться опасной.
- А разве все мы не опасные? - спросила Лотти. - Ты вспомни, из-за чего Они нас заперли, если уж на то пошло.

2

Идя по улицам города, Юдит уже успела ощутить атмосферу какого-то постапокалиптического карнавала, навеянную зрелищем танцующих вод, смеющихся детей и радужного воздуха, но в коридорах, ведущих к берегу волшебного водоема, это чувство охватило ее со стократной силой. Здесь тоже были дети - девочки и мальчики не старше пяти лет. Они превратили коридоры в площадки для игр, и эхо их мелодичного смеха и радостных криков отдавалось в стенах, которым не приходилось слышать ничего подобного с момента их возведения. Конечно, здесь была и вода. Каждый квадратный дюйм пола был благословен присутствием лужи, ручейка или маленькой речушки; с замкового камня каждой арки струилась прозрачная водяная завеса; в каждой комнате бурлил освежающий родник или достающий до потолка фонтан. И в каждой журчащей струйке жил тот же трепет, который Юдит уже ощутила в принесшем ее потоке: каждая капля этой живой воды была пронизана волей Богинь. Комета поднялась в зенит, и ее ослепительные белые лучи проникали во все щели, превращая даже самую непримечательную лужу в зерцало оракула и вплетаясь сверкающими змейками в струи каждого фонтана.
В блистающих коридорах им встречались женщины самых разнообразных очертаний и размеров. Многие из них, как объяснила Лотти, являлись, подобно им, бывшими пленницами Бастиона или его ужасного Флигеля; другие же просто забрели сюда, следуя инстинктам и течению потоков, оставив своих мужей внизу - живыми или мертвыми.
- Здесь вообще нет мужчин?
- Только малыши, - сказала Лотти.
- Все они малыши, - заметила Парамарола.
- Во Флигеле был один капитан - редкостная скотина, - сказала Лотти, - а когда воды явились нас освободить, он, должно быть, опорожнял свой мочевой пузырь, потому что его труп проплыл мимо нашей камеры со спущенными штанами...
- Знаешь, он так и не отпускал свой член, - сказала Парамарола. - У него был выбор: держаться за член или плыть...
- ...и он предпочел утонуть, - закончила Лотти.
Парамаролой овладело безудержное веселье, и она разразилась гомерическим хохотом, так что в конце концов сосок выскользнул у ребенка изо рта. Молоко брызнуло младенцу в лицо, что послужило причиной новому приступу веселости. Юдит не спрашивала, откуда у Парамаролы столько молока, раз это не ее ребенок (беременной она, судя по всему, тоже не могла оказаться). Это была лишь одна из тех многочисленных загадок, которые задало ей это путешествие. А чего стоила, например, лужа, прилипшая к одной из стен и до краев забитая светящимися рыбами? Или воды, имитировавшие языки пламени, - некоторые из женщин сделали из них себе венки? Или невероятной длины угорь, пронесенный мимо, - его голова с широко разинутой пастью лежала на плече у ребенка, а тело было намотано на плечи шести женщин, причем на каждую приходилось не менее десяти витков? Если она попросит объяснить хотя бы одно из этих чудес, то придется расспрашивать и об остальных, а тогда они не уйдут от коридора дальше, чем на несколько шагов.
В конце концов путешествие привело их к месту, где воды расчистили пространство для небольшого мелкого пруда рядом с главным водоемом. Его наполняли несколько ручейков, пробиравшихся через руины, а избыток воды переливался в сам водоем. В нем и вокруг него находилось около тридцати женщин и детей - некоторые играли, некоторые разговаривали, но большинство, сбросив с себя всю одежду, молча стояли в пруду и ждали, устремив взгляды над беспокойной поверхностью водоема к острову Умы Умагаммаги. В тот момент, когда Юдит и ее проводницы приблизились, через край пруда перехлынула волна. Две женщины, стоявшие у самого края, держась за руки устремились за ней, когда она отступала, и были подхвачены и отнесены к острову. Вся сцена была пропитана эротикой, хотя в других обстоятельствах Юдит, конечно, стала бы отрицать, что почувствовала это. Но здесь подобная стыдливая чопорность казалась излишней и даже нелепой. Она позволила своему воображению представить, что произойдет, если она присоединится к этому нагому сборищу, где единственная частица мужского начала свисала между ног у грудного ребенка, если грудь ее соприкоснется с грудями других женщин, если пальцы ее будут целовать, а шею - ласкать, а она будет дарить ответные ласки и поцелуи.
- Водоем очень глубокий, - сказала рядом с ней Лотти. - Вода пробилась вглубь к самой горе.
Интересно, что же случилось с мертвецами, общество которых, как уверял Дауд, оказало на него большое воспитательное воздействие? Может быть, воды смыли их, подобно мольбам и заклинаниям, которые стекали в ту же самую черноту из-под Башни Оси? Или они превратились в единое месиво, в котором пол мертвых мужчин был прощен, а боль мертвых женщин - исцелена, и, пропитавшись молитвами, стала частью неутомимого потока? Ей хотелось на это надеяться. Если собравшиеся здесь силы хотят оказать достойное сопротивление Незримому, то им надо привлечь к себе на помощь всех отверженных, без исключения. Стены между Кеспаратами уже были размыты, и шумные потоки объединяли город и дворец в единое целое. Однако не только настоящее, но и прошлое должно быть призвано под знамена Богинь, и все чудеса, которыми оно могло похвастаться - а ведь наверняка было чем, даже здесь, во дворце Автарха, - должны быть извлечены из своей темницы. Со стороны Юдит это было не просто абстрактным пожеланием. В конце концов, она была одним из этих чудес - женщина, созданная по образу и подобию той, что правила здесь с не меньшей жестокостью, чем ее муж.
- Только так можно попасть на остров? - спросила она у Лотти.
- Если ты имеешь в виду паромы, то их пока нет.
- Тогда я, пожалуй, поплыву, - сказала Юдит.
Одежда была ей только лишней обузой, но она еще недостаточно свободно себя чувствовала, чтобы раздеться прямо здесь и войти в воды обнаженной, так что, кратко поблагодарив Лотти и Парамаролу, она полезла через завалы глыб, громоздившихся вокруг пруда.
- Надеюсь, что ты ошибаешься, - крикнула ей вслед Лотти.
- Я тоже, - ответила Юдит. - Поверь мне, я тоже на это надеюсь.
И этот обмен репликами, и ее неуклюжий спуск привлекли к себе внимание нескольких купальщиц, но ни одна из них не возразила против того, чтобы она к ним присоединилась. Однако чем ближе подбиралась она к краю водоема, тем больше беспокойства вызывал у нее предстоящий заплыв. Несколько лет прошло с тех пор, как она в последний раз проплывала расстояние, превышавшее длину ее ванны, и ей овладели серьезные сомнения, что она сможет противостоять стремнинам и водоворотам, если те примутся ей мешать. Но ведь не могут же они утопить ее? В конце концов, они сами доставили ее сюда, пронеся через весь дворец целой и невредимой. Единственная разница между тем путешествием и этим (хотя, надо признаться, весьма существенная) состояла в глубине вод.
К краю пруда приближалась очередная волна, навстречу которой устремились женщина с ребенком. Но прежде чем они успели оседлать ее, Юдит оттолкнулась и прыгнула с валуна, на котором стояла, пролетев прямо над головой у купальщиц и плюхнувшись в набегавшую волну. Она глубоко ушла под воду и принялась отчаянно барахтаться, толком не соображая, где низ, а где верх. Воды сориентировались быстрее и вытолкнули ее из глубины, словно пробку. От прибрежных скал ее отделяло уже ярдов двадцать, и воды продолжали быстро нести ее вперед. Она еще успела заметить, как Лотти высматривает ее среди волн, но потом ее закрутило в водовороте, и она уже не знала, в какой стороне остался пруд. Тогда она отыскала глазами остров и изо всех сил поплыла в его направлении. Воды охотно поддержали ее усилия, хотя при этом они еще и сносили ее немного в сторону, описывая против часовой стрелки спираль вокруг острова.
Поверхность водоема искрилась отраженным светом Кометы, так что невозможно было разглядеть, насколько здесь глубоко, чему она, впрочем, была только рада. Хотя воды и поддерживали ее, словно буек, ей не хотелось лишних напоминаний о скрывающейся под ней бездной. Всю свою волю она вложила в то, чтобы поскорее достичь острова, не позволяя себе расслабиться в объятиях волн, ласкающих ее тело. Подобную роскошь, как и те вопросы, что ей хотелось задать по дороге Лотти и Парамароле, следует отложить для другого дня.
Теперь берег был от нее ярдах в пятидесяти, но чем ближе становилась она к острову, тем меньше толку было от ее гребков. Спираль закручивалась все туже, течение делалось все более властным, и в конце концов она отказалась от всех попыток двигаться вперед самостоятельно и полностью отдалась во власть потоку. Лишь после того, как воды дважды заставили ее обогнуть остров, она почувствовала под ногами дно, и перед ней предстал завораживающий, головокружительный вид храма Умы Умагаммаги. Неудивительно, что воды потрудились здесь с большим вдохновением, чем где бы то ни было. Они выели раствор между монументальными глыбами, из которых была построена Башня, а потом слизали их верхние и нижние грани, заменив жесткие углы математикой кривых поверхностей. Каменные громады высотой с тех великанов, что обтесали их в незапамятные времена, уже не были крепко сцеплены вместе, а балансировали друг на друге, словно акробаты, в то время как сияющая вода журчала в пустотах, продолжая свою работу по превращению некогда неприступной Башни в колонну, состоящую из камня, света и водяных брызг. Вымытые частицы глыб были унесены ручейками и легли на берег тонким, мягким песком, на который Юдит упала, выбравшись из водоема. Четверо игравших неподалеку ребятишек приветствовали ее своим хихиканьем.
Она дала себе всего лишь минуту отдыха, а потом встала и направилась к храму. Его вход был столь же тщательно обточен водами, как и глыбы; пелена сверкающей влаги скрывала внутренние помещения храма от взоров тех, кто ожидал поблизости. Около дюжины женщин собралось у порога. Одна из них - девочка, едва достигшая половой зрелости, - ходила на руках; кто-то пел, но мелодия была так похожа на звук журчащей воды, что Юдит никак не могла понять, срывается ли она с чьих-то губ или исходит от какого-нибудь музыкального ручейка. Как и у пруда, никто не возразил против ее неожиданного появления и не стал отпускать замечаний по поводу облепившей ее тело одежды, хотя все вокруг были полностью или почти нагими. Все пребывали в состоянии какой-то блаженной истомы. Юдит, возможно, также поддалась бы ей, но воля гнала ее вперед. Без колебаний она шагнула в водяную дверь, не пробормотав ни слова тем, кто ждал на пороге.
Внутри взгляду ее не встретился ни один твердый, неподвижный предмет. Воздух был наполнен волнами света, которые то и дело распускались неведомыми, ни на что не похожими формами. Не успев застыть, каждая новая светящаяся конфигурация немедленно перетекала в другую в непрерывном потоке превращений. Она опустила взгляд на свои руки. Они были еще видимы, но уже не состояли из плоти и крови. Тело ее быстро освоило фокус световых превращений и расцвело множеством форм, присоединяясь к общей игре. Она протянула руку и своими распускающимися пальцами притронулась к одной из стоящих рядом женщин, полностью растворенной в волшебной игре света. На миг ее образ возник перед ней, как если бы женщина была закутана во влажную простыню, которая мгновенно облепила ее тело, обрисовав формы бедра, щеки, груди, а в следующую секунду вновь надулась ветром. Но лицо улыбалось - в этом она была уверена.
Убедившись, что она не одна в этом храме, и, судя по всему, ей здесь рады, Юдит двинулась дальше. Те эротические фантазии, которые охватили ее, когда она впервые увидела пруд, теперь осуществились в реальности. Она почувствовала, как формы ее тела растворяются в воздухе, словно капля молока в стакане воды, задевая тела тех женщин, мимо которых она проходила. К ощущениям примешивались смутные, полуоформленные размышления. Возможно, она растворится полностью и вытечет через стены, чтобы стать частью тех вод, что окружают остров; а возможно, она уже влилась в это море, а плоть и кровь, которые она считала своей собственностью, были на самом деле всего лишь выдумкой этих вод, вызванной к жизни, чтобы скрасить одиночество земли. А возможно, а возможно, а возможно... Все эти мысли не были отделены от телесного опыта - они были частью ее удовольствия. Ее нервные окончания порождали их, а они в свою очередь делали ее более чувствительной к прикосновениям подруг.
Но по мере того, как она продвигалась вперед, женщины терялись где-то внизу. Она поняла, что шаги ведут ее под купол храма. Ощущение твердой почвы под ногами она утратила, едва лишь переступив порог, и теперь поднималась ввысь безо всяких усилий, словно в нее вселился тот же самый опровергающий законы природы добрый гений, который жил в волшебных водах. Впереди и вверху она увидела новые формы движения, более сложные, чем те, что встретили ее у входа, и, словно подчиняясь неведомому приказу, молясь о том, чтобы в нужный момент губы и слова не изменили ей, она двинулась им навстречу. Движение стало более ясным, и если внизу она еще сомневалась, реально ли оно или это только плод ее воображения, то теперь настало время отбросить эти разграничения.
Она одновременно видела своим воображением и воображала, что видела, - в воздухе перед ней висел сияющий иероглиф, водяная лента Мебиуса, бесконечная петля которой регулярно сокращалась, рассылая по всем направлениям волны ослепительного света, ниспадающего на нее искрящимся дождем. Здесь была та, кто заставила фонтаны забить, та, кто вызвала реки, та, чья божественная сила разрушила дворец и построила дом для воды и детей на том самом месте, где раньше царили ужас и мрак. Здесь была Ума Умагаммаги.
Пристально рассматривая иероглиф Богини, Юдит не находила в нем даже намека на нечто, способное дышать, потеть или разлагаться. Но несмотря на эту бесплотность, от него исходила такая волна нежности, что Юдит показалось, будто она чувствует улыбку Богини, Ее поцелуй, Ее любящий взгляд. И действительно, это была любовь. Хотя заключенная в иероглифе сила совсем не знала ее, Юдит ощущала такую ласку и такой покой, которые только любовь и может подарить. До этого момента в ее жизни не было такой секунды, когда страх не подтачивал бы ее изнутри. Это было необходимое условие существования: даже блаженство было отравлено боязнью того, что скоро ему придет конец. Но здесь все подобные страхи казались нелепыми. Это лицо любит ее и будет любить всегда, независимо ни от каких обстоятельств.
- Милая Юдит, - услышала она голос Богини, такой звучный и резонирующий, что эти несколько слогов превратились в настоящую арию. - Милая Юдит, какое срочное дело заставило тебя рисковать жизнью, чтобы прийти сюда?
Пока Ума Умагаммаги произносила эти слова, Юдит увидела, как в складках воздуха появилось ее собственное лицо. Спустя несколько мгновений оно сделалось ярче и по тонкой световой ниточке скользнуло в иероглиф Богини. Она читает меня, подумала Юдит, она пытается понять, зачем я здесь, а когда это произойдет, Она снимет с меня всю ответственность, и я смогу остаться с Ней в этом волшебном месте, навечно.
- Итак, - сказала Богиня через некоторое время. - Это трудное дело. Тебе приходится выбирать: либо остановить Примирение, либо позволить ему свершиться, рискуя, что Хапексамендиос воспользуется этим для своих злых дел.
- Да, - ответила Юдит, благодарная Богине за то, что Она избавила ее от необходимости все объяснять. - Я не знаю, что замышляет Незримый. Может быть, ничего...
- А может быть, конец Имаджики.
- Неужели Он способен на это?
- Вполне возможно, - сказала Ума Умагаммаги. - Он много, очень много раз причинял вред Нашим храмам и Нашим сестрам, и своей рукой, и руками своих помощников. Это заблудшая душа, и Его уже ничто не спасет.

Предыдущая страница 30 Следующая страница


31 Клайв Баркер

- Но решится ли он уничтожить целый Доминион?
- Его планы известны мне не лучше, чем тебе, - сказала Ума Умагаммаги. - Но мне будет жаль, если шанс завершить круг будет упущен.
- Круг? - переспросила Юдит. - Какой круг?
- Круг Имаджики, - ответила Богиня. - Ты должна понять, сестра, что Доминионы не созданы для того, чтобы быть разделенными, как сейчас. В этом повинны души первых людей, живших на земле. Да и вины-то в этом никакой не было, и вреда тоже. Во всяком случае, поначалу. Просто это был их способ существования, который пугал их. Когда они поднимали головы, они видели звезды. Когда они смотрели себе под ноги, они видели землю. То, что было наверху, не подчинялось им, но то, что было внизу, могло быть разделено на участки, стать собственностью, предметом спора и борьбы. С этого разделения начались и все остальные. Люди распылили себя по территориям и нациям, стали называть себя мужчинами и женщинами. Они даже стали хоронить себя в земле, чтобы более полно обладать ею, предпочитая общество червей - свету. Они перестали видеть Имаджику, и тогда круг распался, а Хапексамендиос, созданный волей этих людей, сделался достаточно сильным, чтобы покинуть своих создателей и переселиться из Пятого Доминиона в Первый...
- По дороге убивая Богинь.
- Да, Он причинил большой вред, но вред мог бы стать еще большим, знай Он форму Имаджики. Он мог бы открыть ту тайну, что скрывалась в круге, и отправиться туда.
- Что же это за тайна?
- Тебе предстоит вернуться в опасное место, милая Юдит, и чем меньше ты будешь знать, тем лучше для тебя. А когда настанет время, мы распутаем клубок этих тайн вместе, как сестры. А до этих пор утешай себя мыслью о том, что ошибка Сына - это прежде всего ошибка Отца, и по прошествии времени все заблуждения развеются и исчезнут.
- Так если все разрешится само собой, - сказала Юдит, - то почему я должна возвращаться в Пятый Доминион?
Прежде чем Ума Умагаммаги успела ответить, зазвучал новый голос, и между Юдит и Богиней поднялся вихрь сверкающих частиц. Юдит ощутила, как они покалывают ее плоть, напоминая о том состоянии, в котором тело знает, что такое лед и пламень.
- Почему ты доверяешь этой женщине? - спросил голос.
- Потому что она пришла к нам с открытым сердцем, Джокалайлау, - ответила Богиня.
- Насколько искренней может быть женщина, которая пришла с сухими глазами на то место, где умерла ее сестра? - сказала Джокалайлау. - Женщина, которая бесстыдно явилась Нам на глаза с ребенком Автарха Сартори в утробе?
- Здесь у нас нет места для стыда, - сказала Ума Умагаммаги.
- Может быть, у тебя нет, - сказала Джокалайлау, показываясь наконец на глаза. - А у меня - полно.
Подобно сестре, Джокалайлау предстала в своей первичной форме, но ее иероглиф был более сложным, чем у Умы Умагаммаги, и менее совершенным, так как пробегавшее по нему движение было более лихорадочным. Ее форма не столько пульсировала, сколько кипела, рассылая во все стороны свои язвящие стрелы.
- Стыд - самое подходящее состояние для женщины, которая возлегла на ложе с одним из наших врагов, - сказала Она.
Несмотря на охватившую ее робость, Юдит осмелилась выступить в свою защиту.
- Все не так просто, - сказала она. Чувство неприязненного разочарования, охватившее ее, когда неожиданное вторжение Джокалайлау испортило ее общение с Умой Умагаммаги, укрепило ее решимость. - Я не знала, что он Автарх.
- Кем же ты его считала? Или ты вообще не обращаешь внимания на такие вещи?
Этот диалог мог бы перерасти в настоящую перепалку, не вмешайся Ума Умагаммаги. Тон ее, как всегда, был безмятежным.
- Милая Юдит, - сказала она. - Позволь мне поговорить со своей Сестрой. Она пострадала от рук Незримого куда больше, чем я или Тишалулле, поэтому она не может с такой готовностью простить плоть, к которой прикасался Он сам или Его дети. Прошу тебя, пойми Ее боль, а я попробую сделать так, чтобы Она поняла твою.
Она говорила с такой нежностью и деликатностью, что в Юдит проснулся стыд, в отсутствии которого ее обвинила Джокалайлау, - но не за ребенка, а за свой гнев.
- Простите меня, - сказала она. - Я вела себя... неподобающе.
- Подожди нас на берегу, - сказала Ума Умагаммаги, - через некоторое время мы вновь поговорим.
С того момента, как Богиня упомянула о возвращении в Пятый Доминион, Юдит поняла, что разлука неизбежна. Но она не была готова к тому, чтобы покинуть объятия Богини так скоро, и когда сила тяжести вновь овладела ей, это было настоящей агонией. Даже если Ума Умагаммаги и знала о ее страданиях - а как могла Она не знать? - то она не сделала ничего, чтобы смягчить боль. Ее иероглиф свернулся в свое прежнее состояние, и Юдит полетела вниз, словно лепесток с цветущего дерева, - не так уж и быстро, но с чувством утраты, которое было куда хуже любых ушибов. Светящиеся конфигурации женщин, сквозь которые она проходила несколько минут назад, по-прежнему распускались все новыми и новыми формами, такими же совершенными, как и прежде, а музыка воды у входа была такой же успокаивающей, но это не могло смягчить потерю. Мелодия, которая звучала так радостно, когда она впервые вошла сюда, теперь показалась ей элегической, словно песнь жнецов, исполненная благодарности за щедрые дары, к которой, однако, примешивалась боязнь перед наступающим сезоном холодов.
Этот сезон ждал ее по другую сторону жидкого занавеса. Хотя дети все так же смеялись на берегу, а водоем по-прежнему представлял собой великолепное зрелище света и движения, она покинула присутствие любящего духа, и скорбь ее была безгранична. Слезы ее удивили собравшихся у порога женщин, и несколько из них поднялись, чтобы успокоить ее, но она помотала головой, и они тихо расступились, пропуская ее к воде. Там она села и, не осмеливаясь оглядываться на храм, где решалась ее судьба, устремила взгляд на водоем.
Что же теперь? Если ее призовут в присутствие Богинь, чтобы сообщить ей, что она недостойна принимать какие-либо решения по поводу Примирения, она будет только рада этому. Тогда она сможет переложить ответственность на более надежные плечи и вернуться в окружающие водоем коридоры, где через некоторое время ей, возможно, удастся сбросить с себя груз забот и воспоминаний, чтобы вновь прийти в храм в качестве послушницы и обучиться игре световых превращений. Но если, с другой стороны, ей просто-напросто дадут понять, что здесь ей не место (именно это, судя по всему, соответствовало желанию Джокалайлау), и она будет изгнана за пределы этого волшебного места в пустыню окружающего мира, то что ей тогда делать? Если никто не поможет ей, не направит ее, то каким знанием будет она располагать, чтобы сделать выбор между открывающимися возможностями? Да никаким! Через некоторое время слезы ее высохли, но им на смену пришло нечто куда более худшее - чувство одиночества, которое могло быть только самим Адом, или же близлежащей провинцией, отделенной от него адскими тюремщиками специально для того, чтобы наказывать женщин, которые слишком неумеренно отдавались любви и утратили совершенство из-за отсутствия хоть капельки стыда.

Глава 56

В своем последнем письме сыну, написанном в ночь накануне отплытия во Францию - с миссией распространения Евангелия Tabula Rasa по всей Европе, Роксборо, гроза всех Маэстро, изложил содержание кошмара, от которого он только что пробудился. Вот что он писал:
«Мне снилось, что я еду в своем экипаже по проклятым улицам Клеркенуэлла. Нет нужды называть цель моего путешествия. Ты знаешь его. Известны тебе и те нечестивые гнусности, которые замышлялись там. Как обычно бывает в снах, на меня навалилось тягостное бессилие, и хотя я много раз умолял кучера отвезти меня обратно домой, ради спасения моей души, мои слова не возымели над ним никакой власти. Однако, когда экипаж завернул за угол и показался дом Маэстро Сартори, Белламар в ужасе попятился назад и, несмотря на понукания кучера, отказался идти дальше. Он всегда был моим любимым гнедым, и я почувствовал такой прилив благодарности к нему за то, что он отказался везти меня к этому нечестивому порогу, что вылез из экипажа, чтобы прошептать ему в ухо свое “спасибо”.
И, о, ужас! Стоило моим ногам ступить на мостовую, как камни заговорили, словно живые существа. Голоса их были глухими, но они высоко возносили их в ужасном скорбном плаче. Заслышав эту муку, и кирпичи домов этой улицы, и крыши, и ограды, и печные трубы издали такой же вопль, объединив свои голоса в отчаянном призыве к Небесам. Никогда не доводилось мне слышать такого крика, но я не мог замкнуть для него свой слух, ибо не являлся ли я частичным виновником их боли? И я услышал их слова:
“Господь, мы всего лишь некрещеные вещи, и у нас нет надежды войти в твое святое Царство, но мы воссылаем к Тебе мольбу, чтобы ты ниспослал на нас ужасную бурю и размолол нас в порошок своим праведным громом, и пусть мы будем уничтожены, но лишь бы нам не страдать от причастности к тем делам, что творились у нас на глазах”.
Сын мой, я был поражен этими словами, и заплакал, и устыдился, слыша, как они взывают ко Всемогущему, и зная, что сам я в тысячу раз более виновен, чем они. О! Как я желал, чтобы ноги унесли меня в не столь ужасающее место. Клянусь, в то мгновение я счел бы жар адской печи приятной прохладой и, воспевая осанну, вложил бы в нее свою голову, лишь бы не быть там, где творились эти нечестивые дела. Но я был не в силах уйти. Мои взбунтовавшиеся члены несли меня к двери того самого дома. На пороге его пенилась кровь, словно мученики христовы пометили его, чтобы его отыскал Ангел Разрушения и заставил землю разверзнуть под ним свои бездонные недра. Изнутри до меня донеслись звуки праздной беседы - это люди, которых я знал, обсуждали свои богопротивные идеи.
Я опустился на колени прямо в кровь и воззвал к тем, кто был внутри, чтобы они вышли и вместе со мной взмолились ко Всемогущему о прощении, но они насмеялись надо мной, назвали меня трусом и дураком и сказали мне, чтобы я шел своей дорогой. Именно это я и сделал, покинув улицу в большой спешке, а камни провозгласили мне вслед, чтобы я отправлялся в свой крестовый поход, не опасаясь господней кары, ибо я повернулся спиной к тем грехам, в которых погряз этот дом.
Таков был мой сон. Я записываю его по горячим следам и пошлю это письмо срочной почтой, чтобы ты был предупрежден о том, какое зло таится в этом месте, и не поддался искушению ступить в Клеркенуэлл и даже просто к югу от Айлингтона, пока я буду в отлучке. Ибо сон научил меня, что эта улица со временем узнает всю тяжесть Божьей кары за те преступления, что на ней произошли, а я не хотел бы, чтобы хотя бы один волос упал с твоей возлюбленной головы в наказание за те дела, которые я в своем безумии совершил, поправ заветы нашего Господа. Хотя Всемогущий принес в жертву своего единственного Сына, страдавшего и умершего за наши грехи, я знаю, что от меня Он этого не потребует, ибо Ему известно, что я - смиреннейший из его слуг и молюсь только о том, чтобы Он сделал меня своим орудием и чтобы я мог исполнять Его волю до тех пор, пока не настанет мой черед покинуть эту юдоль и предстать пред Его Судом.
Да окружит тебя Господь своей заботой, пока я вновь не заключу тебя в объятия».
Корабль, на борт которого Роксборо взошел через несколько часов после окончания этого письма, затонул в миле от дуврской гавани, перевернутый волной, не потревожившей ни одно из плывших неподалеку судов. Меньше чем за минуту корабль скрылся под водой; ни одному человеку не удалось спастись.
Через день после получения письма адресат, с еще не просохшими от горестных известий глазами, отправился искать утешения в стойле отцовского гнедого Белламара. После отъезда хозяина конь стал вести себя довольно нервно и, хотя прекрасно знал сына Роксборо, лягнул копытом при его приближении и попал ему прямо в живот. Промучившись шесть дней с разорванным желудком и селезенкой, юноша умер и первым лег в семейную могилу, ибо тело его отца прибило к берегу лишь неделю спустя.

* * *

Пай-о-па рассказал Миляге эту историю, пока они путешествовали из Л'Имби к Колыбели Жерцемита в поисках Скопика. В те дни мистиф вообще не скупился на рассказы, разумеется, ни словом не намекая на то, что многие из них имели к Миляге самое непосредственное отношение. Он подавал их в качестве комических, абсурдных или грустных баек, которые обычно начинались со следующей фразы: «Слышал я, что как-то раз этот парень...»
Иногда истории занимали не больше нескольких минут, но эта оказалась куда длиннее. Слово в слово Пай повторил текст письма Роксборо, хотя и по сей день Миляга не мог себе представить, откуда мистиф мог его узнать. Однако он понял, почему Пай-о-па заучил это пророчество и с таким тщанием пересказал его. Очевидно, мистиф подозревал, что в сне Роксборо действительно заключен какой-то важный смысл, и решил рассказать эту историю, чтобы предупредить Маэстро об опасностях, которые, возможно, подстерегают его в будущем.
Теперь это будущее стало настоящим. Часы ползли один за другим, а Юдит все не возвращалась, и Миляге оставалось лишь разбирать по фразам письмо Роксборо в поисках намека на ту угрозу, которая подстерегала их у порога. Ему даже пришло в голову, что автор этого письма вполне мог оказаться среди привидений, которых с середины утра можно было различить в жарком мареве. Пришел ли Роксборо для того, чтобы посмотреть на крушение улицы, которую он назвал проклятой? Если это так - если он действительно подслушивал у двери, подобно тому, как он делал это во сне, - то, должно быть, он испытывал не меньшее разочарование, чем обитатели этого дома, ибо работа, которая, по его мнению, должна была привести к катастрофе, откладывалась.
Но сколько бы сомнений ни возникало у Миляги по поводу Юдит, он не мог поверить в то, что она вступит в заговор против Великого Замысла. Раз она сказала, что в Примирении таится опасность, то, стало быть, у нее были на то серьезные причины, и, хотя каждый мускул его тела протестовал против бездействия, он отказывался спуститься вниз и принести камни в Комнату Медитации из опасения, что одно их присутствие ввергнет его в искушение разогреть круг. Он ждал, ждал и ждал, а жара за окном все накалялась и накалялась. Воздух в комнате совсем скис от его разочарования. Как справедливо заметил Скопик, такие ритуалы надо готовить месяцами, а не часами, но даже эти немногие часы он был вынужден проводить в безделье. До которого часа он сможет откладывать церемонию, пока не придется отказаться от ожидания Юдит? До шести? До наступления ночи? Как это вообще определить?
Проявления тревоги были заметны не только в доме, но и за его пределами. Не проходило и минуты без того, чтобы новая сирена не присоединилась к завываниям, несущимся со всех концов города. Несколько раз за утро на окрестных колокольнях начинали бить в колокола - не к началу службы и не в честь праздника, а поднимая тревогу.
Иногда в раскаленном воздухе, который даже мертвых мог заставить вспотеть, раздавались отдаленные крики, исполненные страха и боли.
А потом в самом начале второго наверх к нему поднялся Клем, с широко раскрытыми от изумления глазами. Говорил на этот раз Тэйлор, и в голове его слышалось крайнее возбуждение.
- Кто-то пришел в дом, Миляга.
- Кто?
- Это какой-то дух из Доминионов. Она внизу.
- Она? Так это Юдит?
- Нет. Она обладает по-настоящему могущественной силой. Разве ты еще не учуял ее? Я знаю, что ты теперь не трахаешься с бабами, но ведь нос-то у тебя на месте?
Он повел Милягу на лестничную площадку. Дом был погружен в тишину. Миляга ничего не чувствовал.
- Где она?
На лице у Клема отразилось смятение.
- Секунду назад она была здесь, клянусь тебе.
Миляга двинулся к лестнице, но Клем попытался удержать его.
- Ангелы вперед, - проговорил он, но Миляга вырвался и стал спускаться вниз. Он был рад, что вялой апатии последних нескольких часов пришел конец. Ему не терпелось поскорее встретиться с посетительницей - ведь у нее могло быть послание от Юдит.
Парадная дверь была открыта. По крыльцу разлилась блестящая лужа пива, но Понедельника нигде не было видно.
- Где паренек? - спросил Миляга.
- На улице, смотрит на небо. Утверждает, что видел летающую тарелку.
Миляга бросил на своих спутников вопросительный взгляд. Ничего не ответив, Клем положил руку Миляге на плечо я посмотрел в направлении столовой. Из-за двери доносилось едва слышное рыдание.
- Мама, - воскликнул Миляга и, отбросив все предосторожности, ринулся вниз по лестнице, преследуемый Клемом.
Когда он оказался у двери в комнату Целестины, звуки ее рыданий уже прекратились. На всякий случай сделав глубокий вдох, Миляга взялся за ручку и толкнул плечом дверь. Она оказалась незапертой и отворилась бесшумно, пропустив его внутрь. Комната была погружена в сумрак. Тяжелые, заплесневелые занавески пропускали внутрь лишь несколько пыльных лучиков, падавших на пустой матрас в центре пола. Владелица этого ложа, которую Миляга уже и не чаял увидеть на ногах, стояла в другом конце комнаты; ее рыдания уступили место облегченным всхлипываниям. Она захватила с собой с постели простыню и, увидев, что вошел ее сын, подтянула ее к подбородку. Потом она вновь перенесла все свое внимание на ближайшую стену и стала пристально разглядывать ее. Миляга решил, что где-то за стеной лопнула труба, так как в комнате раздавался отчетливый звук журчащей воды.
- Все в порядке, мама, - сказал он. - Никто не причинит тебе вреда.
Целестина не ответила. Она поднесла к лицу свою левую ладонь и стала глядеться в нее, словно в зеркало.
- Она по-прежнему здесь, - сказал Клем.
- Где? - спросил у него Миляга.
Клем кивнул в направлении Целестины, и Миляга немедленно двинулся к ней, разводя руки в стороны, словно для того, чтобы предложить себя в качестве новой цели неведомому духу и отвлечь его внимание от матери.
- Иди сюда, - сказал он. - Где бы ты ни был, иди ко мне.
На полпути к Целестине он почувствовал, как на лицо его падают прохладные брызги, настолько мелкие, что их не было видно. Ощущение отнюдь не было неприятным - напротив, даже освежающим, и у него вырвался вздох удовольствия.
- Да здесь, оказывается, дождь идет, - сказал он.
- Это Богиня, - ответила Целестина.
Она оторвала взгляд от своей ладони, по которой, как теперь увидел Миляга, струилась вода, словно в ней открылся родник.
- Какая Богиня? - спросил у нее Миляга.
- Ума Умагаммаги, - ответила мать.
- Почему ты плакала, мама?
- Я думала, что умираю. Что Она пришла забрать меня с собой.
- Но ведь этого не случилось?
- Видишь, дитя мое, я по-прежнему здесь.
- Так что же ей нужно?
Целестина протянула Миляге руку.
- Она хочет, чтобы мы помирились. Подойди ко мне под эти воды, дитя мое.
Миляга взялся за руку матери, и она притянула его поближе, одновременно запрокинув лицо навстречу струям дождя. Последние следы слез смыты, и выражение экстаза появилось на ее лице. Ощущения ее передались и Миляге. Глазам его хотелось закрыться, тело наполнила блаженная истома, но он воспротивился вкрадчивым ласкам дождя, несмотря на всю их искусительность. Если он принес с собой послание, то Миляга должен узнать его немедленно и положить конец этим отсрочкам, пока они не помешали Примирению.
- Скажи мне... - проговорил он, встав рядом со своей матерью, - ...ты пришла, для того чтобы остаться здесь?
Но дождь ничего не отвечал - во всяком случае, Миляга ничего не услышал. Возможно, его мать разбиралась в языке дождя лучше, чем он, потому что лицо ее осветилось блаженной улыбкой, и она крепче взялась за руку Миляги. Простыня, которой она прикрывала свою наготу, упала на пол, и струи дождя потекли по ее груди и животу. Миляга бросил взгляд на ее тело. Раны, нанесенные ей Даудом и Сартори, все еще были заметны, но они лишь подчеркивали совершенство ее красоты. Хотя он знал, что не должен так смотреть на свою мать, удержаться он не мог.
Свободной рукой она смахнула воду, скопившуюся в мелких лужицах ее глазных впадин, и снова открыла глаза. Она застала Милягу врасплох, и когда взгляды их встретились, он испытал потрясение - не только потому, что она прочла желание в его глазах, но и потому, что то же самое желание он увидел в ее лице.
Он вырвал руку и попятился назад, бормоча невнятные протесты. Она же вовсе не была смущена. Не отводя взгляда от его лица, она позволила его вернуться под дождь, произнося слова так тихо, что они были больше похожи на вздохи. Он продолжал пятиться, и тогда она перешла к более внятным уговорам.
- Богиня хочет узнать тебя, - сказала она. - Ей нужно понять твои намерения.
- Это... поручение... моего Отца, - сказал Миляга.
Слова эти были не столько ответом, сколько защитой: они должны были оградить его от соблазнения грузом заключенной в них цели.
Но от Богини было не так-то легко отделаться. Миляга увидел, как тень страдания мелькнула по лицу матери, - это Богиня оставила ее и двинулась за ним в виде облака водяной пыли. Луч солнца пронзил ее, и комната осветилась радужными бликами.
- Не бойся ее, - услышал Миляга голос Клема у себя за спиной. - Тебе нечего скрывать.
Может быть, это и было правдой, но он все равно продолжал пятиться - и от Богини, и от своей собственной матери - и остановился только тогда, когда ощутил у себя за спиной благословенное присутствие своих ангелов.
- Охраняйте меня, - сказал он им дрожащим голосом.
Клем обхватил Милягу за плечи.
- Это женщина, Маэстро, - пробормотал он. - С каких это пор ты боишься женщин?
- С рождения, - ответил Миляга. - Держи меня крепче, ради Бога.
Потом дождь пролился на их лица, и Клем, охваченный его истомой, испустил вздох удовольствия. Миляга впился пальцами в руки своего защитника, но дождь, даже если у него и был способ оторвать его от Клема, похоже, совершенно к этому не стремился. Не более тридцати секунд он помедлил у них над головами, а потом скрылся через открытую дверь.
- Нечего скрывать, да? - сказал он. - Не думаю, что Она тебе поверила.
- С тобой что-то не в порядке?
- Нет, Она просто залезла мне в голову. Почему это, интересно, всякая тварь стремится забраться мне в мозги?
- Наверное, вид очень красивый, - заметил Тэй, усмехнувшись губами своего любовника.
- Она только хотела узнать, чисты ли твои помыслы, дитя мое, - сказала Целестина.
- Чисты? - переспросил Миляга, наградив мать яростным взглядом. - Какое у Нее вообще право меня судить?
- То, что ты назвал поручением своего Отца, на самом деле касается каждой населяющей Имаджику души.
Она еще не подобрала с пола свою скромность, и, когда она приблизилась, он отвел взгляд в сторону.
- Прикройся, мама, - сказал он. - Ради Бога, прикройся.
Потом он повернулся и направился в холл, крича вслед непрошенной гостье:
- Где бы ты ни спряталась, я вышвырну тебя из этого дома! Клем, посмотри внизу, а я пойду наверх.
Он взлетел вверх по лестнице. При мысли о том, что этот Дух мог вторгнуться в Комнату Медитации, ярость его вспыхнула с новой силой. Дверь комнаты была открыта. Отдохни Немного, съежившись, сидел в уголке.
- Где Она? - грозно спросил Миляга. - Она здесь?
- Кто она?
Миляга ничего не ответил и принялся, словно пленник, расхаживать от стены к стене, ударяя по ним ладонями. Однако за кирпичной кладкой не слышалось журчания воды, а в воздухе не чувствовалось и следа водяной пыли. Убедившись, что посетительнице не удалось осквернить комнату, он направился к двери.
- Если здесь пойдет дождь, - сказал он Отдохни Немного, - немедленно бей тревогу.
- Слушаюсь, Освободитель.
Миляга захлопнул дверь и приступил к обыску остальных комнат. Убедившись, что они пусты, он поднялся еще на один пролет и прошелся по комнатам третьего этажа. Воздух был сухим, как в пустыне. Однако, двинувшись вниз по лестнице, он услышал доносящийся с улицы смех. Это был Понедельник, хотя Миляге никогда не приходилось слышать из его уст такой легкий и нежный смех. Заподозрив неладное, он устремился вниз и, столкнувшись у подножия лестницы с Клемом, который сообщил ему, что все нижние комнаты пусты, ринулся через холл к парадной двери.
Когда Миляга в последний раз переступал порог, Понедельник был поглощен своими мелками. Весь тротуар вокруг крыльца был покрыт его рисунками. Но на этот раз это были не копии портретов журнальных красоток, а утонченные абстракции. Перелившись через бордюр, они заполняли часть размягченного солнцем асфальта. Однако теперь художник, оставив свою работу, стоял посреди улицы. Миляга мгновенно понял, что означала его поза: голова запрокинута назад, глаза закрыты...
- Понедельник!
Но паренек ничего не услышал. Он продолжал купаться в изливающемся на него потоке; вода струилась по его коротко остриженной голове, словно нежные пальцы. Он, возможно, так и стоял бы, пока не захлебнулся, но приближение Миляги прогнало Богиню прочь. В одно мгновение дождь исчез, и Понедельник открыл глаза. Он покосился на небо, и смех его осекся.
- Куда ушел дождь? - спросил он.
- Не было никакого дождя.
- А это ты как назовешь, Босс? - спросил Понедельник, протягивая ему руки, с которых стекали последние струйки воды.
- Поверь мне, это был не дождь.
- Как ни назови, мне это нравилось, - сказал Понедельник. Стащив с себя влажную футболку, он вытер ею лицо. - Все в порядке, Босс?
Миляга оглядывал улицу в поисках какого-нибудь знака присутствия Богини.
- Все будет хорошо, - сказал он. - А ты снова берись за работу, ладно? Ты еще не разрисовал дверь.
- Что мне на ней нарисовать?
- Ты художник, тебе и решать, - рассеянно ответил Миляга, внимание которого привлек вид улицы. Только сейчас он заметил, сколько духов скопилось вокруг. Они уже не только стояли на тротуарах, но и парили среди поникшей листвы, словно повешенные, или бродили по карнизам. Он подумал, что они, должно быть, настроены вполне дружественно, ибо у них есть серьезная причина желать успеха его предприятию. Полгода назад, в ту самую ночь, когда они с Паем отправились в путешествие, мистиф рассказал Миляге о той боли, от которой страдают духи всех пяти Доминионов.
«Все духи несчастны, - говорил Пай. - Они толпятся у дверей в ожидании освобождения, но идти им некуда».
Но не зашла ли тогда речь и о надежде на то, что в конце предстоящего им путешествия скорбь мертвецов будет исцелена? Еще тогда Пай знал о том, что это за исцеление; как ему, должно быть, хотелось назвать Милягу Примирителем и сказать ему, что где-то в голове у него скрывается ум, способный распахнуть двери, у которых томятся мертвые души, и впустить их на Небеса.
- Потерпите, - прошептал он, зная, что призраки слышат его. - Скоро это случится, клянусь. Очень скоро.
Дождь Богини высыхал у него на лице под лучами солнца, и он решил прогуляться, пока не испарится последняя капля. Понедельник тем временем принялся свистеть на крыльце у него за спиной.
Господи, что же это стало за место, подумал Миляга. В доме его поселились ангелы, на улицах идут сладострастные дожди, на деревьях висят привидения. А он, Маэстро, бродит среди всего этого, готовясь свершить нечто такое, что изменит мир навсегда. Никогда уже не будет такого дня.
Однако, когда он дошел до середины улицы, радостное настроение оставило его. За исключением звука его собственных шагов и пронзительного свиста Понедельника, мир был погружен в абсолютную тишину. Тревожные сирены, гам которых еще недавно разносился во всему городу, смолкли. Ни один колокол не звонил, ни один человек не кричал. Создавалось впечатление, что вся жизнь за пределами этой улицы приняла обет молчания. Он ускорил шаг. То ли его возбуждение оказалось заразительным, то ли собравшиеся в конце улицы привидения отличались более нервным характером, но так или иначе они беспрерывно кружили по мостовой, причем число их, а возможно, и их тревога были настолько велики, что движение их поднимало клубы сухой пыли из водосточного желоба. Не предпринимая никаких попыток помешать ему, они расступились перед ним, словно полы холодного занавеса, и он шагнул за невидимую границу Гамут-стрит. Он посмотрел налево и направо. Собаки, собиравшиеся на углах, разбежались; ни на карнизах, ни на телефонных проводах не было видно ни одной птицы. Он задержал дыхание и попытался различить сквозь гул у себя в голове хоть какой-нибудь признак жизни - шум мотора, сирену, крик. Но ничего не было слышно. Тревога его усилилась, и он оглянулся на Гамут-стрит. Ему не хотелось покидать ее пределы, но пока призраки охраняют ее границы, вряд ли ей что-нибудь может угрожать. Конечно, они не обладают плотью, чтобы защитить Гамут-стрит от возможного нападения, но едва ли найдется человек, который решится завернуть сюда, увидев, как они кружат и мечутся на углу. С этой мыслью, не слишком, впрочем, обнадеживающей, он пошел по направлению к Грейз Инн-роуд. Вскоре он перешел на бег. Жара уже не была такой желанной, как раньше. Ноги его налились свинцом, а легкие горели, но он не снижал темпа, пока не оказался на перекрестке. Грейз Инн-роуд и Хай Холборн были одними из основных магистралей города. Окажись он здесь даже в самую холодную декабрьскую полночь, и то ему попалось бы несколько машин, но сейчас не было видно ни одной. Все окрестные улицы, площади и переулки также были погружены в полную тишину; ниоткуда не доносилось ни звука. Те чары, которые охраняли Гамут-стрит от непрошенных гостей в течение двухсот лет, теперь, судя по всему, распространились и за ее пределы, и жители Лондона (если, конечно, вообще кто-нибудь еще остался в городе) сочли за благо держаться подальше от сферы их действия.
И все же, несмотря на тишину, в воздухе витало нечто такое, что не позволяло Миляге повернуться и отправиться назад на Гамут-стрит. Это был запах, настолько слабый, что вонь кипящего асфальта забивала его почти полностью, и в то же время такой узнаваемый, что он не мог позволить себе проигнорировать даже те призрачные волны, которые докатывались до него в раскаленном воздухе. У этого тошнотворного аромата мог быть только один источник, а в этом городе - или, вернее, в этом Доминионе - был только один человек, имевший к нему доступ. Ин Ово вновь было открыто, и на этот раз вызванные из него твари были далеко не теми бессмысленными сгустками, которые он видел в Башне. Это были существа совсем иного порядка. Он видел подобных тварей и ощущал их запах лишь один раз в жизни, двести лет назад, и в тот раз причиненный ими вред был ужасен. Ветерок был очень вялым, так что запах не мог доноситься с Хайгейта. Сартори и его легионы были значительно ближе. Может быть, в десяти улицах отсюда, может быть, в двух, а может быть, стоит лишь завернуть за угол Грейз Инн-роуд - и столкнешься с ними нос к носу.
Дальше откладывать нельзя. Какая бы опасность ни открылась Юдит - если это вообще не плод ее воображения, - она пока имеет чисто умозрительный характер. Что же касается этого запаха и тех существ, что его источают, то о них этого никак нельзя сказать. Надо начинать приготовления немедленно. Он оставил свой наблюдательный пост и побежал обратно к дому, словно орды Овиатов уже гнались за ним по пятам. Привидения бросились врассыпную, когда он завернул за угол и понесся по улице. Понедельник разрисовывал дверь, но когда он услышал зов Маэстро, мелки выпали у него из рук.
- Пора, парень! - закричал Миляга, взлетев на крыльцо одним прыжком. - Тащи камни наверх.
- Начинаем?
- Начинаем.
Понедельник просиял, издал радостный возглас и кинулся в дом, а Миляга на мгновение задержался, чтобы восхититься украшающей дверь картиной. Это был всего лишь набросок, но к большему Понедельник и не стремился. Он нарисовал огромный глаз, из которого во всех направлениях исходили лучи света. Миляга шагнул в дом, весьма довольный тем, что этот огненный взгляд будет встречать каждого, кто придет к ним на порог, - будь он врагом или другом. Потом он закрыл дверь и задвинул засов. Когда я в следующий раз выйду из дома, подумал он, поручение моего Отца будет выполнено.

Глава 57

Какие бы обсуждения и споры ни велись в храме Умы Умагаммаги, пока Юдит ждала на берегу, их первый результат был очевиден: прибытие новых адептов на остров было приостановлено. Волны уже не приносили с собой ни женщин, ни детей, а через некоторое время успокоились и вовсе исчезли, словно вдохновлявшие их силы были так заняты, что отложили в сторону все остальные дела. Без часов Юдит могла только догадываться о том, сколько времени продлилось ее ожидание, но изредка бросаемые на Комету взгляды наводили на мысль о том, что измерять его надо в часах, а не в минутах. Интересно, понимают ли вообще Богини, насколько срочным и безотлагательным является это дело, или проведенные в заточении века настолько замедлили Их реакцию и притупили чувствительность, что Они могут дискутировать в течение нескольких дней, не отдавая себе отчета в том, сколько времени прошло? Она укорила себя за то, что толком не объяснила Им всю неотложность вопроса. День в Пятом Доминионе скоро подойдет к концу, и даже если ее слова убедили Милягу на некоторое время отложить свои приготовления, то не станет же он ждать вечно, да и вряд ли его можно за это упрекнуть. Он располагал лишь коротким посланием, доставленным не самым надежным в мире вестником, и трудно было ожидать, что оно побудит его отказаться от Примирения. Он не видел тех ужасов, что открылись ей над Бостонской Чашей, и, следовательно, не понимал, что здесь поставлено на карту. По его собственным словам он был занят выполнением поручения своего Отца, и мысль о том, что это поручение может привести к гибели всей Имаджики, разумеется, не приходила ему в голову.
Дважды ее отвлекали от этих невеселых мыслей. В первый раз к ней на берег спустилась молодая девушка, принесшая ей кое-какой еды и питья, которые она с благодарностью приняла. Во второй раз ей пришлось подчиниться зову природы и отправиться на поиски укромного уголка. Конечно, стесняться отправления своих естественных надобностей на этом острове было абсурдно, и она знала об этом, но несмотря на все увиденные ею чудеса, она все еще оставалась женщиной из Пятого Доминиона. Может быть, в будущем она научиться не придавать таким вещам значения, но на это потребуется время.
Когда она вернулась из найденного ею среди скал укрытия, песня у дверей храма, давно уже перешедшая в невнятный ропот и затихшая, зазвучала с новой силой. Вместо того, чтобы вернуться на насиженное место у воды, она направилась вокруг храма к двери, обнадеженная тем, что поверхность водоема вновь покрылась волнами. Похоже, Богини приняли свое решение. Разумеется, ей хотелось как можно скорее его услышать, но, направляясь к двери, она не могла избавиться от ощущения, что она - обвиняемая, которая возвращается в зал суда.
На лицах собравшихся у порога женщин она заметила выражение напряженного ожидания. Некоторые улыбались, другие выглядели мрачно. Похоже, если им и была известна какая-то информация о вынесенном приговоре, истолковывали они ее совершенно по-разному.
- Должна ли я войти? - спросила Юдит у девушки, которая приносила ей еду.
Та энергично закивала, хотя Юдит заподозрила, что ей просто-напросто хотелось ускорить процесс, задержавший всю очередь. Юдит шагнула в храм через жидкую дверь. Он изменился. Хотя ощущение того, что ее внешнее и внутреннее зрение слились воедино, не стало слабее, но то, что открывалось ей, было куда менее обнадеживающим. Нигде не было видно ни волшебных световых конфигураций, ни тех тел, что их порождали. Похоже, она была здесь единственным плотским существом, и ее встретило ослепительное сияние, куда менее нежное, чем взгляд Умы Умагаммаги. Она сощурилась, но веки и ресницы не могли спасти ее от света, который пылал скорее у нее в голове, чем на сетчатке. Она почувствовала робость и хотела было вернуться обратно, но мысль о том, что где-то в центре этого сияния скрывается утешительная нежность Умы Умагаммаги, удержала ее.
- Богиня? - нерешительно позвала она.
- Мы здесь, - сказала Ума Умагаммаги.
- Мы? - переспросила Юдит.
- Джокалайлау, Тишалулле и Я, - раздалось в ответ.
Теперь Юдит разглядела в сиянии различные очертания. Но это не были те неутомимые иероглифы, которые предстали перед ней в ее прошлое посещение. То, что она увидела теперь, было похоже не на абстракции, а на волнообразные человеческие тела, парившие в воздухе у нее над головой. Это показалось ей странным. Почему, удостоившись вида первичных сущностей Джокалайлау и Умы Умагаммаги, теперь она должна была созерцать их менее совершенные обличья? Это не предвещало ничего хорошего. Неужели Они окружили себя презренной материей, потому что решили, что она недостойна видеть их истинный облик? Она попыталась разглядеть их черты, но то ли взгляд еще не привык к ослепительному свету, то ли Они сопротивлялись ей. Так или иначе ей пришлось удовольствоваться тремя впечатлениями: Они были наги, Их глаза полыхали ярким пламенем, по телам Их струилась вода.
- Ты видишь нас? - спросил незнакомый ей голос. Должно быть, это была Тишалулле.
- Да, конечно, - сказала она. - Но... не полностью.
- Разве я тебе не говорила? - сказала Ума Умагаммаги.
- Что говорили? - спросила Юдит и в следующее мгновение поняла, что это замечание было адресовано не ей, а одной из других Богинь.
- Необычайно, - сказала Тишалулле.
Юдит прислушалась к нежным интонациям Ее голоса, и тогда расплывчатый силуэт Богини предстал ей более ясно.
Лицо Тишалулле принадлежало к восточному типу. Ее щеки, губы и ресницы были абсолютно бесцветными. И однако, лицо Ее отнюдь не было скучным и невыразительным - напротив, в нем жило невыразимое изящество, подчеркнутое мягким светом, струившимся из Ее глаз. Тело Ее под этим безмятежным ликом выглядело совершенно иначе. Вначале Юдит показалось, что вся его поверхность покрыта татуировками, которые воспроизводили на коже все внутреннее строение Ее организма. Но чем дольше смотрела она на Богиню (никакого смущения она не чувствовала), тем больше убеждалась в том, что татуировки эти движутся: она были не на Ней, а в Ней, и тысячи крошечных клапанов ритмично приоткрывались, пропуская взгляд внутрь Ее тела. Она заметила, что клапаны делятся на несколько независимых областей, каждой из которых был присущ свой ритм движения. Одна волна поднималась вверх от ее паха (именно он и был центром их распространения); другие охватывали ее члены, доходя до кончиков пальцев на руках и ногах. Примерно каждые десять-пятнадцать секунд волны меняли направление, вновь открывая перед изумленным взором Юдит внутренний образ Богини.
- Думаю, тебе стоит узнать о том, что я встречалась с твоим Милягой, - сказала Тишалулле. - Я обняла его в Колыбели.
- Он уже больше не мой, - ответила Юдит.
- Это печалит тебя, Юдит?
- Ну, какое ей может быть до этого дело, - сказала Джокалайлау. - Его братец нагреет ей постельку - Автарх, изорддеррекский мясник.
Юдит обратила взгляд к Богине Снежных Вершин. Силуэт Ее был куда более трудноуловимым, чем у Тишалулле, но Юдит упорно не отводила глаз от спирали холодного пламени, сиявшего внутри Ее, и наконец спираль эта брызнула волнами ослепительного света. Мгновение спустя видение исчезло, но в этой краткой вспышке Юдит успела заметить парящую властную негритянку, взор которой пылал из-под полуприкрытых тяжелых век, а руки были сплетены в замок. Не таким уж грозным оказался ее вид, но, почувствовав, что взгляд Юдит пробился к Ее лицу, Она внезапно преобразилась. Глаза Ее ввалились, губы ссохлись и запали внутрь, черви пожрали свесившийся изо рта язык.
Юдит испустила крик отвращения, и зрачки вновь сверкнули в запавших глазницах Джокалайлау, а кишащий червями рот разверзся в грубом хохоте.
- Не такая уж она необычайная, сестра, - сказала Джокалайлау. - Ты только погляди: она вся трясется от страха.
- Оставь ее в покое, - сказала Ума Умагаммаги. - Почему ты вечно устраиваешь людям эти испытания?
- Мы выстояли, потому что столкнулись с куда более страшным, и сумели остаться в живых, - ответила Джокалайлау. - А эта бы подохла в снегах.
- Сомневаюсь, - сказала Ума Умагаммаги. - Милая Юдит...
Все еще охваченная дрожью, Юдит не сразу нашлась, что ответить.
- Я не боюсь ни смерти, ни дешевых трюков, - сказала она наконец.
И вновь заговорила Ума Умагаммаги.
- Юдит, - сказала Она, - посмотри на меня.
- Я просто хочу, чтобы Она поняла...
- Милая Юдит...
- ...меня не запугаешь.
- ...посмотри на Меня.
Юдит наконец послушалась, и на этот раз ей не пришлось напрягать взгляд. Облик Богини был прост и ясен, и Юдит была потрясена тем, что ей открылось. Ума Умагаммаги была древней старухой: тело Ее было таким иссохшим, что казалось почти бесполым, лысый череп Ее был слегка удлиненным, Ее крошечные глаза запали в складках кожи и были похожи на бусинки. Но, как это ни парадоксально, красота Ее иероглифа одушевляла эту плоть своими волнами, мерцаниями и непрерывным и неутомимым движением.
- Теперь ты видишь? - спросила Ума Умагаммаги.
- Да, я вижу.
- Мы не забыли о той плоти, которой когда-то обладали, - сказала Она Юдит. - Нам известна слабость и уязвимость твоего состояния. Мы знаем, что значит быть раненой - в сердце, в голову, в утробу.
- Понимаю, - сказала Юдит.
- И Мы не доверяли бы тебе знание о Нашей уязвимости, если бы не знали, что однажды ты окажешься среди Нас.
- Среди Вас?
- Некоторые божества рождаются из совокупности людских воль, некоторые выплавляются в жаре звезд, некоторые - не более чем абстракции. Но некоторые - и, осмелюсь предположить, самые прекрасные и самые любящие - представляют собой души живших некогда людей. Мы - именно такие божества, сестра, и воспоминания о тех жизнях, которые Мы прожили, и тех смертях, которыми Мы умерли, до сих пор стоят у нас перед глазами. Мы понимаем тебя, милая Юдит, и ни в чем тебя не упрекаем.
- Даже Джокалайлау? - спросила Юдит.
Богиня Снежных Вершин явила себя во всей своей полноте, целиком показав Юдит свое темнокожее тело. Однако Юдит заметила, как сквозь кожу Ее проступает бледная белизна, да и глаза Ее, столь ярко сиявшие, теперь потемнели. Устремлены они были на Юдит, и она ощутила их взгляд, как удар ножа.
- Я хочу, чтобы ты увидела, - сказала Она, - что Отец отца твоего ребенка сделал с Моими служительницами.
Теперь Юдит поняла, что это за белизна. Это был буран, безжалостно терзавший тело Богини, язвя ее повсюду колючими снежинками. Он намел громадные сугробы, но по приказанию Джокалайлау они расступились, обнажив место преступления. Замерзшие трупы женщин с выколотыми глазами и вырезанными грудями лежали на снегу. Рядом с некоторыми скорчились и тела поменьше - изнасилованные дети, расчлененные младенцы.
- Это лишь малая часть малой части того, что Он сделал, - сказала Джокалайлау.
Каким ужасным ни было это зрелище, на этот раз Юдит не отвела глаза, но продолжала смотреть на этот кошмар, пока Джокалайлау вновь не укрыла его снежной пеленой.
- И чего ты требуешь от меня? - спросила Юдит. - Чтобы я добавила еще одно тело к этой груде? Еще одного ребенка? - Она положила руку себе на живот. - Этого ребенка?
До этого момента она не представляла себе, насколько дорог ей растущий в ней плод.
- Это ребенок мясника, - сказала Джокалайлау.
- Нет, - спокойно ответила Юдит. - Это мой ребенок.
- И ты берешь на себя ответственность за то, что он совершит?
- Разумеется, - сказала она, и это обещание пробудило в ней необъяснимое радостное волнение. - Добро может возникнуть из зла, Богиня, цельное - из разбитого вдребезги.
Интересно, знают ли Они, откуда пришли к ней эти слова? Понимают ли, что она обратила себе на службу философию Примирителя? Однако даже если Они и знали, то ни словом не упрекнули ее за это.
- Тогда Наши души последуют за тобой, сестра, - сказала Тишалулле.
- Вы снова отсылаете меня? - спросила Юдит.
- Ты пришла сюда за ответом, и мы дадим его тебе.
- Мы понимаем всю неотложность этого дела и продержали тебя так долго не без причины. Пока ты ждала, я путешествовала по Доминионам, ища ключ к разгадке. В каждом Доминионе Маэстро ждут начала Примирения...
- Значит, Миляга еще не начал?
- Нет. Он ждет твоего слова.
- И что мне ему сказать?
- Я заглянула в их сердца в поисках заговора...
- И Вы нашли?..
- Нет. Конечно, их нельзя назвать чистыми, да и кого можно? Но все они по-настоящему хотят исцелить Имаджику и верят в то, что их ритуал будет успешным.
- И Вы тоже в это верите?
- Да, Мы верим, - сказала Тишалулле. - Конечно, они не понимают, что завершают круг. Если бы им было это известно, то, возможно, они бы и передумали.
- Почему?
- Потому что круг принадлежит нашему полу, а не их, - вставила Джокалайлау.
- Неправда, - сказала Ума Умагаммаги. - Он принадлежит любому уму, который окажется в состоянии его постичь.
- Для мужчин это так же невозможно, как забеременеть, - парировала Джокалайлау.
Ума Умагаммаги улыбнулась.
- Даже это можно изменить, если Нам удастся избавить их от их страхов.
У Юдит вертелась на языке тысяча вопросов, и Богиня знала об этом. Не отрывая глаз от Юдит, Она сказала:
- И для этой работы у Нас найдется время, когда ты вернешься. А пока, Я знаю, тебе надо спешить.
- Скажи Миляге, чтобы он стал Примирителем, - проговорила Тишалулле, - но не открывай ему ничего из того, что узнала от Нас.
- А это обязательно делать именно мне? - спросила Юдит у Умы Умагаммаги. - Раз Вы уж побывали там, то ведь Вы могли бы отправиться туда снова и передать Миляге свое послание. Я так хочу остаться здесь!
- Мы понимаем. Но поверь Мне, он не захочет Нас слушать. Известие должно исходить от тебя лично.
- Ясно, - сказала Юдит.
Продолжать уговоры было бесполезно. Она получила ясный ответ на тот вопрос, который привел ее сюда. Теперь, вместе с этим ответом, ей предстояло вернуться в Пятый Доминион, какой бы невыносимой ни казалась одна лишь мысль об этом путешествии.
- Можно я задам перед уходом один вопрос? - сказала она.
- Спрашивай, - ответила Ума Умагаммаги.
- Почему Вы явились мне в таком обличье?
Ответила Тишалулле.
- Чтобы ты узнала Нас, когда Мы сядем за твой стол или встретим тебя на улице, - сказала она.
- Вы придете в Пятый Доминион?
- Возможно, когда наступит время. После Примирения у Нас будет там работа.
Юдит представила себе, как будут выглядеть виденные ею чудеса в Лондоне: Мать Темза выбирается на набережную, освобождаясь от нечистот, которыми загрязнили ее Уайтхолл и Мэлл, а потом струится по городу, превращая площади в бассейны, а соборы - в площадки для детских игр. Мысль эта привела ее в хорошее настроение.
- Я буду ждать Вас, - сказала она и, горячо поблагодарив их, двинулась к выходу.
Когда она вышла из храма, воды, мягкие, словно пуховые подушки, уже ждали ее. Она не стала медлить и, подойдя к берегу, бросилась в их нежные объятия. На этот раз ей не было никакой нужды плыть - волны знали свое дело. Они подняли ее и понесли в своей пенистой колеснице к тем самым скалам, с которых она впервые нырнула в водоем. Лотти Йеп и Парамарола уже ушли, но теперь ей куда легче было найти дорогу. Воды славно потрудились и над коридорами и покоями, которые окружали водоем, и над внутренними двориками. Теперь до самых развалин дворцовых ворот тянулась ослепительная перспектива прудов и фонтанов. Воздух стал чище, и она могла разглядеть лежащие внизу Кеспараты. Ей были видны даже гавань и море, прибою которого, без сомнения, не терпелось присоединиться к этим чудесам.
Она вернулась к лестнице и обнаружила, что принесшие ее воды отступили и обнажили дно, усыпанное грудами самого разнообразного хлама. Словно пляжный бродяга, обретший наконец свой рай, в нем копалась Лотти Йеп, а на нижних ступеньках сидели Парамарола и Хои-Поллои, занятые оживленной беседой.
После радостных приветствий Хои-Поллои принялась объяснять, как долго она не решалась сдаться на милость реке, разлучившей ее с Юдит. Однако, когда она наконец покорилась воле вод, они принесли ее целой и невредимой через дворец и доставили ее сюда. Через несколько минут поток исчез, отправившись, видимо, по другим делам.
- Мы уж и не рассчитывали тебя увидеть, - сказала Лотти Йеп. Она была занята тем, что искала в мусоре молитвы и просьбы, разворачивала намокшие листки, пробегала их взглядом и убирала себе в карман. - Тебе удалось увидеть Богинь?
- Да.
- Они красивые? - спросила Парамарола.
- В своем роде.
- Расскажи нам обо всем подробно.
- У меня нет времени. Я должна возвращаться в Пятый Доминион.
- Стало быть, ты получила ответ, - сказала Лотти.
- Да. И нам нечего бояться.
- Разве я не говорила тебе этого с самого начала? - сказала она. - С миром все будет в порядке.
Юдит полезла через завалы мусора, и Хои-Поллои спросила у нее:
- А можно мне с тобой?
- Я думала, ты останешься и будешь ждать вместе с нами, - сказала Парамарола.
- Я вернусь и увижу Богинь, - ответила Хои-Поллои. - Но мне так хочется посмотреть на Пятый Доминион, прежде чем все изменится. Ведь все действительно изменится, правда?
- Правда, - ответила Юдит.
- Не хотите чего-нибудь почитать по дороге? - спросила Лотти, протягивая стопку исписанных листков. - Удивительно, и чего только не пишут люди...
- Все это надо доставить на остров, - сказала Юдит. - Возьми с собой и положи у входа в храм.
- Но ведь Богини не могут ответить на каждую молитву, - сказала Лотти. - Утраченные возлюбленные, искалеченные дети...
- Почем ты знаешь? - спросила Юдит. - Завтра наступит новый день.
Потом во второй раз за прошедший час она совершила ритуал прощания и вместе с Хои-Поллои двинулась в направлении ворот.
- Ты действительно веришь в то, что сказала Лотти? - спросила у нее Хои-Поллои, когда лестница осталась уже далеко позади. - Неужели завтрашний день будет так отличаться от сегодняшнего?
- В ту или другую сторону, - ответила Юдит.
Ответ оказался более двусмысленным, чем хотелось бы, но, возможно, ее язык был мудрее ее самой. Хотя она покидала это святое место, обнадеженная силами, куда более проницательными, чем она сама, Их речи не могли полностью уничтожить воспоминание о Чаше в сокровищнице Оскара и ее мрачном пророчестве.
Она молча выбранила себя за недостаток веры. Откуда в ней взялось такое высокомерие, что она осмелилась усомниться в мудрости самой Умы Умагаммаги?
Сейчас для этого не время. Может быть, завтра или в какой-нибудь другой благословенный день она встретится с Богинями на улицах Пятого Доминиона и расскажет Им о том нелепом червячке сомнения, который продолжал подтачивать ее даже после Их ободряющих слов. Но сегодня она должна склониться перед Их мудростью и вернуться к Примирителю с доброй вестью.

Глава 58

Миляга был не единственным обитателем дома на Гамут-стрит, который уловил в раскаленном воздухе запах Ин Ово. Почуял его и бывший пленник этого ада между Доминионами - Отдохни Немного. Когда, поручив Понедельнику притащить наверх камни и послав Клема осмотреть на всякий случай дом, Миляга вернулся в Комнату Медитации, его прежний мучитель сидел на подоконнике. По щекам у него текли слезы, а зубы судорожно пощелкивали.
- Он идет, верно? - сказал он. - Вы видели его, Освободитель?
- Идет, не видел, - ответил Миляга. - И не трясись ты так, Дохлик. Я не дам ему и пальцем к тебе притронуться.
Отдохни Немного выдал жалкую улыбку, которой трясущаяся челюсть придала особенно гротескный вид.
- Вы говорите, как моя мама, - сказал он. - Каждый вечер она твердила: с тобой ничего не случится, с тобой ничего не случится...
- Я напоминаю тебе твою мать?
- Ну, плюс-минус сиськи, конечно, - ответил Отдохни Немного. - Должен вам признаться, красавицей она не была, но все мои отцы ее любили.
Снизу раздался какой-то шум, и бедняга подскочил чуть не до потолка.
- Все в порядке, - сказал ему Миляга. - Это просто Клем закрывает ставни.
- Я хочу приносить какую-то пользу. Чем я могу помочь?
- Делай то, что делаешь. Наблюдай за улицей. Увидишь там кого-нибудь...
- Я знаю. Бить тревогу.

* * *

С закрытыми ставнями дом неожиданно погрузился в сумрак, в котором Клем, Понедельник и Миляга трудились без слов и без передышек. К тому времени, когда все камни были подняты наверх, на улице также начало смеркаться, и Миляга застал Отдохни Немного за странным занятием: он высовывался из окна, сдирал с деревьев полные кулачки листьев и швырял их в комнату. Когда Миляга спросил, в чем заключается цель его действий, Отдохни Немного объяснил, что с наступлением сумерек становится трудно различать улицу сквозь листву, вот он и решил ее уничтожить.
- Когда я начну Примирение, тебе, наверное, надо будет перенести свой пост на верхний этаж, - сказал Миляга.
- Как скажете, Освободитель, - сказал Отдохни Немного, соскальзывая с подоконника. - Но прежде чем я туда отправлюсь, если вы позволите, у меня есть одна крошечная просьба.
- Да?
- Вопрос очень деликатный.
- Давай же, не бойся.
- Я знаю, что вы собираетесь начать ритуал, и мне приходит в голову мысль, что, возможно, в последний раз я имею честь находиться в вашем обществе. Когда Примирение будет закончено, вы станете великим человеком. Конечно, я вовсе не хочу сказать, что сейчас вы не великий, - поспешил он добавить. - Конечно! Конечно, Великий! Но после этой ночи все будут знать, что вы - Примиритель и свершили то, что оказалось не под силу Самому Христу. Вас сделают Папой, и вы сядете писать мемуары... - Миляга расхохотался. - ...и я никогда вас больше не увижу. И так оно, конечно, и должно быть. Это правильно и справедливо. Но прежде чем вы станете таким безнадежно знаменитым и перед вами преклонятся народы и государства, я вот было подумал... не могли бы вы меня... благословить?
- Благословить? Тебя?
Отдохни Немного замахал своими длиннопалыми ручками.
- Понимаю! Понимаю! - воскликнул он. - Вы и так проявили ко мне безмерную доброту...
- Дело не в этом, - сказал Миляга, опускаясь перед ним на корточки точно так же, как когда тот был под каблуком у Юдит. - Я бы выполнил твою просьбу, если б мог. Но, Дохлик, я даже не знаю как! Я никогда не был священником, не проповедовал Евангелие и не воскрешал мертвых.
- Но у вас же есть апостолы, - сказал Отдохни Немного.
- Нет. У меня были друзья, способные меня выносить, и любовницы, которые сумели ко мне приноровиться. Но я никогда не обладал способностью вдохновлять людей, вести их за собой. Все силы уходили на соблазнение. У меня нет права кого-нибудь благословлять.
- Прошу прощения, - сказал Отдохни Немного. - Я никогда больше об этом не упомяну.
Потом он взял руку Миляги и приложился к ней лбом - точно так же, как после своего вызволения.
- Я готов отдать за тебя жизнь, Освободитель.
- Надеюсь, в этом не будет необходимости.
Отдохни Немного поднял на него взгляд.
- Между нами говоря, - сказал он, - я тоже на это надеюсь.
Покончив с клятвами, Отдохни Немного принялся собирать брошенные на пол листья и сделал себе из них затычки для носа, чтобы не чувствовать запаха Ин Ово. Миляга попросил его не подбирать оставшуюся листву. Запах ее сока будет куда слаще той вони, которая пропитает дом, если (или, вернее, когда) появится Сартори. При упоминании имени врага Отдохни Немного стремительно вскарабкался на подоконник.
- Какие-нибудь признаки? - спросил у него Миляга.
- Ничего не вижу.
- А что ты чувствуешь?
- Аx! - сказал он, глядя на небо сквозь полог листвы. - Такая чудная ночь, Освободитель. Но он попытается ее нам испортить.
- Наверное, ты прав. Останься здесь еще на какое-то время, хорошо? Я хочу обойти дом вместе с Клемом. Если что-нибудь увидишь...
- Мой крик услышат в Л'Имби, - пообещал Отдохни Немного.
Он одержал свое обещание. Не успел Миляга дойти до конца лестницы, как он издал такой оглушительный вопль, что со стропил посыпалась пыль. Прокричав Понедельнику и Клему, чтобы они проверили, закрыты ли двери, Миляга ринулся вверх по лестнице и оказался на площадке как раз в тот момент, когда дверь Комнаты Медитации распахнулась и оттуда попятился Отдохни Немного, продолжая пронзительно визжать. Какой бы смысл ни скрывался в его предупредительном крике, Миляга не стал пытаться его расшифровать и бросился в комнату, набирая полные легкие воздуха, на случай если там окажутся подручные Сартори. Когда он вбежал, в окне никого не было видно, но о круге этого сказать было нельзя. В центре его обрастали плотью две человеческие фигуры. Он никогда не видел со стороны процесса перехода, и им овладело удивление, смешанное с отвращением. Зрелище освежеванных остовов нельзя было назвать слишком приятным, но он не отводил глаза и следил за ними со все возрастающим возбуждением, задолго до окончательного воплощения узнав в одном из путешественников Юдит. Другим же оказалась косоглазая девушка лет семнадцати, которая, лишь только ощутив, что мускулы вернулись к ней, тут же упала на колени, рыдая от ужаса и облегчения. Даже Юдит, совершавшая это путешествие в четвертый раз, тряслась с головы до ног и, шагнув из круга, непременно рухнула бы на пол, не подхвати ее Миляга.
- Ин Ово... - выдохнула она, - почти достало нас...
Голень ее была изранена и кровоточила.
- ...Какая-то тварь... ей удалось меня укусить...
- Все в порядке, - сказал Миляга. - Главное, обе ноги на месте. Клем! Клем!
Он был уже в дверях, из-за его плеча выглядывал Понедельник.
- У нас есть чем это перевязать?
- Конечно! Я сейчас...
- Нет, - сказала Юдит. - Отведите меня вниз. Этот пол не должен быть залит кровью.
Клем и Миляга понесли Юдит к двери, а Понедельник остался утешать Хои-Поллои.
- Никогда не видела Ин Ово таким, - сказала она. - Они неистовствуют...
- Сартори там побывал, - сказал Миляга. - Набирал себе армию.
- Он их здорово расшевелил.
- Мы уж было потеряли надежду тебя дождаться, - сказал Клем.
Юдит подняла голову. Лицо ее было восковым от пережитого потрясения, а улыбка выглядела слишком неуверенной, чтобы назвать ее радостной. Но все-таки она улыбалась.
- Никогда не теряй надежду на вестника, - сказала она. - В особенности, когда у него хорошие вести.

* * *

До полуночи оставалось три часа и четыре минуты, и времени на разговоры не было, но Миляга хотел услышать от нее хотя бы краткое объяснение того, что заставило ее отправиться в Изорддеррекс. Ее уложили в комнате напротив входа, которая, благодаря набегам Понедельника, была снабжена подушками, запасами еды и даже стопкой журналов, и там, пока Клем бинтовал ее ногу, она постаралась вкратце изложить события, произошедшие с того момента, как она покинула Убежище.
Рассказ дался ей не так легко, и пару раз, когда она описывала Изорддеррекс, ей пришлось просто махнуть рукой и заявить, что нет таких слов, которые могли бы описать то, что она увидела и почувствовала. Миляга слушал, не перебивая, хотя, когда она рассказывала о том, как Ума Умагаммаги посетила Доминионы, проверяя, чисты ли помыслы Синода, лицо ее помрачнело.
Когда ее рассказ был окончен, он сказал:
- Я тоже был в Изорддеррексе. Надо признать, он действительно изменился.
- К лучшему, - сказала Юдит.
- Я не люблю руин, какими бы живописными они ни были, - возразил Миляга.
Юдит ничего не ответила, но наградила его холодным взглядом.
- А мы здесь в безопасности? - спросила Хои-Поллои, ни к кому в частности не обращаясь. - Так темно.

Предыдущая страница 31 Следующая страница


Имаджика 32

- Ясное дело, в безопасности, - сказал Понедельник, обнимая девушку за плечи. - Весь дом закупорили. Он ведь к нам не заберется, верно, Босс?
- Кто? - спросила Юдит.
- Сартори, - сказал Понедельник.
- А он где-нибудь поблизости?
Молчание Миляги послужило достаточно красноречивым ответом.
- И вы думаете, что несколько замков его удержат?
- А что, нет? - сказала Хои-Поллои.
- Если он захочет войти, его не удержит ничто, - сказала Юдит.
- Он не захочет, - ответил Миляга. - Когда начнется Примирение, через дом будет проходить поток силы... силы моего Отца...
Мысль об этом показалась Юдит настолько же неприятной, насколько, как рассчитывал Миляга, будет она неприятной и для Сартори, но ответ ее был тоньше, чем простое выражение отвращения.
- Он твой брат, - напомнила она ему. - Не думай, что ему не придется по вкусу то, что здесь находится. Так что если он захочет, он придет и отнимет все, что ему нужно.
Он наградил ее суровым взглядом.
- Мы о чем говорим - о силе или о тебе?
Юдит помедлила, перед тем как ответить.
- О том и о другом, - сказала она наконец.
Миляга пожал плечами.
- Если это случится, решение принимать тебе, - сказал он. - Тебе уже приходилось делать выбор, и ты ошиблась. Может быть, настало время обрести хоть чуточку веры, Юдит. - Он встал. - Приобщись к тому знанию, которым все остальные уже обладают.
- И что же это за знание?
- Это знание о том, что через несколько часов мы станем частью легенды.
- Да-а-а, - тихо выдохнул Понедельник, и Миляга улыбнулся.
- Будьте осторожны здесь внизу, - сказал он и направился к двери.
Юдит оперлась на Клема и с его помощью встала на ноги. Когда она вышла из комнаты, Миляга уже шел по лестнице. Она не звала его - он сам остановился на мгновение и, не оборачиваясь, произнес:
- Я не хочу тебя слушать.
Потом он продолжил свой подъем, и по его опущенным плечам и тяжелой походке она поняла, что при всех его пророческих заявлениях в нем живет тот же червячок сомнения, что и в ней, и он боится, что стоит ему повернуться и посмотреть на нее, как червяк этот разжиреет и задушит его.

* * *

У порога его встретил запах листвы, который, как он и надеялся, заглушил доносящуюся с темных улиц вонь. В остальном же его комната, в которой он жил, смеялся и спорил о загадках вселенной, произвела на него угнетающее впечатление. Она неожиданно показалась ему косным, затхлым местом, в котором слишком часто звучали заговоры и заклинания, утрачивая постепенно значение и смысл. Менее подходящее место и представить себе трудно! Но разве не сам он бранил Юдит всего лишь минуту назад за недостаток веры? Сила мало зависит от места. Ее главный источник - вера Маэстро в сверхъестественное и та воля, которую она рождает.
Готовясь к предстоящему ритуалу, он разделся. Потом он двинулся к каминной полке, намереваясь снять с нее свечи и поставить их по границе круга. Однако вид трепещущих язычков пламени навел его на мысли о молитве, и он упал на колени перед пустым камином. Губы его сами зашептали «Отче Наш», и он прочел молитву до конца. Никогда еще слова ее не звучали так уместно, как сегодня. Но после этой ночи она превратится в музейный экспонат, в осколок тех времен, когда Царствие Господа еще не пришло, а воля Его не исполнилась яко на небеси и на земли.
Чье-то внезапное прикосновение заставило его прерваться. Он открыл глаза, поднял голову, обернулся. Комната была пуста, но в задней части шеи до сих пор ощущалось легкое покалывание. Он знал, что дело не в очередном воскресшем воспоминании. Это нежное прикосновение было напоминанием о той награде, которая ждет его после окончания труда. Речь шла не о славе, нет, и не о благодарности Доминионов. Наградой этой был Пай-о-па. Он посмотрел на покрытую пятнами стену над каминной полкой, и на мгновение ему показалось, что он видит там лицо мистифа, непрерывно меняющееся в неверном свете мерцающих свечей. Афанасий назвал его любовь к мистифу нечестивой. Тогда он не поверил в это, не верил и сейчас. Миссия Примирителя и мечта о воссоединении с Паем были составными частями единого плана.
Молитвенное настроение пропало, но это не имело значения: ведь сейчас ему предстоит исполнить то, о чем просили миллионы губ, шептавших «Отче Наш». Он поднялся, взял с каминной полки одну свечу и, улыбаясь, шагнул в круг, но уже не как простой путешественник, а как Маэстро, готовый привести Изорддеррекский Экспресс на конечную станцию чуда.

* * *

Лежа на подушках внизу в гостиной, Юдит почувствовала возникший поток энергий. Грудь и желудок ее побаливали, словно от легкого расстройства пищеварения. Она потерла живот в надежде успокоить боль, но особой пользы это не принесло. Тогда она встала и заковыляла к двери, оставив наедине Хои-Поллои и Понедельника, который развлекал девушку своей болтовней, а также новым видом живописи: держа в руке свечу, он покрывал стены разводами копоти, а потом дорисовывал свои композиции с помощью мелков. На Хои-Поллои его таланты произвели немалое впечатление, и ее радостный смех - впервые звучащий на памяти Юдит - еще звенел у нее в ушах, когда она вышла в коридор и увидела Клема, который стоял на страже у парадной двери. Несколько секунд они смотрели друг на друга в неверном свете свечей. Первой молчание нарушила Юдит.
- Ты тоже чувствуешь?
- Да. Не очень-то приятное ощущение, а?
- Я думала, это только у меня.
- Почему только у тебя?
- Не знаю. Может быть, что-то вроде наказания...
- Ты все еще думаешь, что у него какие-то тайные намерения, так ведь?
- Нет, - сказала Юдит, бросив взгляд в сторону лестницы. - Я думаю, что он искренне делает то, что считает необходимым. Собственно говоря, я абсолютно уверена в этом. Ума Умагаммаги побывала у него в голове...
- Господи, он был просто вне себя.
- Несмотря на это, Она отозвалась о нем очень хорошо.
- Так в чем же дело?
- И все-таки здесь скрывается какой-то заговор.
- Сартори?
- Нет. Это как-то связано с их Отцом в этом проклятом Примирении. - Боль в животе стала еще сильнее, и она поморщилась. - Я не боюсь Сартори. Но в том, что происходит в этом доме... - Она заскрипела зубами от нового приступа. - ...есть что-то, чему я не доверяю.
Она посмотрела на Клема и поняла, что он, по своему обыкновению выслушал ее, как нежный и заботливый друг, но рассчитывать на его поддержку ей не приходится. Они с Тэем были ангелами Примирения, и если она вынудит их выбирать между ней и успехом ритуала, можно не сомневаться, что она проиграет.
Вновь раздался смех Хои-Поллои, уже не такой простодушный, как раньше. Теперь в нем звучали скрытые нотки лукавства, и Юдит отчетливо распознала их сексуальную природу. Повернувшись спиной к Клему, она остановила взгляд на двери комнаты, в которую она еще ни разу не входила. Дверь была слегка приоткрыта, и ей было видно, что внутри горят свечи. Конечно, идти к Целестине за утешением было полным абсурдом, но все другие дороги были для нее закрыты. Она подошла к двери и открыла ее. Матрас был пуст, а рядом с ним догорала единственная свеча. Комната была слишком большой, чтобы ее мог осветить этот трепещущий язычок пламени, и ей пришлось некоторое время вглядываться в темноту, чтобы обнаружить ее обитательницу. Целестина стояла у дальней стены.
- Как странно, что ты вернулась, - сказала она.
Со времени своего последнего разговора с Целестиной Юдит довелось услышать много необычных собеседников, но до сих пор она не переставала удивляться тому, как женщина эта говорила двумя голосами одновременно: один голос струился из-под другого, словно та часть ее, что испытала прикосновение божества, так и не смогла ужиться с ее земной природой.
- Почему странно?
- Потому что я думала, что ты останешься с Богинями.
- Мной владело искушение остаться, - сказала Юдит.
- Но в конце концов тебе пришлось вернуться. Ради него.
- Я сыграла роль вестника - вот и все. Никаких притязаний на Милягу у меня больше нет.
- Я не о Миляге говорю...
- Теперь понимаю.
- Я говорю о...
- Я знаю о ком.
- Ты что, не можешь вынести, когда его имя произносят вслух?
До этого момента Целестина смотрела на пламя свечи, но теперь она подняла взгляд на Юдит.
- А что ты будешь делать, когда он умрет? - спросила она. - Ведь он умрет, ты понимаешь это? Он должен умереть. Миляга, конечно, захочет проявить великодушие, как все победители, и простить преступления своего брата. Но слишком многие потребуют его головы.
Раньше Юдит никогда не приходила в голову мысль о возможной смерти Сартори. Даже в Башне, зная, что Миляга погнался за ним наверх, чтобы положить конец его злодеяниям, она не верила, что он может умереть. Но в словах Целестины заключалась неоспоримая правда. Его головы потребуют и люди и Боги. Даже если простит Миляга, не простит Джокалайлау, не простит и Незримый.
- Вы с ним очень похожи, - сказала Целестина. - Оба - копии с более совершенных оригиналов.
- Вы никогда не знали Кезуар, - сказала Юдит. - Так что вы не можете утверждать, что она совершеннее.
- Копии всегда грубее. Такова их природа. Но, по крайней мере, инстинкт у тебя хороший. Вы действительно созданы друг для друга. Ведь ты сохнешь по нему, почему бы тебе не признаться в этом откровенно?
- А почему я должна изливать перед вами свою душу?
- А разве ты не за этим сюда пришла? Там тебя никто не смог утешить.
- А вы что, подслушивали у дверей?
- С тех пор как меня сюда привезли, я слышала все, что происходило в этом доме. А то, что я не слышала, я почувствовала. А то, что я не почувствовала, я предсказала.
- Например?
- Например то, что этот мальчик кончит тем, что совокупится с юной девственницей, которую ты привезла из Изорддеррекса.
- Для этого не нужно быть оракулом.
- А Овиат - не жилец в этом мире.
- Овиат?
- Он называет себя Отдохни Немного. Тот самый, которого ты чуть не раздавила. Он недавно попросил Маэстро благословить его. Он убьет себя еще до наступления утра.
- Почему?
- Он знает, что когда Сартори погибнет, ему тоже настанет конец, сколько бы раз он ни клялся в своей верности победившей стороне. Он мыслит здраво и хочет уйти вовремя.
- Вы намекаете на то, что мне неплохо бы последовать его примеру?
- Не думаю, чтобы ты оказалась способной на самоубийство, - сказала Целестина.
- Вы правы. Мне есть ради чего жить.
- Материнство?
- И будущее. Этот город ожидают великие перемены. Я Уже видела их в Изорддеррексе. Воды поднимутся...
- ...и великие сестры будут расточать свою любовь с какого-нибудь пригорка.
- Почему бы и нет? Клем рассказал мне, что произошло, когда явилась Богиня. Вы были в экстазе, и не пытайтесь это отрицать.
- Возможно. Но неужели ты думаешь, что это может сделать нас сестрами? Что у нас общего, кроме пола?
Вопрос был задан для того, чтобы ужалить, но его откровенность позволила Юдит заново увидеть Целестину. Почему она так настаивает на том, что между ними нет никакой связи, кроме принадлежности к женскому полу? Именно потому, что такая связь существует и кроется она в самом сердце их вражды. Теперь, когда презрение Целестины освободило Юдит от необходимости почитать ее, ей было нетрудно заметить, в чем пересекались их истории. С самого начала Целестина заклеймила Юдит как женщину, от которой воняет соитием. Почему? Да потому, что от нее исходил тот же запах. А постоянные упоминания о беременности Юдит - разве они не вызваны той же причиной? Целестина ведь тоже выносила ребенка для той же династии богов и полубогов. Она так же была использована и так никогда и не смогла с этим примириться. Выражая ненависть к Юдит - оскверненной женщине, которая упорно не желала каяться в своей сексуальности, в своей плодовитости, - она тем самым обвиняла в каком-то грехе саму себя.
Что это был за грех? Угадать было не так-то трудно, а еще легче - сформулировать в словах. Целестина задала откровенный вопрос. Теперь настала очередь Юдит.
- А что, это действительно было изнасилование?
Целестина одарила ее взглядом, исполненным испепеляющей злобы. Ответ, однако, прозвучал весьма умеренно.
- Боюсь, я не знаю, что ты имеешь в виду.
- Ну, я не знаю, - ответила Юдит, - как бы мне выразиться попонятнее? Она выдержала паузу. - Скажем, так: действительно ли отец Сартори взял вас против вашего желания?
Целестина изобразила презрение, а вслед за ним - оскорбленную невинность.
- Ну, конечно же, - сказала она. - Неужели я могла сама попросить о таком?
- Но вы ведь знали, куда направляетесь, верно? Насколько я понимаю, вначале Дауд одурманил вас, но не могли же вы оставаться в коме во время всего путешествия через Доминионы? Вы же знали, что нечто необычайное ожидает вас в конце.
- Я не...
- ...не помните? Ну как же! Конечно, помните! Помните каждую милю. И мне трудно поверить, что все эти недели Дауд держал язык за зубами. Он сводничал для Бога и гордился этим. Разве не так? - Целестина ничего не ответила. Она лишь с вызовом смотрела на Юдит, ожидая продолжения. Юдит не заставила себя долго ждать. - Стало быть, он сказал вам, что ждет вас впереди, верно? Он сказал, что вы идете в Святой Город и увидите там Самого Незримого. И не просто увидите, а узнаете, что такое любовь Бога. И вы были польщены.
- Все было не так.
- А как же тогда? Может быть, Его ангелы держали вас, пока Он делал свое дело? Очень сомневаюсь. Вы лежали на спине и позволяли Ему делать все, что он пожелает, потому что это должно было сделать вас невестой Бога и матерью Христа...
- Прекрати!
- Если я ошибаюсь, расскажите мне, как все было на самом деле. Расскажите мне, как вы кричали, вырывались и пытались вырвать Ему глаза.
Целестина продолжала смотреть на нее, но ничего не ответила.
- Поэтому-то вы и презираете меня, не так ли? - продолжала Юдит. - Поэтому я - женщина, от которой воняет соитием. Еще бы, ведь я трахнулась с сыном Бога, который трахнул тебя, а ты не очень любишь, когда тебе об этом напоминают.
- Не смей судить меня, женщина! - неожиданно выкрикнула Целестина.
- Тогда и ты не смей судить меня, женщина! Я сделала то, что хотела, с мужчиной, которого хотела, и теперь ношу в утробе последствия. С тобой случилось то же самое. Я ничего не стыжусь. Ты стыдишься. Поэтому мы и не сможем стать сестрами, Целестина.
Она сказала то, что хотела, а ответные оскорбления и протесты ее не очень-то интересовали, так что она повернулась к Целестине спиной и двинулась к двери. Но в этот момент Целестина заговорила. Никаких протестов и оскорблений не последовало. Она говорила тихо, глубоко погрузившись в воспоминания.
- Это был город злодейств и беззаконий, - сказала она, - но откуда мне было это знать? Я думала, что на меня пало благословение, что я избрана из всех женщин, чтобы стать Божьей...
- Невестой? - сказала Юдит, вновь оборачиваясь к Целестине.
- Да, это хорошее слово. Именно так, невестой. - Она вздохнула. - Но я даже ни разу не увидела своего мужа.
- Кого же ты видела?
- Никого. В городе было множество людей. Я знаю об этом, я видела тени в окнах, я видела, как они закрывали двери, когда я проходила мимо, но никто из них не показал мне своего лица.
- Ты боялась?
- Нет. Слишком там было красиво. Камни светились изнутри, а дома были такими высокими, что за ними едва было видно небо. Ничего подобного я никогда раньше не видела. Я шла и шла, думая о том, что скоро Он пошлет за мной ангела, и меня отнесут к Нему во дворец. Но никаких ангелов не было. Был пустой город, которому не видно было конца и края, и через некоторое время я устала. Я присела, чтобы немного отдохнуть, и уснула.
- Уснула?
- Да, представь себе! Я была в Божьем Граде, и я уснула. Мне приснилось, что я снова в Тайберне, где нашел меня Дауд. Я смотрела, как вешают мужчину, и пробралась сквозь толпу под самую виселицу. - Она подняла голову. - Помню, как я смотрела на него, когда он задергался в петле. Брюки его были расстегнуты, и член торчал наружу. - Лицо ее исказилось от отвращения, но усилием воли она заставила себя продолжать. - И я легла под ним. Легла в грязь у всех на виду, а он продолжал дергаться, и член его становился все краснее и краснее. И в тот момент, когда он умер, он пролил свое семя. И я хотела подняться, прежде чем оно упадет на меня, но ноги мои были широко раздвинуты, и я не успела. Оно упало вниз. Немного, всего лишь несколько сгустков. Но каждую каплю я ощутила внутри, словно небольшой пожар. Я хотела закричать, но не закричала, потому что именно в тот момент я услышала голос.
- Какой голос?
- Он доносился снизу, из-под земли. Тихий шепот...
- И что он сказал?
- Он повторял одни и те же два слова, без конца. Низи Нирвана. Низи Нирвана. Низи Нирвана. Низи... Нирвана.
По щекам Целестины потекли обильные слезы. Она не пыталась их сдержать, но голос ее осекся.
- Ты думаешь, это Хапексамендиос с тобой говорил? - спросила Юдит.
Целестина покачала головой.
- С какой стати Ему было говорить со мной? Он получил все, что хотел. Я лежала и спала, пока он пролил Свое семя. А потом Он удалился, назад к своим ангелам.
- Так кто же это мог быть?
- Я не знаю. Я думала об том много раз и даже сложила сказку для ребенка, чтобы после моей смерти эта тайна осталась ему в наследство. Но я не уверена, что мне действительно хотелось разгадать ее. Я боялась, что сердце мое разорвется, если я когда-нибудь узнаю ответ. Я боялась, что разорвется сердце всего мира.
Она подняла взгляд на Юдит.
- Теперь ты знаешь о моем стыде, - сказала она.
- Я знаю твою историю, - сказала Юдит. - Но я не вижу никаких причин для стыда.
Слезы, которые она сдерживала с тех самых пор, как Целестина начала рассказывать ей весь этот ужас, потекли по ее щекам - отчасти из-за боли, которую она чувствовала, отчасти из-за сомнения, которое до сих пор гнело ее, но прежде всего из-за улыбки, появившейся на лице у Целестины, когда она услышала ответ Юдит и двинулась ей навстречу, чтобы обнять ее, словно любимого человека, утраченного и найденного вновь перед самым концом света.

Глава 59

1

Если приближение к моменту Примирения было для Миляги чередой воспоминаний, ведущих его обратно к его собственному «я», то само Примирение оказалось воспоминанием, к которому он был совершенно не готов.
Хотя ему уже приходилось совершать ритуал, обстоятельства были совсем другими. Во-первых, вся эта атмосфера большого события. Он вошел в круг, словно знаменитый боксер, и ореол поздравлений воспарил у него над головой еще до того, как были нанесены первые удары, а толпа покровителей и почитателей исполняла роль преданных болельщиков. Но на этот раз он был один. Во-вторых, он видел перед собой те награды, которые посыплются на него, как из рога изобилия, когда работа будет окончена: какие женщины упадут к нему в объятия, какое богатство и какая слава ожидают его. На этот раз награда была совершенно иной и исчислялась не в замаранных простынях и звонких монетах. Он был орудием высшей и мудрой силы.
Эта мысль прогнала страх. Когда он открыл свое сознание потокам энергии, он почувствовал, как на него нисходит покой, и тревога, одолевшая его на лестнице, отступает прочь. Он сказал Юдит и Клему, что через дом будут проходить силы, подобных которым его древние кирпичи еще не знали, и это было правдой. Он почувствовал, как они придают силы его сознанию и побуждают его мысли выйти за пределы головы, чтобы собрать в круге весь Доминион.
Процесс собирания начался с того самого момента, где он находился. Сознание его растеклось во всех направлениях, чтобы охватить собой комнату. Это оказалось несложным делом. Поколения поэтов-узников накопили неплохой запас метафор, и он позаимствовал их без зазрения совести. Стены были границами его тела, дверь - ртом, окна - глазами. Обычный набор банальностей, не потребовавший от него никаких творческих усилий. Он растворил доски, штукатурку, стекло и тысячи прочих мелочей в той же тюремной лирике и, превратив их в часть самого себя, устремился дальше за их пределы.
Когда его воображение растеклось вниз по лестнице и вверх, по направлению к крыше, он почувствовал, как процесс начинает жить своей собственной жизнью. Его интеллект, попавший в плен к литературным штампам, уже отставал от куда более стремительного шестого чувства, которое снабдило ею метафорами для всего дома еще до того, как его логические способности успели достичь прихожей.
И вновь его тело стало мерой всех вещей. Подвал - его внутренностями, крыша - черепом, лестница - хребтом. Доставив эти образы в круг, его мысли покинули пределы дома, поднялись над черепичной крышей и распространились по улицам. По пути он мимоходом вспомнил о Сартори, зная, что его двойник прячется во мраке где-то неподалеку. Но мысли его разбегались с ртутной быстротой, и он чувствовал слишком большое возбуждение, чтобы рыскать в тенях в поисках уже побежденного врага.
Со скоростью пришла и легкость. Улицы представляли не большую трудность, чем уже пожранный дом. Его тело всосало в себя шоссе и перекрестки, свалки и нарядные фасады, реки вместе с их истоками, парламент и святой престол.
Как он начал понимать, весь город вскоре будет уподоблен его плоти, костям и крови. Да и что в этом удивительного? Когда архитектор задумывает построить город, к какому источнику обращается за вдохновением? Конечно же, к той плоти, в которой он жил с самого рождения. Это - первый образец для любого творца. Тело является и школой, и столовой, и скотобойней, и церковью; оно может быть превращено и в тюрьму, и в бордель, и в сумасшедший дом. В Лондоне не было ни единого здания, которое не имело бы своего истока во внутреннем городе анатомии архитектора, и Миляге нужно было лишь открыть свое сознание этому факту. Стоило ему сделать это, как город без труда уместился у него в голове.
Он полетел к северу через Хайбери и Финсбери Парк к Палмерз Грин и Кокфостерз. Он отправился на восток вдоль реки мимо Гринвича, на часах которого приближалась полночь, и по направлению к Тилбери. На западе он миновал Мерилебоун и Хаммерсмит, на юге - Лэмбет и Стритхэм, где некогда он впервые повстречался с Пай-о-па.
Но названия эти вскоре утратили всякий смысл. Улицы и кварталы, словно при взгляде из набирающего высоту самолета, стали составной частью еще более масштабного рисунка, возбудившего новый аппетит в его честолюбивом духе. На востоке мерцало море, на юге - Ла-Манш, воды которого в эту душную ночь были на редкость спокойны. Что ж, сумеет ли он достойно ответить на этот новый вызов? Сможет ли его тело, уже доказавшее, что может объять город, стать мерой странам и материкам? А почему бы и нет? Вода течет по одним и тем же законам, будь его руслом морщина у него на лбу или впадина между континентами. И разве руки его не похожи на две страны, лежащие бок о бок у него на коленях, почти касаясь друг друга своими полуостровами, все в шрамах и морщинах?
За пределами его тела не осталось ничего, что бы не отразилось внутри - ни одного моря, ни одного города, ни одной улицы, ни одной крыши, ни одной комнаты. Он был в Пятом Доминионе, а Пятый Доминион был в нем, готовый к доставке в Ану в качестве знака, карты и стихотворения, сочиненного во славу единства всего сущего.

* * *

В других Доминионах шел тот же процесс.
Со своего круга на холме Липпер Байак Тик Ро уже поймал в свою сеть Паташоку и дорогу, идущую от ее ворот в сторону гор. В Третьем Доминионе Скопик, отложив в сторону страхи по поводу отсутствия Оси, поглощал Квем, подбираясь к засушливым степям вокруг Май-Ке. В Л'Имби, где он скоро должен был оказаться, священники служили в храмах праздничные службы, надеясь на исполнение пророчеств о грядущем Примирении, которые разнесли по городу бродячие проповедники, покинувшие вчера свои тайные убежища.
Охваченный не меньшим вдохновением Афанасий уже прошел вспять по Постному Пути к границам Третьего Доминиона и перескочил через океан на остров, в то время как более чуткая часть его «я» бродила по преображенным улицам Изорддеррекса. Там перед ним предстали задачи, с которыми не пришлось столкнуться ни Скопику, ни Тику Ро, ни даже Миляге. Прямо на улицах города ему встречались чудеса, упорно ускользающие от любой аналогии. Однако приглашение Афанасия в Синод было даже более мудрым решением, чем об этом подозревал сам Скопик. Его одержимость Христом, истекающим кровью Богом, дала ему такое понимание замысла Богинь, которого человек, в меньшей степени занятый мыслями о смерти и воскрешении, никогда бы не смог достичь. В разрушенных улицах Изорддеррекса он увидел образ своих физических мук, а в музыке волшебных вод услышал отзвук журчания своей божественной крови, претворенной Святой Матерью, которой он молился, в чудесный целительный бальзам.
И только Чике Джекину у границы Первого Доминиона приходилось иметь дело с абстракциями, ибо перед глазами его не было ни одного материального предмета, способного стать членом сравнения. Все, что было доступно его сознанию, - это белая стена Просвета. О лежащем по ту сторону Доминионе, который ему предстояло вобрать в себя и отнести в Ану, он не знал ничего.
Однако годы, проведенные у порога этой тайны, не прошли для него даром. Хотя его тело не могло послужить источником метафор для скрытой за Просветом загадки, все же в нем было место, столь же недоступное зрению и столь же открытое изысканиям грезящих мечтателей вроде него самого. Для создания метафоры он выбрал сознание - незримый процесс, придающий силу любому значительному действию, рождающий то самое благоговение, которое удерживало его в круге. Глухая стена Просвета была белой костью его черепа, с которой содраны волосы и мясо. А расположенная внутри сущность, не способная на беспристрастное самоизучение, была одновременно Богом Первого Доминиона и Чикой Джекином, обреченным на взаимное созерцание.
После того, как пройдет эта ночь, оба они освободятся от проклятия невидимости. Стена Просвета рухнет, и Божество предстанет перед всей Имаджикой. А что произойдет, когда то самое Божество, которое спалило нуллианакскую нечисть в своей огненной печи, не будет больше отделено от Своих Доминионов, - это откровение, никем доселе невиданное. Мертвецы, пойманные в темницу смерти и потерявшие надежду отыскать дверь, увидят свет, который укажет им путь. А живые, которые больше не будут бояться открыть другим людям свои тайные мысли, выйдут на улицы, словно боги, неся на головах каждый свой рай, выставленный на всеобщее обозрение.

* * *

Занятый своей работой, Миляга толком не мог следить за тем, как идут дела у других Маэстро, но так как никаких тревожных сигналов из других Доминионов не поступало, он уверился, что там все в порядке. Все боли и унижения, которые он претерпел, чтобы дожить до этого дня, с лихвой искупились уже первыми проведенными в круге часами. Блаженство, которое ему приходилось испытывать только на протяжении одного биения сердца, теперь переполнило его, заставив пересмотреть свое убеждение в том, что подобные чувства могут озарять жизнь человека лишь краткими вспышками, ибо стоит им продлиться чуть-чуть подольше - и сердце просто разорвется на части. Все оказалось не так. Экстаз продолжался, и он оказался способен это вынести. И не просто вынести, а распуститься, словно неведомый цветок, становясь сильнее с каждым городом и морем, которые его сознание втягивало внутрь круга.
Почти весь Пятый Доминион уже оказался в нем, и ощущение сопричастности навело его на мысль о том, в чем состоит истинная силы Примирителя: не в заговорах и заклинаниях, не в пневмах, не в воскрешениях, не в изгнании бесов, а в способности назвать мириады чудес целого Доминиона именами своего тела - и не взорваться от этого сравнения, проникнуть в самые удаленные уголки мира и позволить миру проникнуть в себя - и не сойти с ума от его бесконечной сложности, потеряв свое «я» в бескрайнем величии открывшихся просторов.
Процесс доставлял ему такое удовольствие, что смех начал сотрясать его сидевшее в круге тело. Но это не отвлекло его от работы - напротив, поступь его мыслей стала легче, и они с новой быстротой устремились в те части света, где сиял день, и в те, где царила ночь, возвращаясь назад, словно посланные в обетованную землю вестники-стихотворцы, которые несут с собой обратно саму эту землю, расцветающую по дороге у них за спиной.

2

В комнате наверху Отдохни Немного услышал смех и пустился в пляс в знак солидарности с радостью Освободителя. Ибо что еще мог означать этот звук, как не близость великого дела к завершению? И даже если бы последствия этого триумфа были ему неизвестны, все равно его последняя ночь в мире живых была бесконечно скрашена теми событиями, в которых ему довелось принять участие. А если для таких существ, как он, существует загробная жизнь (в чем он далеко не был уверен), то рассказ об этой ночи, без сомнения, доставит немало удовольствия его предкам.
Боясь побеспокоить Примирителя, он прекратил свою победную пляску и уже собрался было вернуться на подоконник, чтобы продолжать нести ночную стражу, но в этот момент до его ушей донесся звук, до поры до времени скрытый его топаньем. Он перевел взгляд с подоконника на потолок. На улице неожиданно поднялся ветер, принявшийся рыскать по крыше, погромыхивая черепицей - во всяком случае, так казалось Отдохни Немного до тех пор, пока он не заметил, что дерево за окном неподвижно, как Квем в равноденствие.
Отдохни Немного не принадлежал к племени героев - скорее, наоборот. Главными персонажами легенд и сказаний его народа были знаменитые рабы, отступники и трусы. Когда он услышал звук, инстинкт шепнул ему, чтобы он несся вниз по лестнице сломя голову. Но он поборол свою природу и осторожно приблизился к окну, в надежде посмотреть, что происходит наверху.
Он взобрался на подоконник спиной к окну и, запрокинув голову, уставился на свес крыши. Смог загрязнил свет звезд, и крыша была черным-черна. Из нижнего окна донесся смех Примирителя. Отдохни Немного приободрился, но улыбнуться не успел. Что-то столь же черное, как и крыша, и столь же грязное, как и затмивший звезды туман, свесилось вниз и зажало ему рот. Нападение произошло так неожиданно, что Отдохни Немного отпустил раму и чуть не полетел головой вниз, но хватка душителя была слишком крепкой, чтобы позволить ему упасть, и он был втянут на крышу. Увидев собравшихся там существ, Отдохни Немного немедленно понял свои ошибки. Первая заключалась в том, что он заткнул себе ноздри и из-за этого не смог учуять гостей. Вторая же состояла в слишком безоглядной вере в теологию, которая учит, что все зло приходит снизу. К сожалению, это оказалось далеко не так. Высматривая Сартори и его легион на улице, он совершенно забыл о крышах, по которым столь проворные твари могли передвигаться с не меньшей легкостью.
Их было не больше полудюжины, но больше и не требовалось. Гек-а-геки были страшнейшими из страшных, и лишь самые отчаянные Маэстро могли осмелиться вызвать их в Доминионы. У этих огромных, словно тигры, существ, с такими же лоснящимися шкурами, были руки размером с человеческую голову и головы размером с человеческую руку. При свете бока их были прозрачными, но сейчас они заключили пакт с темнотой. Все, кроме душителя, лежали вдоль конька крыши, заслоняя собой Маэстро, пока тот не поднялся и шепотом не приказал, чтобы пленника подтащили к его ногам.
- Ну а теперь, Отдохни Немного... - сказал он голосом, слишком тихим, чтобы его расслышали внизу в доме, но достаточно громким, чтобы кишечник несчастного создания распрощался со своим содержимым, - ...из тебя потечет не только дерьмо.

3

Сартори наблюдал за смертью Отдохни Немного безо всякого удовольствия. То радостное возбуждение, которое он чувствовал на рассвете, вызвав гек-а-геков и предвкушая грядущую битву, испарилось из него вместе с потом за долгий жаркий день. Гек-а-геки обладали огромной силой и вполне могли вынести путешествие с Шиверик-сквер на Гамут-стрит, но ни один Овиат не любил света, с каких бы небес он ни лился, и чтобы не ослабить их, он оставался со своими любимцами в тени деревьев, нетерпеливо считая часы. Лишь раз он осмелился ненадолго покинуть их и обнаружил, что улицы пусты. Зрелище это должно было бы его порадовать - ведь по пустынному городу он сможет пройти со своим воинством без свидетелей и застать врага врасплох. Но пока он сидел в компании дремлющих тварей под пологом уютной рощицы, в абсолютной тишине, не нарушаемой даже жужжанием пролетающей мухи, в сердце к нему закрался страх, вызванный к жизни зрелищем пустынных улиц, который он до этого времени старательно от себя отгонял. Возможно ли, чтобы его планы по переустройству Пятого Доминиона потерпели крушение, столкнувшись с неким встречным, еще более радикальным планом? Он уже смирился с тем, что его мечты о строительстве Нового Изорддеррекса не стоят и ломаного гроша. Так он и сказал своему брату во время разговора в Башне. Но даже если его не ждет судьба создателя новой империи, ему все же есть, для чего жить здесь. Она сейчас на Гамут-стрит и, как он надеялся, тоскует по нему не меньше, чем он по ней. Он жаждал продолжения, пусть даже оно покажется Адом рядом с Раем Миляги. Но вид пустынного города навел его на мысли о том, что и эта мечта построена на песке.
Приближался вечер, и нетерпение его усиливалось. Ему хотелось попасть на Гамут-стрит как можно скорее - хотя бы потому, что там он рассчитывал найти какие-то признаки жизни. Но когда его желание наконец-то исполнилось, никакого облегчения он не испытал. Шатающиеся вдоль ее границ привидения лишний раз напомнили ему, как неприглядна смерть, а звуки, доносившиеся из дома (хихиканье девушки и, позже, громогласный хохот его брата в Комнате Медитации), показались ему проявлениями оптимизма, граничащего с глупостью.
Ему хотелось выбросить из головы эти мысли, но это было не так-то просто. Возможно, спасение от них он сможет найти только в объятиях Юдит. Он знал, что она была в доме. Однако, чувствуя, насколько сильны потоки высвобожденной энергии, войти он не решался. Ему удалось вытрясти из Отдохни Немного сведения о ее состоянии и местонахождении. Сам он предполагал - как выяснилось, ошибочно, - что она будет находиться рядом с Примирителем. Отдохни Немного рассказал, что она побывала в Изорддеррексе и вернулась с рассказами о невероятных чудесах. Но на Милягу они не произвели особого впечатления. Между ними произошла перепалка, и он отправился свершать ритуал в одиночку. А зачем, собственно, она отправилась в Изорддеррекс? - поинтересовался он у пленника, но бедняга заявил, что не знает, и продолжал упорствовать в своем утверждении даже после того, как члены его были вывернуты из суставов, а гек-а-гек начал лакать из вскрытого черепа его мозги. Так он и умер, настаивая на своем неведении, и Сартори, предоставив своим любимцам возможность вволю наиграться с трупом, отошел в сторону, чтобы обдумать услышанное.
Господи, и чего бы он только не отдал за дозу криучи! Тогда он смог бы успокоить свои нервы или же набраться достаточно храбрости, чтобы постучать в дверь, позвать ее и заняться с ней любовью среди призраков. Но он слишком уязвим для потоков. Настанет момент, и очень скоро, когда Примиритель, вобрав в себя Пятый Доминион, отправится в сторону Аны. Тогда круг, чья сила уже не будет нужна для переноса образов, ослабит потоки и направит всю свою энергию на то, чтобы переправить Примирителя через Ин Ово. И тогда, в этот промежуток между началом путешествия Примирителя в Ану и окончанием ритуала, он начнет действовать. Ворвавшись в дом, он натравит гек-а-геков на Милягу (а также на любого из его защитников) и воссоединится с Юдит.
Думая о ней и о криучи, он вынул из кармана синее яйцо и поднес его к губам. За последние несколько часов он целовал его прохладу тысячи раз, лизал, сосал его. Но теперь ему захотелось теснее слиться с ним, ощутить его тяжесть в своем желудке, подобно тому, как он ощутит тяжесть ее тела, когда они снова займутся любовью. Он положил его в рот, запрокинул голову и глотнул. Оно с легкостью скользнуло внутрь и подарило ему несколько минут покоя.

* * *

Не будь в голове у Клема двух обитателей, он вполне мог бы оставить свой пост у парадной двери, пока Примиритель трудился наверху. Вначале порожденные процессом потоки вызвали у него довольно сильную боль в животе, но через некоторое время она исчезла, уступив место такому безмятежному покою, что он уже совсем было решил пойти вздремнуть. Но Тэй строго следил за неукоснительным исполнением долга, и стоило Клему утратить сосредоточенность, как он сразу же ощущал присутствие своего возлюбленного (оно было настолько переплетено с его собственными мыслями, что становилось очевидным только в случае возникновения разногласий), пробуждавшего в нем новую бдительность. Таким образом, он продолжал нести свою службу, хотя необходимость в ней, без сомнения, уже давно пропала.
Свеча, которую он поставил у двери, тонула в своем собственном воске, и он нагнулся было, чтобы примять краешек и дать стечь излишку, но в этот момент что-то стукнулось о крыльцо. Звук был такой, словно рыба плюхнулась на камень. Он оставил в покое свечку и прижался ухом к двери, но больше ничего слышно не было. Интересно, что это - плод упал с дерева или пошел волшебный дождь? Он направился в комнату, где Понедельник днем развлекал Хои-Поллои. Теперь они отправились в какое-то более укромное местечко, захватив с собой две подушки. Мысль о том, что под этим кровом нашли себе приют двое любовников, доставила ему удовольствие, и, направляясь к окну, он мысленно пожелал им удачи. На улице оказалось темнее, чем он предполагал, и хотя крыльцо было в поле его зрения, он не мог разобрать, то ли на нем действительно что-то лежит, то ли это просто рисунки Понедельника.
Скорее озадаченный, чем обеспокоенный, он вернулся к парадной двери и вновь стал слушать. По-прежнему ничего не было слышно, и он уже решил было выбросить всю эту историю из головы, но слишком уж ему хотелось, чтобы волшебный дождь действительно выпал в эту ночь, и он был слишком любопытен, чтобы остаться равнодушным к этой тайне. Он хотел отодвинуть свечку от двери, но стоило ему взять ее в руки, как воск окончательно затопил крохотное пламя. Ничего страшного. Несколько свечей горело у подножия лестницы, и их света было вполне достаточно, чтобы отыскать засовы и отодвинуть их в сторону.

* * *

Юдит проснулась в комнате Целестины и оторвала голову от матраса, на который она легла около часа назад. После примирения они еще некоторое время поговорили, но в конце концов усталость все-таки одолела ее, и Целестина предложила ей прилечь и немного отдохнуть, что она с радостью и сделала. Приподнявшись, она обнаружила, что Целестина также уснула. Голова ее лежала на матрасе, а тело - на полу. Она тихонько посапывала, нисколько не побеспокоенная тем, что разбудило Юдит.
Дверь была приоткрыта, и сквозь нее в комнату проникал запах, возбуждавший в Юдит легкую тошноту. Она села, потерла затекшую шею, а потом поднялась на ноги. Прежде чем лечь, она сбросила туфли, но ей не хотелось сейчас тратить время на их поиски в темной комнате, и она вышла в холл босой. Запах стал гораздо сильнее. Доносился он с улицы, через открытую дверь. Стоявших на страже ангелов нигде не было видно.
Зовя Клема по имени, она двинулась через холл, замедляя шаги по мере приближения к открытой двери. Свечи у лестницы отбрасывали на порог мерцающие отблески. Она заметила, что там что-то блестит, и, отбросив осторожность, кинулась к двери, призывая Богинь на помощь себе и Клему. Только бы это был не он, прошептала она, заметив, что на пороге, в луже растекшейся крови, блестит не что иное, как чья-то плоть. Только бы это был не он.
Это действительно был не он. Теперь, подойдя поближе, она разглядела то, что осталось от лица, и узнала его: подручный Сартори, Отдохни Немного. Глаза его были вырваны из глазниц, а его рот, расточавший мольбы и лесть в таком изобилии, был лишен языка. Но сомневаться в том, что это именно он, не приходилось. Только существо из Ин Ово могло до сих пор продолжать дергаться, изображая подобие жизни даже тогда, когда сама жизнь уже покинула тело.
Она подняла взгляд от жертвы и всмотрелась в окружающий мрак, снова позвав Клема по имени. Сначала никто не ответил, но потом она услышала его полузадушенный крик.
- Немедленно в дом, назад! Ради... Бога... назад!
- Клем?
Она шагнула за порог, и из темноты вновь понеслись его отчаянные крики.
- Нет! Назад!
- Только вместе с тобой, - сказала она, осторожно переступая через голову Овиата.
В этот момент до ее ушей донеслось тихое, сдержанное рычание.
- Кто там? - спросила она.
Сначала никто не ответил, но она знала, что, если подождать, ответ обязательно прозвучит, и знала, чей голос она услышит. Однако ни содержание ответа, ни его обескураженный тон предугадать она не смогла.
- Не так все должно было произойти... - сказал Сартори.
- Если ты хоть что-нибудь сделал с Клемом... - начала она.
- Ни с кем я не собираюсь ничего делать.
Она знала, что это ложь, но знала она и то, что пока ему нужен заложник, он не причинит Клему никакого вреда.
- Отпусти Клема, - сказала она.
- А ты подойдешь ко мне?
Она выдержала благопристойную паузу, чтобы он не подумал, будто ей так уж не терпится откликнуться на его зов, и ответила:
- Да. Подойду.
- Нет, Джуди! - воскликнул Клем. - Он здесь не один.
Глаза ее уже привыкли к темноте, и она сама могла в этом убедиться. Вокруг него рыскали отвратительные, лоснящиеся твари. Одна из них, поднявшись на задние лапы, точила когти о дерево. Другая лежала в сточной канаве, достаточно близко, чтобы Юдит могла разглядеть просвечивающие через кожу внутренности. Но их кошмарная наружность не особенно ее поразила: в кулисах каждой драмы скапливается подобный мусор - останки отброшенных за ненадобностью персонажей, запачканные костюмы, треснувшие маски. Эти твари были отверженными, и ее возлюбленный привел их с собой, потому что чувствовал свое с ними родство. Она пожалела их. Но его - человека, чье величие еще недавно было столь непревзойденным - она пожалела еще больше.
- Прежде чем я шевельну хотя бы пальцем, Клем должен стоять здесь на крыльце, - сказала она.
После паузы Сартори ответил:
- Хорошо, я доверяю тебе.
Из мрака донеслись новые похрюкивания Овиатов, и Юдит увидела, как две твари вынесли Клема из темноты, зажав его руки в своих пастях. Они приблизились к тротуару, так что она смогла увидеть стекающие по их мордам пенистые струйки слюны, и выплюнули пленника на дорогу. Клем упал лицом вниз. Все руки его были испачканы их зловонными выделениями. Она хотела было броситься к нему на помощь, но хотя двое тварей ретировались обратно в темноту, Овиат, который точил когти, повернулся и вытянул вперед свою лопатообразную голову. Взгляд его выпученных глаз, черных, как у акулы, метался из стороны в сторону, то и дело алчно впиваясь в нежный кусок мяса на дороге. Она побоялась, что стоит ей двинуться с места, и он может прыгнуть, и осталась стоять на крыльце, пока Клем с трудом поднимался на ноги. От слюны Овиатов на руках у него вздулись волдыри, но в остальном он был невредим.
- Со мной все в порядке, Джуди... - прошептал он. - Иди в дом...
Она подождала, пока он окажется на ногах и двинется к двери, и стала спускаться с крыльца.
- Иди в дом! - повторил он.
Она обняла его за плечи, притянула к себе и прошептала:
- Клем, не надо меня разубеждать. Иди в дом и запри дверь. Я остаюсь здесь.
Он хотел было снова возразить ей, но она перебила его на полуслове.
- Я же сказала: не надо никаких споров. Я хочу увидеть его, Клем. Я хочу... хочу быть с ним вместе. А теперь, прошу тебя, если ты меня любишь, иди в дом и закрой дверь.
В каждом движении его сквозила неохота, но он слишком многое знал о любви - в особенности, о той, что шла наперекор общепринятым нормам, - чтобы продолжать этот спор.
- Ты только помни о том, сколько всего у него на совести, - сказал он ей напоследок.
- Я никогда об этом не забывала, Клем, - сказала она и скользнула в темноту.
Никаких колебаний она не испытывала. Пронизывающая боль, которую вызывали у нее потоки энергии, слабела с каждым шагом, а мысль о предстоящем объятии несла ее вперед, как на крыльях. И он, и она стремились к этой встрече. Хотя первопричины этой страсти уже исчезли - одна превратилась в прах, другая в божество, - она и ожидающий ее во мраке мужчина были их воплощениями, и ничто не могло остановить их тяги друг к другу.
Лишь однажды она оглянулась на дом и увидела, что Клем по-прежнему медлит на пороге. Не став убеждать его войти внутрь, она вновь повернулась лицом к темноте и спросила:
- Где ты?
- Здесь, - ответил ее возлюбленный и шагнул к ней из-под прикрытия своего воинства.
Лицо его закрывала тончайшая светящаяся пелена, сотканная овиатскими пауками. То и дело на ней сгущались маленькие жемчужины, которые постепенно росли и наконец отрывались от нитей, стекая по его рукам и лицу и падая на землю. Свет преображал его, но она слишком истосковалась по этому лицу, чтобы обмануться. Ее настойчивый взгляд проник сквозь пелену и добрался до его подлинного облика, изможденного и усталого. Блестящий денди, которого она повстречала в пластмассовом саду Клейна, исчез. Веки его отяжелели, уголки рта опустились книзу, волосы были растрепаны. Конечно, он мог всегда так выглядеть и просто скрывал это с помощью какого-нибудь пустякового заклинания, но это казалось ей маловероятным. Он изменился внешне, потому что что-то изменилось внутри него.
Хотя ничто не мешало ему подойти к ней, он робко отступил чуть-чуть назад, словно кающийся грешник, не решающийся без приглашения приблизиться к алтарю. Такой деликатности она прежде за ним не замечала, и ей понравилась эта новая черта.
- Я не причинил ангелам никакого вреда, - сказал он тихо.
- Ты не должен был даже прикасаться к ним.
- Все должно было произойти не так, - повторил он снова. - Гек-а-геки случайно уронили с крыши кусок мяса...
- Я видела.
- Я собирался подождать до тех пор, пока силы не ослабеют, а потом явиться за тобой со всей торжественностью. - Он выдержал паузу. - Ты пошла бы со мной?
- Да.
- Я не был в этом уверен. Боялся, что ты оттолкнешь меня, и тогда во мне проснется жестокость. Ты теперь моя надежда на спасение. Я больше без тебя не могу.
- Но ты же прожил без меня все эти годы в Изорддеррексе.
- Ты была со мной рядом, только под другим именем, - сказал он.
- Но это не мешало тебе быть жестоким.
- А ты представь, насколько более жестоким я мог быть, - сказал он, словно сам удивившись этой возможности, - если бы вид твоего лица не смягчал мой гнев.
- Так это все, что тебе от меня нужно? Вид моего лица?
- Ты знаешь, что это не так, - сказал он, понижая голос до шепота.
- Так скажи мне об этом.
Он посмотрел через плечо на свое воинство. Если его губы и произнесли какие-то слова, то она их не услышала. Под его взглядом твари попятились в темноту. Когда они исчезли, он поднес руки к ее лицу, мизинцами нежно коснувшись ее шеи, а большими пальцами - уголков рта. Несмотря на жар, который до сих пор поднимался от раскалившегося за день асфальта, руки его были холодными.
- У нас осталось не так много времени, так что я буду краток, - сказал он. - У нас нет будущего. Возможно, оно было вчера, но этой ночью...
- Я думала, ты собираешься построить Новый Изорддеррекс?
- Собирался. У меня даже готов для него идеальный проект, вот здесь. - Он соединил большие пальцы и легонько ударил ее по губам. - На месте этих жалких улиц должен был вознестись город, созданный по твоему образу и подобию.
- Так почему же ты передумал?
- У нас нет времени, любовь моя. Там, наверху, трудится мой брат, и когда работа будет окончена... - Он вздохнул, и голос его упал еще ниже. - ...когда работа будет окончена...
- И что же произойдет? - Она почувствовала, что он хотел с ней чем-то поделиться, но в последний момент запретил себе это.
- Я слышал, ты побывала в Изорддеррексе, - сказал он.
Ей хотелось заставить его договорить, но она знала, что настойчивость ни к чему хорошему не приведет, и решила ответить на его вопрос, надеясь, что рано или поздно он вновь вернется к тому, что его мучает. Она сказала, что действительно была в Изорддеррексе, и что дворец значительно изменил свой облик. Это известие пробудило в нем немалый интерес.
- И кто же теперь им владеет? Не Розенгартен ли случайно? Нет, конечно нет. Наверняка это Голодари со своим чертовым Афанасием...
- Не угадал.
- Кто же тогда?
- Богини.
Сияющая паутина затрепетала от потрясения.
- Они всегда были там, - сказала она. - По крайней мере, одна из Них, по имени Ума Умагаммаги. Ты что-нибудь о Ней слышал?
- Легенды, сказки...
- Она была внутри Оси.
- Это невозможно, - сказал он. - Ось принадлежит Незримому. Вся Имаджика принадлежит Ему.
Никогда до этого момента ей не приходилось слышать в его голосе раболепные нотки.
- А мы тоже Ему принадлежим? - спросила она.
- Мы можем попробовать избежать этого, - сказал он. - Но это не так-то легко, любовь моя. Он Отец, и Он хочет, чтобы Ему повиновались, до самого конца... - И вновь он запнулся, и лицо его болезненно исказилось. - Обними меня, - попросил он.
Она обвила его руками. Пальцы его скользнули по ее волосам, и он крепко обнял ее за шею.
- Раньше я думал, что я - полубог, рожденный, чтобы возводить города, - прошептал он. - И что если я создам прекрасный город, он будет стоять вечно, и таким же вечным будет мое правление. Но ведь рано или поздно все проходит, верно?
В его словах звучало отчаяние, которое показалось ей оборотной стороной пророческого пыла Миляги. За то время, что она знала их, они словно бы обменялись жизнями: беззаботный любовник Миляга превратился в исполнителя воли небес, в то время как Сартори, создавший за свою жизнь не один ад, теперь держался за свою любовь, как за последнее спасение.
- Разве удел божеств не в том, чтобы возводить города? - спросила она мягко.
- Не знаю, - сказал он.
- Что ж... нам до этого нет никакого дела, - сказала она, имитируя равнодушие влюбленной без ума женщины ко всему остальному, кроме предмета ее любви. - Мы забудем о Незримом. У меня есть ты, у тебя есть я... У нас будет ребенок, и мы сможем быть вместе хоть целую вечность.
Этими словами она хотела вынудить его на признание, которое он не решился сделать раньше, но неожиданно для нее самой в них оказалось столько правды и столько надежды, что сердце ее сжалось от боли. Однако она расслышала в шепоте своего возлюбленного эхо тех же самых сомнений, которые сделали ее отверженной в доме, что остался у нее за спиной, а для того чтобы разрешить эту загадку, она не остановится ни перед чем - даже перед манипуляцией их чувствами. Боль, которую причинил ей этот подлог, отнюдь не была смягчена его успешным результатом. Когда Сартори испустил тихий стон, она едва не покаялась в своем обмане, но поборола это желание в надежде, что новый приступ страдания выжмет из него все, что он знает, хотя, как она подозревала, раньше он не признавался ни в чем подобном даже самому себе.
- Не будет никакого ребенка... - сказал он, - и мы не сможем быть вместе.
- Почему? - спросила она все тем же деланно оптимистичным тоном. - Мы можем уйти прямо сейчас, если ты хочешь. Нас ничто не держит - мы можем спрятаться где угодно.
- Негде спрятаться, - ответил он.
- Ну, мы найдем место.
- Таких мест больше нет.
Он высвободился из ее объятий и отступил в сторону. Она обрадовалась его слезам: они скрывали от него ее двуличие.
- Я уже сказал Примирителю, что разрушаю сам себя... Я сказал, что вижу творения моих рук и сам же начинаю подготавливать их уничтожение. Но потом я спросил себя: а чьими же глазами я на них смотрю? И понял, что это взгляд моего Отца, Юдит. Взгляд моего Отца...
Неожиданно для самой Юдит, память ее воскресила образ Клары Лиш и ее слова о мужчине-разрушителе, который не успокоится, пока не уничтожит весь мир. А разве существовало более полное воплощение мужского начала, чем Бог Первого Доминиона?
- ...итак, когда я смотрю на творения моих рук Его глазами, я хочу их уничтожить... - прошептал Сартори. - ...но что же видит Он сам? Чего Он хочет?
- Примирения, - сказала она.
- Да, но для чего? Это не начало новой жизни, Юдит. Это конец. Когда Имаджика вновь обретет целостность, Он превратит ее в пустыню.
Она отшатнулась от него.
- Откуда ты знаешь?
- Мне кажется, я всегда это знал.
- И ничего не говорил? Все твои разговоры о будущем...
- Я не осмеливался признаться в этом даже самому себе. Мне хотелось верить в то, что я ни от кого не завишу. Ты наверняка это поймешь. Я видел, как ты боролась за то, чтобы смотреть на мир своими собственными глазами. Я делал то же самое. Я не хотел соглашаться с тем, что Он - во мне. И только теперь...
- Почему именно теперь?
- Потому что сейчас я вижу мир своими глазами. Я люблю тебя своим сердцем. Я люблю тебя, Юдит, и это означает, что я свободен от Него. Я могу признаться в том, что знаю.
Он обнял ее, содрогаясь от беззвучных рыданий.
- Спрятаться негде, любовь моя, - сказал он. - Мы проведем несколько минут... несколько прекрасных, счастливых минут. Потом все будет кончено.
Она слышала все, что он говорит, но в то же самое время мысли ее были заняты тем, что происходит в доме у нее за спиной. Несмотря на слова Умы Умагаммаги, несмотря на ревностный пыл Маэстро, несмотря на все те бедствия, которыми грозило ее вмешательство, Примирение должно было быть прервано.
- Мы еще можем Его остановить, - сказала она Сартори.
- Слишком поздно, - ответил он. - Пусть он насладится своим торжеством. А мы можем победить его иначе... более чистым способом.
- Как?
- Мы можем умереть вместе.
- Это не победа, это поражение.
- Я не хочу жить, ощущая внутри себя Его присутствие. Я хочу лечь с тобой рядом и умереть, любовь моя. Это будет совсем не больно.
Он распахнул куртку. За поясом у него было два длинных ножа, поблескивавших в свете сияющей пелены, но блеск его глаз был еще более опасным. Слезы его высохли. Он выглядел почти счастливым.
- Есть только один путь, - сказал он.
- Я не могу!
- Если любишь меня, то сможешь.
Она отпрянула от него и попятилась назад.
- Я хочу жить!
- Не оставляй меня, - сказал он, и слова его прозвучали не только мольбой, но и предупреждением. - Не отдавай меня моему Отцу. Прошу тебя. Если ты любишь меня, не отдавай меня моему Отцу.
Он вытащил ножи из-за пояса и двинулся вперед, предлагая ей один из них, словно уличный продавец, торгующий самоубийством. Она ударила по рукоятке, и нож вылетел у него из рук. Перед тем, как повернуться лицом к дому, она еще успела взмолиться к Богине о том, чтобы Клем не закрыл дверь. Молитва ее исполнилась, а судя по ярко освещенному порогу, он еще и зажег внутри все найденные в доме свечи. Устремившись к двери, она услышала за спиной голос Сартори. Он произнес одно лишь ее имя, но в голосе его слышалась безошибочная угроза. Она не отозвалась - ее бегство и так было достаточно красноречивым ответом, - но, добежав до тротуара, позволила себе оглянуться. Подобрав упавший нож, он выпрямился и снова произнес ее имя.
- Юдит...
Но это предупреждение было совсем иного рода. Краем глаза она уловила слева от себя какое-то движение. На нее наступал один из гек-а-геков - тот самый, который точил о дерево когти. Его полная зубов плоская пасть была широко разинута.
Сартори приказал ему остановиться, но гек-а-гек был с норовом и продолжал преследование. Попятившись к крыльцу, она услышала у себя за спиной чей-то возбужденный возглас. На ступеньках стоял Понедельник, на котором не было ничего, кроме нижнего белья не первой свежести. Как одержимый, он размахивал над головой самодельной дубиной. Пригнувшись, чтобы не попасть под ее удар, она взбежала по ступенькам. Стоявший на пороге Клем уже протягивал руки, чтобы втащить ее внутрь, но она обернулась, зовя Понедельника за собой, как раз в тот момент, когда гек-а-гек уже достиг крыльца. Не вняв ее крикам, Понедельник остался на месте и, размахнувшись, со свистом опустил дубину на голову гек-а-геку. Дубина разлетелась в щепки, но удар достиг своей цели, и гек-а-гек лишился одного выпученного глаза. Однако, несмотря на рану, инерция по-прежнему несла его вперед, и хотя Понедельник пытался увернуться, зверь успел достать его спину одним из своих заново отточенных клыков. Паренек вскрикнул и пошатнулся, но Клем схватил его за руку и втянул в дом.
Наполовину ослепший зверь продолжал свое преследование. Его запрокинутая от боли голова была лишь в ярде от ног Юдит. Но взгляд ее был устремлен не в зубастую утробу, а на Сартори. Он направлялся к дому, сжимая в каждой руке по ножу. Слева и справа от него шествовали гек-а-геки. Глаза его были устремлены на нее и светились скорбью.
- В дом! - завопил Клем, и она метнулась через порог.
Одноглазый Овиат попытался последовать за ней, но Клем действовал быстро. Тяжелая дверь захлопнулась, и Хои-Поллои немедленно задвинула засовы, оставив раненого зверя и его еще более раненого хозяина в полной темноте.
Но Миляга ничего этого не слышал. С помощью круга он наконец-то преодолел Ин Ово и оказался над Аной, где ему и другим Маэстро предстояло свершить предпоследнюю фазу ритуала. В этом месте повседневная жизнь пяти чувств была излишней, и Миляге казалось, будто он погрузился в сон, в котором он обладает знанием, не сознавая самого себя, и могуществом, которое, однако, не сосредоточено в одной точке, а распылено в пространстве. Он не жалел о теле, оставленном на Гамут-стрит. Даже если он никогда не вернется в него, большой потерей это не будет. Его теперешнее состояние было куда прекраснее и утонченнее: он был похож на цифру в некоем совершенном уравнении, которую нельзя ни удалить, ни сократить, ибо только такой, какова она есть - ни больше, ни меньше, - она сможет изменить общую сумму вещей.
Он знал, что все остальные находятся рядом, и хотя он был лишен возможности увидеть их, его мысленный взор никогда не обладал более богатой палитрой, а его воображение никогда не было более тонким. Покинув тело, он утратил зрение, но обрел такую силу видения, которая раньше не могла ему представиться даже в мечтах, и образы его соратников возникли перед ним во всех подробностях.
Он вообразил себе Тика Ро в тех же пестрых лохмотьях, которые были на нем во время их первой встречи в Ванаэфе, но теперь их украшали всевозможные чудеса Четвертого Доминиона. Костюм из гор, припорошенный снегом Джокалайлау; рубашка из Паташоки, подпоясанная ее стенами; мерцающий зелено-золотой нимб, сияние которого освещало лицо, столь же деловитое, как и движение на паташокском тракте. Фигура Скопика была не столь кричащей. Он был закутан в драный плащ из серой пыли Квема, в складках которого скрывалась вся слава Третьего Доминиона, воссозданная послушными песчинками. Там была Колыбель. Там были храмы Л'Имби. Там был Постный Путь. И на мгновение в одной из складок возникло даже видение железной дороги с маленьким пыхтящим паровозиком, дым из трубы которого делал мрак песчаной бури еще более непроглядным.
Потом перед его мысленным взором возник Афанасий, препоясанный грязным лоскутом и несущий в своих кровоточащих руках идеальную копию Изорддеррекса, где было все - от дамбы до пустыни, от гавани до Ипсе. Океан вытекал из раны у него на боку, а голова его была увенчана терновым венцом, который расцвел и ронял вниз на его ношу лепестки радужного света. И наконец появился Чика Джекин. Теперь, при свете молний, он выглядел точно так же, как и двести солнцестояний назад. Тогда он плакал, а кожа его была восковой от ужаса, но сейчас гроза уже не могла испугать его, ибо он стал ее властелином. Узор электрических разрядов, проскакивающих у него между пальцами, содержал в своей строгой и прекрасной геометрии разгадку тайны Первого Доминиона, и совершенство этой разгадки само по себе было новой тайной.
Созерцая эти образы. Миляга задал себе вопрос, предстает ли и его образ перед мысленными взорами других Маэстро, или же стремление художника увидеть чуждо им, и то, что они воображают, зная, что он рядом, недоступно никакому зрению. Последний вариант нравился ему больше. Наверное, и сам он со временем научится избавляться от буквального восприятия, подобно тому, как удалось ему сбросить с себя то «я», которое носило его имя. Он больше не был привязан ни к Миляге, ни к его истории. «Я» этого человека было трагедией, как, впрочем, и любое другое «я», и не мечтай он в последний раз бросить взгляд на Пай-о-па, то, вполне возможно, он взмолился бы о том, чтобы наградой за Примирение стало его теперешнее состояние безграничной свободы.
Конечно, он знал, что это невозможно. Святилище Аны возникало лишь на короткое время, да и в этот промежуток у него 6ыли более масштабные цели, чем блаженство одной души. Маэстро сделали свое дело, принеся Доминионы в это священное место, и вскоре их присутствие станет излишним. Они вернутся в свои круги, а Доминионы сами сольются воедино, уничтожив Ин Ово, словно злокачественную опухоль. О том, что произойдет дальше, можно только предполагать. Лично он сомневался, что случится какое-то внезапное откровение, и все народы мира одновременно встрепенутся, почуяв долгожданную свободу. Скорее всего, процесс будет идти медленно, годами. Сначала пойдут слухи о том, что тот, кто очень сильно захочет, может отыскать в тумане мосты в неведомые миры. Потом слухи перерастут в уверенность, и мосты превратятся в оживленные улицы, а туманы - в большие облака, а через одно-два поколения на земле появятся дети, которые с рождения будут знать о том, что им открыты все пять Доминионов и что, странствуя по ним, в один прекрасный день человечество отыщет своего Бога. А сколько времени пройдет до этого благословенного дня - не так уж и важно. Ведь в тот момент, когда первый мост - сколь угодно малый - будет возведен, Имаджика обретет целостность, и в каждой живой душе в Доминионе - от только что родившегося младенца до умирающего старика - затянется какая-то крошечная ранка, а следующий вдох будет легче предыдущего.

* * *

Юдит помедлила в холле ровно столько, сколько потребовалось для того, чтобы убедиться, что Понедельник жив, и направилась к лестнице. Потоки, причинявшие ей такую боль, уже не пронизывали дом. Без сомнения, это был верный признак того, что наверху началась новая и, возможно, последняя стадия ритуала. Вооруженный двумя дубинами Клем перехватил ее у подножия.
- Сколько там еще таких тварей? - спросил он.
- Всего примерно полдюжины.
- Тогда тебе надо подежурить у задней двери, - сказал он, пихая ей одну из дубин.
- Придется тебе самому, - сказала она, проскальзывая мимо. - Постарайся удерживать их подольше.
- А ты куда?
- Остановить Милягу.
- Остановить? Но почему, Господи?
- Потому что Дауд был прав. Если он завершит Примирение, мы все погибнем.
Он отбросил дубины прочь и вцепился в нее мертвой хваткой.
- Нет, Джуди, - сказал он. - Ты знаешь, что я не могу тебе этого позволить.
Слова эти принадлежали не только Клему, но и Тэйлору. Два голоса людей, которых она любила, звучали одновременно, и это причинило ей едва ли не большую боль, чем все то, что ей пришлось услышать или увидеть на улице перед домом. Однако самообладание она не потеряла.
- Отпусти меня, - сказала она, вцепившись в перила и пытаясь высвободиться.
- Он тебя совсем сбил с толку, Джуди, - сказали ангелы. - Ты не знаешь, что делаешь.
- Прекрасно знаю, - ответила она и попыталась вырваться из его рук. Но несмотря на волдыри, хватка их была железной. Она отыскала глазами Понедельника, в надежде на его помощь, но он и Хои-Поллои из последних сил навалились на дверь, по которой гек-а-гек стучал своими мощными лапами. Какими бы прочными ни были доски, вскоре они превратятся в щепки. Она должна добраться до Миляги, пока звери не ворвались в дом, а иначе все будет кончено.
А потом, перекрывая шум, раздался голос, который ей лишь раз приходилось слышать звучащим на повышенных тонах.
- Отпустите ее.
Закутавшись в простыню, на пороге своей комнаты стояла Целестина. Неверное пламя свечей наполняло прихожую трепещущими тенями, но она стояла неподвижно, вперив в ангелов гипнотический взгляд. Те обернулись к ней, по-прежнему крепко держа свою пленницу.
- Она хочет...
- Я знаю, что она хочет, - сказала Целестина. - Раз вы наши ангелы-хранители, так защитите же нас! Отпустите ее.
Юдит почувствовала, как сомнение ослабило хватку ангелов, и, не давая им времени передумать, высвободилась и устремилась вверх по лестнице. На полпути она услышала крик и, обернувшись, увидела, что Понедельник и Хои-Поллои отброшены на пол, одна из досок двери треснула, а в образовавшуюся дыру просунулась длинная лапа, хватающая воздух в поисках добычи.
- Быстрее! - прокричала ей Целестина и шагнула к подножию лестницы, исполненная решимости преградить путь любому, кто попытается подняться наверх.
Хотя света наверху было меньше, чем выше она взбиралась, тем более настойчиво атаковали ее восприятие детали материального мира. Доски под ее босыми ногами неожиданно превратились в волшебную страну прожилок и впадин, география которой оказывала на нее гипнотическое воздействие. Но не только зрение переполнилось до краев. Перила под ее рукой были мягче шелка; хотелось ощущать снова и снова запах древесного сока и вкус пыли. Задержав дыхание и убрав руку с перил, чтобы свести к минимуму возможные источники ощущений, она попыталась сконцентрировать все свое внимание на двери Комнаты Медитации. Но атака на ее восприятие продолжалась: скрип ступенек превращался в симфонию; тени щеголяли всевозможными оттенками, каждый из которых требовал ее внимания. Однако ее подгонял доносившийся снизу шум. С каждой секундой он становился все громче, и наконец, поверх крика и рева раздался голос Сартори.

Предыдущая страница 32 Следующая страница


33 Клайв Баркер

- Куда ты идешь, любовь моя? Ты не можешь меня покинуть. Я не позволю тебе. Посмотри! Любовь моя, посмотри! Я принес ножи.
Вместо того чтобы обернуться, она закрыла глаза, заткнула уши и, спотыкаясь, преодолела оставшиеся ступеньки слепой и глухой. Только оказавшись на площадке, она вновь осмелилась открыть глаза. В тот же миг искушения вновь навалились на нее. Казалось, будто каждая щербинка на каждом гвозде кричит ей: остановись и посмотри на меня! Поднимавшиеся вокруг облака пыли были созвездиями, в которых она могла затеряться навечно. Сосредоточив взгляд на дверной ручке, усилием воли она швырнула свое тело вперед и ухватилась за нее с такой силой, что боль в руке заставила искушения временно отступить, и в этот краткий миг она успела повернуть ее и распахнуть дверь. Сартори вновь позвал ее, но на этот раз голос его звучал невнятно, словно он тоже попал в плен к своему восприятию.
Перед ее взглядом предстало его зеркальное отражение - обнаженная фигура в центре круга камней. Он сидел в универсальной позе медитирующего: ноги скрещены, глаза закрыты, руки лежат на коленях ладонями кверху, подставленные под дождь неведомо каких благословений. Хотя многое в этой комнате стремилось завладеть ее вниманием - каминная полка, окно, доски, стропила, - сумма всех этих соблазнов, какой бы большой она ни была, не могла соперничать с великолепием человеческой наготы, тем более что перед ней был мужчина, которого она любила и некогда держала в своих объятиях. Вкрадчивые ухищрения стен (их покрытая разводами штукатурка напоминала карту неведомой страны) или сладкий запах лежащих на подоконнике листьев уже не могли отвлечь ее. Все ее чувства были прикованы к Примирителю, и она пересекла комнату в несколько быстрых шагов, зовя его по имени.
Он не пошевелился. В каком бы месте ни блуждало сейчас его сознание, было ясно, что оно слишком далеко от этой комнаты - или, точнее, эта комната представляет собой слишком малую часть сферы его действий, - чтобы любой голос, пусть даже самый отчаянный, смог вернуть его сюда. У края круга она остановилась. Хотя никакого потока внутри заметно не было, пример Дауда и его пустынника научил ее тому, что может произойти при неосторожном нарушении его границ. Снизу до нее донесся предостерегающий крик Целестины. Времени на колебания не оставалось. Надо было идти на риск.
Собравшись с силами, она шагнула внутрь. В тот же миг мириады неудобств - зуд, покалывания, судороги, - которые обычно сопровождали переход в Примиренные Доминионы, поразили все ее тело, и на мгновение ей показалось, что круг собирается переправить ее через Ин Ово. Но вся его энергия была обращена на другие цели, и боль просто усиливалась с каждой секундой, так что ноги ее подкосились, и она рухнула на колени рядом с Милягой. Слезы лились из-под зажмуренных век, а с губ срывались самые грязные из известных ругательств. Пока круг не убил ее, но еще одна минута такой муки - и организм ее может не выдержать. Она должна действовать быстро.
Усилием воли она заставила себя открыть слезящиеся глаза и устремила взгляд на Милягу. Ни крики, ни ругательства его не пробудили, так что не стоило больше тратить дыхание. Она схватила его за плечи и стала яростно трясти. Мускулы его были полностью расслаблены, и он мотался у нее в руках, словно тряпичная кукла, и все же ей удалось частично вызвать его к жизни. Он шумно вздохнул, словно его вытащили на поверхность из каких-то безвоздушных глубин.
- Миляга? Миляга! - закричала она. - Открой глаза! Миляга. Я сказала: открой свои мудацкие глазищи!
Она знала, что причиняет ему боль. Вздохи его участились и сделались более шумными, а его блаженно безмятежное лицо исказилось морщинами и гримасами. Она осталась довольна этим новым обличьем. Слишком уж самодовольным он был в роли мессии, но теперь настало время положить этому конец, и если это немного больно, то он, в конце концов, сам виноват, что унаследовал слишком многое от своего Отца.
- Ты слышишь меня? - закричала она. - Ты должен остановить ритуал. Миляга! Останови его!
Глаза его приоткрылись.
- Хорошо! Хорошо! - сказала она ему тоном учительницы, пытающейся перевоспитать провинившегося ребенка. - Ты можешь, можешь! Ты можешь открыть глаза. Ну, давай же! Сделай это! Не сделаешь это сам, предупреждаю: мне придется сделать это за тебя.
Выполняя свое обещание, она приподняла большим пальцем его веко. Глаз закатился кверху. Где бы он ни был, до возвращения ему было еще далеко, и она была не уверена, что у нее хватит сил его дождаться.
С лестничной площадки до нее донесся голос Сартори.
- Слишком поздно, любовь моя, - сказал он. - Неужели ты сама не чувствуешь, что уже слишком поздно?
Она не стала даже оглядываться на дверь - слишком хорошо она могла представить себе его образ: в каждой руке по ножу и элегическая грусть на физиономии. Не стала она и отвечать ему. Вся воля ее была устремлена на то, чтобы расшевелить сидевшего напротив человека.
Потом ее осенила догадка, и рука ее потянулась к его паху. Можно было не сомневаться, что в Примирителе осталось достаточно от прежнего Миляги, чтобы бережно относиться к своему мужскому достоинству. В окружающем тепле мошонка его обвисла; яички легли к ней на ладонь - тяжелые и уязвимые. Рука ее сжалась.
- Открой глаза, - сказала она, - а иначе я сделаю тебе очень больно.
Он никак не отреагировал. Рука ее сжалась еще сильнее.
- Проснись, - сказала она.
По-прежнему никакой реакции. Тогда она сдавила его мошонку изо всех сил и резко повернула руку.
- Проснись!
Дыхание его участилось. Она снова крутанула мошонку, и глаза его внезапно широко открылись, а частые вздохи перешли в пронзительный вопль, который не прекращался до тех пор, пока легкие его не исчерпали последние запасы воздуха. Вдохнув, он подался вперед и схватил Юдит за шею. Ей пришлось отпустить его мошонку, но это уже не имело никакого значения. Он проснулся и пришел в бешеную ярость. Приподнимаясь с пола, он швырнул ее за пределы круга. Приземлилась она неуклюже, но, не теряя ни секунды, закричала:
- Ты должен остановить ритуал!
- Чокнутая блядь! - зарычал он.
- Послушай же меня! Ты должен остановить ритуал! Все это заговор! - Она поднялась на ноги. - Дауд был прав, Миляга! Примирение надо остановить!
- Ты уже ничего не сможешь испортить, - сказал он. - Опоздала, милая.
- Ну, попробуй! - закричала она. - Должен же быть какой-то способ!
- Подойдешь ко мне снова, и я тебя убью, - предупредил он и оглядел круг, чтобы убедиться в его неприкосновенности. Все камни были на месте. - Где Клем? - закричал он. - Клем!
Только сейчас он взглянул в сторону двери и заметил на площадке окутанную сумраком фигуру. На лице его появилась гримаса отвращения, и она поняла, что всякая надежда переубедить его потеряна.
- Ну вот, любовь моя, - сказал Сартори. - Разве я не говорил тебе, что уже слишком поздно?
Два гек-а-гека послушно паслись у его ног. В кулаках он сжимал сверкающие ножи. На этот раз он уже не предлагал ей взять один из них: раз она отказалась убить себя, он сделает это за нее.
- Ненаглядная моя, - сказал он, - все кончено.
Он шагнул через порог.
- Мы вполне можем совершить это здесь, - сказал он, не сводя с нее глаз. - Здесь мы были сотворены. Более подходящего места и не найти.
Даже не оборачиваясь, она почувствовала, как напряглось внимание Миляги. Не было ли в этом проблеска надежды? Не может ли какое-нибудь случайное слово Сартори заставить Милягу поверить в то, в чем она оказалась бессильна его убедить?
- Я сделаю это сам за нас обоих, любовь моя, - сказал Сартори. - Ты слишком слаба. Ты еще не до конца поняла, что происходит.
- Я... не хочу... умирать, - ответила она.
- У тебя нет выбора, - сказал он. - Либо ты умрешь от руки сына, либо от руки Отца. Сын или Отец - вот и весь выбор. Сын или Отец.
Она услышала, как за спиной у нее Миляга прошептал два слога:
- О, Пай...
Потом Сартори сделал второй шаг, и пламя свечей осветило его. В тот же миг прилипчивая навязчивость комнаты сковала каждый его мускул. На глаза его навернулись слезы отчаяния, а губы были такими сухими, что покрылись тонким слоем пыли. Сквозь мертвенно-бледную прозрачность кожи проступал блеск его черепа, а зубы были обнажены в похоронной усмешке. Он был воплощением Смерти. А если она увидела и поняла это - она, женщина, которая его любит, - то мог ли не понять этого Миляга? А если он понял, то не блеснула ли в нем какая-то запоздалая догадка?
Он сделал третий шаг и занес ножи над головой. Она смело подняла лицо ему навстречу, словно подзадоривая его исполосовать ножами плоть, которую он ласкал всего лишь несколько минут назад.
- Я бы с радостью отдал за тебя жизнь, - сказал он. Лезвия замерли в высшей точке своей сверкающей траектории, готовые метнуться вниз. - Почему же ты не хочешь умереть вместе со мной?
Он не стал ждать ответа и нанес удар. Острые кончики лезвий устремились ей прямо в глаза. В последнее мгновение она успела отвернуть голову, но прежде чем ножи рассекли ее щеку и шею, за спиной ее раздался вой Примирителя, и вся комната содрогнулась от бешеного удара. Ее отшвырнуло в сторону, и ножи Сартори просвистели в нескольких дюймах от ее шеи. Свечи на каминной полке затрепетали и погасли, но в комнате остался еще один источник света. Камни круга были объяты крошечными языками пламени. То и дело из этих маленьких костров вырывались ослепительные искры и гасли, ударяясь о стены. У края круга стоял Миляга, сжимая в руке причину всего этого хаоса. Он поднял с пола один из камней, вооружившись и одновременно нарушив целостность круга. Он прекрасно осознавал всю серьезность своего поступка. На лице его отразилась скорбь, настолько глубокая, что он, казалось, утратил способность двигаться. Подняв над головой камень, он застыл, словно его стремление помешать ритуалу на этом исчерпало себя.
Она поднялась на ноги, хотя комната сотрясалась в бешеной пляске. Доски у нее под ногами на ощупь были твердыми, но потемнели так, что стали почти невидимыми. Она могла разглядеть только гвозди, которыми они были прибиты, все же остальное, несмотря на свет камней, погрузилось в кромешную тьму, и когда она двинулась по направлению к кругу, ей показалось, что ее ноги ступают по пустоте.
При каждом толчке раздавался треск досок и грохот обваливающейся штукатурки, но все эти звуки перекрывались мощным утробным гулом, источник которого ей был не вполне ясен, пока она не достигла края круга. Кромешная тьма у нее под ногами действительно оказалась пустотой: это была пустота Ин Ово, разверзнувшаяся под ними в тот момент, когда Миляга вынул камень из круга, а из глубины ее, почуяв свободу, поднимались истосковавшиеся по свежей крови пленники, и так уже взбудораженные набегами Сартори.
Предчувствуя освобождение своих собратьев, гек-а-геки у дверей радостно заурчали. Но при всей их силе, им вряд ли приходилось рассчитывать на серьезную добычу в предстоящей резне. Снизу поднимались существа, рядом с которыми они могли бы показаться шаловливыми котятами. Вид разверзнувшейся бездны ужаснул ее, но если это было единственным способом остановить Примирение, то она готова была смириться с надвигающейся смертью. История повторится, и Маэстро снова будет проклят.
Миляга также увидел приближение Овиатов и окаменел от ужаса. Стремясь отрезать все пути к отступлению, она попыталась выхватить у него камень, чтобы швырнуть его в окно. Но прежде чем она успела дотянуться до него, Миляга поднял на нее взгляд. Ужас и боль исчезли с его лица, уступив место ярости и гневу.
- Выброси камень! - завопила она.
Но оказалось, что взгляд его устремлен не на нее, а поверх ее плеча. Сартори! За мгновение до того, как он вновь опустил ножи, она метнулась в сторону и, ухватившись за каминную доску, обернулась и увидела, что двое братьев стоят лицом к лицу, сжимая в руках каждый свое оружие.
Взгляд Сартори метнулся вслед за отскочившей Юдит. Воспользовавшись этим, Миляга обхватил камень обеими руками и опустил его вниз. Камень чиркнул по клинку, высекая сноп искр, и выбил его из руки Сартори. Воодушевленный этим успехом, Миляга попытался выбить и второй нож, но Сартори успел отвести его в сторону, и удар пришелся по пустой руке. Даже сквозь гул Ин Ово и треск досок можно было услышать хруст сломанной кости.
Сартори жалобно взвизгнул и выставил вперед сломанную руку, словно желая пробудить в брате чувство раскаяния, но стоило Миляге на мгновение отвлечься, как другая рука Сартори, неповрежденная и стремительная, нанесла удар ему в бок. Он успел заметить блеск лезвия и рванулся в сторону, но оно поразило его в руку, раскроив плоть от запястья до локтя. Миляга выронил камень и другой рукой попытался остановить хлынувший фонтан крови. Размахивая перед собой ножом, Сартори вошел в круг.
Беззащитный Миляга попятился и, пытаясь увернуться от очередного удара, упал перед своим врагом на спину. Одного точного удара было бы вполне достаточно, но Сартори жаждал интимности. Он уселся Миляге на живот, попутно исполосовав ему руки, которыми тот пытался защититься от coup de grace.
Юдит попыталась отыскать глазами упавший нож, но взгляд ее утонул в зловещем океане Ин Ово, который подступил уже совсем близко. Против тварей, которые поворачивали свои морды в сторону открывающегося выхода, не поможет никакой нож, но ей будет вполне под силу прикончить Сартори. В конце концов, он собирался лишить себя жизни одним из этих ножей, и если она сумеет найти его, то сможет оказать ему эту услугу.
Но поиски ее были прерваны донесшимся из круга сдавленным рыданием. Оглянувшись, она увидела залитое кровью тело Миляги, которое победно оседлал его брат. Грудная клетка Примирителя была вскрыта, на подбородке, щеках и висках виднелись глубокие порезы, а все руки его от плеча до кисти были исполосованы крест-накрест. Однако рыдание исходило не от него, а от Сартори. Он занес над головой нож и испустил этот жалобный всхлип, перед тем как пронзить своему брату сердце.
Скорбь его оказалась преждевременной. Миляга нашел в себе силы для последнего рывка, и клинок вошел ему не в сердце, а в верхнюю часть груди прямо под ключицей. Мокрая от крови рукоятка выскользнула из пальцев Сартори, но необходимости вытаскивать нож обратно уже не было. Тело Миляги внезапно обмякло, судороги прекратились, и он замер в полной неподвижности.
Сартори поднялся с живота брата и некоторое время созерцал распростертое тело, а потом перевел взгляд на кошмар Ин Ово. Хотя Овиаты были уже совсем близко к поверхности, он продолжал неспешно созерцать зрелище, стоя в самом центре круга и не выказывая ни малейшего желания что-нибудь предпринять. В конце концов он поднял глаза на Юдит.
- О, любовь моя... - сказал он мягко. - Посмотри, что ты наделала. Ты предала меня в руки моего Небесного Отца.
Он наклонился за пределы круга, поднял камень, выпавший из рук Миляги, и с утонченным изяществом художника, кладущего последний, завершающий мазок на законченную картину, положил его на место.
Результат последовал не сразу. Овиаты еще некоторое время продолжали подниматься, но почувствовав, что выход в Пятый Доминион закрыт, принялись извиваться в бешеной злобе. Огонь в камнях начал угасать, но прежде чем исчезли последние отблески, Сартори приказал гек-а-гекам приблизиться, и они двинулись к нему, низко склонив свои плоские головы. Юдит сначала подумала, что они идут за ней, но оказалось, что им было велено подобрать Милягу. Достигнув круга, они разделились, подняли тело с разных концов и с бережной осторожностью понесли его к двери. Сартори остался в круге один.
Наступила ужасающая тишина. Последние видения Ин Ово исчезли; пламя в камнях почти угасло. В сгустившемся сумраке она увидела, как Сартори опустился на пол в центре круга.
- Не делай этого... - прошептала она.
Он поднял голову и тихонько хмыкнул, словно удивившись, что она до сих пор в комнате.
- Все уже сделано, - сказал он. - Мне остается только удерживать круг до полуночи.
Снизу донесся стон: похоже, Клем увидел, какую ношу Овиаты подтащили к лестнице. Потом раздалась череда глухих ударов - это безжизненное тело покатилось вниз по ступенькам. Пройдет еще несколько секунд, и они вернутся за ней, и за эти секунды ей надо выманить его из круга. Ей был известен только один способ, а если уж и он не поможет, тогда остается только молча дожидаться общей гибели.
- Я люблю тебя, - сказала она.
Было уже слишком темно, и она не могла его видеть, но почувствовала на себе его взгляд.
- Я знаю, - сказал он равнодушно. - Но мой Небесный Отец будет любить меня сильнее. Теперь я - в Его руках.
Она услышала, как за спиной у нее затопали Овиаты, и почувствовала затылком их ледяное дыхание.
- Я даже не хочу тебя больше видеть, - сказал Сартори.
- Пожалуйста, убери своих тварей, - взмолилась она, вспомнив распухшие руки Клема.
- Уйди по собственной воле, и они не прикоснутся к тебе, - сказал он. - Я выполняю поручение своего Отца.
- Он не любит тебя...
- Уйди.
- Он не способен любить...
- Уйди.
Она поднялась на ноги. Все, что можно было сказать, было сказано; все, что можно было сделать, было сделано. Когда она повернулась спиной к кругу, Овиаты зажали ее между своими холодными боками и проводили так до самого порога. На площадку ей позволено было выйти уже без эскорта. Навстречу ей по лестнице поднимался Клем с дубиной в руке, но она крикнула ему, чтобы он не двигался, опасаясь, что, стоит ему подняться еще на одну ступеньку, и гек-а-геки разорвут его в клочья. Дверь в Комнату Медитации захлопнулась. Обернувшись, она убедилась, что Овиаты остались на площадке и были исполнены решимости помешать любому непрошенному гостю нарушить покой их Маэстро. Все еще опасаясь нападения, она осторожно, словно по тончайшему льду, двинулась к лестнице и, лишь оказавшись на ступеньках, позволила себе ускорить шаг.
Внизу горели свечи, но зрелище, которое они освещали, было не менее мрачным, чем все то, что ей пришлось увидеть наверху. Тело Миляги лежало у подножия лестницы; голова его покоилась на коленях у Целестины. Простыня сползла у нее с плеч, и груди ее обнажились. Там, где она прижимала к себе голову сына, они были испачканы его кровью.
- Он мертв? - шепотом спросила она у Клема.
Он покачал головой.
- Пока держится.
Не было нужды спрашивать, что поддерживает его жизнь. Наполовину превращенная в щепки парадная дверь была распахнута настежь, и сквозь нее до Юдит донесся первый удар колокола какой-то далекой церкви.
- Круг завершен, - сказала она.
- Какой круг? - спросил Клем.
Она не ответила. Какое это могло теперь иметь значение? Но Целестина оторвала взгляд от лица Миляги, и в глазах у нее Юдит прочла тот же вопрос, который задал ей Клем. Она постаралась сделать ответ как можно более кратким.
- Круг Имаджики, - сказала она.
- Откуда ты знаешь? - спросил Клем.
- Богини сказали мне.
К этому моменту она уже почти спустилась с лестницы и увидела, что Миляга держится за жизнь в буквальном смысле этого слова, сжимая руку Целестины и пристально глядя ей в лицо. И лишь когда она присела на последнюю ступеньку, взгляд его обратился к ней.
- Я... никогда не знал... - сказал он.
- Я знаю, - ответила она, думая, что он имеет в виду заговор Хапексамендиоса. - Мне и самой не хотелось в это верить.
Миляга покачал головой.
- Я говорю не о круге... - с трудом выговорил он, - ...я никогда не знал, что Имаджика - это круг...
- Эта тайна была известна только Богиням, - ответила Юдит.
Теперь заговорила Целестина, и голос ее был таким же мягким, как и те отблески, что освещали ее губы.
- А Хапексамендиос знает? - спросила она.
Юдит покачала головой.
- Значит, какой бы огонь Он ни послал... - прошептала Целестина, - он опишет круг и вернется к Нему.
Юдит посмотрела на нее, смутно ощутив в этих словах какую-то надежду на спасение, но не в состоянии понять, в чем же она заключается. Целестина опустила взор на лицо Миляги.
- Дитя мое, - сказала она.
- Да, мама.
- Иди к Нему, - сказала она. - Пусть твой дух отправится в Первый Доминион и найдет своего Отца.
Юдит показалось, что Миляге не под силу даже дышать, не говоря уже о более трудных задачах, но, возможно, дух его проявит себя более могущественным, чем тело? Он потянулся рукой к лицу матери, и она крепко сжала его пальцы.
- Что ты задумала? - спросил Миляга.
- Вызвать Его огонь, - ответила Целестина.
Юдит оглянулась на Клема, чтобы проверить, сумел ли Клем лучше нее проникнуть в смысл этого диалога, но на лице его застыло выражение полного недоумения. Какой смысл призывать смерть, если она и так придет куда быстрее, чем хотелось бы?
- Постарайся задержать Его, - говорила Целестина Миляге. - Предстань перед Ним любящим сыном и отвлекай Его внимание так долго, как только сможешь. Подольстись к Нему. Скажи, что ты мечтаешь увидеть Его лицо. Способен ли ты сделать это ради меня?
- Конечно, мама.
- Хорошо.
Убедившись, что сын понял ее просьбу, Целестина положила руку Миляги ему на грудь и, высвободив колени, осторожно опустила его голову на пол. У нее оставалось еще последнее напутствие.
- Когда ты двинешься в путь, обязательно отправляйся через Доминионы. Он не должен догадаться, что существует другой путь, ты понимаешь?
- Да, мама.
- А когда ты окажешься там, дитя мое, постарайся услышать голос. Он доносится из земли. Ты обязательно услышишь его, только надо быть очень внимательным. Он говорит...
- Низи Нирвана.
- Верно.
- Я помню, - сказал Миляга. - Низи Нирвана.
И словно это имя было благословением, которое убережет его от всех опасностей, Миляга закрыл глаза и отправился в путь. Не тратя время на сентиментальные оплакивания, Целестина решительно поднялась и двинулась к лестнице.
- А теперь я должна поговорить с Сартори.
- Это не так-то просто, - сказала Юдит. - Дверь заперта - и под охраной.
- Он - мой сын, - ответила Целестина, бросив взгляд в направлении Комнаты Медитации. - Он мне откроет.
С этими словами она начала подниматься вверх.

Глава 60

1

Дух Миляги покинул дом, занятый мыслями не об Отце, который ожидал его в Первом Доминионе, а о матери, которую он оставил на Гамут-стрит. Слишком мало времени провели они вместе в те часы, что прошли после возвращения из башни Tabula Rasa. Он склонялся у ее кровати, пока она рассказывала ему сказку о Низи Нирване. Он держал ее за руки под дождем Богини, стыдясь своего желания, но не в состоянии подавить его в себе. И наконец, еще несколько мгновений назад, он лежал у нее на коленях, истекая кровью. Ребенок, возлюбленный, труп. В эти несколько часов уместилась небольшая жизнь, и им придется ею удовлетвориться.
Он не вполне понимал, с какой целью она послала его в Первый Доминион, но в таком смятенном состоянии он не был способен ни на что иное, кроме повиновения. Очевидно, у нее были на то свои причины, и теперь, после того, как дело всей его жизни было испорчено, ему оставалось только доверять ей. Не понимал он и того, что произошло с Примирением. Он был настолько далеко от своего тела, что готов был совсем распрощаться с ним, и вдруг, в следующее мгновение, он уже оказался в Комнате Медитации, вопя от боли, которую причиняла ему Юдит, а в дверях возник его брат со сверкающими ножами. Увидев смерть в его лице, он понял, почему мистиф пошел на страшную пытку, лишь бы сообщить ему, что он должен отыскать Сартори. В лице его брата скрывался Отец - в его чертах, в его выражении, в этой отчаянной решимости, - и не было никаких сомнений, что Он всегда был там, но Миляга так и не смог Его распознать. В лице Сартори он замечал лишь свою собственную красоту, искаженную злом, и всегда говорил себе о том, как прекрасен его Рай по сравнению с Адом его двойника. Какая насмешка над самим собой! Отец одурачил его, сделал его Своим подручным, Своим шутом, и он мог бы так никогда этого и не понять, если бы Юдит не вытащила его из Аны и не показала бы ему в живом зеркале лицо убийцы и разрушителя.
Но прозрение пришло слишком поздно, чтобы успеть исправить ошибку. Теперь он мог лишь надеяться на то, что его матери лучше известно, где может скрываться та призрачная надежда на спасение, что им осталась. Теперь он станет ее подручным и отправится в Первый Доминион по ее повелению.

* * *

Как она и просила его, он направился в Первый Доминион кружным путем, пролетая над местами, которые он посетил, проверяя Синод, и хотя ему страстно хотелось ненадолго задержаться и провести несколько минут с другими Маэстро, он знал, что медлить нельзя.
Однако он увидел их с высоты и убедился в том, что они сумели благополучно выбраться из Аны и вернуться в Доминионы, чтобы отпраздновать свой триумф. На холме Липпер Байак Тик Ро истошно завывал, задрав голову в ночное небо. Голос его звучал так громко, что перебудил всех обитателей Ванаэфа и всполошил стражу на башнях Паташоки. В Квеме Скопик выбирался из Ямы, где он сидел во время ритуала, и когда он поднял лицо к звездам, Миляга заметил, что в глазах его сияют слезы счастья. В Изорддеррексе Афанасий стоял на коленях на улице за воротами Эвретемекского Кеспарата и мыл руки в ручье, который подскакивал к его окровавленному лицу, словно собака, встретившая хозяина после долгой отлучки. А на границе Первого Доминиона, где дух Миляги замедлил свой полет, стоял Чика Джекин и ждал, когда растворится стена Просвета и за ней откроется Доминион Хапексамендиоса.
Почувствовав присутствие Миляги, он огляделся.
- Маэстро?
Из всех членов Синода больше всего Миляге хотелось поговорить именно с Джекином, но он не осмелился на это. Любой разговор рядом с Просветом мог быть подслушан Богом Первого Доминиона, а Миляга знал, что не сумеет перекинуться несколькими фразами с человеком, который был ему так предан, не попытавшись при этом предупредить его о надвигающейся опасности, и решил не подвергать себя этому искушению. Устремив свой дух вперед, он услышал, как Джекин вновь позвал его, но еще до того, как его крик прозвучал в третий раз, Миляга пересек Просвет и оказался в Первом Доминионе. В те слепые мгновения, когда он пролетал сквозь пустоту Просвета, в голове у него зазвучал голос его матери:
- ...и отправилась она в город злодейств и беззакония, где ни один дух не был добрым, и ни одно тело - целым...
Потом Просвет остался у него за спиной, и перед ним открылось зрелище Божьего Града.
Неудивительно, что его брат был архитектором. Вдохновения, которое создало этот город, хватило бы на миллион гениев, а для сотворившей его силы век, должно быть, равнялся продолжительности одного вздоха. Его величие простиралось от стены Просвета во всех направлениях, а улицы, шире Паташокского тракта, были такими прямыми, что уходили к самому горизонту. Дома же поднимались так высоко в небо, что оно едва проглядывало между крышами, но какие бы светила ни сияли в нем, город не нуждался в их блеске. Прожилки света пронизывали камни мостовой, а также кирпичи и плиты огромных зданий. Свет лился отовсюду, наводя на мысль, что во всем городе вряд ли найдется хотя бы одна тень.
Сначала он двигался медленно, надеясь на встречу с одним из обитателей, но миновав с полдюжины перекрестков и не обнаружив на улицах ни единой живой души, он стал набирать скорость, приостанавливаясь лишь тогда, когда на глаза ему попадались признаки жизни, притаившейся за непрерывной чередой фасадов. Он не был столь проворным, чтобы успеть заметить хотя бы одно лицо, и столь дерзким, чтобы войти без приглашения, но несколько раз он видел, как колышутся занавески, от которых, судя по всему, только что отскочил какой-нибудь любопытный горожанин. Но это был далеко не единственный признак присутствия в городе живых существ. Над коврами, висевшими на балюстрадах, до сих пор не рассеялись облака золотистой пыли, а с виноградных лоз срывались листья, в спешке потревоженные обратившимися в бегство сборщиками.
Похоже, с какой бы быстротой он ни двигался - а скорость его полета значительно превышала скорость любого автомобиля, - ему все равно не удалось бы обогнать слух о своем приближении, в мгновение ока разгонявший всех жителей по домам. Они ничего не оставляли за собой. Ни собаки, ни ребенка, ни обрывка бумаги, ни рисунка на мостовой. Это были идеальные граждане, вся жизнь которых проходила за задернутыми занавесками и запертыми дверьми.
Безлюдность этого метрополиса, явно созданного для того, чтобы изобиловать жизнью, могла бы произвести угнетающее впечатление, если бы не сами здания, которые были построены из материалов такой разнообразной фактуры и цвета и излучали такое живительное сияние, что казалось, будто они и есть настоящие городские обитатели. Строители полностью отказались от серого и коричневого и, раздобыв шифер, камень, брусчатку и черепицу всех мыслимых тонов и оттенков, смешали их цвета с отвагой, на которую не решился бы ни один из архитекторов Пятого Доминиона. Одно за другим открывались зрелища торжествующих красок: лиловые и янтарные фасады, колоннады ослепительного пурпура, площади, выложенные охристым и синим, а посреди этого буйства то и дело попадались невыносимо яркие пятна алого и не менее совершенного белого. Бережливее всего строители пользовались черным - пятно в кладке кирпичей, квадратик на крытой черепицей крыше, прожилка в булыжнике.
Но как выяснилось, даже такой красотой можно пресытиться, и после того, как мимо промелькнули тысячи подобных улиц, Миляга почувствовал, что его тошнит от этого изобилия и обрадовался, когда на одной из них сверкнула молния, которой удалось хотя бы на мгновение выбелить цвет окружающих фасадов. В поисках ее источника он изменил направление полета и опустился на площади, в центре которой стояла одинокая фигура. Это был Нуллианак.
Запрокинув голову вверх, он посылал бесшумные молнии в крохотный клочок видневшегося между крышами неба. Сила его разрядов на много порядков превосходила ту, с которой Миляге приходилось сталкиваться, имея дело с его собратьями. Похоже, между ладонями его лица скрывалась частица божественной энергии, которая придавала ему невероятную способность к разрушению.
Почувствовав приближение Миляги, Нуллианак оторвался от своих упражнений и взмыл над площадью в поисках чужака. Миляга не был уверен, что его нынешнее состояние делает его абсолютно неуязвимым. В конце концов, если Нуллианаки превратились в гвардию Хапексамендиоса, то кто знает, какой властью они могут быть наделены? Но и прятаться было бессмысленно. Если кто-нибудь не объяснит ему дорогу, он может бродить здесь вечно, так и не найдя своего Отца.
Нуллианак был гол, но это состояние не придавало ему ни чувственности, ни чувствительности. Его плоть сияла почти так же ослепительно, как и его молнии, и была лишена видимых органов размножения и выделения. У него также не было видно ни волос, ни сосков, ни пупка. Он непрерывно поворачивался вокруг своей оси, пытаясь отыскать существо, близость которого он ощущал, но, возможно, вложенный в него запас разрушительной энергии притупил его чувства, так как он увидел Милягу, лишь когда тот приблизился к нему почти вплотную.
- Ты не меня ищешь? - спросил Миляга.
Нуллианак устремил на него свой взгляд. Между ладонями его головы прошла новая волна электрических разрядов, и сквозь их потрескивания зазвучал его монотонный голос.
- Маэстро, - сказал Нуллианак.
- Ты знаешь, кто я?
- Конечно, - ответил он. - Конечно.
Голова его покачивалась, словно у загипнотизированной змеи. Он придвинулся к Миляге поближе.
- Почему ты здесь? - спросил он.
- Я хочу увидеть моего Отца.
- А-а-а.
- Я пришел, чтобы поклониться Ему.
- Мы все пришли сюда за этим.
- Я в этом не сомневался. Ты можешь отвести меня к Нему?
- Он повсюду, - ответил Нуллианак. - Это Его город, и Он скрывается в каждой пылинке.
- Стало быть, если я буду разговаривать с землей, я буду разговаривать с Ним?
Нуллианак задумался.
- Не с землей... - ответил он наконец. - Не надо говорить с землей.
- Тогда с чем? Со стенами? С небом? С тобой? Может быть, мой Отец скрывается в тебе?
В голове Нуллианака забегали возбужденные разряды.
- Нет, - ответил он. - Я не осмелюсь утверждать...
- Так отведи меня туда, где я смогу преклонить перед Ним колени. Времени остается так мало.
Это последнее замечание показалось Нуллианаку убедительным, и он кивнул своей смертоносной головой.
- Я отведу тебя, - сказал он, поднимаясь немного выше и поворачиваясь к Миляге спиной. - Но ты прав: мы должны спешить. Дело твоего Отца не терпит отлагательств.

2

Хотя Юдит не хотелось отпускать Целестину наверх одну, так как она знала, какая встреча ожидала ее на лестничной площадке, но знала она и то, что ее присутствие и вовсе лишит женщину шансов проникнуть в Комнату Медитации. Пришлось ей остаться внизу, стараясь определить по доносящимся сверху звукам, что там происходит. Сначала она услышала предостерегающее ворчание гек-а-геков, а потом раздался голос Сартори, который предупредил, что того, кто попытается войти в комнату, ждет немедленная смерть. Целестина ответила ему, но таким тихим голосом, что до Юдит донеслось лишь невнятное бормотание, и через несколько минут (но были ли это минуты? - возможно, прошло лишь несколько секунд, бесконечно растянутых ожиданием новой вспышки насилия), не в силах больше бороться с искушением, она задула ближайшие к ней свечи и начала медленно подниматься наверх.
Она предполагала, что ангелы попытаются ее остановить, но они были слишком поглощены уходом за Милягой, так что на пути у нее не было никаких препятствий, кроме своей собственной осторожности. Она увидела, что Целестина до сих пор стоит у двери, но Овиаты уже не преграждают ей дорогу. По приказу Сартори они отползли в сторону и, лежа на животе, дожидались дальнейших приказаний своего хозяина, готовые пустить в ход зубы и клыки по первому же сигналу. Юдит одолела уже половину пролета, и теперь до нее долетали обрывки разговора сына с матерью. Первым она услышала усталый шепот Сартори.
- ...все кончено, мама...
- Я знаю, дитя мое, - сказала Целестина. В голосе ее не было упрека - одна лишь спокойная нежность.
- Он уничтожит все...
- И это я знаю.
- ...я должен был удерживать для Него круг... Он хотел этого...
- А ты должен был исполнить Его желание. Я понимаю это, дитя мое. Поверь мне, я все понимаю. Я ведь тоже исполнила Его желание, помнишь? Это не такое уж большое преступление.
После этих слов Целестины раздался щелчок замка, и дверь Комнаты Медитации медленно распахнулась, но Юдит была еще слишком низко и увидела только стропила, освещенные то ли свечкой, то ли сотканной Овиатами сияющей пеленой, которая окутывала Сартори на улице. Теперь, когда дверь открылась, голос его был слышен гораздо яснее.
- Ты войдешь? - спросил он у Целестины.
- А ты хочешь, чтобы я вошла?
- Да, мама. Прошу тебя. Я хочу, чтобы мы были вместе, когда наступит конец.
Знакомая песня, подумала Юдит. Ему, похоже, абсолютно все равно, в чью грудь уткнуть свое заплаканное лицо, лишь бы его не оставили умирать в одиночку. Целестина шагнула внутрь, но дверь за ней не закрылась, а гек-а-геки не вернулись на свои посты. Однако фигура Целестины уже исчезла из виду, и Юдит овладело жестокое искушение продолжить подъем и заглянуть в комнату, но страх перед Овиатами был слишком силен, и она осторожно опустилась на ступеньку - на полпути между Маэстро наверху и бездыханным телом внизу. Там она стала ждать, прислушиваясь к тишине - в доме, на улице, во всем мире.
В голове ее сложилась молитва.
«Богиня... - подумала она, - ...это твоя сестра, Юдит. Надвигается огонь, Богиня. Он уже совсем близко от меня, и мне очень страшно...»
Сверху донесся голос Сартори, но он говорил так тихо, что даже при открытой двери нельзя было разобрать ни единого слова. Однако слова перешли в рыдания, и это нарушило ее сосредоточенность. Нить молитвы была потеряна. Не имеет значения. Она сказала достаточно, чтобы выразить свои чувства:
«Огонь уже совсем близко, Богиня. Мне страшно».
Что тут еще можно сказать?

* * *

Огромная скорость, с которой двигались Миляга и Нуллианак, отнюдь не уменьшила впечатления от масштабов города - скорее, наоборот. По мере того, как проходили минуты, а улицы все продолжали мелькать мимо, тысяча за тысячей, ослепляя глаза все тем же насыщенным цветом домов, уходивших под небеса, величие этого труда переставало казаться эпическим и все более наводило на мысль о безумии. При всем очаровании красок, идеальности пропорций и совершенстве отделки город был бредом сумасшедшего, навязчивой галлюцинацией, которая отказывалась успокоиться до тех пор, пока не покрыла каждый квадратный дюйм этого Доминиона памятниками своей собственной неутомимости. На улицах по-прежнему не было видно ни одного обитателя, и в сердце Миляги закралось подозрение, которое он в конце концов выразил вслух - правда, не в форме утверждения, а в форме вопроса:
- Кто живет здесь?
- Хапексамендиос.
- А еще кто?
- Это Его город, - сказал Нуллианак.
- А в нем есть горожане?
- Это Его город.
Ответ был достаточно ясен. В городе не было ни одной живой души, а колыхание виноградных лоз и штор, которое он замечал в начале пути, либо было вызвано его приближением, либо, что более вероятно, было игрой иллюзий, которой забавлялись пустые здания, чтобы скоротать столетия.
Но в конце концов, после того как они миновали бесчисленное множество неотличимых друг от друга улиц, стали появляться кое-какие признаки едва ощутимых изменений. Буйные краски постепенно становились все более насыщенными, а бока камней казались такими лоснящимися, словно они вот-вот должны расплыться и потечь. Отделка фасадов стала еще более утонченной, а пропорции - совершенными, что навело Милягу на мысль о том, что они приближаются к первопричине этого города, а районы, над которыми они пролетали вначале, были лишь имитациями, выхолощенными от непрестанного повторения.
Подтверждая подозрение о том, что путешествие близится к концу, проводник Миляги заговорил.
- Он знал, что ты придешь, - сказал он. - Он послал часть моих братьев на границу, чтобы встретить тебя.
- А вас много?
- Много, - сказал Нуллианак. - Минус два. - Он обернулся на Милягу. - Но ты-то, конечно, об этом знаешь. Ведь это ты их убил.
- Если б я этого не сделал, они бы убили меня.
- А разве не было бы это предметом гордости для нашего племени? - сказал Нуллианак. - Убить Сына Бога...
Его молнии засмеялись, но веселости в этих звуках было не больше, чем в хрипе умирающего.
- А ты не боишься? - спросил его Миляга.
- А чего я должен бояться?
- Говорить такие вещи, когда мой Отец может тебя услышать?
- Он нуждается во мне, - ответил Нуллианак, - а я не нуждаюсь в том, чтобы жить. - Наступила пауза. - Хотя мне будет жаль, если я не приму участия в уничтожении Доминионов, - добавил он, поразмыслив.
- Почему?
- Потому что ради этого я был рожден. Слишком долго я жил, дожидаясь этого дня.
- Как долго?
- Много тысячелетий, Маэстро. Много-много тысячелетий.
Мысль о том, что он летит рядом с существом, которое прожило во много раз более долгую жизнь, чем он сам, и рассматривало грядущее уничтожение как главную ее цель, заставила Милягу замолчать. Интересно, как долго еще Нуллианакам дожидаться своей награды? В отсутствие дыхания и сердцебиения чувство времени оставило его, и он не представлял себе, сколько минут прошло с тех пор, как он покинул тело на Гамут-стрит - две, пять, десять? Но, в сущности, это не имело никакого значения. Теперь, когда Доминионы примирены, Хапексамендиос может выбрать любой удобный момент, и Миляге оставалось утешать себя только тем, что проводник его по-прежнему рядом, и, стало быть, призыв к оружию еще не прозвучал.
Постепенно скорость и высота полета Нуллианака стали снижаться, и вот они уже парили в нескольких дюймах над улицей. Отделка окружающих домов приобрела гротескный характер: каждый кирпич и камень был покрыт тончайшей филигранной резьбой. Но в этом лабиринте орнаментов не было красоты - одно лишь слепое наваждение. Их избыточность производила впечатление не живости и изящества, а болезненной навязчивости, словно бессмысленное, безостановочное кишение личинок. Тот же упадок поразил и краски, нежностью и разнообразием которых он так восхищался на окраинах. Оттенки и нюансы исчезли. Теперь все цвета обрели невыносимую яркость алого, но эта кричащая пестрота не оживляла атмосферу, а, напротив, делала ее еще более гнетущей. Хотя прожилки света по-прежнему струились в камнях, покрывавшая их резьба поглощала сияние, и на улицах царил унылый сумрак.
- Дальше я не могу тебя сопровождать, Примиритель, - сказал Нуллианак. - Отсюда ты пойдешь один.
- Может быть, я скажу своему Отцу, кто нашел меня? - сказал Миляга, надеясь, что эта лесть поможет ему выманить у Нуллианака еще какую-нибудь полезную информацию.
- У меня нет имени, - ответил Нуллианак. - Я - это мой брат, а мой брат - это я.
- Понятно. Жаль...
- Но ты предложил оказать мне услугу, Примиритель. Позволь же мне отблагодарить тебя.
- Да?
- Назови мне место, которое я уничтожу в честь тебя - город, страну, что угодно.
- Но зачем мне это? - спросил Миляга.
- Ведь ты - сын своего Отца, - ответил Нуллианак. - Стало быть, ты хочешь того же, что и Он.
Несмотря на всю свою осторожность, Миляга не смог выдавить из себя ни слова и наградил разрушителя кислым взглядом.
- Нет? - спросил Нуллианак.
- Нет.
- Стало быть, нам нечего друг другу подарить, - сказал он и, не произнося больше ни слова, взмыл ввысь и полетел прочь.
Миляга не пытался остановить его, чтобы спросить, куда идти дальше. Перед ним открывался только один путь - в сердце этого метрополиса, полузадушенное кричащими красками и навязчивой отделкой. Конечно, он обладал способностью двигаться со скоростью мысли, но ему не хотелось тревожить Незримого, и он опустился в ослепительно яркий сумрак улиц, чтобы принять обличье скромного пешехода. Дома, мимо которых ему пришлось идти, были настолько изъедены орнаментом, что, казалось, они вот-вот рухнут.
Подобно тому, как великолепие окраин уступило место упадку, упадок в свою очередь уступил место патологии. То, что окружало Милягу, вызывало теперь не только неприязнь или отвращение, но и самую настоящую панику. Интересно, с каких это пор излишества стали производить на него такое угнетающее впечатление? С каких это пор он стал таким утонченным? Он, грубый копиист? Он, сибарит, который никогда не говорил «хватит», а тем более - «слишком»? И в кого же он теперь превратился? В эстетствующего призрака, доведенного до ужаса видом города своего Отца?
Самого архитектора нигде не было видно. Улица уходила в полную темноту. Миляга остановился.
- Отец? - позвал он.
Хотя Миляга не повышал голоса, в окружающей тишине он казался почти оглушительным и, без сомнения, донесся до каждого порога в радиусе по крайней мере дюжины улиц. Однако, если Хапексамендиос и скрывался за одной из этих дверей, ответить Он не пожелал.
Миляга предпринял вторую попытку.
- Отец, я хочу увидеть Тебя.
Он вгляделся в сумрачную даль улицы в надежде увидеть хотя бы малейший намек на присутствие Незримого. Улица была неподвижна, нигде не было слышно даже шороха, но его пристальное внимание было вознаграждено. Он постепенно стал понимать, что его Отец, несмотря на Свое очевидное отсутствие, на самом деле находится прямо перед ним. И слева от него, и справа от него, и у него над головой, и у него под ногами. Разве не кожей были мерцающие складки занавесок за окнами? Разве не костью были эти арки и своды? Разве не плотью были пурпурная мостовая и камни домов с прожилками света? Здесь было все - спинной мозг, зубы, ресницы, ногти. Когда Нуллианак сказал о том, что Хапексамендиос - повсюду, он имел в виду не дух, а плоть. Это был Город Бога, и Бог был этим Городом.
Дважды в своей жизни он уже ощущал намек на это откровение. В первый раз - когда он вошел в Изорддеррекс, который получил прозвание города-бога и был, как он сейчас это понял, неосознанной попыткой его брата воссоздать творение Отца. А во второй раз - когда он создавал образ Пятого Доминиона и, поймав своей сетью Лондон, понял, что все в нем - от канализационной трубы до купола собора - устроено по образу и подобию его организма.
И вот перед ним предстало самое очевидное доказательство этой теории, но понимание не придало ему сил. Напротив, мысль об огромности его Отца захлестнула его новой волной ужаса. По пути сюда он пересек пространство, на котором мог бы уместиться не один земной материк, и каждый уголок был создан из неимоверно разросшегося тела его Отца, который превратил себя в материал для каменщиков, плотников и носильщиков Своей Воли. И все же, во что в конце концов превратился этот город, при всем его великолепии? В ловушку физического мира, в тюрьму, узником которой стал Тот, кто ее создал.
- О, Отец... - сказал он. В его голосе послышалась неподдельная скорбь, и, возможно, это и стало причиной того, что он наконец был удостоен ответа.
- Ты сослужил Мне хорошую службу, - сказал голос.
Миляга хорошо помнил это монотонное звучание. Те же самые едва уловимые модуляции слышал он, когда стоял в тени Оси.
- Ты преуспел там, где других постигла неудача, - сказал Хапексамендиос. - Одни сбились с пути, другие позволили себя распять. Но ты, Примиритель, твердо шел к цели.
- Я делал это ради Тебя, Отец.
- И в награду за свою службу ты был допущен сюда, - сказал Бог. - В Мой Город. В Мое сердце.
- Благодарю Тебя, - ответил Миляга, опасаясь, что этим даром разговор и закончится, а тогда он не выполнит поручение матери. Что она ему советовала? Скажи, что ты хочешь увидеть Его лицо. Отвлекай Его. Льсти Ему. Ах да, лесть!
- Я хочу, чтобы Ты научил меня, Отец, - сказал он. - Я хочу принести Твою мудрость обратно в Пятый Доминион.
- Ты сделал все, что от тебя требовалось, Примиритель, - сказал Хапексамендиос. - Тебе не придется возвращаться в Пятый Доминион. Ты останешься со Мной и будешь наблюдать за Моей работой.
- Что это за работа?
- Ты прекрасно знаешь об этом, - сказал Бог. - Я слышал, как ты говорил с Нуллианаком. Почему ты делаешь вид, что тебе ничего не известно?
Модуляции Его голоса были слишком неуловимы, чтобы по ним можно было о чем-то судить. Звучал ли в Его словах неподдельный вопрос, или это была ярость, вызванная лицемерием сына?
- Я не хотел судить о Твоем деле с чужих слов, Отец, - сказал Миляга, молча обругав себя за допущенный промах. - Я думал, Ты Сам мне захочешь обо всем рассказать.
- С какой стати Мне говорить тебе о том, что ты и так уже знаешь? - спросил Бог, по-видимому, не собираясь успокаиваться, пока не получит убедительного ответа. - Все необходимые знания у тебя уже есть.
- Не все, - ответил Миляга, догадавшись, как он может вывернуться из этой ситуации.
- Чего же ты не знаешь? - спросил Хапексамендиос. - Я отвечу на любой вопрос.
- Твое лицо, Отец.
- Мое лицо? Что это значит?
- Мне не хватает знания о Твоем лице, о том, как оно выглядит.
- Ты видел Мой город, - ответил Незримый. - Это и есть Мое лицо.
- И это Твое единственное лицо? Это действительно так, Отец?
- Разве тебе этого недостаточно? - спросил Хапексамендиос. - Разве оно не совершенно? Разве оно не сияет?
- Слишком ярко сияет, Отец. Оно слишком величественно.
- Разве величия может быть слишком много?
- Но во мне по-прежнему живет человек, Отец, и этот человек слаб. Я смотрю на Твой город, и меня охватывает благоговейный ужас. Это шедевр...
- Ты прав.
- Это творение гения...
- Да.
- Но прошу Тебя, Отец, покажи мне менее величественное обличье. Дай мне бросить взгляд на то лицо, от которого я произошел, чтобы я мог знать, какая часть меня - Твоя.
В воздухе раздалось нечто очень похожее на вздох.
- Наверное, это покажется Тебе смешным... - сказал Миляга, - но я исполнил Твою волю прежде всего потому, что стремился увидеть лицо, одно любимое лицо... - В этих словах было достаточно правды, чтобы придать им настоящую страстность - ведь он действительно надеялся, что Примирение позволит ему воссоединиться с любимым. - Быть может, я прошу слишком многого?
Миляга различил в сумеречной дали смутное трепетание и напряг глаза, ожидая, что вот-вот должна открыться какая-то огромная дверь. Но Хапексамендиос сказал:
- Повернись спиной, Примиритель.
- Ты хочешь, чтобы я ушел?
- Нет. Просто посмотри в другую сторону.
Странно было слышать подобную фразу в ответ на просьбу открыть лицо, но по-видимому, с богоявлением дело обстояло не так-то просто. Впервые с тех пор как он оказался в этом Доминионе, вокруг послышались различные шумы - нежный шелест, приглушенное постукивание, треск, гудение. Улица размягчилась и пришла в движение, встав на службу той тайне, к которой он вынужден был повернуться спиной. Ступеньки крыльца источали костный мозг. Камни в стене раздвинулись, и из трещин, повинуясь воле Незримого, заструились алые ручейки такого насыщенного оттенка, которого Миляге еще не приходилось встречать - в сумраке улицы они казались почти черными. Балкон наверху оплыл, словно воск над огнем, и превратился в зубы. Из подоконников стали разматываться гирлянды внутренностей, потянув за собой занавески кожи.
Распад убыстрился, и он, вопреки запрету, осмелился оглянуться и увидел, что вся улица охвачена лихорадкой трансформации: одни формы дробились и таяли, другие - вздымались и застывали. Ничего узнаваемого в этом хаосе не было, и Миляга собирался уже было отвернуться, когда одна из податливых стен обрушилась цветным водопадом, и на краткое мгновение - не дольше одного биения пульса - он увидел скрывавшуюся за ней фигуру. Но мгновения этого оказалось достаточно, чтобы узнать лицо и суметь воспроизвести его перед своим внутренним взором, после того как видение исчезло. Другого такого лица не существовало во всей Имаджике. Несмотря на свое скорбное выражение, несмотря на все раны и шрамы, оно по-прежнему было совершенным.
Пай был жив и ждал его в самом центре Отца - пленник пленника. Милягой овладело безумное желание бросить свой дух прямо в хаос и потребовать от Отца, чтобы Он вернул ему мистифа. Он скажет Ему, что это - его учитель, его воспитатель, его лучший друг. Но он подавил в себе это искушение, зная, что подобная попытка может привести только к катастрофе, и вновь отвернулся, лелея в памяти увиденный образ, пока улица у него за спиной продолжала биться в судорогах. Хотя на теле мистифа были заметны следы перенесенных страданий, он выглядел куда лучше, чем можно было на это надеяться. Быть может, он черпал силы из земли, на которой был возведен город Хапексамендиоса, - ведь это был Доминион его предков.
Но как ему убедить Отца вернуть мистифа? Мольбами? Лестью? Пока он думал об этом, суматоха вокруг него постепенно стихла, и через некоторое время вновь раздался голос Хапексамендиоса.
- Примиритель?
- Да, Отец.
- Ты хотел увидеть мое лицо.
- Да, Отец.
- Так обернись и посмотри.
Так он и сделал. Улица перед ним отчасти восстановила свой прежний облик. Дома стояли там же, где и раньше, двери и окна были на месте. Но архитектор вынул из них части некогда принадлежащего ему тела и воссоздал для Миляги свой облик. Не было сомнений в том, что в прошлом Отец его был человеком и, возможно, ростом не превышал Милягу, но сейчас Он предстал в образе великана, который был раза в три больше Своего сына.
Однако, при всех Его гигантских размерах, фигура была скроена крайне неумело, словно Он успел уже забыть, что значит обладать человеческим телом. Голова Его, собранная из тысячи осколков, была огромной, но ее составные части так плохо примыкали друг к другу, что сквозь щели виднелся пульсирующий и мерцающий мозг. Одна рука была очень большой, но кисть, которой она заканчивалась, размерами едва ли превышала милягину, в то время как другая представляла собой ссохшийся, короткий отросток, который, однако, был оснащен пальцами с тремя дюжинами суставов. Торс Его также представлял собой целую серию несоответствий: Его внутренности перекатывались в клетке из полутысячи ребер, а сердце билось о слишком хрупкую грудину, которая уже успела треснуть под его ударами. Но самое странное зрелище представлял Его пах: Хапексамендиосу не удалось воссоздать Свой фаллос, и между ног у Него свисали лохмотья сырой плоти.
- Теперь... - сказал Бог. - Ты видишь?
Голос Его утратил свою монотонность. Теперь в нем звучали тысячи надтреснутых голосов из тысяч гортаней, составленных из плохо прилегавших друг к другу осколков.
- Ты видишь... - сказал он снова, - сходство?
Миляга вгляделся в страшилище и понял, что действительно видит. Оно было не в членах, не в туловище, не в фаллосе, но оно было. Когда огромная голова поднялась, он увидел на черепе Отца свое лицо. Возможно, оно было всего лишь отражением отражения отражения, причем все зеркала были кривыми, но он тут же узнал его. Зрелище это вызвало у него нестерпимую душевную боль, но не только потому, что он убедился в их родстве, а и потому, что они, казалось, поменялись ролями. При всей своей огромности, стоявшее перед ним существо было младенцем: эмбриональная голова, неуклюжие конечности... Возраст его исчислялся миллионами тысячелетий, но оно так и не смогло избавиться от своей плотской природы, в то время как он, при всей своей неискушенности, с легкостью мог покидать тело.
- Ты увидел все, что хотел, Примиритель? - спросил Хапексамендиос.
- Еще нет.
- Что же еще тебе нужно?
Миляга знал, что нужно сказать об этом сейчас, пока не свершилось обратного превращения, и стены вновь не сомкнулись наглухо.
- Мне нужно то, что внутри Тебя, Отец.
- Внутри Меня?
- Твой пленник, Отец. Мне нужен Твой пленник.
- У Меня нет никаких пленников.
- Я Твой сын, - сказал Миляга. - Плоть Твоей плоти. Почему же Ты лжешь мне?
Громоздкая голова содрогнулась. Сердце застучало еще сильнее по сломанной кости.
- Может быть, Ты не хочешь, чтобы я об этом знал? - сказал Миляга, двинувшись навстречу жалкому колоссу. - Но ведь Ты сказал мне, что я могу получить ответ на любой вопрос. - Руки, большая и маленькая, сжались и задергались. - На любой - так Ты сказал, - потому что я сослужил Тебе хорошую службу. Но есть что-то, что Ты от меня скрываешь.
- Я ничего не скрываю.
- Тогда позволь мне увидеть мистифа. Позволь мне увидеть Пай-о-па.
В ответ на эти слова все тело Бога затряслось, а вместе с ним - и улица, на которой он стоял, а сквозь неумело сложенную мозаику Его черепа сверкнули ослепительные вспышки гневных мыслей. Это зрелище напомнило Миляге о том, что какой бы хрупкой ни казалась стоявшая перед ним фигура, она - всего лишь крохотная часть Хапексамендиоса, и если сила, воздвигшая этот город и напитавшая яркой кровью его камни, обратится к разрушению, то с ней не сравнятся все Нуллианаки на свете.
Миляге пришлось остановиться. Хотя он был здесь всего лишь духом и полагал, что никаких препятствий ему быть не может, тем не менее сейчас он ощутил перед собой невидимую стену. Плотный воздух не пускал его вперед. Но несмотря на неожиданную преграду и тот ужас, который охватил его, когда он вспомнил о силе своего Отца, он не отступил. Он прекрасно понимал, что стоит ему сделать это, и разговор будет окончен, а Хапексамендиос примется за Свою последнюю работу, так и не освободив пленника.
- Где тот чистый, послушный сын, что у Меня был? - сказал Бог.
- Он по-прежнему здесь, - ответил Миляга. - И он по-прежнему хочет служить Тебе, если Ты отнесешься к нему, как подобает любящему Отцу.
В черепе засверкала череда еще более ярких вспышек. На этот раз они вырвались из-под своего купола и озарили сумрак над головой Бога. В этих разрядах можно было уловить образы, сотканные из огня обрывки мыслей Хапексамендиоса. Одним из таких образов был Пай.
- Тебя не должно с ним ничего связывать, - сказал Хапексамендиос. - Мистиф принадлежит мне.
- Нет, Отец.
- Мне!
- Мы с ним обвенчаны, Отец.
Молнии немедленно исчезли, и выпуклые глаза Бога сузились.
- Он напомнил мне о моем предназначении, - сказал Миляга. - Только благодаря ему я узнал, что я - Примиритель. Если бы не он, я не сумел бы послужить Тебе.
- Может быть, когда-то он и любил тебя... - ответили тысячи глоток. - Но теперь я хочу, чтобы ты его забыл. Выбрось его навсегда из головы.
- Но почему?
Последовал вечный родительский ответ ребенку, который задает слишком много вопросов.
- Потому что Я тебе так велю.
Но от Миляги было не так-то легко отделаться. Он продолжал настаивать.
- О чем он знает, Отец?
- Ни о чем.
- Может быть, он знает, кто такая Низи Нирвана? Скажи, в этом дело?
Яростные молнии чуть не разорвали череп Незримого.
- Кто рассказал тебе об этом? - раздался тысячеголосый гневный крик.
Миляга не видел никакого смысла во лжи.
- Моя мать, - ответил он.
Обрюзгшее тело Бога замерло - перестало биться даже сердце, и лишь молнии по-прежнему сверкали в его черепе. Следующее слово, которое Он произнес, раздалось не из тысячи глоток, а прямо из огненной вспышки.
- Це. Лес. Ти. На.
- Да, Отец.
- Она мертва, - сказала молния.
- Нет, Отец. Я был у нее о объятиях несколько минут назад. - Он поднял свою прозрачную руку. - Она сжимала эти пальцы. Она целовала их. И она сказала мне...
- Я не желаю об этом слушать!

Предыдущая страница 33 Следующая страница


Имаджика 34

- ...напомнить Тебе...
- Где она?
- ...о Низи Нирване.
- Где она? Где? Где?
Он воздел руки у Себя над головой, словно желая искупать их в огне Своей ярости.
- Где она? - завопил Он, и теперь глотки и молнии звучали одновременно. - Я хочу увидеть ее! Я хочу увидеть ее!

* * *

Юдит поднялась со ступеньки. Гек-а-геки стали издавать жалобные звуки, которые испугали ее куда сильнее, чем их грозное рычание. Они боялись. Она увидела, как они покидают свой пост рядом с дверью, съежившись, низко опустив головы, словно побитые собаки.
Она бросила взгляд вниз: ангелы по-прежнему ухаживали за своим израненным Маэстро, а Хои-Поллои и Понедельник отошли от двери поближе к свечам, словно их неверный свет мог защитить их от той силы, присутствие которой заставило затрепетать даже воздух.
- О, мама... - услышала она шепот Сартори.
- Да, дитя мое.
- Он ищет нас, мама.
- Я знаю.
- Ты чувствуешь?
- Да, дитя мое.
- Обними меня, мама. Обними меня.

* * *

- Где? Где? - завывал Бог, и в разрядах у Него над головой появились новые обрывки Его мыслей. Там была извилистая речка; город, куда более тусклый, чем Его метрополис, но лишь более прекрасный от этого; улица; дом. Миляга увидел нарисованный Понедельником глаз - зрачок его был выбит лапой Овиата. Потом он увидел свое собственное тело на коленях у Клема, потом - лестницу, по которой поднималась Юдит.
И вот перед ним возникла комната на втором этаже, а в ней круг, а в круге - его брат; у границы круга стояла на коленях их мать.
- Це. Лес. Ти. На, - сказал Бог. - Це. Лес. Ти. На.
Эти отрывистые слоги сорвались с губ Сартори, но голос принадлежал не ему. Юдит уже поднялась на лестничную площадку, и теперь ей было ясно видно его лицо. Оно все еще было мокрым от слез, но утратило всякое выражение. Никогда ей не доводилось видеть столь бесстрастных черт. Он был оболочкой, которую наполнила чья-то чужая душа.
- Дитя мое? - спросила Целестина.
- Скорее отойди от него, - прошептала Юдит.
Целестина поднялась на ноги.
- У тебя совсем больной голос, дитя мое, - сказала она.
- Я. Не. Дитя! - яростно выплюнули губы Сартори.
- Ты хотел, чтобы я утешила тебя, - сказала Целестина. - Так позволь же мне сделать это.
Сартори поднял глаза, но в них светился не только его взор.
- Отойди. От. Меня.
- Я хочу обнять тебя, - сказала Целестина и шагнула внутрь круга.
Гек-а-геки на площадке были охвачены ужасом. Их осторожное отступление превратилось в панический танец. Они стали биться головами о стену, словно предпочитая лишиться своих мозгов, лишь бы не слышать голоса, исходившего из уст Сартори.
- Отойди. От. Меня. Отойди. От. Меня. Отойди. От. Меня.
Целестина вновь опустилась на колени, на этот раз совсем рядом с Сартори. Но когда она заговорила, то обратилась она не к сыну, а к отцу - к Богу, который заманил ее в город злодейств и беззаконий.
- Позволь мне обнять Тебя, моя любовь, - сказала она. - Позволь мне обнять Тебя, как Ты обнимал меня когда-то.
- Нет! - взвыл Хапексамендиос, но члены Его сына отказались прийти ему на помощь.
Отчаянные протесты вновь и вновь срывались с губ Его сына, но Целестину это не остановило. Она обвила руками обоих - тело Сартори и вселившийся в него дух.
Бог застонал - столь же жалобно, сколь и устрашающе.
В Первом Доминионе Миляга увидел, как молнии над головой Отца слились в единый сноп огня и устремились в небо, словно ослепительный метеор.
Во Втором Доминионе Чика Джекин увидел, как стена Просвета озарилась яркой вспышкой, и упал на кремнистую землю, подумав, что это летит огненная ракета победы.
Богини в Изорддеррексе были не так наивны и успокоили свои воды, чтобы не навлечь на себя смертоносную молнию. Все дети притихли, все ручейки и лужицы застыли в полной неподвижности. Но огонь был направлен не в Них и пронесся над городом, не причинив ему никакого вреда, затмевая своим блеском свет Кометы.

* * *

Когда метеор скрылся из виду, Миляга вновь повернулся к Отцу.
- Что Ты сделал? - спросил он.
Дух Бога возвратился из Пятого Доминиона, и в глазах у Него зажглись злобные огоньки.
- Я послал огонь, чтобы спалить эту шлюху, - сказал Он. Голос Его снова раздавался из многочисленных глоток.
- Почему?
- Потому что она осквернила тебя... из-за нее ты стал стремиться к любви...
- Разве это так плохо?
- Невозможно строить города с любовью в сердце, - сказал Хапексамендиос. - Невозможно свершать великие дела. Это слабость.
- А как насчет Низи Нирваны? - спросил Миляга. - Это что, тоже слабость?
Он упал на колени и приложил к земле свои призрачные ладони. Они не обладали здесь никакой силой, а иначе бы он стал копать землю руками. Дух его также был бессилен. Тот же самый барьер, который не подпускал его к Отцу, преграждал ему путь и в подземный мир Первого Доминиона. Но голос по-прежнему был ему подвластен.
- Кто произносил эти слова, Отец? - спросил он. - Кто говорил: Низи Нирвана?
- Забудь о том, что ты их вообще слышал, - ответил Хапексамендиос. - Шлюхи больше нет. Все кончено.
Миляга сжал в ярости кулаки и принялся бить ими по земле.
- Ты там ничего не найдешь, кроме Меня, - продолжали тысячи глоток. - Моя плоть - повсюду... Мое тело - это мир, а мир - это Мое тело...

* * *

Когда метеор появился в Четвертом Доминионе, Тик Ро уже закончил свою триумфальную пляску и сидел на краю круга, ожидая, когда появятся первые любопытные и подойдут к нему с расспросами. Подобно Чике Джекину, он решил, что это звезда, призванная возвестить победу, и поднялся на ноги, чтобы оказать ей достойную встречу. В своем намерении он был не одинок. Несколько людей, собравшихся у подножия холма, заметили вспыхнувшее над Джокалайлау сияние и разразились аплодисментами, приветствуя приближающийся метеор. В Ванаэфе ненадолго наступил полдень; потом засверкали башни Паташоки, и вновь наступила темнота. Метеор скрылся в только что появившемся у стен города облаке тумана, которое окутывало первый безопасный проход между Доминионом зелено-золотых небес и тем миром, где они обычно бывают голубыми.
Два похожих облака тумана сгустились и в Клеркенуэлле - одно к юго-западу от Гамут-стрит, а другое - к северо-востоку. В тот момент, когда метеор покинул Четвертый Доминион, второе из них вспыхнуло ослепительным светом. Зрелище это не осталось незамеченным. Поблизости бродило несколько призраков, и хотя они не знали, что предвещает это сияние, они ощутили надвигающуюся опасность и двинулись к дому, чтобы поднять тревогу. Однако не успели эти медлительные создания одолеть и половины дороги, как туман расступился, и огонь Незримого появился на ночных улицах Клеркенуэлла.
Первым увидел его Понедельник, незадолго до этого вновь занявший наблюдательный пост у двери. Из темноты доносились панические визги остатков воинства Сартори, но в тот самый момент, когда он шагнул через порог, чтобы отогнать их, темнота уступила место яркому свету.
Со своего места на верхней ступеньке Юдит увидела, как Целестина поцеловала своего сына в губы, а потом с неожиданной силой подняла его безжизненное тело и бросила за пределы круга. То ли падение, то ли приближающийся огонь вернули Сартори к жизни, и он попытался встать на ноги, качнувшись навстречу своей матери. Но он не успел снова уткнуться лицом в ее грудь, ибо огонь наконец-то достиг своей цели.
Окно взорвалось ослепительны облаком осколков, и комната наполнилась нестерпимым сиянием. Юдит сбило с ног, но ей удалось уцепиться за перила и задержаться на площадке еще на одну долю секунды. Она успела увидеть, как Сартори вскинул руки, пытаясь защитить лицо, а Целестина приняла огонь в широко раскинутые объятия. Тело ее было мгновенно пожрано пламенем, которое, без сомнения, спалило бы весь дом дотла, если бы не слишком большая сила инерции. Сокрушив стену, метеор полетел дальше - по направлению к другому облаку тумана.
- Что это за херня такая? - спросил снизу Понедельник.
- Это Бог, - ответила Юдит.

* * *

В Первом Доминионе Хапексамендиос поднял свою уродливую голову. Хотя Ему не было нужды прибегать к помощи глаз - Его глаза были повсюду, - какая-то неосознанная память о тех временах, когда тело было Его единственным жилищем, заставила Его обернуться.
- Что это такое? - сказал Он.
Миляга пока не видел огня, но слышал отдаленный гул, возвещающий его приближение.
- Что это такое? - снова повторил Хапексамендиос.
Не дожидаясь ответа, Он принялся лихорадочно развоплощаться. Миляга и боялся этого момента, и ждал его. Боялся - потому что тело, породившее огонь, вне всякого сомнения, должно было стать конечной целью его полета. Ждал - потому что только его распад мог позволить ему снова отыскать Пая. Барьер вокруг тела Хапексамендиоса стал постепенно слабеть, и хотя Пай по-прежнему не показывался, Миляга направил свои мысли на то, чтобы проникнуть внутрь гиганта. Однако, несмотря на Свое смятение, Хапексамендиос по-прежнему был на страже, и стоило Миляге приблизиться, как он тут же был пойман в тиски Его воли.
- Что это такое? - спросил Бог в третий раз.
Надеясь, что ему удастся выиграть еще несколько драгоценных секунд, Миляга ответил правду.
- Имаджика - это круг, - сказал он.
- Круг?
- Это твой огонь, Отец. Он возвращается.
Хапексамендиос мгновенно понял все значение слов Миляги и ослабил хватку, устремив все силы на Свое развоплощение.
Неуклюжее тело стало распадаться, и в центре его Миляга заметил Пая. На этот раз мистиф также увидел его. Он забился, пытаясь выпутаться из окружающего хаоса, но прежде чем Миляга окончательно вырвался из плена, земля под мистифом расступилась. Он вскинул руки, чтобы ухватиться за божественное тело, но оно разлагалось слишком быстро. Земля зияла под ним огромной могилой, и, бросив на Милягу последний, отчаянный взгляд, Пай-о-па исчез из виду.
Миляга закинул голову и застонал, но звук его скорби был заглушен яростным воем его Отца. Тело Хапексамендиоса билось в неистовых судорогах, стараясь ускорить свой собственный распад.
И вот появился огонь. В ту ничтожную долю секунды, пока он приближался, Миляге показалось, что он видит в нем лицо своей матери, сотканное из частиц пепла. Глаза и рот ее были широко раскрыты. Она неудержимо неслась навстречу Богу, который изнасиловал, отшвырнул и в конце концов убил ее. Но это было лишь краткое видение. Потом оно исчезло, и огонь поразил своего создателя.
Дух Миляги метнулся в сторону со скоростью мысли, но его Отец (Мое тело - это мир, а мир - это Мое тело) был бессилен что-либо сделать. Его уродливая голова треснула, и брызнувшие во все стороны осколки черепа были пожраны огнем, который тут же устремился вниз, испепеляя Его сердце и внутренности, проникая во все уголки Его тела, до самых кончиков пальцев.
В тот же миг каждая улица Его города содрогнулась. Волны распада понеслись по Доминиону, словно круги от упавшего в воду камня. Миляге было нечего бояться этой катастрофы, но зрелище показалось ему ужасным. Этот город был его Отцом, и ему не доставляло никакого удовольствия смотреть, как разлагается и истекает кровью подарившее ему жизнь тело. Величественные башни рушились. Украшавший их орнамент стекал на землю маленькими водопадами в стиле рококо. Их своды, не в силах больше поддерживать иллюзию камня, оседали вниз горами живой плоти. Улицы дыбились, превращаясь в мясо. Дома сбрасывали с себя костлявые крыши. Но несмотря на все эти разрушения, Миляга по-прежнему держался неподалеку от места, где был сожжен его Отец, лелея призрачную надежду отыскать в этом водовороте Пай-о-па. Но похоже, Своим последним сознательным актом Хапексамендиос решил разлучить влюбленных окончательно и бесповоротно. Он разверз землю и похоронил мистифа в могиле Своего распада, чтобы Миляга никогда не смог его найти.
Примирителю оставалось только покинуть разлагающийся Доминион, что он и сделал, отправившись обратно тем путем, которым вернулся огонь. По дороге масштабы свершившегося стали более очевидны. Если бы всех мертвецов за всю историю земли бросили бы гнить здесь, в Первом Доминионе, то и тогда зрелище их остовов не смогло бы сравниться с тем, что открылось Миляге. Ведь мертвое тело Хапексамендиоса никогда не сможет превратиться в перегной и дать начало новой жизни. Оно и было землей. Оно и было жизнью. И теперь, после его кончины, не осталось ничего, кроме падали, которая во веки вечные будет заполнять этот Доминион.
Впереди появилось облако тумана, отделяющее предместья города от Пятого Доминиона. Миляга благодарно нырнул в него, возвращаясь на скромные улочки Клеркенуэлла. Конечно, по сравнению с тем городом, который он оставил, они казались серыми и скучными. Но он знал, что в воздухе их стоит сладкий запах древесного сока, и радостно приветствовал шум мотора, донесшийся с Холборна или Грейз Инн-роуд, где какой-то смышленый парень, поняв, что самое худшее осталось позади, уже отправился по своим делам. Судя по времени суток, дела эти вряд ли были законными, но Миляга все равно пожелал водителю успеха. Доминион был спасен и для святых, и для воров.
Он не стал медлить у перевалочного пункта и с максимальной скоростью, которую он только мог выжать из своих обессиленных мыслей, устремился к дому 28 по Гамут-стрит где у подножия лестницы его ожидало едва живое тело.

* * *

Несмотря на предостерегающий крик Клема, Юдит не стала ждать, пока рассеется дым, и вошла в Комнату Медитации.
У порога в предсмертных судорогах подергивались гек-а-геки, но причиной этого был не огонь Хапексамендиоса, а состояние их хозяина. Найти его оказалось несложно. Он лежал неподалеку от того места, куда бросила его Целестина.
Вспышка настигла его как раз в тот момент, когда он приподнялся, чтобы вновь повернуться к кругу, и это предрешило его участь. Каждый квадратный дюйм его кожи был опален огнем, убившим его мать. Клочья одежды прилипли к вздувшейся волдырями спине, волосы сгорели, лицо было покрыто запекшейся черной коркой. Но, подобно своему исполосованному брату, он все еще держался за жизнь. Пальцы его все еще царапали доски, а губы все еще двигались, обнажая зубы, блестевшие не менее ярко, чем когда Юдит увидела у него на лице отвратительную усмешку смерти. Даже в мускулах его сохранилась кое-какая сила, и когда его полные кровавых слез глаза заметили Юдит, он умудрился перекатиться на свою обугленную спину и использовать охватившие его судороги, чтобы ухватиться за нее и притянуть вниз.
- Моя мать...
- Ее больше нет.
На лице его появилось озадаченное выражение.
- Но почему? - сказал он, сотрясаясь в конвульсиях. - Она... хотела этого. Почему?
- Для того чтобы быть в огне, когда он сожжет Хапексамендиоса, - ответила Юдит.
Он покачал головой, не понимая, о чем она говорит.
- Как... это... возможно? - прошептал он.
- Имаджика - это круг, - ответила она.
Он вгляделся в ее лицо, пытаясь разгадать заданную ей загадку.
- Огонь вернулся к тому, кто его послал.
Теперь на глазах его забрезжило понимание. Как бы ни были велики его мучения, боль от ее слов была еще сильнее.
- Он умер? - спросил он.
Она хотела было ответить, что надеется на это от всей души, но в последний момент сдержалась и молча кивнула.
- И моя мать? - продолжал Сартори. Конвульсии его прекратились, а голос стал ровным. - Я один, - сказал он совсем тихо.
В этих последних словах прозвучала такая бездонная тоска, что она отдала бы все на свете за возможность его утешить. Она не хотела прикоснуться к нему, опасаясь причинить ему боль, но, с другой стороны, не делая этого, она могла доставить ему еще большие страдания. С огромной осторожностью она дотронулась до его руки.
- Ты не один, - сказал она. - Я здесь.
Он не ответил на ее утешения - возможно, даже не услышал их. Мысли его были заняты другим.
- Я не имел права даже пальцем его трогать, - сказал он тихо. - Человек не должен поднимать руку на своего брата.
Не успел он выдавить из себя эти слова, как снизу донесся тихий стон, за которым последовал радостный крик Клема и исступленные вопли Понедельника.
«Босс ооо Босс ооо Босс!»
- Слышишь? - спросила Юдит.
- ...да...
- Такое чувство, что ты рановато его похоронил.
Странный тик исказил мускулы его рта, и лишь мгновение спустя она поняла, что это останки улыбки. Она подумала, что он радуется тому, что Миляга жив, но ее источник оказался куда более горьким.
- Меня это уже не спасет, - сказал он.
Он положил руку на живот и стал яростно мять свои обугленные мускулы. Тело его вновь забилось в судорогах, а на губах запузырилась кровь, и он поднес другую руку ко рту, словно желая скрыть это. Потом, как ей показалось, он сплюнул кровь в ладонь и протянул ей руку.
- Возьми, - сказал он, разжимая кулак.
Она почувствовала, как что-то упало в ее руку, но не отвела глаз от его лица, которое стало медленно поворачиваться в сторону круга. Еще до того, как взгляд его остановился, она поняла, что он уже больше никогда на нее не посмотрит. Она стала называть его ласковыми именами, сказала, что всегда хотела быть только с ним и останется с ним навечно, лишь бы он посмотрел на нее еще раз, лишь бы он не умирал.
Но все слова ее были напрасны. Как только глаза его отыскали круг, жизнь оставила его. Его последний взгляд был устремлен не на нее, а на место, в котором он был рожден.
У нее на ладони, перепачканное кровью, лежало синее яйцо.
Через некоторое время она встала на ноги и вышла на площадку. Тела Миляги нигде не было видно. У подножия лестницы стоял Клем. Его заплаканное лицо озаряла улыбка. Он поднял на нее глаза, когда она начала спускаться вниз.
- Сартори?
- Он мертв.
- Целестина?
- Ее больше нет, - сказала она.
- Но ведь все кончилось, верно? - спросила Хои-Поллои. - Мы будем жить, да?
- Да, - сказал Клем. - Миляга видел смерть Хапексамендиоса.
- А где он сам-то?
- Вышел на улицу, - сказал Клем.
- Как он?
- Еще двадцать жизней проживет, пидор везучий, - ответил ей Тэй.
Спустившись, она положила руки на плечи хранителей Миляги, а потом пересекла холл и вышла на крыльцо. Миляга стоял посреди улицы, завернувшись в одну из простыней Целестины. Опираясь на Понедельника, он смотрел на дерево, растущее рядом с двадцать восьмым номером. Большая часть листвы обуглилась, но кое-какие ветки еще зеленели и покачивались от легкого ветерка. После такого долгого застоя даже это еле заметное дуновение было радостью - простое, но неоспоримое доказательство того, что Имаджика выжила и вновь начала дышать.
Она не решалась подойти к нему, чтобы ненароком не помешать его размышлениям, но примерно через полминуты он сам посмотрел в ее сторону, и хотя лицо его было освещено лишь светом звезд да угасающими язычками пламени, которые лизали края дыры в стене дома, его улыбка показалась ей такой же приветливой и лучезарной, как и в прежние времена. Однако, сойдя с крыльца и приблизившись, она заметила, какой измученный у него вид и какую боль причиняют ему раны.
- Опять неудача, - сказал он.
- Имаджика едина, - ответила она. - Какая же это неудача?
Он отвел глаза и посмотрел в беспокойно трепещущую темноту.
- Призраки по-прежнему здесь, - сказал он. - Я поклялся им, что сумею освободить их, и не сумел. А ведь из-за этого я и отправился тогда с Паем в путешествие - чтобы помочь Тэйлору найти выход...
- Может быть, его вообще нет, - раздался голос у них за спиной.
Клем вышел на крыльцо, но говорил не он, а Тэйлор.
- Я обещал тебе найти ответ, - сказал Миляга.
- Что ж, один ответ ты уже нашел. Имаджика - это круг, и вырваться из него невозможно. Мы так и будем двигаться по нему, раз за разом. Это не так уж плохо, Миляга. Что есть, то и есть, и этого достаточно.
Миляга снял руку с плеча Понедельника и отвернулся - от дерева, от Юдит, от ангелов на крыльце. Ковыляя на середину улицы, низко склонив голову, он ответил Тэю, но так тихо, что никто, кроме ангелов, не мог его услышать.
- Этого недостаточно, - сказал он.

Глава 61

1

Для оставшихся в живых обитателей дома №28 по Гамут-стрит первые дни, которые последовали за летним солнцестоянием, в своем роде оказались даже более странными, чем то, что им предшествовало. Вернувшийся к своим повседневным делам мир, казалось, даже не подозревал о том, что совсем недавно его судьба висела на волоске, а если сейчас он и почувствовал какую-то перемену в своем состоянии, то скрывал это очень умело. Чередующиеся ливни и засухи, которые предшествовали Примирению, уже наутро уступили место мелкому дождичку и тепловатому солнцу обычного английского лета, умеренность которого послужила образцом для поведения общества в последующие недели. Иррациональные вспышки насилия, одно время превратившие каждый угол и перекресток в настоящее поле боя, немедленно прекратились. Толпы ожидающих откровения лунатиков, которых Юдит с Понедельником видели во время своей поездки в Поместье, уже не бродили ночами по улицам и не вперяли вопросительные взоры в звезды.
Возможно, в любом другом городе таинственные облака тумана были бы вскоре обнаружены и стали известны всему миру. Появись они в Риме, а не в Клеркенуэлле, Ватикан бы провозгласил о них уже через неделю. Появись они в Мехико, и бедняки устремились бы в них еще быстрее, надеясь на лучшую жизнь в новом мире. Но Англия! О, добрая старая Англия... Никогда у нее не было особой склонности к мистике, и теперь, когда все маги и заклинатели, кроме разве что самых ничтожных, были убиты Tabula Rasa, некому было начать работу по освобождению умов от догм и цепей повседневности.
И все же нельзя было сказать, что никто не обращал на туманы внимания. Животный мир города почуял, что что-то произошло, и двинулся в Клеркенуэлл. Сбежавшие от хозяев собаки, которые собирались в окрестностях Гамут-стрит, чтобы полаять на привидений, а потом были распуганы воинством Сартори, теперь появились снова, принюхиваясь к необычным запахам. Изредка приходили любопытные кошки, чтобы жалобно помяукать в сумерках. Не было недостатка в птицах и пчелах, которые дважды в течение трех последовавших за Примирением дней собирались вокруг туманов такими же гигантскими стаями, которые Юдит и Понедельник видели около Убежища. Через некоторое время, обнаружив источник ароматов и магнитных полей, которые привели их в Клеркенуэлл, все эти скопления исчезали, чтобы начать новую жизнь под небесами Четвертого Доминиона.

* * *

Но если никто из двуногих обитателей земли не счел нужным появиться в Четвертом Доминионе, то в обратном направлении кое-какое движение все же наблюдалось. Через неделю с небольшим после Примирения на крыльце дома №28 появился Тик Ро. Представившись Клему и Понедельнику, он изъявил желание увидеть Маэстро. Дом на Гамут-стрит, обставленный трофеями, добытыми во время последних набегов Клема и Понедельника на окрестные жилища, казался куда более комфортабельным, чем его каморка в Ванаэфе, но нельзя было не почувствовать, насколько хрупок еще этот уют. Хотя трупы гек-а-геков были вынесены и похоронены рядом со своим хозяином среди густой травы Шиверик-сквер, хотя парадная дверь была залатана, а пятна крови вытерты, хотя Комната Медитации была приведена в порядок, а камни, каждый в отдельности, были завернуты в простыни и убраны под замок, дом по-прежнему был полон теми событиями, которые в нем произошли, - смертями, любовными сценами, воссоединениями и откровениями.
- Ты живешь посреди урока истории, - сказал Тик Ро, усаживаясь у постели Миляги.
Примиритель поправлялся, но даже при его необычайных способностях к быстрому выздоровлению, этот процесс обещал затянуться надолго. Он спал по двадцать часов в день, а остальные четыре часа почти все время лежал на своем матрасе.
- Ты выглядишь так, словно повидал немало войн, мой друг, - задумчиво заметил Тик Ро.
- Больше, чем мне хотелось бы, - слабым голосом ответил Миляга.
- Чую запах Ин Ово.
- Гек-а-геки, - сказал Миляга. - Не бойся, они уже подохли.
- Им удалось прорваться во время ритуала?
- Нет, все не так просто. Спроси у Клема. Он тебе расскажет всю историю от начала до конца.
- Не хочу обижать твоих друзей, - сказал Тик Ро, доставая из кармана целлофановый пакет с сосисками и солеными огурцами, - но я предпочел бы, чтобы ты рассказал мне сам.
- Знаешь, с меня и так уже довольно, - сказал Миляга. - Я не хочу ничего вспоминать.
- Но ведь мы победили, - сказал Тик Ро. - Разве не стоит это отпраздновать?
- Празднуй с Клемом, Тик. А мне надо поспать.
- Как пожелаешь, как пожелаешь, - сказал Тик Ро, направляясь к двери. - Да, кстати, ты не будешь возражать, если я задержусь у вас на несколько деньков? В Ванаэфе уже полно желающих совершить большое турне по Пятому Доминиону, и я вызвался показать им достопримечательности. Но так как я их пока и сам не видел...
- Будь моим гостем, - сказал Миляга. - И прости, если я не источаю благодушия...
- Никаких извинений, - сказал Тик Ро. - Я ухожу, а ты спи.
По совету Миляги, Тик Ро принялся вечером донимать вопросами Клема и Понедельника, пока не услышал от них всю историю.
- Так когда же я увижу гипнотическую Юдит? - спросил он по окончании рассказа.
- Не уверен, что это вообще произойдет, - сказал Клем. - После того как мы похоронили Сартори, она сюда уже не вернулась.
- Так где же она?
- Где бы она ни была, - скорбно сказал Понедельник, - Хои-Поллои она увела с собой. Вот такие дела, ядрена вошь.
- А теперь послушай меня, - сказал Тик Ро. - Я всегда легко находил общий язык с женщинами. Предлагаю тебе сделку. Если ты покажешь мне город - снаружи и изнутри, - то я тебе точно таким же образом покажу несколько симпатичных барышень.
Рука Понедельника выскочила из кармана, где она ощупывала следствие долгой разлуки с Хои-Поллои, и ухватила ладонь Тик Ро, еще до того как тот успел ее протянуть.
- Решено, дружище, - сказал Понедельник. - Будет тебе экскурсия.
- А что насчет Миляги? - спросил Тик Ро у Клема. - Он тоже томится по женскому обществу?
- Нет, он просто устал. Скоро он придет в норму.
- Что-то я в этом не уверен, - сказал Тик Ро. - У него вид человека, который с радостью бы отправился на тот свет.
- Не говори так.
- Это не я, это он так говорит, Клемент. И мы все об этом знаем.

* * *

Энергия и шум, которые Тик Ро принес с собой в дом, только подчеркнули справедливость этих слов. Дни шли, превращаясь в недели, а настроение Миляги все не улучшалось. Он, по выражению Тика Ро, томился, и Клем начал чувствовать себя, как во время последней болезни Тэйлора. Любимый человек ускользал, а он ничего не мог с этим поделать. А с Милягой не было даже тех кратких передышек, которые бывали у них с Тэйлором, когда они вспоминали старые добрые времена и боль немного отступала. Миляге не нужны были ни фальшивые утешения, ни улыбки, ни сочувствие. Он хотел лишь лежать на своем матрасе, постепенно становясь таким же белым, как и его простыни. Иногда ангелы слышали, как во сне он начинал говорить на неведомых языках - как когда-то в присутствии Тэйлора. Но с уст его срывалась какая-то невнятная чепуха - бессмысленный бред сознания, которое блуждает по незнакомым странам без карты.
Тик Ро пробыл с ними целый месяц. Вместе с Понедельником он уходил из дома на заре, а возвращался за полночь. Его любознательность была неутолимой, а склонность к наслаждениям не знала никаких границ. Ему нравилось все: пирог с угрями и английское пиво, Угол Ораторов в воскресный полдень и привидение Джека-Потрошителя в полночь, собачьи бега и джаз, жилеты, изготовленные в Сэвайл Роу, и женщины, подцепленные на Кингз Кросс. Что же касалось Понедельника, то по его физиономии было видно, что боль от разлуки с Хои-Поллои вылечена весьма радикальными средствами. Когда Тик Ро в конце концов объявил, что ему настало время возвращаться в Четвертый Доминион, парень чуть не сошел с ума от горя.
- Не бери в голову, - сказал Тик Ро. - Я вернусь. И не один.
Прежде чем отправиться, он явился к Миляге с предложением.
- Пошли со мной в Четвертый, - сказал он. - Настало время тебе посмотреть на Паташоку.
Миляга покачал головой.
- Но ведь ты не видел Мерроу Ти-Ти, - протестующе воскликнул Тик.
- Я прекрасно понимаю, что ты пытаешься сделать, Тик, - сказал Миляга, - и я тебе за это очень благодарен, честное слово. Но я больше не хочу видеть Четвертый Доминион.
- Что же ты тогда хочешь увидеть?
Ответ оказался очень простым:
- Ничего.
- Кончай, Миляга, - сказал Тик Ро. - Это уже начинает надоедать. Ты ведешь себя так, будто все потеряно.
- Для меня - да.
- Она вернется, вот увидишь.
- Кто?
- Юдит.
Миляга чуть было не рассмеялся.
- Не Юдит я потерял, - сказал он.
Тик Ро осознал свою ошибку и впервые в жизни не нашелся, что ответить. Все, что он смог выдавить из себя, было короткое «кхгм».
Миляга же впервые за прошедший месяц по-настоящему посмотрел на своего гостя.
- Тик, - сказал он, - я хочу сказать тебе что-то, что я никому еще не говорил.
- Да?
- Когда я был в Городе моего Отца... - Он запнулся, словно на этом желание себя исчерпало, но потом начал снова. - Когда я был в Городе моего Отца, я видел там Пай-о-па.
- Живого?
- Но ненадолго.
- Господи, как же он умер?
- Земля под ним разверзлась.
- Это ужасно, ужасно.
- Теперь ты понимаешь, почему я не чувствую себя победителем?
- Да, понимаю. Но, Миляга...
- Кончай свои уговоры, Тик.
- ...такие перемены носятся в воздухе. Может быть, в Первом Доминионе происходят не меньшие чудеса, чем в Изорддеррексе. Это вполне возможно.
Прищурившись, Миляга наблюдал за своим мучителем.
- Ты же помнишь, Эвретемеки были в Первом Доминионе задолго до Хапексамендиоса, - продолжал Тик. - И они творили чудеса, налагали заклятия. Может быть, эти времена вернулись. Земля ведь не забывает. Люди забывают. Даже Маэстро забывают. Но земля? Нет, никогда.
Он встал.
- Пошли вместе со мной к переходу, - сказал он. - Давай отправимся на поиски самих себя. Вреда от этого не будет. Если у тебя ноги не ходят, я тебя понесу.
- В этом нет необходимости, - сказал Миляга и, отбросив простыни, встал с постели.

* * *

Хотя август еще не начался, начало лета было отмечено такими эксцессами, что запасы тепла преждевременно подошли к концу, и когда Миляга в сопровождении Тика и Клема вышел на Гамут-стрит, на пороге его встретил настоящий осенний холодок. Через два дня после Примирения Клем нашел туман, ведущий в Первый Доминион, но не воспользовался им. После того, что он слышал о теперешнем состоянии города Незримого, у него не было никакого желания видеть эти ужасы собственными глазами. Туман прятался под сводами крытой аркады позади пустующего делового здания менее чем в полумиле от дома. Высотой облако не превышало два человеческих роста и медленно клубилось в темном углу пустого двора, не привлекая ничьего внимания.
- Я пойду первым, - сказал Клем Миляге. - Ведь мы по-прежнему твои ангелы-хранители.
- Вы и так сделали больше чем достаточно, - ответил Миляга. - Оставайся здесь, мы скоро вернемся.
Клем не стал спорить и отступил в сторону, пропуская Маэстро в туман. Миляга уже много раз переходил из Доминиона в Доминион и привык к той короткой потере ориентировки, которая обычно сопровождала этот процесс. Но ничто, даже те ночные кошмары, которые преследовали его после Примирения, не могло подготовить его к тому, что ожидало их по другую сторону тумана. Тик Ро, который всегда был человеком быстрых ответных реакций, расстался с содержимым своего желудка, едва лишь запах разложения донесся до них сквозь туман, и хотя он и продолжал ковылять за Милягой, решившись сопровождать его в этом путешествии до конца, глаза он закрыл после первого же взгляда.
Доминион разлагался от горизонта до горизонта. Повсюду была падаль и только падаль - гнойные озера и вспучившиеся холмы падали. В небесах, которых Миляга почти не видел, путешествуя по городу своего Отца, облака цвета застарелых синяков частично скрывали две желтоватых луны, освещавших такое омерзительное месиво, что самый ненасытный стервятник в Квеме предпочел бы голодать всю жизнь, чем съесть хотя бы кусочек.
- Это был Божий Град, Тик, - сказал Миляга. - Это был Мой Отец. Незримый. Хапексамендиос.
Во внезапном порыве ярости он принялся отдирать руки Тика, прикрывавшие лицо.
- Смотри же, черт тебя побери, смотри! Расскажи мне еще о чудесах, Тик! Ну же, давай! Рассказывай! Рассказывай!

* * *

Когда они покинули Первый Доминион и вышли из туманного облака, Тик не пошел домой вместе с Клемом и Милягой. Он сказал, что ему надо побыть немного на родной земле и что он вернется, как только придет в себя, и удалился прочь, пробормотав напоследок несколько невнятных извинений. Через три дня он и в самом деле вновь объявился на пороге дома №28 - все еще немного бледный и по-прежнему слегка смущенный. Миляга встретил его на ногах. После возвращения из Первого Доминиона он отменил свой постельный режим, хотя настроение его не улучшилось, а, скорее, стало более нервным и беспокойным. Как он объяснил Тику, кровать перестала быть для него убежищем. Стоило ему закрыть глаза, как бойня Первого Доминиона вновь возникала перед ним во всех мельчайших подробностях, и заснуть он мог, только доведя себя до такого изнеможения, когда промежуток между укладыванием головы на подушку и черной ямой забвения оказывался равным нулю.
К счастью, Тик Ро привез с собой развлечение в виде группы восьми туристов из Ванаэфа, которые жаждали ознакомиться с обычаями и достопримечательностями Пятого Доминиона. Однако прежде чем начать экскурсию, они мечтали засвидетельствовать свое почтение великому Примирителю, что и было сделано посредством тягостно долгих речей, которые они зачитали по бумажке, после чего состоялось вручение даров: копченого мяса, ароматических масел, небольшого изображения Паташоки, выполненного из крыльев зарзи, и сборника эротических стихотворений сестры Плутеро Квексоса.
В течение следующих недель группы продолжали прибывать постоянно, и Тик признался Миляге, что новая профессия приносит ему немалый доход. Проведите праздник в городе Сартори! - таков был его рекламный лозунг, и чем больше удовлетворенных клиентов возвращалось в Ванаэф с рассказами о пирогах с угрями и Джеке-Потрошителе, тем больше желающих записывалось к нему на экскурсию. Конечно, он понимал, что это не может длиться вечно. Скоро делом займутся профессиональные туристические агентства из Паташоки, и он будет разбит по всем пунктам, кроме, правда, одного: только он может гарантировать аудиенцию, пусть даже и очень короткую, с самим Маэстро Сартори.
Миляга понял, что приближается время, когда Пятый Доминион будет вынужден признать, что он примирен. Первые несколько посетителей из Ванаэфа и Паташоки вполне могут остаться незамеченными, но когда сюда приедут их друзья и друзья их друзей - существа, размеры и внешний вид которых не могут не привлечь внимания, - жители этого Доминиона уже не смогут закрывать глаза на случившееся. Пройдет совсем немного времени, и Гамут-стрит превратится в священную дорогу, по которой путешественники будут двигаться в обоих направлениях. А когда это произойдет, дом станет непригодным для житья. Ему, Клему и Понедельнику придется покинуть двадцать восьмой номер, освобождая место восхищенным паломникам, которые придут поклониться святыне.
Когда этот день наступит, он будет вынужден принять важное решение. Стоит ли ему подыскать себе какое-нибудь убежище здесь, в Британии, или покинуть остров и отправиться в страну, куда не заносила его ни одна из многочисленных жизней? В одном он был уверен: он никогда не вернется ни в Четвертый Доминион, ни в те, что лежат за ним. Правда, он так и не увидит Паташоки, но правда и то, что на всем белом свете было только одно существо, в компании которого ему хотелось бы побывать в этом городе, а теперь его уже нет в живых.

* * *

Не менее странные и ответственные времена наступили после Примирения и для Юдит. Она оставила дом на Гамут-стрит, подчиняясь внезапному импульсу, и была уверена, что рано или поздно туда вернется. Но чем больше времени проходило, тем труднее начинало казаться будущее возвращение. Только после похорон Сартори она в полной мере ощутила, насколько глубока ее скорбь. Но каким бы ни был источник ее чувств к нему, она ни о чем не сожалела. Ее преследовало только чувство утраты. Ночь за ночью она просыпалась в маленькой квартирке, которую они сняли вдвоем с Хои-Поллои (ее старая квартира была слишком полна воспоминаний), от одного и того же ужасного сна. Во сне она карабкалась по лестнице дома на Гамут-стрит, чтобы помочь охваченному огнем Сартори, но, несмотря на все усилия, так и не могла одолеть ни одной ступеньки. Во сне она плакала, а когда Хои-Поллои будила ее, на губах у нее были всегда одни и те же слова:
- Не покидай меня. Не покидай меня.
Но он покинул ее навсегда, и рано или поздно ей надо было примириться с этим. Однако он оставил по себе живое воспоминание, и осенью оно заявило о своем присутствии самым недвусмысленным образом. Ей не нравилось, как выглядит ее отражение в зеркале: живот превратился в сияющий матовым блеском купол, груди раздулись, - но Хои-Поллои была всегда готова поддержать ее и утешить, когда в этом появлялась необходимость. Лучшей подруги на эти месяцы нельзя было и желать - верной, практичной и бесконечно любознательной. Хотя поначалу обычаи Пятого Доминиона представляли для нее полную тайну, со временем она ознакомилась со всеми его причудами и эксцентричностями и даже сама почувствовала к ним влечение. Однако такое положение дел не могло тянуться бесконечно долго. Если они останутся в Пятом Доминионе, и у Юдит родится ребенок, то что она сможет ему дать? Воспитание и образование в мире, который в далеком будущем, может, и научится ценить объявившиеся в самом его центре чудеса, но до этого, без сомнения, постарается проигнорировать или отвергнуть те необычайные качества, которыми будет обладать ребенок.
К середине октября она приняла решение. Она покинет Пятый Доминион и отыщет в Имаджике страну, в которой ее ребенок, будь он пророком, меланхоликом или просто маленьким приапом, сможет спокойно расти и процветать. Но, разумеется, чтобы предпринять это путешествие, ей надо будет вернуться на Гамут-стрит или в ее окрестности. Хотя эта перспектива и не была особенно приятной, она решила сделать это как можно скорее, пока она совсем не ослабела от кошмаров и бессонных ночей. Она поделилась своими планами с Хои-Поллои, которая заявила, что будет совершенно счастлива отправиться вместе с Юдит куда угодно. Они быстро подготовили свой отъезд и четыре дня спустя вышли из квартиры в последний раз с небольшой коллекцией ценных безделушек, которые можно будет отдать под залог, когда они окажутся в Четвертом Доминионе.
Вечер был холодным, и вокруг луны, когда она поднялась, появился туманный ореол. В лунном свете поблескивал первый иней. По просьбе Юдит они отправились на Гамут-стрит через Шиверик-сквер, чтобы она могла попрощаться с Сартори. Как его могила, так и могилы Овиатов были тщательно замаскированы Понедельником и Клемом, и ей понадобилось немалое время, чтобы найти место, где он похоронен. Но в конце концов она все-таки отыскала его и провела там около двадцати минут. Хои-Поллои ждала ее у ограды. Хотя на близлежащих улицах было много привидений, Юдит знала, что Сартори никогда не присоединится к их рядам. Он не был рожден - он был сделан, и плоть и душа его были украдены у другого человека. Единственное существование, которое было ему доступно после смерти, - это жизнь в ее памяти и в ребенке. Она не плакала. Все слезы уже были выплаканы, пока она умоляла его остаться. Но она сказала земле, что любила того человека, который в ней зарыт, и попросила ее подарить ему покой в его вечном сне.
После этого вместе с Хои-Поллои они отправились на поиски перевалочного пункта в Четвертый Доминион. Там сейчас будет день, ослепительно яркий день, и она назовет себя другим именем.

* * *

В ту ночь в двадцать восьмом номере было шумно по случаю празднества, устроенного в честь Ирландца, который только что был выпущен из тюрьмы после трехмесячной отсидки за мелкую кражу и заявился на Гамут-стрит в компании Кэрол, Бенедикта и нескольких ящиков ворованного виски, чтобы выпить за свое освобождение. Благодаря туристам Тика Ро дом превратился в настоящую сокровищницу, и не было конца пьяному изучению ее экспонатов, многие из которых так и остались полнейшими загадками для их нового владельца. Миляга веселился не меньше Ирландца, если не больше. После стольких недель воздержания от виски у него закружилась голова, и он принялся отчаянно сопротивляться попыткам Клема вовлечь его в серьезный разговор, несмотря на клятвенные заверения последнего, что дело очень срочное. Только после долгих уговоров он согласился последовать за Клемом в относительно тихий уголок, где ангелы сообщили ему, что Юдит где-то поблизости. Известие это его отчасти протрезвило.
- Она идет сюда? - спросил он.
- Не думаю, - сказал Клем, водя языком по губам, словно ощущал ее приближение по вкусу. - Но она очень близко.
Прихватив с собой Понедельника, Миляга немедленно отправился на улицу. Ни одного живого существа не было видно. Вокруг расхаживали одни лишь призраки, такие же вялые, как всегда, и звуки шумного веселья, доносившиеся из дома, лишь подчеркивали их безрадостность.
- Что-то я ее не вижу, - сказал Миляга Клему, оставшемуся на пороге. - Ты уверен, что она здесь?
Ответил ему Тэй.
- Неужели ты думаешь, я не смогу определить, когда Джуди рядом? Конечно, она здесь.
- В каком направлении? - поинтересовался Понедельник.
В разговор вновь вступил осторожный Клем:
- Может быть, она не хочет нас видеть.
- А я хочу ее видеть, - заявил Миляга. - Хоть выпью с ней за старые добрые времена. Куда идти, Тэй?
Ангелы указали направление, и Миляга двинулся по улице. Понедельник не отставал от него, сжимая в руках бутылку виски.

* * *

Туман, ведущий в Четвертый Доминион, выглядел очень заманчиво - медленная волна серой дымки, которая беспрестанно клубилась на одном месте, так никогда и не разбиваясь о невидимый берег. Прежде чем шагнуть в нее, Юдит подняла глаза на небо. Над головой у нее сияла Большая Медведица. Больше она никогда ее не увидит. Ну хватит прощаться, сказала она самой себе и в сопровождении Хои-Поллои вошла в туман.
В этот момент на улице у них за спиной раздался топот бегущих ног и голос Миляги, который выкрикивал ее имя. Она предвидела, что их присутствие может быть обнаружено, и заранее решила, что делать в таком случае. Ни одна из них не обернулась. Они просто ускорили шаг и постарались побыстрее скрыться в тумане. Он становился все гуще, но примерно через дюжину шагов с другой стороны стал просачиваться дневной свет, а промозглый холод уступил место теплому ветерку. Миляга вновь позвал ее, но впереди раздавался какой-то сильный шум, и крик его был почти заглушен.
В Пятом Доминионе Миляга замер у границы тумана. Он поклялся себе, что никогда больше не покинет землю, но виски ослабило его решимость. Ноги охватил легкий зуд нетерпения.
- Ну, Босс, - сказал Понедельник. - Мы идем или что?
- А для тебя имеет значение, в какую сторону идти?
- Так уж получилось, что имеет.
- Все еще тоскуешь по Хои-Поллои, а?
- Она мне снится, Босс. Что ты будешь делать - каждую ночь косоглазые барышни.
- Ну что ж, - сказал Миляга. - Раз мы пустились в погоню за снами, то это вполне уважительная причина.
- Да-а?
- Вообще-то говоря, только эта причина и существует.
Он взял у Понедельника бутылку и сделал изрядный глоток.
- Пошли, - сказал он, и они нырнули в туман, побежав по земле, которая размягчалась и становилась ярче у них под ногами: асфальт превращался в песок, а ночь - в день.
Впереди мелькнули серые силуэты женщин на фоне павлиньего неба, но тут же вновь исчезли из виду. Сверкание дня все усиливалось, а вместе с ним рос и возбужденный шум голосов, исходивший от большой толпы, которая мельтешила вокруг тумана. Со всех сторон их обступили покупатели, продавцы, воры, и они едва успели заметить пробиравшихся через толкотню женщин. Они устремились за ними с новой энергией, но люди словно сговорились помешать их продвижению, и через полчаса бесплодного преследования, которое в конце концов привело их обратно к толкучке вокруг тумана, они были вынуждены признать, что их перехитрили.
Миляга был раздражен и сердит. Приятное гудение в голове уступило место сильной боли.
- Сбежали, - сказал он. - Давай кончать это дело.
- Эх, ядрена вошь...
- Люди приходят и уходят. Нельзя позволять себе привязываться к кому-нибудь слишком сильно.
- Поздно, Босс, - скорбно сказал Понедельник. - Я уже привязался.
Поджав губы, Миляга покосился на туман. По другую сторону их ожидал промозглый октябрьский холод.
- Знаешь, что я тебе скажу, - произнес он через некоторое время. - Пойдем-ка в Ванаэф и попробуем отыскать Тика Ро. Кто знает, может, он сумеет нам помочь.
Понедельник просиял.
- Ты - герой, Босс. Веди нас!
Миляга приподнялся на цыпочки, пытаясь сориентироваться в толпе.
- Беда в том, что я понятия не имею, где этот поганый Ванаэф, - сказал он.
Он схватил за шиворот ближайшего торговца и спросил у него, как добраться до холма Липпер Байак. Тот указал им направление, и они стали пробираться к краю рынка. Но там им открылся отнюдь не Ванаэф, а вид большого города, окруженного крепостной стеной. Улыбка вновь засияла на физиономии Понедельника, и он выдохнул имя, которое он так часто повторял, словно волшебное заклинание.
- Паташока?
- Да.
- Помнишь, мы ее нарисовали на стене?
- Помню.
- А какая она внутри?
Миляга уставился на бутылку у себя в руке, размышляя о том, пройдет ли охватившее его странное возбуждение вместе с головной болью, или останется.
- Босс?
- Что?
- Я спрашиваю: какая она внутри?
- Не знаю. Никогда там не был.
- Так пошли туда?
Миляга вручил бутылку Понедельнику и вздохнул. Это был ленивый, легкий вздох, после которого на лице его появилась улыбка.
- Ну что ж, мой друг, - сказал он. - Пожалуй, можно и сходить.

2

Так началось последнее странствие по Имаджике Маэстро Сартори, известного также как Джон Фьюри Захария, или Миляга, или Примиритель Доминионов. Собственно говоря, он вовсе не намеревался отправляться в путешествие, но, пообещав Понедельнику, что они найдут девушку его снов, он уже не мог найти в себе силы оставить его и возвратиться в Пятый Доминион. Разумеется, свои поиски они начали с Паташоки, которая стала еще более процветающей, чем раньше, благодаря близости нового Примиренного Доминиона, открывшего новые возможности для бизнеса. Почти целый год Милягу не оставляли мысли о том, как же выглядит Паташока внутри, и, наконец-то оказавшись в стенах города после такого долгого ожидания, он, разумеется, не мог не испытать некоторого разочарования, но беспредельный энтузиазм Понедельника сам по себе представлял любопытнейшее зрелище и служил ему хорошим напоминанием о том изумлении, которое он испытал, впервые оказавшись в Четвертом Доминионе вместе с Паем.
Не найдя женщин в городе, они отправились в Ванаэф в надежде отыскать Тика Ро. Им сообщили, что он в отлучке, но один обладающий острым зрением индивидуум заявил, что видел, как две женщины, по описаниям чрезвычайно напоминавшие Юдит и Хои-Поллои, голосовали на Паташокском тракте. Спустя час Понедельник и Миляга были заняты тем же, и погоня началась всерьез.
Для Маэстро это странствие очень сильно отличалось от предыдущих. В первый раз он путешествовал, не зная, кто он такой, и не в состоянии уловить подлинное значение того, что ему доводилось увидеть и услышать по дороге. Во второй раз он был призраком, который двигался со скоростью мысли от одного члена Синода к другому, и у него не было времени оценить те мириады чудес, мимо которых он пролетал. Но теперь наконец-то у него было и время, и понимание, так что, начав путешествие с некоторой неохотой, он вскоре обрел к нему не меньший вкус, чем его спутник.
Слухи о переменах в Изорддеррексе дошли уже до самых крошечных деревушек, и крушение империи Автарха стало причиной всеобщего ликования. Весть об исцелении Имаджики также распространилась, и когда Понедельник сообщил, откуда они, что он имел обыкновение делать при каждом удобном случае, их приглашали выпить и расспрашивали о райских чудесах Пятого Доминиона. Многие из их собеседников, уже знавших, что дверь, ведущая в тайну, наконец-то распахнулась, собирались посетить Пятый и интересовались, какие подарки захватить им с собой в Доминион, который и так полон чудесами до краев. Когда задавался подобный вопрос, Миляга, обычно препоручавший вести разговоры Понедельнику, неизменно брал слово и говорил:
- Берите с собой свои семейные истории. Берите стихотворения. Берите шутки. Берите колыбельные. Пусть Пятый Доминион знает, какие чудеса здесь творятся.
После таких слов люди обычно окидывали его подозрительный взглядом и говорили, что в их шутках и семейных историях нет ничего чудесного, на что Миляга отвечал:
- Они - это вы. А вы - и есть тот лучший подарок, который можно преподнести Пятому Доминиону.

* * *

- Знаешь, мы могли бы сколотить себе приличное состояние, если бы захватили с собой несколько карт Англии, - заметил однажды Понедельник.
- А нам оно нужно? - спросил Миляга.
- Не знаю, как тебе, Босс, - ответил Понедельник. - А я бы не отказался.
Он прав, подумал Миляга. Они могли бы продать уже тысячи карт, а ведь позади остался еще только один Доминион. С этих карт сняли бы копии, а с копий - новые копии, и каждый рисовальщик неизбежно приукрашивал бы рисунок в меру своего таланта. Эти мысли напомнили ему о его собственном таланте, который он редко использовал для какой-нибудь другой цели, кроме выгоды, и, несмотря на утомительный и тяжкий труд, так и не создал с его помощью ничего по-настоящему ценного. Однако в отличие от тех картин, которые он подделывал, над картами не довлело проклятие оригинала. Копирование только улучшало их: неточности исправлялись, белые пятна заполнялись, легенды составлялись заново. Но даже после того как все исправления, до мельчайшей детали, бывали внесены, их нельзя было назвать оконченными, потому что их предмет продолжал меняться. Реки становились шире и меняли русло, а то и вовсе высыхали; острова поднимались из океана и вновь погружались в его глубины; даже горы не стояли на месте. По своей природе карты находились в непрерывном развитии, и Миляга, укрепив свою решимость этими рассуждениями, наконец-то собрался взяться за составление карты Имаджики.

* * *

По дороге им приходилось несколько раз встречаться с людьми, которые, не ведая о том, кто их собеседники, хвастались своим знакомством с самым знаменитым сыном Пятого Доминиона, Маэстро Сартори, и рассказывали Миляге и Понедельнику всевозможные истории об этом великом человеке. Истории отличались друг от друга - в особенности, когда речь заходила о его спутнике. Некоторые говорили, что с ним была красивая женщина; другие утверждали, что вместе с ним путешествовал его брат по имени Пай, и лишь очень немногие рассказывали, что видели его в обществе мистифа. Поначалу Понедельник просто сгорал от желания выболтать правду, но Миляга с самого начала настаивал на том, что хочет путешествовать инкогнито, и взял с паренька клятву не выдавать его. Понедельник сдержал свое слово и молчал даже во время рассказов о том, как Маэстро ходил по потолку, как рощи вырастали за одну ночь на том месте, где он спал, и как женщины забеременели, выпив из одной с ним чашки. Сперва Милягу позабавило, что он превратился в героя народных сказаний, но через некоторое время это стало его угнетать. Среди разнообразных версий своей собственной личности он чувствовал себя невидимым привидением, которое незаметно затесалось среди людей, собравшихся послушать рассказы о его героических подвигах, с каждым разом становившиеся все более великолепными и невероятными.
Его отчасти утешало то, что он был не единственным героем подобных басен. Когда они начинали расспрашивать о Юдит и Хои-Поллои, им непременно рассказывали истории о женщинах-колдуньях. После падения Изорддеррекса в Доминионах появилось целое кочевое племя обладающих необычайными способностями женщин. Те ритуалы и заклинания, которые раньше они осмеливались творить лишь у домашнего очага и колыбели, теперь свершались прилюдно. Но если истории о Маэстро Сартори были, как правило, чистейшей выдумкой, то в основе рассказов об этих женщинах лежали действительные события, и Понедельник с Милягой не раз имели возможность в этом убедиться. Так например, в провинции Май-Ке, которая во время первого путешествия Миляги была засушливой степью, они увидели зеленеющие поля, на которых всходил первый за последние шесть лет урожай. Произошло это благодаря женщине, которая учуяла подземную реку и выманила ее на поверхность с помощью специальных молитв и заклинаний. В одном из храмов Л'Имби появилась сивилла, которая, используя только пальцы и слюну, изготовила из твердого валуна скульптурное изображение города, каким, по ее пророчеству, он должен был стать через год. Пророчество ее оказало на верующих такое гипнотическое воздействие, что, выйдя из храма, они принялись уничтожать все лишнее, стремясь привести город в полное соответствие с только что увиденным обликом. В Квеме, куда они отправились в надежде отыскать Скопика, они обнаружили, что на месте ямы, где стояла Ось, возникло озеро. Вода его была кристально чистой, но дна не было видно; в глубине его постоянно зарождались различные живые существа. В основном это были птицы, внезапно поднимавшиеся из воды возбужденными стаями, - вполне оперившиеся и готовые к полету.
Здесь им представился случай встретиться с волшебницей лично, так как женщина, сотворившая эти воды (сотворившая в буквальном смысле этого слова: как объяснили ее приверженки, она мочилась всю ночь напролет), поселилась в почерневшем остове Квемского дворца. В надежде услышать от нее какой-нибудь намек на нынешнее местонахождение Юдит и Хои-Поллои, Миляга отважился войти под сумрачные своды. Создательница озера отказалась выйти на свет, но ответила на его вопрос: нет, таких двух женщин она не видела; да, она может сказать ему, куда они пошли. Она объяснила, что в настоящее время для странствующих женщин существуют только два пути: в Изорддеррекс и обратно.
Поблагодарив ее, Миляга спросил, не может ли он как-нибудь отплатить ей за услугу. Она ответила, что лично от него ей ничего не нужно, но она будет счастлива провести часок-другой в обществе его мальчика. Слегка опечаленный, Миляга вышел и спросил у Понедельника, не рискнет ли он побыть с женщиной наедине. Понедельник сказал, что рискнет, и оставил Маэстро в одиночестве на берегу кишащего птицами озера. Впервые за всю жизнь Миляги ему встретилась женщина, которая оставила без внимания его эротические чары и предпочла ему другого мужчину. Более красноречивого доказательства того, что песенка его спета, и представить было нельзя.
Когда через два часа ошарашенный и раскрасневшийся Понедельник покинул дворец, Миляга, которому уже успела наскучить работа над картой, сидел на берегу озера в окружении нескольких сложенных из камней пирамидок.
- Что это? - спросил паренек.
- Считал свои романы, - ответил Миляга. - В каждой - по сто женщин.
Всего пирамидок было семь.
- А больше не было? - спросил Понедельник.
- Все, которых я помню.
Миляга присел на корточки перед одной из пирамидок.
- Держу пари, ты не прочь их всех снова оттрахать, - сказал Понедельник.
Миляга поразмыслил некоторое время и ответил:
- Нет, не думаю. Мои лучшие годы уже позади. Пора уступать дорогу молодым.
Один из камней до сих пор был зажат у него в руке и, поднявшись на ноги, он швырнул его в озеро.
- Можешь не спрашивать, - сказал он. - Это была Юдит.

* * *

После этого они уже не отклонялись от прямого маршрута и не расспрашивали больше о Юдит и Хои-Поллои. Теперь они знали, где их искать. Покинув озеро, они уже через несколько часов оказались на Постном Пути. В отличие от всего остального, Путь не изменился. Он был таким же оживленным и широким, как всегда, а его прямая стрела по-прежнему впивалась в горячее сердце Изорддеррекса.

Глава 62

1

В Пятом Доминионе неотвратимо наступала зима. В Хэллоуин люди в последний раз решились выйти на улицы без пальто, шляп и перчаток, и именно в эту ночь немалое число лондонцев впервые побывало на Гамут-стрит. Участники дружеских вечеринок прониклись духом кануна Всех Святых и пришли проверить, есть ли правда в тех странных слухах, которые ходят об этом месте. Большинство из них удалились спустя очень короткое время, но самые храбрые остались и принялись обследовать окрестности. Несколько человек долго стояли под окнами двадцать восьмого номера, изучая рисунки на двери и разглядывая обугленное дерево.
После этого вечера щипки холода превратились в укусы, а укусы - в постоянную, изнуряющую грызню, до тех пор, пока в конце ноября температура не упала так низко, что даже самые пылкие коты не совали больше нос на улицу, предпочитая греться у каминов. Но поток посетителей не прекращался - ни в том, ни в другом направлении. Вечер за вечером простые лондонцы приходили на Гамут-стрит и чуть не сталкивались нос к носу с туристами, выходящими из Четвертого Доминиона. Некоторые из горожан посещали окрестности с такой регулярностью, что Клем начал узнавать их и наблюдал за тем, как их исследования становились все более решительными, по мере того как они понимали, что испытываемые ими ощущения не являются первыми признаками безумия. Они чувствовали, что где-то здесь должны таиться чудеса, и, судя по всему, один за другим открывали их источник, ибо все они неизменно исчезали. Те же, кто не осмеливался войти в туман в одиночку, приходили со своими близкими друзьями и показывали им улицу с таким видом, словно это был их тайный порок. Но вскоре они убеждались, что друзья видят то же самое, что и они, и шепот их сменялся громким смехом.
Слухи постепенно распространялись, но это было единственной радостью наступивших горьких дней и ночей. Хотя Тик Ро проводил в доме все больше времени и был, без сомнения, веселым малым, Клем очень скучал по Миляге. Он был не так уж удивлен его внезапному исчезновению - ангелы всегда знали, что рано или поздно Маэстро покинет этот Доминион, - но теперь они остались в одиночестве, и чем ближе становилась годовщина смерти Тэйлора, тем мрачнее было настроение у них обоих. Присутствие стольких живых душ на Гамут-стрит лишь подчеркивало бедственное положение призраков, и их скорбь оказалась заразительной. Хотя Тэй был рад оставаться с Клемом во время приготовлений к Примирению, теперь то время, когда они были ангелами-хранителями, отошло в прошлое, и его терзало то же самое желание, которым были охвачены бродившие вокруг дома призраки, - умереть окончательно, так чтобы уже ничего не чувствовать.

Предыдущая страница 34 Следующая страница


35 Клайв Баркер

Наступил декабрь, и Клем задумался о том, сколько еще недель сможет он продержаться на посту, если учесть, что отчаянье Тэя росло с каждым часом. После долгих колебаний он решил, что Рождество будет последним днем его службы на Гамут-стрит. После этого он оставит двадцать восьмой номер на разорение туристам Тика и вернется в тот дом, где год назад они вместе с Тэем праздновали Возвращение Непобежденного Солнца.

2

Юдит и Хои-Поллои путешествовали по Доминионам не торопясь, но когда вокруг открывалось столько дорог, которые сулили столько новых радостей и развлечений, спешка казалась чуть ли не преступлением. Да и причин для нее не было. Ничто их не подгоняло, ничто не звало вперед. Во всяком случае, Юдит старательно делала вид, что это именно так. Каждый раз, когда вопрос о конечной цели их путешествия вновь всплывал в разговоре, она избегала говорить о том городе, куда - в глубине души она в этом нисколько не сомневалась - им в конце концов суждено было прибыть. Но название его все равно постоянно звучало вокруг - оно не сходило с уст едва ли не каждой женщины, которая встречалась им по дороге, и когда Хои-Поллои упоминала, что это ее родина, ее немедленно засыпали вопросами. Правда ли, что после каждого прилива гавань наполняется древними рыбами, которые всплывают из глубин океана? Правда ли, что им известна тайна происхождения женщин и что ночью они поднимаются по ручьям на гору, чтобы поклониться Богиням? Правда ли, что женщины там могут теперь забеременеть без помощи мужчин, а некоторые даже видят своего младенца во сне, а потом просыпаются, держа его в руках? Правда ли, что в городе бьют фонтаны, которые превращают старух в молодых девушек, а вокруг них растут деревья с невиданными плодами? И так далее, и тому подобное.
Если женщины настаивали, Юдит готова была рассказать, что ей довелось увидеть в Изорддеррексе, но ее истории о том, как воды преобразили дворец и как ручьи опровергли законы тяготения, выглядели пресновато по сравнению с ходившими о городе слухами. После нескольких разговоров, в которых ее чуть ли не силой пытались заставить описывать абсолютно неизвестные ей чудеса, она сказала Хои-Поллои, что больше не намерена вступать в беседы на данную тему. Но ее воображение не могло остаться равнодушным к чужим рассказам, какими бы невероятными и нелепыми они ни казались, и с каждой новой милей Постного Пути мысль о городе, который ожидал их в конце путешествия, пугала ее все больше и больше. Она боялась, что благословения Богинь уже утратили свою силу за долгое время ее отсутствия. Они могут знать о том, что она сказала Сартори, что любит его, и сделала это абсолютно искренне, а тогда никто не станет защищать ее от гнева Джокалайлау, если она отважится еще раз войти в Их храм.
Впрочем, теперь эти страхи уже не имели никакого практического значения. Они продвигались вперед по Постному Пути и не собирались поворачивать обратно, тем более что обе чувствовали себя уже очень усталыми. Город призывал их к себе из облаков тумана, и они намеревались войти в него вместе и вместе встретить все, что их ожидает, - будь то суровые приговоры, невероятные чудеса или глубоководные рыбы.

* * *

Но как же он все-таки изменился! Наступило более теплое время года, а по улицам текло столько ручьев, что воздух превратился едва ли не в тропический. Но удивительной была не сама влажность, а та растительность, которую она породила. Сквозь трещины и провалы потоки вынесли на поверхность семена и споры, томившиеся под землей, и благодаря заклинаниям Богинь они дали всходы и разрослись со сверхъестественной скоростью. Руины зазеленели древними, давно исчезнувшими формами растительности, и Кеспараты превратились в буйные джунгли. За полгода Изорддеррекс стал чем-то вроде затерянного мира, предназначенного только для женщин и детей, а нанесенные ему раны были исцелены всепроникающей флорой. Повсюду стоял терпкий, сочный запах, исходивший от плодов, под тяжестью которых ломились лозы, деревья и кусты. Их изобилие привлекло в Изорддеррекс животных, которые никогда не осмелились войти сюда при прежнем правителе. И, конечно же, весь этот райский ландшафт был орошаем божественными водами, которые питали семена, вымытые ими из подземного мира, и по-прежнему упрямо стремились вверх по склонам холма. Сложенных корабликами молитв уже нигде не было видно: то ли все чаяния местных жителей были исполнены, то ли, окрестившись в волшебной воде, они сами обрели силу исцелять и творить чудеса.
Юдит и Хои-Поллои не пошли во дворец ни в день их прибытия, ни днем позже, ни через день. Вместо этого они отыскали дом Греховодника и устроились там вполне удобно, несмотря на то, что тюльпаны на столе в столовой уступили место цветущим тропическим зарослям, пробившимся сквозь щели в полу, а крыша превратилась в птичник. После такого долгого путешествия, во время которого они никогда не знали, где им суждено преклонить голову на ночь, эти неудобства показались им ничтожными, и они рады были заснуть под воркование и трескотню в кроватях, которые больше напоминали живые беседки. Когда они проснулись, еда уже поджидала их: деревья были усыпаны фруктами, на улице текла чистая, холодная вода, а в более глубоких ручьях попадалась и рыба, которая и составляла основную пищу живших неподалеку кланов.
В состав этих огромных семей входили не только женщины, но и мужчины, некоторые из которых наверняка участвовали в жестокой битве в ночь накануне падения Автарха. Однако то ли чувство благодарности за то, что они остались в живых, то ли успокаивающее влияние окружающего изобилия заставили их направить свою энергию на лучшие цели. Руки, которые калечили и убивали, теперь были заняты восстановлением некоторых домов, причем стены их возводились не наперекор джунглям и питавшим их водам, а в полном с ними согласии. На этот раз архитекторами были женщины, которые вернулись после крещения с твердым намерением использовать обломки старого города, для того чтобы построить новый, и Юдит повсюду замечала отзвуки той безмятежной и изящной эстетики, которой были отмечены все творения Богинь.
Строительство велось неспешно и, судя по всему, не подчинялось никакому единому проекту. Век Империи завершился, а вместе с ним ушли в небытие все догмы, законы и установления. Каждый решал проблему возведения крыши над головой по-своему, но не забывая о том, что деревья сами по себе могут служить источником тени и пищи. Получавшиеся в результате дома были такими же разными, как и лица женщин, которые управляли их возведением. Тот Сартори, которого она видела на Гамут-стрит, одобрил бы это. Разве во время их предпоследней встречи он не притронулся к ее щекам и не сказал, что мечтает построить город по ее образу и подобию? Если он имел в виду образ и подобие женщины, то вокруг нее поднимался именно такой город.
Итак, их день состоял из шелестящего полога листвы, журчащих ручьев, жары и смеха, а ночь - из отдыха под птичьей крышей и сновидений, легких и приятных. Ничто не тревожило их сон - по крайней мере, в течение недели. Но на восьмую ночь Хои-Поллои растолкала Юдит и подозвала ее к окну.
- Смотри.
Она посмотрела. Звезды ярко горели над городом и серебрили протекавшую внизу реку. Но вскоре она поняла, что источником сияния является не только звезды. Слухи оказались правдой. Вверх по реке поднимались серебристые существа, которых ни одна рыбачья лодка никогда не находила в своих сетях, как бы глубоко их ни забрасывали. Одни из них напоминали дельфинов, другие - осьминогов, третьи - гигантских скатов, но всех их объединяло едва уловимое человекоподобие, погребенное так же глубоко в их прошлом (или будущем), как их дома - в глубинах океана. У некоторых были заметны конечности, и казалось, что они не плывут, а скачут вверх по склону. Тела других существ были такими же тонкими и гибкими, как у угрей, но строением головы они скорее напоминали млекопитающих. Глаза их светились, а рты были такими тонкими и изящными, что Юдит не удивилась бы, если бы они заговорили.
Вид этого шествия наполнил Юдит радостным возбуждением, и она не отходила от окна до тех пор, пока весь косяк не исчез за углом. У нее не было ни малейших сомнений по поводу цели их путешествия, да и по поводу ее собственной цели тоже.
- Мы уже достаточно отдохнули, - сказала она Хои-Поллои.
- Значит, пора подниматься на холм?
- Мне кажется, да.
Они вышли из дома Греховодника на заре, чтобы успеть подняться как можно выше, пока Комета не поднялась в зенит. Путешествие это никогда не было легким, но сейчас оно превратилось в настоящую пытку. Юдит казалось, что в животе она несет не живое существо, а свинцовую болванку. Несколько раз ей пришлось просить Хои-Поллои подождать ее, чтобы хоть немного отдышаться в тени. Однако, поднявшись после четвертой такой остановки, она почувствовала, что задыхается, а тело ее пронзила такая острая боль, что она чуть не потеряла сознание. Панические крики Хои-Поллои не были оставлены без внимания, и несколько подоспевших на помощь женщин уложили ее на поросший цветами холмик. Именно там и отошли ее воды.
Меньше чем через час, не далее чем в полумиле от ворот святых Криз и Ивендаун, в рощице, по которой порхали стайки бирюзовых птиц, она произвела на свет первого и единственного ребенка Автарха Сартори.

3

Хотя после встречи с созидательницей озера маршрут преследования не вызывал уже никаких сомнений, все же Миляга и Понедельник оказались в Изорддеррексе шестью неделями позже, чем Юдит и Хои-Поллои. Отчасти это произошло потому, что сексуальные аппетиты Понедельника значительно поубавились после совокупления в Квемском дворце, и шаг его стал далеко не таким лихорадочным, как прежде, но основной причиной был возросший картографический энтузиазм Миляги. Чуть ли не каждый час он вспоминал какую-нибудь провинцию, по которой ему довелось пройти, или некогда виденный им указатель и, независимо от окружающей обстановки, тут же доставал свой самодельный атлас и добросовестно вносил в него новые подробности, бормоча при этом литанию из названий возвышенностей, долин, лесов, равнин, дорог и городов. Ничто не могло оторвать его от этого занятия, даже если при этом упускался шанс поймать попутную машину или промочить горло с доброжелательным местным жителем. Он говорил Понедельнику, что это главный труд его жизни, и жалеет он лишь о том, что начал его слишком поздно.
Но несмотря на эти остановки, город становился ближе с каждым днем, и однажды, когда они оторвали головы от своего ложа под кустом боярышника, вдали из-за туманов показалась огромная зеленая гора.
- Что это за место? - поинтересовался Понедельник.
- Изорддеррекс, - ошеломленно ответил Миляга.
- А где дворец? Где улицы? Лично я вижу только джунгли да радуги.
Миляга был повергнут в не меньшее смятение, чем его спутник.
- Раньше он был серым, черным и кровавым.
- Да, но теперь-то он зеленый, так его мать!
И чем ближе они подходили, тем зеленей он становился, а в воздухе витал такой благоухающий аромат, что через некоторое время Понедельник перестал разочарованно хмуриться и заметил, что, в конце концов, может, это не так уж и плохо.
Если Изорддеррекс превратился в джунгли, то вполне возможно, что теперь там живут улыбчивые дикарки, наготу которых прикрывает только ягодный сок, стекающий у них по подбородку. Тогда, так уж и быть, он потерпит.
Разумеется, зрелища, которые ожидали их на нижних склонах, оставили воспаленное воображение Понедельника далеко позади. Все то, что обитатели Нового Изорддеррекса уже воспринимали, как нечто само собой разумеющееся, - анархично настроенные воды, первобытные деревья и прочие чудеса - повергло обоих мужчин в благоговейный ужас. Через некоторое время они отказались от попыток выражать свое удивление в словах и стали молча пробираться через буйные заросли, постепенно освобождаясь от груза накопленного за время путешествия багажа.
Миляга собирался первым делом направиться к Кеспарат Эвретемеков в надежде разыскать Афанасия, но в преображенном городе это было не так-то легко, и привели их туда не только милягины прикидки, сколько чистая случайность. Но так или иначе, примерно через час блужданий они оказались у ворот Кеспарата, улицы которого напоминали запущенный сад, а руины - груды созревших в нем плодов.
По предложению Понедельника они разделились, и Миляга объяснил ему, что если он повстречает в зарослях Христа, то это и есть Афанасий.
Но поиски их оказались бесплодными, и когда через некоторое время они оба вернулись к воротам, Миляга был вынужден обратиться за помощью к ребятишкам, которые раскачивались на проржавевших створках. Девочка лет шести, в косы которой было вплетено столько виноградных лоз, что казалось, будто они растут у нее из головы, ответила, что человек, который здесь жил, уже ушел.
- А ты не знаешь куда? - спросил Миляга.
- Нет.
- А кто-нибудь может знать?
- Нет, - ответила она от имени своего маленького племени, положив разговору конец.
- Куда теперь? - спросил Понедельник, когда дети вернулись к своим играм.
- Пойдем за водой, - ответил Миляга.
Они продолжили подъем. Комета, уже давно миновавшая зенит, двигалась в противоположном направлении. Оба они устали, и с каждым шагом искушение прилечь в каком-нибудь тенистом уголке становилось все сильнее. Но Миляга настаивал на том, чтобы двигаться вперед без промедления, в качестве аргумента напомнив Понедельнику, что грудь Хои-Поллои - куда более удобная подушка, чем любая кочка, а ее поцелуи - гораздо более действенное средство от усталости, чем самое освежающее купание. Аргумент подействовал, и в Понедельнике открылись такие неисчерпаемые запасы энергии, что Миляга не мог ему не позавидовать. Он двинулся вперед расчищать Маэстро путь, и вскоре они достигли почерневших руин, которые остались от стен дворца. Над курганами обломков возвышались два столба, на которых когда-то висели громадные ворота. Теперь по правой колонне взбирались неутомимые ручейки и устремлялись вверх сверкающей дугой, которая падала прямо на вершину левой колонны. Зрелище было совершенно завораживающим, и Миляга полностью погрузился в его созерцание. Понедельник тем временем двинулся вперед в одиночку.
Через некоторое время до Миляги донесся его блаженный вопль.
- Босс? Босс! Иди сюда!
Пройдя под теплым дождем водяной арки, Миляга двинулся в том направлении, откуда доносились крики Понедельника. Через некоторое время он обнаружил паренька в одном из внутренних двориков, где тот переходил вброд через поросший лилиями пруд, устремляясь к фигуре, которая стояла под колоннадой на другом берегу. Это была Хои-Поллои. Волосы ее прилипли к голове, словно она только что выкупалась, а грудь, на которую Понедельник так мечтал преклонить свою голову, была обнажена.
- Вот и вы, наконец-то, - сказала она, глядя на Милягу.
Ее нетерпеливый кавалер потерял опору и рухнул в воду, взметнув вокруг брызги и лилии.
- Ты знала, что мы придем? - спросил он у девушки.
- Разумеется, - ответила она. - Не о тебе, конечно, а о Маэстро.
- Но меня-то ты рада видеть? - воскликнул Понедельник, отфыркиваясь.
Она широко раскрыла объятия ему навстречу.
- Ну, а ты сам как думаешь?
Он радостно гикнул и рванулся вперед с удвоенной энергией, по пути сдирая с себя промокшую рубашку. Миляга двинулся вслед за ним. Когда он достиг другого берега, на Понедельнике оставались одни трусы.
- Откуда ты знала, что мы должны прийти? - спросил Миляга у девушки.
- Здесь очень многие обладают пророческим даром, - сказала она. - Идемте, я отведу вас наверх.
- Сам дойдет! - протестующе воскликнул Понедельник.
- У нас с тобой будет еще куча времени, - сказала Хои-Поллои, беря Милягу за руку. - Но сначала мне надо отвести его в покои.
Деревья, выросшие за пределами дворца, казались карликами по сравнению с теми гигантами, которые возвышались внутри. Их фантастический рост был вызван буквально разлитой в воздухе атмосферой святости. На ветвях и среди гигантских корней Миляга заметил немало детей и женщин, но мужчин нигде видно не было. Скорее всего, если бы не сопровождение Хои-Поллои, их попросили бы отсюда удалиться. Можно было только догадываться, что произошло бы, попытайся они ослушаться, но Миляга не сомневался, что у тех сил, которые пронизывали здесь воздух и землю, нашлись бы способы настоять на своей воле. Он знал, что это были за силы. Те самые Богини, о существовании которых он впервые услышал на кухне Мамаши Сплендид.
Путь оказался долгим и окольным. В нескольких местах им преграждали дорогу такие быстрые и глубокие потоки, что перейти их вброд было невозможно, и Хои-Поллои вела их в обход к мостам или валунам, по которым они перебирались на ту сторону и, вернувшись обратно по другому берегу, возобновляли путь. Чем дальше они продвигались, тем больший трепет ощущал Миляга в воздухе, но хотя на языке у него вертелись тысячи вопросов, он предпочел помалкивать, чтобы не обнаружить своего невежества. Время от времени Хои-Поллои роняла какие-то фразы, но они были столь отрывочными, что сами по себе представляли неразрешимые загадки.
- Пожары такие смешные... - сказала она, проходя мимо груды искореженного металла, который некогда был боевой машиной Автарха.
У глубокого синего пруда, населенного рыбами размером с людей, она задумчиво произнесла:
- Похоже, у них есть свой собственный город... но он так глубоко в океане, что я вряд ли его когда-нибудь увижу. Дети, конечно, увидят. Это-то и есть самое чудесное...
В конце концов она подвела их к двери, роль которой выполнял занавес струящейся воды, и, повернувшись к Миляге, сказала:
- Они ждут тебя.
Понедельник собрался было шагнуть сквозь занавес рядом с Милягой, но Хои-Поллои остановила его нежным поцелуем в шею.
- Маэстро пойдет один, - сказала она. - Пошли искупаемся.
- Босс?
- Ступай, ступай, - сказал ему Миляга. - Здесь со мной ничего не может случиться.
- Тогда я тебя жду, - сказал Понедельник, с радостью позволяя Хои-Поллои утащить себя прочь.
Не успели они исчезнуть в зарослях, как Миляга повернулся к двери, раздвинул пальцами прохладный занавес и шагнул внутрь. После всего изобилия жизни снаружи строгость и масштаб открывшегося помещения потрясли его. Впервые за свое путешествие по преображенному дворцу он оказался в месте, где еще жил дух безумного честолюбия его брата. В зале виднелось лишь несколько зеленых побегов, и совсем не было ручьев, за исключением жидкой двери у него за спиной и такой же арки в противоположном конце. Однако Богини преобразили и эти покои. В стенах зала, прежде лишенных окон, теперь повсюду виднелись отверстия, превращая его в соты, пронизанные мягким вечерним светом. Из мебели в зале был только один стул, неподалеку от арки. Держа на коленях грудного младенца, на стуле сидела Юдит. Когда Миляга вошел, она оторвала взгляд от ребенка и посмотрела на него с улыбкой.
- А я уж начала думать, что ты заблудился, - сказала она.
Голос ее звучал легко и светло - едва ли не в буквальном смысле этого слова. Когда она говорила, лучи, проникавшие сквозь отверстия в стенах, вспыхивали ярче.
- Я и не знал, что ты меня ждала, - сказал он.
- Мне это было совсем не в тягость, - сказала она. - Ты не мог бы подойти поближе?
Пока он шел через залу, она сказала:
- Сначала я не думала, что ты последуешь за нами, но потом мне пришло в голову, что ты обязательно захочешь увидеть ребенка.
- Честно говоря... о ребенке я не думал.
- Зато она о тебе думала, - сказала Юдит без малейшего упрека в голосе.
Девочка у нее на коленях не могла быть старше нескольких недель, но, подобно деревьям и цветам, развивалась очень быстро. Она не лежала, а скорее сидела, крепко вцепившись своей сильной ручкой в длинные волосы матери. Груди Юдит были обнажены и нежно прижимались к ней, но она, похоже, совершенно не хотела ни есть, ни спать. Ее серые глаза были внимательно устремлены на Милягу.
- Как Клем? - спросила Юдит, когда Миляга подошел к ней и остановился.
- Когда я в последний раз его видел, с ним было все в порядке. Но ты ведь знаешь, я ушел из Пятого внезапно, никого не предупредив. Я до сих пор чувствую себя виноватым, но...
- ...ты не мог повернуть назад? Я понимаю, со мной произошло то же самое.
Миляга присел на корточки и протянул девочке руку. Она немедленно ухватилась за нее.
- Как ее зовут? - спросил он.
- Надеюсь, ты не будешь против...
- Против чего?
- Я назвала ее Хуззах.
Миляга улыбнулся.
- Вот как? - Потом он снова посмотрел на девочку, привлеченный ее пристальным взглядом. - Хуззах? - сказал он, приблизив к ней свое лицо. - Хуззах. Я - Миляга.
- Она знает, кто ты, - сказала Юдит тоном абсолютно уверенного в своих словах человека. - Она знала об этой зале еще до того, как она появилась. И она знала, что рано или поздно ты придешь сюда.
Миляга не стал спрашивать, каким образом девочка поделилась своим знанием с Юдит. Пусть это останется еще одной тайной этого необычного места.
- А Богини? - спросил он.
- Что Богини?
- Они ничего не имеют против ребенка Сартори?
- Нет, что ты, - ответила Юдит. После того, как Миляга упомянул Сартори, в голосе ее послышались нотки нежной печали. - Весь город... весь город - это доказательство того, что из зла можно сотворить добро.
- Она просто чудо, Юдит, - сказал Миляга.
Юдит улыбнулась, а вслед за ней улыбнулась и девочка.
- Да, ты прав.
Хуззах потянулась ручками к лицу Миляги, чуть не упав с колен матери.
- Наверное, она видит в тебе своего отца, - сказала Юдит, укладывая ребенка на руки и поднимаясь со стула.
Миляга также выпрямился, наблюдая, как Юдит поднесла Хуззах к куче разбросанных по земле игрушек. Хуззах указала вниз пальчиком и радостно залепетала.
- Ты сильно по нему тоскуешь? - спросил он.
- Тосковала, в Пятом Доминионе, - ответила Юдит, все еще стоя к нему спиной. Она нагнулась и подобрала выбранную Хуззах игрушку. - Но здесь - нет. Особенно с тех пор, как появилась Хуззах. Понимаешь, пока ее не было, я никогда по-настоящему не чувствовала себя реальной. Я была призраком другой Юдит. - Она выпрямилась и обернулась к Миляге. - Ты знаешь, я ведь до сих пор не могу вспомнить свою жизнь. Так, какие-то обрывки иногда всплывают, но ничего существенного. Такое чувство, будто я все время жила во сне. Но она разбудила меня, Миляга. - Юдит поцеловала ребенка в щеку. - Она сделала меня настоящей. До нее я была только копией. Мы с ним вместе были копиями. Он это знал, и я это знала. Но мы создали что-то новое, чего еще никогда не было на свете. - Она вздохнула. - Не могу сказать, чтобы я тосковала, но мне бы хотелось, чтобы он увидел ее. Хотя бы один раз. Просто для того, чтобы он тоже почувствовал, что значит быть настоящим.
Она двинулась было обратно к стулу, но Хуззах снова потянулась к Миляге, издав негромкий протестующий возглас.
- Да ты ей понравился, - сказала Юдит слегка удивленно.
Она снова опустилась на стул и протянула ребенку поднятую с пола игрушку. Это оказался небольшой синий камушек.
- Вот, радость моя, - заворковала она. - Посмотри. Что тут у нас такое? Что тут у нас такое?
Лепеча от удовольствия, Хуззах схватила камушек с проворством, намного превосходящим ее нежный возраст. Лепет превратился в смех, когда она поднесла его к губам, словно желая поцеловать.
- Она любит смеяться, - сказал Миляга.
- Да уж, слава Богу. Ой, ты только послушай меня! Все еще благодарю Бога.
- Старые привычки... - начал Миляга.
- Эта умрет, - твердо сказала Юдит.
Девочка попыталась засунуть камушек себе в рот.
- Нет, моя сахарная, не надо так делать, - сказала Юдит. Потом она подняла глаза на Милягу. - Как ты думаешь, стена Просвета в конце концов рухнет? У меня есть здесь подруга по имени Лотти, так она говорит, что это непременно произойдет, и нам придется терпеть такую вонь, каждый раз когда ветер подует со стороны Пятого Доминиона.
- Может быть, можно построить другую стену?
- А кто это сделает? Никто даже приближаться туда не хочет.
- Даже Богини?
- У них и здесь работы полно. И в Пятом Доминионе тоже. Они хотят освободить воды и там.
- Вот это будет зрелище.
- Да, может быть, я даже вернусь туда, чтобы на это посмотреть...
Во время этого диалога Хуззах перестала смеяться и снова устремила пристальный взгляд на Милягу. Потом она протянула ему ручку, в которой был зажат синий камень.
- По-моему, она хочет тебе его подарить, - сказала Юдит.
Он улыбнулся и сказал девочке:
- Спасибо. Но ты оставь его себе, это твоя игрушка.
Взгляд ее стал более настойчивым, и он почувствовал, что она понимает каждое его слово. Ручка ее упрямо протягивала ему подарок.
- Бери же, - сказала Юдит.
Не столько из-за слов Юдит, сколько из-за неотступной настойчивости во взгляде Хуззах, Миляга подчинился и осторожно взял камень. Он оказался тяжелым и прохладным.
- Ну вот, теперь мы по-настоящему заключили мир, - сказала Юдит.
- А я и не знал, что между нами была война, - ответил Миляга.
- Наверное, это и есть самая худшая война, когда о ней никто не подозревает, - сказала Юдит. - Но теперь все это в прошлом. Навсегда.
Звук струящейся воды у нее за спиной слегка изменился, и она оглянулась на водяную арку. До этого момента выражение ее лица было серьезным, но когда она вновь посмотрела на Милягу, на лице ее сияла улыбка.
- Мне надо идти, - сказала она, вставая.
Девочка вновь засмеялась и принялась хватать ручками воздух.
- Я тебя еще увижу? - спросил он.
Юдит медленно покачала головой, устремив на него едва ли не снисходительный взгляд.
- Зачем? - спросила она. - Мы сказали друг другу все, что должны были сказать. Мы простили друг друга. Теперь все уже позади.
- А мне будет позволено остаться в городе?
- Конечно, - сказала она с удивленным смешком. - Но зачем это тебе?
- Потому что странствия мои закончились.
- Вот как? - спросила она, направляясь в сторону арки. - А я-то думала, что остался еще один Доминион.
- Я уже видел его и знаю, что меня там ждет.
После небольшой паузы Юдит сказала:
- Целестина тебе когда-нибудь рассказывала эту сказку? Ну конечно, наверняка рассказывала.
- О Низи Нирване?
- Да. Мне она ее тоже рассказала, в ночь накануне Примирения. Ты понял ее?
- Не совсем.
- Жаль.
- А что такое?
- Да нет, ничего, просто я тоже не поняла и подумала, что, может быть... - Она пожала плечами. - Не знаю, что я подумала.
Она стояла уже у самой арки, и Хуззах устремила взгляд через плечо матери на кого-то, кто стоял за жидкой стеной. Миляге показалось, что виднеющийся за аркой смутный силуэт мало чем напоминает человека.
- Хои-Поллои ведь уже рассказала о наших гостях? - сказала Юдит, заметив удивление Миляги. - Они пришли из океана свататься. - Она улыбнулась. - Некоторые ничего, красивые. Какие будут дети!..
Улыбка ее слегка дрогнула.
- Не грусти, Миляга, - сказала она. - У нас с тобой были хорошие времена.
Потом она повернулась к нему спиной и с ребенком на руках прошла сквозь сверкающую пелену. Он услышал, как Хуззах засмеялась, увидев лицо существа, которое ожидало их с той стороны, и увидел, как оно обняло своими серебристыми руками и мать, и ребенка. Потом занавес вспыхнул ярким сиянием, а когда оно потускнело, семья уже исчезла.
Миляга пробыл в пустой зале несколько минут. Он знал, что Юдит не собирается возвращаться, и даже не был уверен в том, что ему этого хотелось бы, но какая-то сила не пускала его с места, пока он не восстановил в памяти все, что между ними произошло. И только после этого он вернулся к двери и вышел в вечерний воздух. Дикие джунгли были исполнены нового очарования. Мягкие голубые туманы опускались вниз из-под зеленого полога и клубились над поверхностью прудов. Оживленный дневной щебет уступил место звучным песням вечерних птиц, а вместо деловито гудящих шмелей в воздухе порхали легкокрылые бабочки.
Он оглядел окрестности в поисках Понедельника, но того нигде не было видно. Хотя ничто не мешало ему слоняться без дела, наслаждаясь окружающей идиллией, он чувствовал себя не в своей тарелке. Это было не его место. Днем оно было слишком переполнено жизнью, а ночью, как нетрудно было догадаться, - любовью. Никогда еще он не чувствовал себя таким бесплотным, нематериальным, не существующим. Даже на дороге, отодвигаясь подальше от костров, вокруг которых мололи всякий вздор о Маэстро Сартори, он знал, что стоит ему открыть рот и назвать себя, как его тут же окружат, начнут чествовать и восхищаться им. Здесь было все иначе. Здесь он был ничем, ничем и никем. Это место принадлежало новой поросли, новым чудесам и новым семьям.
Похоже, ноги его успели разобраться в ситуации раньше, чем он сам, потому что еще до того, как он признался самому себе в том, что он здесь лишний, они уже уносили его прочь, сквозь водяные арки и вниз по склону города. Направился он не к дельте, а к пустыне. Хотя путешествие, на которое намекнула Юдит, казалось ему лишенным всякого смысла, он позволил своим ногам нести его, куда им заблагорассудится.
В первый раз, когда он покидал ворота, выходящие в сторону пустыни, он тащил на себе Пая, а вокруг них двигались толпы беженцев. Теперь он был один, и хотя нести ему надо было лишь свое собственное тело, он знал, что предстоящий путь исчерпает тот небольшой запас сил и воли, который у него еще оставался. Но это его не особенно заботило. Пусть даже он погибнет по дороге - какая разница. Что бы ни говорила Юдит, его странствия подошли к концу.
Когда он достиг перекрестка, на котором ему некогда повстречался Флоккус Дадо, за спиной у него раздался крик, и, обернувшись, он увидел обнаженного по пояс Понедельника, который несся за ним галопом верхом на муле или, точнее, на его полосатой разновидности.
- Какого хера ты ушел без меня? - поинтересовался он, оказавшись рядом с Милягой.
- Я искал тебя, но тебя нигде не было видно. Я думал, ты решил жениться на Хои-Поллои.
- Ну уж нет! - сказал Понедельник. - Знаешь, у этой телки в башке слишком много всяких завиральных идей. Сказала мне, что хочет меня представить какой-то рыбе. Я ей ответил, что вообще-то рыбу не очень люблю - кости застревают в глотке. А что, разве не так? Люди каждый день дохнут, подавившись этой треклятой рыбой! Ну так вот, она вытаращила на меня свои косые гляделки, словно я пернул со всей мочи, да и говорит, что лучше мне, пожалуй, все-таки пойти с тобой. А я ей говорю, что даже не знал, что ты куда-то идешь. Ну, значит, она находит мне этого маленького пидора... - Он с размаху хлопнул мула по боку. - ...и показывает мне, куда ехать. - Он оглянулся на город. - Знаешь, по-моему, классно, что мы оттуда смотались, - сказал он, понизив голос. - Честно говоря, там слишком много воды. Видел там, у ворот? Ебитская сила, что за фонтан!
- Нет, не видел. Наверное, он только что появился.
- Я же говорю! Весь город скоро затопит. Давай-ка поскорее делать ноги. Заскакивай.
- Как зовут животное?
- Толланд, - ответил Понедельник, широко ухмыльнувшись. - Куда едем-то?
Миляга указал на горизонт.
- Не видно ни хера.
- Стало быть, направление выбрано верно.

4

Будучи по натуре своей прагматиком, Понедельник не забыл захватить с собой еды. Сделанный из рубашки мешок был до отказа набит фруктами, которыми они и питались на протяжении всего путешествия. Наступила ночь, но они продолжали двигаться дальше. На муле они ехали по очереди, чтобы не истощать его силы, и давали ему по крайней мере столько же фруктов, сколько съедали сами, плюс огрызки от своих порций.
Оседлав мула, Понедельник тут же погружался в сон, но Миляга, несмотря на усталость, был слишком озабочен проблемой составления карты пустыни, чтобы позволить себе уснуть. Подарок Хуззах был постоянно зажат у него в руке, потевшей так сильно, что несколько раз в чашечке его ладони даже собиралась небольшая лужица. Обнаружив это, он в очередной раз убирал камень в карман, но через несколько минут пальцы сами, без его ведома, доставали его и вновь принимались вертеть.
То и дело он оглядывался на Изорддеррекс, и вид, надо признать, был впечатляющий. Погруженные во тьму склоны города были усыпаны сверкающими точками - это воды, текущие по его улицам, превратились в идеальные зеркала, отражающие свет звезд. Но не один Изорддеррекс был источником этого великолепия. И земля у ворот города, и дорога, по которой они двигались, тоже посверкивали отраженным светом небес.
Но с наступлением зари все эти чудеса исчезли. Город давно уже скрылся вдали, а впереди на небе сбились в кучу темные грозовые облака. Их зловещий синевато-багровый цвет был Миляге уже знаком - точно такие же облака они видели с Тиком Ро над небом Первого Доминиона. Хотя стена Просвета пока еще отгораживала сгнившее тело Хапексамендиоса от Второго, исходившая от него скверна была слишком сильна, чтобы не дать о себе знать, и чем дальше они продвигались, тем сильнее вспухал синяк неба, заполняя весь горизонт и подбираясь к зениту.
Однако были и хорошие новости. Когда на горизонте показались обломки лагеря Голодарей, стало ясно, что одиночество им не грозит. Группа людей человек в тридцать несла свою вахту у Просвета. Один из них заметил приближение Миляги и Понедельника и поделился своим открытием с остальными. В тот же миг еще один человек вскочил и со всех ног кинулся им навстречу.
- Маэстро! Маэстро! - кричал он на бегу.
Разумеется, это был Чика Джекин. Появление Миляги привело его в настоящий экстаз, но после того как поток приветствий иссяк, разговор принял мрачный оборот.
- В чем была наша ошибка, Маэстро? - спросил Чика. - Ведь все должно было быть иначе, верно?
Миляга устало объяснил, попеременно ввергая Чику то в удивление, то в ужас.
- Так Хапексамендиос мертв?
- Да, мертв. Весь Первый Доминион был Его телом, и теперь оно разлагается.
- А что случится, когда рухнет Просвет?
- Кто знает? Боюсь, с той стороны достаточно гнили, чтобы отравить Второй от края до края.
- И каков же ваш план? - поинтересовался Чика.
- У меня его нет.
На лице Чики отразилось полное смятение.
- Но вы проделали такой огромный путь, чтобы попасть сюда! Ведь что-то вас сюда привело?
- Мне жаль тебя разочаровывать, - ответил Миляга, - но дело в том, что мне просто некуда больше пойти. - Он перевел взгляд на Просвет. - Хапексамендиос был моим Отцом, Люциус. Должно быть, в глубине души я верю, что мое место рядом с Ним, в Первом Доминионе.
- Прошу прощения, Босс, могу я вставить словечко... - вмешался Понедельник.
- Да.
- По-моему, то, что ты говоришь, - это чушь собачья.
- Если вы войдете туда, то войду и я, - сказал Чика Джекин. - Хочу все посмотреть своими глазами. Повидать мертвого Бога - это не пустяк. Будет о чем рассказать детям, а?
- Детям?
- Ну у меня ведь только два выхода: заводить детей или писать мемуары. Но на второе у меня не хватит терпения.
- Это у тебя-то? - спросил Миляга. - У человека, который прождал две тысячи лет? У тебя нет терпения?
- Было, да все вышло, - сказал Чика. - Я хочу жить, Маэстро.
- Тебя нельзя за это упрекнуть.
- Но сначала я хочу увидеть Первый Доминион.
К этому моменту они оказались уже совсем рядом с Просветом, и пока Чика Джекин пошел объяснять своим товарищам, что они собираются сделать вместе с Маэстро, Понедельник вновь принялся высказывать свое мнение по поводу предстоящего мероприятия.
- Не делай этого, Босс, - сказал он. - Ты этим ничего не докажешь. Я знаю, что ты разозлился на этих козлов, из-за того что они не устроили гулянку в твою честь в этом вшивом Изорддеррексе, но знаешь что, давай-ка трахнем их в жопу, или нет, лучше не стоит. Пусть трахаются со своими рыбами...
Миляга положил руки Понедельнику на плечи.
- Не волнуйся, - сказал он. - Я не собираюсь кончать жизнь самоубийством.
- Так куда ж тогда спешить? Ты как выжатый лимон, Босс. Поспи. Поешь чего-нибудь. Наберись сил. А завтра поглядим.
- Я в полном порядке, - сказал Миляга. - К тому же со мной мой талисман.
- Какой талисман?
Миляга разжал ладонь и показал Понедельнику синий камень.
- Какое-то трахнутое яйцо?
- Яйцо, говоришь? - сказал Миляга, подбросив камушек на ладони. - Что ж, может, ты и прав.
Он во второй раз подбросил его в воздух, и оно взлетело куда выше, чем можно было ожидать, исходя из силы броска. В верхней точке траектории оно застыло, на мгновение бросив вызов силе тяготения. Падая вниз, оно принесло с собой легкий дождь мельчайшей водяной пыли, охладившей их поднятые кверху лица.
Понедельник застонал от удовольствия.
- Дожди из ниоткуда, - сказал он. - Я помню этот фокус.
Миляга оставил его смывать грязь со своего лица и двинулся к Чике Джекину, который к тому времени уже закончил свои объяснения. Его товарищи отступили назад, с тревогой наблюдая за двумя Маэстро.
- Они думают, что мы погибнем, - объяснил Чика.
- Вполне возможно, что они не ошибаются, - спокойно сказал Миляга. - Ты уверен, что действительно хочешь пойти со мной?
- Абсолютно.
После этого они ступили на ничейную землю, лежащую между твердой реальностью Второго Доминиона и пустотой Просвета. Один из друзей Джекина стал что-то отчаянно кричать им вслед. Его вопли были подхвачены еще несколькими людьми, но в поднявшемся гвалте невозможно было разобрать ни единого слова. Джекин приостановился и обернулся на своих товарищей. Миляга не стал подгонять его и, не обращая внимания на крики, ускорил шаг. Облако Просвета сгустилось вокруг него, и запах разложения ударил ему в ноздри. Однако он оказался к этому готов и вместо того, чтобы задержать дыхание, вдохнул зловоние полной грудью.
За спиной у него раздался еще один крик, который на этот раз исходил от самого Джекина и был полон не столько тревоги, сколько изумления. Это пробудило его любопытство, и он обернулся, стараясь отыскать Чику, но пустота Просвета уже разделила их. Миляга нетерпеливо двинулся дальше. Какая-то неудержимая сила, природы которой он не понимал, влекла его вперед. Его усталая поступь неожиданно стала легкой, а сердце забилось быстрее.
Впереди в белой пустоте начали проступать первые смутные очертания бывшего Доминиона Хапексамендиоса. За спиной вновь раздался крик Чики:
- Маэстро? Маэстро! Где вы?
Не замедляя шага, Миляга крикнул в ответ:
- Здесь, Люциус.
- Подождите меня! - крикнул Джекин. - Подождите! - Через несколько секунд он появился из пустоты и ухватился за плечи Миляги.
- В чем дело? - спросил Миляга, оглядываясь на Джекина, который неожиданно сбросил груз прожитых лет и вновь превратился в мальчика, вспотевшего от благоговейного ужаса перед таинством магии.
- Воды... - выдохнул он.
- Что такое?
- Они пришли за вами, Маэстро. Они пришли за вами.
И после этих слов они действительно пришли. О, что это было за зрелище! Сверкающие ручьи обвились вокруг его щиколоток и голеней и, словно серебряные змейки, принялись подскакивать к его рукам. А точнее - к камню, который он сжимал в своей ладони. Видя их буйную радость и их пыл, он вновь услышал смех Хуззах и ощутил легкое прикосновение ее пальцев, передавших ему синее яйцо. У него не было ни малейших сомнений в том, что она знала, к чему приведет ее дар. Скорее всего, знала об этом и Юдит. Что ж, он побывал подручным своей матери, а теперь ему довелось стать исполнителем их воли. При мысли об этом отзвук смеха Хуззах невольно сорвался с его губ.
Подчиняясь зову яйца, сверху пошел мелкий дождик, на протяжении нескольких секунд превратившийся в настоящий всемирный потоп. Ярость его была столь велика, что белый сумрак Просвета стал понемногу редеть, и Маэстро увидели свет, впервые проникший сюда, с тех пор как Хапексамендиос окружил свой Доминион стеной пустоты. В его лучах Миляга заметил, что радостное возбуждение Джекина уступило место панике.
- Мы утонем! - завопил он, с трудом удерживаясь на ногах в быстро поднимавшейся воде.
Но Миляга не двигался с места. Он знал, в чем заключается его долг. Когда вода поднялась им почти по горло, а волны уже готовы были захлестнуть их, он поднес подарок Хуззах к губам и поцеловал его - точно так же, как она. Потом он собрал все свои силы и бросил камень вдаль, туда, где открывался безрадостный пейзаж Первого Доминиона. Яйцо устремилось вперед с энергией, источником которой была не сила мускулов Миляги, а его собственная воля, и воды немедленно устремились за ним следом, расступаясь вокруг Маэстро и затопляя труп Хапексамендиоса.

* * *

Недели, а возможно, и месяцы должны были миновать, прежде чем воды покроют весь Доминион, от края и до края. Работе их суждено было проходить без свидетелей, но в течение нескольких последующих часов двум Маэстро, стоявшим на том самом месте, где когда-то начинался город Бога, все же удалось увидеть начало этого великого труда. Облака над Первым Доминионом, прежде бывшие столь же неподвижными, как и простиравшийся внизу ландшафт, теперь начали яростно клубиться и пролили свою горечь в исступленных ливнях, которые помогли потокам продолжить свой очистительный путь сквозь падаль.
Воля Богинь, наполнявшая каждую каплю волшебных вод, нашла применение и останкам Хапексамендиоса. Потоки снова и снова переворачивали мертвую плоть, очищая вещество от ядов и намывая отмели, которые возбужденный воздух немедленно украшал туманными испарениями.
Первая отмель возникла из хаоса недалеко от того места, где стоял Маэстро, и очень скоро превратилась в полуостров причудливой формы, уходивший вдаль по крайней мере на милю. Волны постоянно разбивались об него, принося с собой новые порции праха, оседавшие на берегах. Миляга не смог устоять против искушения понаблюдать за зрелищем с более близкого расстояния и, несмотря на предостережения Джекина, отправился на дальний конец мыса. Почва была влажной, но достаточно твердой. Повсюду были разбросаны семена, судя по всему, принесенные водами из Изорддеррекса. Что ж, в таком случае очень скоро здесь воцарится точно такое же изобилие.
Когда он дошел до конца полуострова, облака у него над головой немного посветлели, выплеснув вниз всю свою ярость. Но дальше этот процесс только начинался. Грозы бушевали, постепенно охватывая все новые пространства, и при вспышках молний он замечал змеящиеся реки, которые продолжали трудиться с прежним рвением. Но здесь, на конце мыса, в воздухе уже разлилось благосклонное сияние. Похоже, у Первого Доминиона было свое солнце, и хотя его пока нельзя было назвать жарким, Миляга не стал дожидаться лучшей погоды и, вытащив из кармана свой атлас и ручку, принялся за работу. Ему предстояло составить карту пустыни между воротами Изорддеррекса и Просветом. Без сомнения, эти страницы должны были оказаться наименее заполненными во всем атласе, но тем большую тщательность необходимо было проявить при их составлении. Ему хотелось, чтобы их пустота выглядела по-своему прекрасно.
Примерно через час напряженной работы он услышал у себя за спиной шаги Джекина.
- Разговариваете на языках, Маэстро? - спросил Чика.
Только сейчас Миляга осознал, что с губ его безостановочно сыплются названия, понятные, наверное, только ему одному. Это были те места, в которых он побывал во время своих странствий, так же хорошо знакомые его языку, как и его многочисленные имена.
- Рисуете новый мир? - спросил Джекин, не решаясь подойти к художнику поближе, чтобы не мешать его работе.
- Нет, нет, - сказал Миляга. - Я заканчиваю карту. - Он задумался, а потом поправил себя. - Нет, не заканчиваю. Начинаю.
- Можно взглянуть?
- Если хочешь.
Джекин присел на корточки за спиной у Миляги и заглянул ему через плечо. Карта пустыни была завершена, насколько это оказалось возможным. Теперь Миляга пытался воспроизвести контуры полуострова, на котором сидел, и кое-какие детали открывавшегося перед ним вида. Вряд ли для этого могло потребоваться больше, чем одна-две линии, но главное было положить начало.
- Извини, ты не мог бы позвать ко мне Понедельника?
- Вам что-то нужно?
- Да, мне нужно, чтобы он взял эти карты с собой в Пятый Доминион и отдал их Клему.
- А кто такой Клем?
- Ангел.
- Понятно...
- Так ты позовешь его?
- Сейчас?
- Если тебе не трудно, - сказал Миляга. - Я почти уже закончил.
Джекин послушно направился в сторону Второго Доминиона, и Миляга продолжил свою работу. Она приближалась к концу. Покончив с мысом, он добавил линию точек, обозначивших его путь, и крестик на том месте, где он в данный момент сидел. После этого он стал перелистывать атлас в обратном направлении, чтобы убедиться, что все карты расположены в надлежащем порядке. За этим занятием ему пришла в голову мысль, что он создал автопортрет. Как и ее создатель, карта отличалась немалым числом изъянов, но, как он надеялся, в будущем ей предстояло увидеть более полные версии - быть сделанной снова, а потом подвергнуться новой переделке, а потом еще одной, и так без конца.
Он уже собрался было положить атлас рядом с ручкой, когда в волнах, разбивавшихся об оконечность мыса, ему послышался какой-то шепот. Не в силах разобраться в его природе, он отважился спуститься по склону к самой воде. Земля здесь была только что создана и грозила в любой момент уйти у него из-под ног, но он подался так далеко вперед, как только мог. Услышав то, что он услышал, и увидев то, что он увидел, он отошел от края, рухнул на колени во влажную грязь и дрожащей рукой принялся писать сопроводительное послание к картам.
Оно оказалось по необходимости кратким. Теперь он слышал слова, поднимающиеся из шума прибоя, и они отвлекали его своими обещаниями.
- ...Низи Нирвана... - говорили волны, - Низи Нирвана...
К тому времени, когда он окончил записку, положил на землю альбом и ручку и вернулся к краю мыса, солнце Первого Доминиона окончательно вышло из грозовых облаков и осветило бушующие волны. На какое-то время лучи успокоили их неистовство и пронзили их насквозь, так что Миляга сумел разглядеть дно. Оно не было похоже на землю; скорее уж, это было второе небо, а в нем сияло светило, озаренное таким величием, что рядом с ним все небесные тела Имаджики - все звезды, все луны, все полуденные солнца - казались ничтожными огоньками, затерянными во мраке. Здесь была та самая дверь, из которой в сказке доносилось имя его матери. Весь город Его Отца был построен лишь для того, чтобы закрыть ее наглухо. Тысячелетиями она была замурована, но теперь открылась, и пение голосов звучало оттуда, разносясь по всей Имаджике и призывая каждого странствующего духа домой.
Среди них звучал голос, который Миляга хорошо знал, и еще до того, как его глаз успел различить его обладателя, его мысленный взор уже соткал из воздуха любимое лицо, а тело ощутило прикосновение рук, которые обнимут его и подхватят вверх. И вот они появились - эти руки, это лицо, - они потянулись к нему из двери, чтобы забрать его к себе, и ему уже не было необходимости воображать их.
- Ты закончил? - услышал он вопрос.
- Да, - ответил он. - Закончил.
- Хорошо, - улыбаясь, сказал Пай-о-па. - Тогда мы можем начать.

* * *

Люди, которых Маэстро оставили у границы Первого Доминиона, один за другим осмеливались ступить на полуостров, по мере того как росло их мужество и любопытство. Разумеется, Понедельник был в первых рядах. Джекин уже собрался было позвать его и велеть ему идти к Примирителю, когда паренек закричал сам и указал пальцем на конец мыса. Джекин повернулся и увидел вдали две обнимающиеся фигуры. Впоследствии свидетели много спорили о том, кого же они все-таки видели. Все соглашались с тем, что одним человеком в этой паре был Маэстро Сартори. Что же касается другого, то тут начинались значительные расхождения. Одни утверждали, что видели женщину, другие - что мужчину; третьи настаивали на том, что это было облако, внутри которого пылала частица солнца. Однако при всех этих спорных моментах, то, что последовало вслед за этим, не вызывало никаких сомнений. Обнявшись, две фигуры подошли к краю мыса, сделали еще один, последний шаг и скрылись из виду.

* * *

Двумя неделями позже, в предпоследний день безрадостного декабря, Клем сидел у камина в столовой дома №28 по Гамут-стрит - с тех пор, как прошло Рождество, он почти не покидал этого места. Он чуть было не задремал, но в этот момент кто-то лихорадочно забарабанил в парадную дверь. Часов у него не было - за временем он не следил, - но судя по ощущениям, давно уже перевалило за полночь. Человек, избравший для визита такой час, был либо доведен до отчаяния, либо представлял серьезную опасность, но в нынешнем мрачном состоянии никакие угрозы его не страшили. У него не осталось ровным счетом ничего - ни в этом доме, ни в жизни вообще. Миляга ушел, Юдит ушла, а совсем недавно ушел и Тэй. Пять дней назад он услышал, как его возлюбленный прошептал его имя и сказал:
- Клем... я должен идти.
- Идти? Куда?
- Кто-то отворил дверь, - ответил Тэй. - Мертвецов зовут домой. Мне надо идти.
Они поплакали вместе. Слезы текли по лицу Клема, а рыдания Тэйлора сотрясали его изнутри. Но поделать тут ничего было нельзя. Зов раздался, и хотя предстоящая разлука с Клемом причиняла Тейлору немалую боль, его нынешнее двусмысленное состояние давно уже сделалось невыносимым, и за горечью расставания скрывалась радость скорого освобождения. Их странный союз был окончен. Дороги мертвых и живых разошлись.
Только после того как Тэй исчез, Клем ощутил, насколько велика постигшая его утрата. Когда он потерял физическое тело своего возлюбленного, страдания его были велики, но боль от разлуки с духом, столь чудесно воссоединившимся с ним после смерти, была несравненно тяжелее. Казалось, невозможно ощущать в себе такую пустоту и все-таки продолжать жить. Несколько раз в эти черные дни он задумывался о самоубийстве, надеясь, что после смерти сможет последовать за своим возлюбленным в ту открытую дверь, о которой Тэй говорил ему перед расставанием. И если в конце концов он не сделал этого, то не из-за недостатка мужества, а из-за чувства возложенной на него ответственности. Он был единственным оставшимся в Пятом Доминионе свидетелем тех чудес, которые произошли на Гамут-стрит. Если он умрет, то кто же сможет обо всем рассказать?
Но в такие часы, как этот, подобные нравственные императивы теряли свою убедительность, и, направляясь к двери, он позволил себе мысль о том, что если эти ночные посетители принесли с собой смерть, то он примет их дар с благодарностью. Ни о чем не спрашивая, он отодвинул засовы и открыл дверь. К его немалому удивлению на крыльце стоял Понедельник. За ним, пытаясь укрыться от порывов мокрого снега, съежился продрогший незнакомец. Его редеющие кудри намокли и прилипли ко лбу.
- Это Чика Джекин, - сказал Понедельник, затаскивая своего промокшего спутника в дом. - Джекин, это Клем, восьмое чудо света. Что, неужели я такой мокрый, что ты не можешь меня обнять?
Клем раскрыл объятия, и Понедельник радостно кинулся ему на грудь.
- Я думал, вы с Милягой ушли навсегда, - сказал Клем.
- Босс и вправду слинял, - ответил Понедельник.
- Я догадывался об этом, - сказал Клем. - Тэй ушел за ним следом. И призраки тоже.
- Когда это было?
- На Рождество.
Зубы Джекина выбивали мелкую дробь, и Клем проводил его к огню, который он растапливал мебелью. Подбросив пару ножек стула, он предложил Джекину подсесть поближе и немного отогреться. Тот горячо поблагодарил и последовал его совету. Понедельник же оказался крепким орешком. Вытащив из стоящего неподалеку ящика бутылку виски, он сделал несколько изрядных глотков и принялся расчищать комнату. Оттаскивая стол в угол, он объяснил, что им понадобится место для работы. Освободив пол, он расстегнул куртку, вытащил из-за пазухи милягин атлас и бросил его на пол перед Клемом.
- Что это? - спросил тот.
- Карта Имаджики, - ответил Понедельник.
- Это Миляга сделал?
- Да.
Понедельник опустился на корточки и достал из атласа все карты, а обложку протянул Клему.
- Там записка, - объяснил он.
Пока Клем изучал те несколько слов, которые Миляга нацарапал на форзаце, Понедельник принялся раскладывать листы на полу, располагая их так, чтобы получилась одна огромная карта. За работой он продолжал болтать, излучая свой всегдашний энтузиазм.
- Знаешь, чего он хочет от нас, а? Он хочет, чтобы мы нарисовали эту карты на каждой трахнутой стене! На каждом тротуаре! У себя на лбу! Везде и всюду.
- Серьезная задача, - сказал Клем.
- Я помогу вам, чем только смогу, - отозвался Чика Джекин.
Он встал от огня и подошел к Клему, чтобы иметь возможность созерцать возникший у них на глазах узор.
- Но ты ведь не только за этим сюда притащился, а? - спросил Понедельник. - Ну, скажи честно.
- Это правда, - ответил Джекин. - Я вообще-то хочу найти себе жену, но это может подождать.
- Еще бы! - сказал Понедельник. - Вот наша работа, и нам ее хватит надолго.
Он выпрямился и шагнул за пределы круга, образованного милягиными листами. Перед ними была Имаджика или, вернее, та крошечная часть ее, которую довелось увидеть Примирителю. Паташока и Ванаэф, Беатрикс и хребты Джокалайлау, Май-Ке, Колыбель Жерцемита, Л'Имби и Квем, Постный Путь, Дельта и Изорддеррекс. А дальше - перекресток и пустыня, по которой шла одна единственная дорога, ведущая к границам Второго Доминиона. По другую сторону этих границ страницы были практически пусты. Картограф пометил полуостров, на котором он сидел, а дальше просто написал: «Здесь начинается новый мир».
- А здесь, - сказал Джекин, наклонившись, чтобы указать крест на краю мыса, - здесь закончилось странствие Маэстро.
- Там его могила? - спросил Клем.
- О, нет, - ответил Джекин. - Он ушел в такие места, откуда наша жизнь покажется всего лишь сном. Он вышел из круга, понимаете?
- Нет, не понимаю, - сказал Клем. - Если он вышел из круга, то куда же он исчез? Объясните мне, куда они все исчезли?
- Они вышли из круга, чтобы войти в него, - сказал Джекин.
На лице Клема появилась робкая улыбка.
- Можно мне? - сказал Джекин и, выпрямившись, взял у Клема последнее послание Миляги. Вот что там было написано:
«Друзья, Пай здесь. Я нашелся. Прошу вас, покажите эти странички миру, чтобы любой путник смог найти дорогу домой».
- Что ж, по-моему, наш долг ясен, джентльмены, - сказал Джекин. Он вновь наклонился, чтобы положить записку Миляги в центр круга, нанося на карту то царство духов, куда ушел Примиритель. - А когда мы исполним его, то у нас под рукой всегда найдется карта, которая укажет нам путь. И мы пойдем за ним следом. В этом нет никаких сомнений. Все мы пойдем за ним следом, один за другим.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 1)
    • 1 (Страница 1)
    • 2 (Страница 1)
    • 3 (Страница 1)
  • Глава 5 (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
  • Глава 6 (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
  • Глава 7 (Страница 2)
    • 1 (Страница 2)
    • 2 (Страница 2)
    • 3 (Страница 2)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
    • 3 (Страница 3)
  • Глава 10 (Страница 3)
    • 1 (Страница 3)
    • 2 (Страница 3)
  • Глава 11 (Страница 3)
  • Глава 12 (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
  • Глава 13 (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 4)
  • Глава 14 (Страница 4)
    • 1 (Страница 4)
    • 2 (Страница 4)
    • 3 (Страница 5)
  • Глава 15 (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
    • 3 (Страница 5)
  • Глава 16 (Страница 5)
    • 1 (Страница 5)
    • 2 (Страница 5)
  • Глава 17 (Страница 5)
  • Глава 18 (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 6)
  • Глава 19 (Страница 6)
    • 1 (Страница 6)
    • 2 (Страница 7)
    • 3 (Страница 7)
  • Глава 20 (Страница 7)
    • 1 (Страница 7)
    • 2 (Страница 7)
    • 3 (Страница 7)
    • 4 (Страница 7)
    • 5 (Страница 7)
  • Глава 21 (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 8)
    • 3 (Страница 8)
    • 4 (Страница 8)
  • Глава 22 (Страница 8)
    • 1 (Страница 8)
    • 2 (Страница 9)
  • Глава 23 (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 9)
  • Глава 24 (Страница 9)
    • 1 (Страница 9)
    • 2 (Страница 10)
  • Глава 25 (Страница 10)
    • 1 (Страница 10)
    • 2 (Страница 11)
    • 3 (Страница 11)
  • Глава 26 (Страница 11)
    • 1 (Страница 11)
    • 2 (Страница 11)
  • Глава 27 (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 12)
    • 3 (Страница 12)
  • Глава 28 (Страница 12)
    • 1 (Страница 12)
    • 2 (Страница 13)
  • Глава 29 (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
  • Глава 30 (Страница 13)
    • 1 (Страница 13)
    • 2 (Страница 13)
    • 3 (Страница 14)
  • Глава 31 (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 14)
    • 3 (Страница 14)
  • Глава 32 (Страница 14)
    • 1 (Страница 14)
    • 2 (Страница 15)
  • Глава 33 (Страница 15)
  • Глава 34 (Страница 15)
    • 1 (Страница 15)
    • 2 (Страница 16)
  • Глава 35 (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
  • Глава 36 (Страница 16)
    • 1 (Страница 16)
    • 2 (Страница 16)
  • Глава 37 (Страница 16)
  • Глава 38 (Страница 17)
  • Глава 39 (Страница 18)
    • 1 (Страница 18)
    • 2 (Страница 19)
  • Глава 40 (Страница 19)
    • 1 (Страница 19)
    • 2 (Страница 19)
  • Глава 41 (Страница 19)
  • Глава 42 (Страница 20)
    • 1 (Страница 20)
    • 2 (Страница 21)
    • 3 (Страница 21)
  • Глава 43 (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
    • 3 (Страница 21)
  • Глава 44 (Страница 21)
    • 1 (Страница 21)
    • 2 (Страница 21)
  • Глава 45 (Страница 23)
    • 1 (Страница 23)
    • 2 (Страница 23)
    • 3 (Страница 23)
  • Глава 46 (Страница 23)
    • 1 (Страница 23)
    • 2 (Страница 23)
    • 3 (Страница 24)
  • Глава 47 (Страница 24)
    • 1 (Страница 24)
    • 2 (Страница 24)
  • Глава 48 (Страница 24)
  • Глава 49 (Страница 25)
    • 1 (Страница 25)
    • 2 (Страница 26)
    • 3 (Страница 26)
  • Глава 50 (Страница 26)
    • 1 (Страница 26)
    • 3 (Страница 26)
    • 4 (Страница 26)
  • Глава 51 (Страница 27)
  • Глава 52 (Страница 27)
    • 1 (Страница 27)
    • 2 (Страница 28)
    • 3 (Страница 28)
  • Глава 53 (Страница 28)
  • Глава 54 (Страница 29)
    • 1 (Страница 29)
    • 2 (Страница 29)
    • 3 (Страница 29)
    • 4 (Страница 30)
    • 5 (Страница 30)
  • Глава 55 (Страница 30)
    • 1 (Страница 30)
    • 2 (Страница 30)
  • Глава 56 (Страница 31)
  • Глава 57 (Страница 31)
  • Глава 58 (Страница 31)
  • Глава 59 (Страница 32)
    • 1 (Страница 32)
    • 2 (Страница 32)
    • 3 (Страница 32)
  • Глава 60 (Страница 33)
    • 1 (Страница 33)
    • 2 (Страница 33)
  • Глава 61 (Страница 34)
    • 1 (Страница 34)
    • 2 (Страница 34)
  • Глава 62 (Страница 34)
    • 1 (Страница 34)
    • 2 (Страница 35)
    • 3 (Страница 35)
    • 4 (Страница 35)


Клайв Баркер

Имаджика

 Читать книгу

Аннотация

Клайв Баркер родился в Ливерпуле. Более того, он закончил школу, в которой учился Джон Леннон. Это невольно вызывает сравнение и ко многому обязывает. И если ты писатель, уже мало написать просто хорошую книгу. Совершенно необходимо написать книгу необыкновенную, исключительную. Так и герою романа, художнику Миляге, внезапно обретшему память о своем забытом прошлом, стало казаться мало прожить восемь нормальных жизней знаменитым магом Сартори. И думается, автор «Имаджики», ставший лауреатом международной литературной премии «Horror», справился со своей непростой задачей.Не скажу, что ничего подобного на русском языке больше не выходило, но этот двухтомник, появившийся в 1995-м, определенно на много лет вперед стал для отечественных читателей самым заметным явлением в жанре «темной фэнтези». В этом плане Баркера можно сравнить разве что со Стивеном Кингом, чьи откровенно подростковые «Глаза дракона» рядом с «Имаджикой» выглядят довольно-таки тускло, а «Темная башня» все-таки принадлежит к иному поджанру фантастики.

Создание книги: Nestcat
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Клайв Баркер - Биография

Клайв Баркер

На основную страницу

Биография

Клайв Баркер (Clive Barker) родился 5 октября 1952 года в Великобритании, в Ливерпуле. Закончил университет в Ливерпуле, в котором изучал философию и английскую литературу. Начал свою карьеру как сценарист, режиссер и актер в лондонской театральной труппе `Dog Company`.В кино Клайв Баркер дебютировал в 1987 году фильмом `Восставший из ада`. Через некоторое время последовало и продолжение - `Восставший из ада 2` (1988), а затем и третий и четвертый фильмы из этого цикла. Кроме этой известной серии Клайв Баркер также написал сценарии к `Кэндимену` (1992) и выступил как режиссер фильма `Повелитель иллюзий` (1995). Клайв Баркер, кроме того, что известнейший режиссёр и писатель, уже давненько занимается компьютерными играми. В 2001 году автор взялся за руки с сотрудниками Electronic Arts и выложил на полки Undying. В 2005 деятель объявил о своём партнёрстве с Majesco Games и Tiger Hill Entertainment (компания Джона Ву (John Woo)). Вместе они собирались делать Demonik – новый экшен для Xbox 360, основанный на одноимённом фильме. К сожалению, вскоре Majesco ушла с серьёзной игровой сцены, а совместный проект был отменён. Однако, Баркер не желает останавливаться. Hollywood Reporter сообщает, что наш старый знакомый нашёл себе новых партнёров в лице соотечественников из Codemasters, вместе с которыми собирается сделать Jericho. По словам журналистов, в игре мы встретимся с неким странным отрядом, члены которого умеют не только стрелять и заламывать руки, но ещё и сведущи в тёмных искусствах. Если отбросить сюжетную мишуру, мы получим хоррор в огромном непрекращающемся лабиринте. И чем дальше мы будем уходить от входа, тем злее и примитивнее будут становиться бои.